Джордж Мартин - БУРЯ МЕЧЕЙ

1 Джордж Мартин

КНИГА I

ПО ПОВОДУ ХРОНОЛОГИИ

Мое повествование ведется от лица разных персонажей, которых порой разделяют сотни и тысячи миль. Период действия разных глав тоже различен: в одном случае это сутки, в другом – только час, в третьем – неделя, месяц или полгода. При такой структуре повествование не может быть строго последовательным, и важные события иногда происходят одновременно за тысячу лиг друг от друга.
Открыв настоящую книгу, читатель убедится, что первые главы «Бури Мечей» не столько продолжают заключительные главы «Битвы королей», сколько накладываются на них. Я начинаю книгу рассказом о том, что происходило на Кулаке Первых Людей, в Риверране, Харренхолле и на Трезубце во время битвы на Черноводной и сразу же после нее.
Джордж Мартин

ПРОЛОГ

День был серый, стоял жестокий холод, и собаки не хотели брать след.
Большая черная сука, понюхав отпечатки медвежьих лап, поджала хвост и отошла к сбившейся в кучу стае. Собаки жались друг к дружке на берегу реки под натиском свирепого ветра. Этот ветер пробирал и Четта сквозь все слои черной шерсти и вареной кожи. Слишком холодно и для человека, и для зверя, но они тут, и деваться некуда. Четт скривил рот, прямо-таки чувствуя, как наливаются кровью прыщи на лице и шее. Сидел бы он сейчас за Стеной, обихаживал воронов да разводил огонь для старого мейстера Эйемона. Это ублюдок Джон Сноу лишил его этой завидной доли – Сноу и его жирный дружок Сэм Тарли. Это из-за них он морозит себе яйца вместе со сворой псов в самой чаще заколдованного леса.
– Семь преисподних! – Он рванул поводки, призывая собак к порядку. – А ну искать, ублюдки. Это медведь – мяса-то пожрать небось охота? Искать! – Но гончие только еще плотнее сбились в кучу, поскуливая. Четт щелкнул над ними плеткой, и черная сука огрызнулась на него. – Собачатина в котле будет не хуже медвежатины, – заверил ее Четт, выдыхая пар при каждом слове.
Ларк Сестринец стоял, обхватив себя руками и засунув ладони под мышки. Он всегда жаловался, что у него пальцы стынут, несмотря на черные шерстяные перчатки.
– Больно уж холодно для охоты, – сказал он. – Пропади он, этот медведь, – не хватало еще обморозиться из-за него.
– Негоже возвращаться с пустыми руками, Ларк, – пробубнил Малыш Паул сквозь свои бурые кустистые баки. – Лорду-командующему это не понравится. – Под широким носом Малыша застыли сопли, ручища в меховой рукавице сжимала копье.
– Пусть Старый Медведь провалится заодно с этим, – отрезал Сестринец, тощий, с острыми чертами лица и беспокойными глазами. – Мормонт помрет еще до рассвета, забыл? Так не все ли равно, что он скажет?
Малыш заморгал своими черными глазками. Может, он и впрямь забыл – удивляться нечему при его-то уме.
– Зачем нам убивать Старого Медведя? Почему бы просто не уйти и не оставить его в покое?
– Думаешь, он даст нам уйти? – сказал Ларк. – Он нас мигом догонит. Хочешь, чтобы за тобой снарядили погоню, башка баранья?
– Ну нет, этого я не хочу.
– Так стало быть, убьешь его, да?
– Угу. – Громадный Малыш Паул стукнул древком копья по замерзшей земле. – Ясное дело, убью. Погоня нам ни к чему.
Ларк вынул руки из-под мышек и сказал Четту:
– Говорю тебе, надо всех офицеров перебить. Четту обрыдло это слышать.
– Мы уж об этом не раз толковали. Надо убрать Старого Медведя, Елейна из Сумеречной Башни, а в придачу Граббса и Эйетана, раз уж им выпало в карауле стоять. Прикончим еще Дайвина и Баннена, чтобы нас не выследили, и сира Хрюшку из-за воронов. И все! Укокошим их тихо, во сне – ведь стоит кому-то завопить, и мы все пойдем на корм червям. – Прыщи у Четта побагровели от злости. – Делай свое дело и проследи, чтобы твои родичи сделали свое. А ты, Паул, постарайся запомнить: не вторая стража, а третья.
– Третья, – согласно пробубнил тот сквозь бурую поросль и замерзшие сопли. – Мы с Мягколапым. Я помню, Четт.
Ночь будет безлунная, и они подгадали так, что на карауле будут стоять восемь их людей и еще двое у лошадиного загона, лучшего случая не дождешься, да и одичалые того и гляди нагрянут. Четт был заинтересован оказаться как можно дальше отсюда, когда это случится. Он не хотел умирать.
Триста братьев Ночного Дозора выступили на север – двести из Черного Замка и сто из Сумеречной Башни. Самый большой поход на памяти ныне живущих, вобравший в себя почти треть всех сил Дозора. Они намеревались отыскать Бена Старка, сира Уэймара Ройса и других пропавших разведчиков, а также выяснить, почему одичалые покидают свои деревни. В итоге Старка и Ройса они так и не нашли, зато узнали, куда подевались одичалые – те ушли к ледяным высотам забытых богами Клыков Мороза. Четта вполне устроило бы, если б они сидели там до конца времен – так ведь нет, они двинулись вниз и теперь идут вдоль Молочной.
Вот она, Молочная, прямо перед ним. Каменные берега покрыты льдом, бледные воды струятся от самых Клыков Мороза. Теперь оттуда потекли еще и одичалые с Мансом-Разбойником во главе. Три дня назад в лагерь, весь в мыле, вернулся Торен Смолвуд. Пока он рассказывал Старому Медведю, что они обнаружили, его разведчик, Медж Белоглазый, рассказал то же самое остальным.
– Они еще в предгорьях, но движутся вниз, – сказал он, грея руки над костром. – Впереди идет рябая сука Харма Собачья Голова. Гоуди подкрался к самому ее лагерю и видел ее у костра. Этот дурень Тумберджон хотел снять ее из лука, но у Смолвуда хватило ума ему запретить.
– Можешь ты сказать, сколько их там? – сплюнув, спросил его Четт.
– Тьма-тьмущая. Тысяч двадцать или тридцать – мы их по головам не считали. У Хармы в авангарде пятьсот, и все конные.
Люди у костра переглянулись. Даже дюжину конных одичалых редко встретишь, а уж чтобы пятьсот?
– Смолвуд послал нас с Банненом в обход авангарда взглянуть на главное войско, – продолжал Медж. – Им конца нет. Ползут они медленно, как стынущая река, по четыре-пять миль в день, но не похоже, что они собираются вернуться в свои деревни. Больше половины у них – женщины с ребятами, и скотину с собой гонят, коз и овец. Даже зубры есть – эти тащат сани, а в санях-то шкуры, мясные туши, клетки с курами, бочонки с маслом, прялки, чего только нет. Мулы и лошади до того навьючены – как у них только хребты не ломаются, и бабы тоже.
– И они идут вдоль по Молочной? – спросил Ларк Сестринец.
– А я тебе о чем толкую?
Дорога вдоль Молочной приведет их к Кулаку Первых Людей, древнему укреплению, где стали лагерем братья Ночного Дозора. Всякий, у кого есть хоть капля рассудка, понял бы, что пора сворачиваться и мотать обратно к Стене. Старый Медведь укрепил Кулак кольями, нарыл вокруг ям и накидал шипов, но против такого войска это все бесполезно. Если они останутся здесь, одичалые их раздавят.
А Торен Смолвуд еще и атаковать надумал. Милашка Доннел Хилл, оруженосец сира Малладора Локе, сообщил, что позавчерашней ночью Смолвуд явился к Локе в палатку. Сир Малладор держался того же мнения, что и старый сир Оттин Уитерс, и стоял за возвращение к Стене, но Смолвуд попытался его переубедить. «Этот самый Король за Стеной не ждет, что встретит нас так далеко на севере, – сказал он, по словам Милашки Доннела. – Все его хваленое войско – просто беспорядочная орда, где полно лишних ртов, не знающих, каким концом меч держать. Один-единственный удар вышибет из них всю охоту драться, и они уползут обратно в свои хибары еще на пятьдесят лет».
Триста человек против тридцати тысяч! На взгляд Четта это было чистой воды безумием, однако сир Малладор дал себя уговорить, и они вдвоем со Смолвудом собрались уговаривать Старого Медведя. «Если мы будем медлить, то упустим свой случай навсегда», – твердил Смолвуд всем, кто соглашался его слушать. «Мы щит, оберегающий царство человека, – сказал ему сир Оттин Уитерс, – а щит без веской причины не бросают». На это Смолвуд ответил: «В бою самая надежная защита – это поскорее прикончить врага, а не прятаться за щитом».
Но командовали здесь не Смолвуд и не Уитерс, а лорд Мормонт, который ждал других разведчиков: Джармена Баквела с Лестницы Гигантов и Куорена Полурукого и с ним Джона Сноу, пошедших через Воющий перевал. Баквел и Полурукий запаздывали – скорее всего они уже мертвы. Четт воображал себе Сноу, синего и застывшего, на какой-нибудь голой вершине, с копьем одичалого в бастардовой заднице. Эта картина вызывала у него улыбку. Хорошо бы и проклятого волка заодно убили.
– Нет тут медведя, – решил он внезапно. – След старый. Возвращаемся на Кулак. – Собаки чуть с ног его не сбили – им хотелось домой в лагерь не меньше, чем ему. Может, они думали, что их там накормят. Смех да и только. Четт их уже три дня не кормил, чтобы оголодали как следует. Ночью, прежде чем уйти, он напустит их на лошадей, которых, в свою очередь, отвяжут Милашка Доннел и Колченогий Карл. Озверевшие псы и перепуганные лошади начнут метаться по всему лагерю, прыгать через костры и загородки, топтать палатки. Четырнадцати пропавших братьев хватятся разве что через несколько часов.
Ларк хотел, чтобы их было вдвое больше. Чего еще ждать от глупого Сестринца-рыбоеда? Шепнешь словечко не в то ухо, и тебя мигом укоротят на голову. Четырнадцать – хорошее число, достаточно, чтобы сделать необходимое, и в то же время не так много, чтобы разболтать секрет. Почти всех их Четт отбирал сам. Малыша Паула тоже – он самый сильный парень на Стене, хотя и поворачивается с быстротой дохлой улитки. Однажды он сломал одичалому хребет, просто обняв его. Еще у них есть Нож, прозванный так в честь своего любимого оружия, и маленький серый человечек по кличке Мягколапый – в молодости он изнасиловал сотню женщин и хвастался, что ни одна его не видала и не слыхала, пока он не оказывался на ней.
Придумал все Четт как самый умный – не зря же он добрых четыре года прослужил стюардом у старого мейстера Эйемона, пока бастард Джон Сноу не лишил его работы в пользу своего жирного дружка. Нынче ночью он непременно шепнет Сэму Тарли: передавай, мол, привет лорду Сноу, – а уж потом полоснет сира Хрюшу по горлу, чтобы добраться до крови через все слои сала. С воронами Четт обращаться умеет, и хлопот с ними будет не больше, чем с Тарли. Этого труса только ножом кольнуть – он сразу намочит штаны и будет молить, чтобы ему сохранили жизнь. Пусть себе молит, это ему не поможет.
Перерезав ему глотку, Четт откроет клетки и распугает птиц, чтобы ни одна весть не дошла до Стены. Тем временем Малыш Паул и Мягколапый убьют Старого Медведя, Нож разделается с Елейном, Ларк и его двоюродные братья утихомирят следопытов Баннена и Дайвина, чтобы затруднить погоню. Еды у беглецов запасено на неделю, лошадей Милашка Доннел и Колченогий Карл будут держать наготове. После смерти Мормонта командование перейдет к сиру Оттину Уитерсу, старому, хворому и боязливому. Этот побежит обратно к Стене еще до рассвета и не станет посылать лишних людей вдогонку за беглыми.
Собаки тянули поводки что есть мочи. Впереди над верхушками леса торчал Кулак. День выдался такой ненастный, что Старый Медведь велел зажечь факелы, и они пылали вдоль всей круговой стены, венчающей вершину каменного холма. Охотники перешли через ручей, где плавало ледяное сало.
– Мы с братьями пойдем к побережью, – сообщил Ларк Сестринец. – Построим лодку и поплывем домой к Трем Сестрам.
Где все будут знать, что вы дезертиры, и отрубят вам ваши дурные головы, добавил про себя Четт. Из Ночного Дозора, если ты уже принес присягу, обратной дороги нет. Дезертиров во всех Семи Королевствах хватают и предают казни.
Олло Культяпый собирается плыть в Тирош, где, по его словам, человеку не отрубают руки за честный воровской промысел и не посылают морозить сопли, если застукают в постели с женой рыцаря. Четт подумывал о том, чтобы отправиться с ним – вот только по-ихнему он лопотать не умеет. И что ему делать в Тироше? Никаким ремеслом Четт не владеет. Вырос он на Ведьмином болоте, где отец всю свою жизнь обрабатывал чужие поля и ловил пиявок. Отец раздевался догола, оставляя только плотный кожаный лоскут между ног, и залезал по шею в мутную воду, а выходил весь обвешанный пиявками. Четт иногда помогал обирать их. Одна как-то присосалась к ладони, и Четт с отвращением ее раздавил. Отец за это избил его в кровь. За дюжину пиявок мейстеры давали грош.
Пусть себе Ларк отправляется домой и проклятый тирошиец тоже – Четт сделает по-другому. Он вовсе не рвется увидеть снова Ведьмино болото, а вот Замок Крастера пришелся ему по душе. Крастер живет там как лорд – почему бы и Четту не поступить так же? Вот смеху-то будет: Четт, сын пиявочника, – лорд и владелец замка! Со своим знаменем: дюжина пиявок на розовом поле. И почему, собственно, только лорд? Может, он еще и королем будет. Манс-Разбойник тоже начинал в воронах – Четт мог бы стать королем, как и он, и завести себе целую кучу жен. У Крастера их девятнадцать, не считая младших дочек, которых он еще не брал к себе в постель. Половина из них такие же старые и уродливые, как сам Крастер, но это ничего. Старухи у Четта будут работать – стряпать, убирать, дергать морковку и ходить за свиньями, а молодые будут спать с Четтом и рожать ему детей. Крастер не станет возражать после того, как Малыш Паул его обнимет.
Единственные женщины, с которыми Четт имел дело, были шлюхи из Кротового Городка. В молодости деревенские девчонки, поглядев на его прыщ и жировые шишки, сразу нос воротили, а пуще всех эта потаскушка Бесса. Она ложилась со всеми парнями на Ведьмином болоте – что бы ей стоило и Четту тоже дать? Он все утро ухлопал, чтобы нарвать ей цветов – он слыхал, что она их любит, – а она только посмеялась над ним и сказала, что скорее ляжет в постель с пиявками его папаши, чем с ним. Когда он пырнул ее ножом, она перестала смеяться. Надо было видеть ее лицо, когда он вытащил нож и воткнул в нее снова. Его поймали у Семи Ручьев, и старый лорд Уолдер Фрей даже суд назначить не потрудился. Послал одного из своих бастардов, Уолдера Риверса, и тот мигом наладил Четта на Стену под охраной черного вонючего дьявола Йорена. За один сладкий миг у него отняли целую жизнь.
Теперь он отберет ее обратно, и женщин у Крастера тоже заберет. Этот старый одичалый скот все делает правильно. Если хочешь женщину в жены, бери ее, и никаких там цветочков, чтобы прикрыть ими свою прыщавую рожу. Больше Четт этой ошибки не повторит.
Все получится, в сотый раз говорил он себе. Главное – уйти отсюда. Сир Оттин двинется на юг к Сумеречной Башне – это самый короткий путь к Стене. Ему до беглецов никакого дела не будет: самому бы живым уйти. Торен Смолвуд, конечно, будет приставать к нему со своей атакой, но сир Оттин для этого слишком осторожен, и он старше. А впрочем, какое Четту дело? Когда он со своими уберется прочь, пусть себе атакуют сколько влезет. Если никто из них не вернется на Стену, беглецов вообще искать не будут – подумают, что они погибли вместе со всеми. Эта новая мысль какое-то время занимала Четта. Но для того, чтобы командиром стал Смолвуд, пришлось бы убить еще сира Оттина и сира Малладора Локе, а их и днем, и ночью хорошо охраняют... нет, риск слишком велик.
– Четт, – сказал Малыш Паул, шагая рядом по каменистой тропе среди страж-деревьев и сосен, – а птица как же?
– Какая еще птица? – Недоставало ему только разговоров с этим тупицей.
– Ворон Старого Медведя. Кто птицу-то кормить будет, если мы его убьем?
– Да кому она нужна? Прибей и ворона, если охота.
– Нет, совсем неохота. Но ведь он говорящий – возьмет да и расскажет про нас.
– У Малыша башка, как крепостная стена, – засмеялся Ларк.
– А ты не насмехайся, – угрожающе произнес тот.
– Паул, – вмешался Четт, пока великан не слишком распалился, – когда старика найдут в луже крови с перерезанной глоткой, птица уже не понадобится – все и так поймут, что его убили.
– И то верно, – пораздумав, согласился Паул. – Можно я тогда возьму птицу себе? Она мне нравится.
– Бери, – разрешил Четт, чтобы заткнуть его.
– Мы всегда сможем съесть его, если проголодаемся, – вставил Ларк.
– Попробуй только тронь моего ворона, Ларк, – снова набычился Паул. Из-за деревьев уже доносились голоса.
– Заткнитесь, вы оба. Мы почти на месте.
Они вышли из леса у западного склона и двинулись в обход к южному, более пологому. На опушке около дюжины человек упражнялись в стрельбе из лука, пуская стрелы в нарисованные на деревьях мишени.
– Глядите, – сказал Парк. – Свинья с луком.
И впрямь, среди лучников был сам сир Хрюшка, отнявший у Четта место при мейстере Эйемоне. При одном взгляде на Сэма Тарли Четта обуяла злость. Служба у мейстера Эйемона была лучшим, что он изведал в жизни. Слепой старец не отличался требовательностью, и для услуг ему хватало одного Клидаса. Четт только прибирался у воронов, разводил огонь и подавал еду... и мейстер ни разу его не ударил. Этот жирный боров думает, что Четта можно вот так запросто отпихнуть в сторону, потому как он, Хрюшка, из благородных и к тому же грамотный. Ничего, Четт ему и без грамоты глотку располосует.
– Вы ступайте, – сказал Четт своим, – а я погляжу. – Собаки тянули его за собой, воображая, что наверху их накормят. Четт пнул черную суку и немного отвел душу.
Толстяк возился с длинным луком ростом с него самого, сморщив от усердия свою круглую красную рожу. В земле перед ним торчали три стрелы. Тарли взял одну, натянул тетиву, долго целился и наконец выстрелил. Стрела ушла в лес, и Четт злорадно заржал.
– Теперь ее уж не найти, а ругать меня будут, – пожаловался Эдд Толлетт, унылый оруженосец, известный всем как Скорбный Эдд. – Как что пропадет, все сразу на меня смотрят, с тех самых пор, как я коня потерял. Только я не виноват. Конь был белый, а в ту пору снег шел – чего же и ждать было.
– Ее ветром унесло, – сказал Гренн, еще один дружок лорда Сноу. – Держи лук ровно, Сэм.
– Он тяжелый, – сказал толстяк, однако взял вторую стрелу. Эта исчезла в ветвях футов на десять выше мишени.
– Мне сдается, ты сбил листок с этого дерева, – сказал Скорбный Эдд. – Осенью они и так падают почем зря – незачем им помогать. – Он вздохнул. – Все мы знаем, что бывает вслед за осенью. Боги, ну и замерз же я. Пускай последнюю стрелу, Сэмвел, а то у меня уже язык к небу примерзает.
Сир Хрюшка опустил лук, и Четту показалось, что он сейчас заревет.
– Он слишком тяжелый.
– Давай целься, – сказал Гренн.
Толстяк послушно выдернул из земли третью стрелу, пристроил ее на лук и выстрелил. Сделал он это быстро, не щуря глаз, как делал первые два раза. Стрела попала измалеванной углем фигуре в грудь.
– Попал, – изумленно молвил сир Хрюшка, глядя, как она дрожит в стволе. – Видел, Гренн? Эдд, смотри, я попал!
– Прямо промеж ребер, – подтвердил Гренн.
– Я его убил? – допытывался толстяк.
– Ты угодил бы в легкое, будь у него легкие, – пожал плечами Эдд, – но у деревьев их, как правило, нет. – Он взял у Сэма лук. – Скажу, однако, что я видал выстрелы и похуже. Мне самому такое не всегда удается.
Сир Хрюшка прямо сиял – можно было подумать, что он и впрямь невесть что сотворил. Но при виде Четта с собаками его улыбка увяла на корню.
– Ты попал в дерево, – сказал Четт. – Поглядим, что будет, как дело дойдет до ребят Манса-Разбойника. Они-то не стоят на месте и не шуршат листочками. Они прут прямо на тебя и так вопят, что ты сразу штаны намочишь. Кто-нибудь засадит топор прямо между твоих поросячьих глазок, и последним, что ты услышишь, будет «ух», когда он раскроит твою башку.
Толстяк весь затрясся, и Скорбный Эдд положил руку ему на плечо.
– Брат, – проникновенно сказал он Четту, – если это приключилось с тобой, то почему и с Сэмвелом непременно должно приключиться?
– О чем ты толкуешь, Толлетт?
– Да о топоре, который раскроил тебе башку. Правда ли, что половина твоих мозгов тогда вытекла и собаки их слопали?
Здоровенный дубина Гренн заржал, и даже Тарли выдавил из себя улыбочку.
Четт пнул ближайшего пса, сгреб покрепче поводки и стал взбираться на холм. Улыбайся себе на здоровье, сир Хрюшка. Поглядим, кто из нас посмеется нынче ночью. Жаль, что у него не будет времени убить заодно и Толлетта. Дурак, нытик, морда лошадиная.
Подъем был крут даже с этой, самой отлогой, стороны Кулака. Поначалу собаки гавкали и тащили его вверх, надеясь на кормежку. Он дал им отведать своего сапога и вытянул плеткой большого зверюгу, который на него рявкнул. Добравшись до лагеря, он привязал их и пошел докладываться.
– След там точно есть, Великан верно сказал, только собаки его не взяли, – сообщил он Мормонту перед его большим черным шатром. – Старый, поди, да притом у реки, вот запах и выветрился.
– Жаль, – проронил лорд-командующий, лысый, с косматой седой бородой. Голос у него был таким же усталым, как и взгляд. – Свежее мясо нам всем пошло бы на пользу. – Ворон у него на плече закивал и повторил:
– Мясо. Мясо. Мясо.
Можно собак съесть, подумал Четт, но промолчал и добавил про себя, когда Старый Медведь его отпустил: этому я уж больше кланяться не буду. Ему показалось, что стало еще холоднее, хотя он мог бы поклясться, что это невозможно. Собаки на привязи скулили, сбившись в кучу, и Четту тоже захотелось к ним – погреться. Вместо этого он обмотал нижнюю часть лица черным шарфом, оставив только щель для рта. На ходу ему было теплее, и он обошел вокруг лагеря, заложив за щеку кислолист. Часовым он тоже дал пожевать и потолковал с ними. Среди дневных караульщиков его людей не было, однако невредно было узнать, что у кого на уме.
На уме у всех большей частью был проклятый холод. К вечеру ветер усилился и стал выть в трещинах кольцевой стены.
– Не выношу этого звука, – сказал маленький разведчик по прозвищу Великан. – Точно ребенок плачет, молока просит.
Закончив свой обход и вернувшись к собакам, Четт увидел поджидающего его Ларка.
– Офицеры опять собрались у Старого Медведя и спорят о чем-то с пеной у рта, – сказал тот.
– А чего им еще-то делать? Они все из благородных, кроме Блейна, и слова у них заместо выпивки.
Ларк подошел поближе.
– Баранья башка все толкует про птицу, – сказал он, убедившись, что поблизости никого нет. – Теперь он допытывается, запасли мы зерна для этой поганой твари или нет.
– Да ведь это ворон – он мертвечину клюет.
– Может, и его склюет? – ухмыльнулся Ларк.
Или тебя. По мнению Четта, в силаче Пауле они нуждались больше, чем в Ларке.
– Ты за Малыша не беспокойся. Делай свое дело, а он сделает свое.
Сумерки уже заволокли лес, когда Четт, избавившись наконец от Сестринца, сел точить меч. В перчатках заниматься этим было трудновато, но снимать их Четт не желал. На таком холоде надо быть дураком, чтобы хвататься за сталь голыми руками – мигом кожу сорвешь.
На закате собаки стали скулить как одержимые. Он дал им воды и обругал их.
– Вот ужо ночью сами пойдете искать себе жратву. – В воздухе уже пахло ужином.
Дайвин держал речь у костра, пока Четт получал у повара Хаке свою краюху хлеба и похлебку из бобов с салом.
– Больно уж тихо в лесу, – говорил старый следопыт. – Ни тебе лягушек, ни сов по ночам. Мертвый лес.
– Как твои зубы, – ввернул Хаке. Дайвин клацнул деревянными зубами.
– И волков не слыхать. Раньше были, а теперь пропали. Куда они, по-вашему, подевались?
– Ушли туда, где потеплее, – сказал Четт.
Из дюжины братьев, сидящих у огня, четверо были его люди. Он оглядел их всех исподтишка, пока ел, проверяя, не дрогнул ли кто. Нож, вроде бы спокойный, точил кинжал, как делал каждый вечер, а Милашка Доннел трещал и отпускал шуточки. Белозубый, с пухлыми красными губами и спутанными желтыми локонами, небрежно спадающими на плечи, Доннел хвастался тем, что он бастард кого-то из Ланнистеров. Может, так оно и было. Четт недолюбливал смазливых парней, а заодно и бастардов, но на попятный Милашка Доннел идти как будто не собирался.
В лесовике, которого прозвали Пилой за громкий храп, Четт был не столь уверен. Тот ерзал так, будто боялся, что больше уж ему храпеть не придется, а с Меслином дело обстояло и того хуже. По лицу у него струился пот, несмотря на ледяной ветер, и крупные капли сверкали при свете костра. Меслин ничего не ел и таращился в свою плошку так, словно его мутило от одного запаха. Четт решил, что за ним надо последить.
– Все сюда! – заорали вдруг по всему лагерю. – Люди Ночного Дозора! Собирайтесь все сюда, к среднему костру!
Четт, нахмурившись, доел свою похлебку и пошел вслед за остальными.
Старый Медведь стоял у костра вместе со Смолвудом, Локе, Уитерсом и Елейном. На Мормонте был плащ из толстого черного меха. Ворон сидел у него на плече и охорашивался. Добра не жди, подумал Четт, втиснувшись между Бурым Бернарром и дозорным из Сумеречной Башни. Когда собрались все, кроме лесных караульщиков и часовых у стены, Мормонт прочистил горло, сплюнул, и плевок застыл, еще не долетев до земли.
– Братья, – начал он, – люди Ночного Дозора!
– Братья! – подхватил ворон. – Братья! Братья!
– Одичалые выступили в поход. Они спустились с гор и идут вниз вдоль Молочной. Торен полагает, что их авангард дойдет до нас дней через десять. Там вместе с Хармой Собачьей Головой идут самые опытные их бойцы. Такие же люди должны сопровождать самого Манса-Разбойника, но в основном войске их не так много. У одичалых имеются волы, мулы и лошади, но тоже в достаточно малом количестве. Большей частью это войско пешее, плохо вооруженное и необученное. Да и то оружие, что у них есть, почти все сделано из камня и кости, а не из стали. Они обременены женщинами, детьми, скотом и тащат с собой все свои пожитки. Короче говоря, они хоть и многочисленны, но уязвимы... а главное, они не знают, что мы здесь. По крайней мере мы за это молимся.
Еще как знают, старый ты хрен, подумал Четт. Это ясно, как день. Куорен Полурукий не вернулся, так ведь? И Джармен Баквел тоже. И если одичалые взяли кого-то живым, то уж точно развязали ему язык.
Смолвуд вышел вперед.
– Манс-Разбойник собирается проломить Стену и дать бой Семи Королевствам. Но у этой игры две стороны, и завтра мы дадим бой ему самому.
Среди собравшихся прошел ропот, и Старый Медведь сказал:
– На рассвете мы выступим все сообща. Мы двинемся на север и отклонимся на запад. Когда мы повернем, авангард Хармы уже пройдет мимо Кулака. В предгорьях Клыков Мороза полно узких извилистых долин, просто созданных для засад. Одичалые растянулись на много миль – мы нападем на них в нескольких местах сразу, и они будут клясться, что нас три тысячи, а не триста. Мы нанесем свой удар и уйдем, прежде чем их конница соберется нам ответить.
– Если они пустятся за нами в погоню, – сказал Торен Смолвуд, – мы проведем их по кругу и ударим по колонне в другом месте. Будем жечь их повозки, разгонять их скот и убивать, сколько сможем. Манса тоже убьем, если попадется. В случае, если они разбегутся и вернутся в свои деревни, победа будет за нами. Если нет, мы будем преследовать их до самой Стены, оставляя за ними след из мертвых тел.
– Их там тысячи, – подал голос кто-то позади Четта.
– Мы все умрем, – поддержал зеленый от страха Меслин.
– Умрем! – завопил ворон Мормонта, хлопая крыльями. – Умрем, умрем!
– Да, умрут многие, – сказал Старый Медведь, – а возможно, и все до единого. Но, как сказал другой лорд-командующий тысячу лет назад, потому мы и носим черное. Вспомните вашу клятву, братья. Мы – мечи во тьме, дозорные на стене...
– Огонь, который разгоняет холод. – Сир Малладор Локе обнажил свой длинный меч.
– Свет, который приносит зарю, – подхватили другие, и множество мечей вышло из ножен.
Почти триста клинков поднялось в воздух, и столько же голосов загремело:
– Рог, пробуждающий спящих, щит, защищающий царство человека.
Четту ничего не оставалось, кроме как присоединить свой голос к общему хору. От их дыхания в воздухе стоял туман, и сталь отражала пламя костров. Ларк, Колченогий и Милашка Доннел, к его удовольствию, произносили слова вместе со всеми. Это хорошо. Незачем привлекать к себе внимание, когда их час так близок.
Голоса смолкли, и вновь стал слышен ветер, воющий в трещинах стены. Огни костров дрожали и ежились, словно от холода. Ворон в наступившей тишине громко каркнул и еще раз сказал:
– Умрем.
Умная птица, подумал Четт. Офицеры отпустили их, наказав как следует поесть и хорошо выспаться ночью. Четт залез в свои шкуры рядом с собаками, думая о разных вещах, на которых они могли погореть. Вдруг из-за этой проклятой присяги кто-нибудь возьмет да передумает? Вдруг Малыш Паул опять все забудет и попытается убить Старого Медведя во вторую стражу вместо третьей? Вдруг Меслин сдрейфит, или кто-нибудь донесет, или...
Четт поймал себя на том, что прислушивается. Ветер и впрямь походил на плач ребенка. Кроме него, порой слышались голоса, лошадиное ржание, треск поленьев в костре. Больше ничего. Тихо.
Перед ним стояло лицо Бессы. Не нож хотел я достать тогда, мысленно говорил он ей. Я нарвал тебе цветов, диких роз, ромашек и колокольчиков – все утро их собирал. Сердце у него стучало как барабан – того и гляди разбудит весь лагерь. Борода вокруг рта обросла сосульками. Откуда у него такие мысли насчет Бессы? Прежде она всегда представлялась ему только умирающей. Что это с ним? Дышать трудно. Задремал он, что ли? Он встал на колени, и что-то мокрое задело его нос.
Падал снег.
Слезы полились у Четта из глаз, замерзая на щеках. Это нечестно, хотелось крикнуть ему. Снег погубит весь его замысел. Вон как густо он валит – как они теперь найдут свои тайники с провизией и тропу, по которой собирались двигаться на восток? Не понадобится ни Дайвина, ни Баннена, чтобы выследить их по свежему снегу. Снег все засыплет, и лошадь может сломать ногу, споткнувшись о корень или провалившись в яму. Пропали мы, понял Четт. Все кончилось, не успев и начаться. Не будет сын пиявочника жить как лорд, не будет у него ни замка, ни жен, ни короны. Меч одичалого в брюхо да безымянная могила – вот и все, что его ждет. Снег все у него отнял... проклятый снег.
Все его беды от снега. От Сноу* [Сноу, или снег, – фамилия, которую дают бастардам дома Старков] с его Хрюшкой.
Четт встал. Ноги у него застыли. Снег превращал далекие факелы в рыжие пятна. Точно рой бледных оводов жалил его щеки. Снег сыпался на плечи, на голову, залетал в нос и в глаза. Четт, выругавшись, стряхнул с лица хлопья. Ну, с сиром Хрюшкой по крайней мере он еще может разделаться. Четт снова обмотался шарфом, нахлобучил пониже капюшон и зашагал к месту, где ночевал Сэм Тарли.
Из-за снегопада он чуть не заблудился между палаток, но потом все-таки вышел к уютному закутку, который толстяк соорудил себе между скалой и вороньими клетками. Тарли, закопавшийся в кучу одеял и шкур, смахивал на сугроб. Сталь прошелестела по кожаным ножнам тихо, как надежда, – это Четт вынул кинжал.
– Снег, – крикнул один из воронов, глядя сквозь прутья черными глазами.
– Сноу, – добавил другой. Четт тихо прокрался мимо них. Он зажмет левой рукой рот толстяку, а потом...
Уууууууууууооооооооооооо.
Четт остановился на полушаге, подавив проклятие. Звук был слабый и далекий, но ошибки быть не могло: это трубил рог. Только не теперь. Проклятие богам, НЕ ТЕПЕРЬ! Старый Медведь разместил наблюдателей в лесу вокруг Кулака, чтобы они оповещали лагерь обо всех, кто приближается. Как видно, это Джармен Баквел вернулся с Лестницы Гигантов или Куорен Полурукий с Воющего перевала. Один сигнал рога означает, что братья возвращаются. Если это Полурукий, то, может, и Сноу тоже с ним, живой.
Заспанный Тарли сел и растерянно уставился на снежные хлопья. Вороны раскричались, собаки Четта подняли лай. Теперь уж половина лагеря проснулась, не иначе... Четт, сжимая пальцами в перчатке рукоять ножа, ждал, когда умолкнет рог.
И он умолк, но тут же затрубил опять, громче и дольше прежнего.
Ууууууууууууууууууууоооооооооооооооооо.
– Боги, – сказал Тарли жалобно и привстал на колени, путаясь в плаще и одеялах. Откинув их в сторону, он нашарил висящую на камне кольчугу, напялил ее на себя и только тогда заметил Четта. – Два раза или один? – спросил он. – Мне спросонья показалось, что два...
– Точно, два, – сказал Четт. – К оружию, враг близко. Где-то там дожидается топор, на котором написано «Хрюшка». Два раза – это одичалые, парень. – При виде этой перепуганной круглой рожи Четту стало смешно. – Провались они все в седьмое пекло. Паскуда Харма. Паскуда Манс. Паскуда Смолвуд – он сказал, что они доберутся до нас не раньше...
УуууууууууууууууОООООООООООООООООООООО.
Звук длился и длился – казалось, что ему не будет конца. Вороны хлопали крыльями, кричали, порхали по клеткам и бились о прутья, а братья Ночного Дозора поднимались, надевали доспехи, пристегивали мечи, вооружались топорами и луками. Сэмвел Тарли стоял, весь дрожа, белый, как вихрящийся вокруг снег.
– Три... сигналов было три, я слышал. Такого не случалось уже сотни и тысячи лет. Три сигнала – это...
– ...Иные. – У Четта вырвалось нечто среднее между смехом и рыданием. Его подштанники внезапно намокли, моча потекла по ноге, и от ширинки повалил пар.

ДЖЕЙМЕ

Восточный ветер шевелил его спутанные волосы, легкий и душистый, как пальцы Серсеи. Пели птицы, и река несла подгоняемую веслами лодку навстречу бледно-розовой заре. Мир после долгого пребывания во мраке был так сладок, что у Джейме Ланнистера кружилась голова. Он был жив и пьян от света. Смех сорвался с его губ нежданно, как вспорхнувшая из травы перепелка.
– Тише, – хмуро буркнула женщина. Хмурость шла ее широкому простому лицу больше, чем улыбка – впрочем, Джейме еще ни разу не видел, как она улыбается. Он развлекался, представляя ее себе в шелковом платье Серсеи вместо кожаного камзола с заклепками. С тем же успехом можно нарядить в шелка корову.
Однако грести эта корова умела. Под ее домоткаными бурыми бриджами скрывались дубовые икры, и мускулы на руках вздувались при каждом ударе весел. Она гребла уже половину ночи, но не выказывала усталости, чего нельзя было сказать о кузене Джейме сире Клеосе, сидевшем на другой паре весел. По виду она крестьянка, здоровенная и сильная, но говорит как благородная дама, а на поясе у нее длинный меч и кинжал. Вот только умеет ли она ими пользоваться? Джейме намеревался выяснить это, как только избавится от оков.
Его руки и лодыжки отягощали железные кандалы, соединенные цепью не более фута длиной. «Можно подумать, что слова Ланнистера вам недостаточно», – сострил он, когда его заковывали. Он был тогда пьян до изумления стараниями Кейтилин Старк и свой побег из Риверрана помнил только урывками. Были какие-то затруднения с тюремщиком, но женщина с мечом его угомонила. После этого они долго поднимались витками по бесконечной лестнице, ноги у него были как соломенные, и пару раз он споткнулся – пришлось женщине подать ему руку. Некоторое время спустя его завернули в дорожный плащ и пихнули на дно ялика. Он помнил, как леди Кейтилин велела кому-то поднять решетку Водяных ворот. Тоном, не допускающим возражений, она заявила, что отправляет сира Клеоса Фрея обратно в Королевскую Гавань, чтобы предложить королеве новые условия мира.
Потом он, должно быть, задремал – вино нагоняло на него сон, и вытянуться во весь рост было приятно – в темнице он, закованный в цепи, такой роскоши не знал. Джейме давно научился дремать в седле во время похода, и спать в лодке было ничуть не труднее. Тирион будет смеяться до колик, узнав, как он проспал собственный побег. Но теперь Джейме проснулся, и оковы его раздражали.
– Миледи, – сказал он, – если вы освободите меня от цепей, я сменю вас на веслах.
Она снова нахмурилась с нескрываемым подозрением, выставив свои лошадиные зубы.
– Ты останешься в оковах, Цареубийца.
– Хочешь махать веслами до самой Королевской Гавани, женщина?
– Я тебе не женщина. Меня зовут Бриенна.
– Тогда и меня зови сиром Джейме, а не Цареубийцей.
– Ты будешь отрицать, что убил короля?
– Нет, не буду. А ты хочешь отречься от своего пола? Тогда развяжи свои бриджи и покажи, что там у тебя. Я попросил бы тебя расшнуровать корсаж, – с невинной улыбкой добавил Джейме, – но таким путем, похоже, мы ничего не докажем.
– Кузен, не будем забывать об учтивости, – суетливо вмещался сир Клеос.
В этом кровь Ланнистеров жидковата. Клеос – сын его тетки Дженны и тупицы Эммона Фрея, который жил в страхе перед лордом Тайвином Ланнистером с того самого дня, как женился на его сестре. Когда лорд Уолдер Фрей в этой войне принял сторону Риверрана, сир Эммон сохранил верность супруге, а не отцу. По мнению Джейме, Бобровый Утес мало что на этом выиграл. Сир Клеос похож на ласку, дерется, как гусь, а мужества в нем, как в овце. Леди Старк обещала освободить его, если он доставит Тириону ее послание, и он торжественно поклялся исполнить поручение.
Они все клялись почем зря там, в подземелье, а Джейме больше всех. Лишь такой ценой леди Кейтилин согласилась дать ему свободу. Она приставила острие меча к его сердцу и сказала:
– Клянитесь никогда больше не поднимать оружия против Старков и Талли. Клянитесь, что заставите вашего брата сдержать свое слово и вернуть мне дочерей целыми и невредимыми. Клянитесь в этом честью рыцаря, честью Ланнистера, честью королевского гвардейца. Клянитесь жизнью своей сестры, отца и сына, старыми богами и новыми. Тогда я отправлю вас обратно к вашей сестре, в случае же отказа пролью вашу кровь. – Меч кольнул Джейме, пройдя сквозь его лохмотья.
Что бы сказал верховный септон относительно святости клятвы, которую человек дал пьяный, прикованный к стене и с мечом у груди? Впрочем, Джейме мало заботился как об этом жирном мошеннике, так и о богах, которым тот будто бы служил. Он помнил, как леди Кейтилин пнула вонючую кадку в его темнице. Странно же она поступает, доверяя судьбу своих девочек человеку, чью честь ценит не выше дерьма. Хотя о доверии тут говорить не приходится – свои надежды она возлагает на Тириона, а не на Джейме.
– Возможно, она не так уж и глупа, – сказал он вслух.
– Не глупа и не глуха, – откликнулась его конвоирша, приняв это на свой счет. Джейме не воспользовался случаем – насмехаться над этим созданием было так легко, что всякое удовольствие пропадало.
– Это я не вам. Я говорил с самим собой – приобрел эту привычку в темнице.
Она бросила на него хмурый взгляд, усердно работая веслами. Столь же быстра на язык, как и хороша собой.
– Судя по вашей речи, вы благородная дама.
– Мой отец – Сельвин Тарт, милостью богов лорд Вечерней Звезды. – Даже это у нее прозвучало угрюмо.
– Тарт? Как же, помню. Есть такая скала в Узком море. А Вечерняя Звезда мигнула Штормовому Пределу – отчего же вы служите Роббу из Винтерфелла?
– Я служу леди Кейтилин, а не ему. Она приказала мне доставить тебя к твоему брату Тириону в Королевскую Гавань, а не лясы с тобой точить, так что помолчи.
– Я уже намолчался, женщина.
– Ну так говори с сиром Клеосом. Мне с демонами говорить не о чем.
– Тут водятся демоны? – вскричал Джейме. – Где же они – под водой? Или прячутся в ивах? А у меня даже меча нет!
– Человек, который спит со своей сестрой, убивает своего короля и бросает невинное дитя с башни, другого имени не заслуживает.
Далось им это невинное дитя! Мерзкий мальчишка за нами шпионил. Джейме хотелось одного: побыть часок наедине с Серсеей. Путешествие на север было для него сплошной пыткой: он видел ее, но не мог к ней притронуться и знал, что Роберт, напившись, каждую ночь забирается к ней в постель в ее скрипучей кибитке. Тирион развлекал брата как мог, но мало преуспел в этом.
– Выбирай слова, когда говоришь о Серсее, женщина, – предупредил Джейме.
– Меня зовут Бриенна, а не женщина.
– Не все ли тебе равно, как демон тебя называет?
– Меня зовут Бриенна, – упрямо, как ослица, повторила она.
– Леди Бриенна? – Она так смутилась, что Джейме сразу угадал ее слабую струнку. – Или «сир Бриенн» вам больше по вкусу? Увы. Можно нарядить корову в подбрадник и наголовник и покрыть ее шелковой попоной, но боевым скакуном она от этого не станет.
– Пожалуйста, кузен, воздержись от грубостей. – Под плащом на сире Клеосе был камзол с двумя башнями Фреев и золотым львом Ланнистеров. – Перед нами долгий путь, и нам незачем ссориться.
– При ссорах я пускаю в дело меч, кузен. Сейчас я беседую с дамой, только и всего. Скажи, женщина, – у Тартов все женщины такие же уродины? Жаль мне в таком случае ваших мужчин. Может, они вообще не знают, что такое настоящая женщина, сидя на своей скале?
– Тарт – красивое место, – взъерепенилась Бриенна. – Его называют Сапфировым островом. Советую замолчать, демон, не то я заткну тебе рот.
– Вот видишь, кузен, – она тоже грубит. Впрочем, стержень в ней есть, отдаю ей должное. Немногие мужчины осмеливались обзывать меня демоном в лицо. – (Хотя за спиной у меня наверняка не стеснялись в выражениях.)
Сир Клеос сконфуженно кашлянул.
– Леди Бриенна, без сомнения, переняла это у Кейтилин Старк. Старки не надеются победить вас с помощью мечей и потому пускают в ход ядовитые слова.
Меня они победили, дуралей со срезанным подбородком, подумал Джейме с тонкой улыбкой. Из тонкой улыбки собеседник может извлечь все, что ему угодно. Любопытно знать, верит сам Клеос в это свое дерьмо или просто заискивает? Кто перед нами, честный болван или подлиза?
Сир Клеос между тем нес свое:
– Человек, способный поверить, что рыцарь Королевской Гвардии может обидеть ребенка, не знает, что такое честь.
Значит, подлиза. Джейме сам был не рад, что сбросил тогда с башни Брандона Старка. Мальчик в итоге остался жив, и Серсея не давала брату покоя.
– Ему всего семь лет, Джейме. Даже если он понял то, что видел, мы могли бы пригрозить ему и заставить молчать.
– Я не думал, что ты...
– Ты никогда не думаешь. Если мальчик очнется и расскажет отцу, что он видел...
– Если, если... – Он посадил ее к себе на колени. – Если он очнется, мы скажем, что он лжет, что ему это пригрезилось, а в самом худшем случае мне придется убить Неда Старка.
– А как, по-твоему, поступит Роберт?
– Пусть Роберт делает, что хочет. В крайнем случае я объявлю ему войну, которую певцы назовут Войной за лоно Серсеи.
– Пусти меня, Джейме! – вскричала она, вырываясь.
Вместо этого он ее поцеловал. Какой-то миг она еще противилась, но потом ее губы раскрылись. Ему запомнился вкус вина и гвоздики на ее языке. По ее телу прошла дрожь. Он рванул ее шелковый корсаж, обнажив ее груди, и маленький Старк на время был забыт.
Неужели Серсея позднее вспомнила о нем и наняла человека, о котором говорила леди Кейтилин, чтобы мальчик уж никогда не очнулся? Если она хотела его смерти, надо было послать меня. Непохоже это на Серсею – полагаться на какого-то наемника, который, как и следовало ожидать, запорол все дело.
Ниже по течению восходящее солнце зажгло колеблемую ветром реку. Красный, глинистый южный берег был гладок, как наезженная дорога. С него в реку стекали большие и малые ручьи, и гниющие древесные стволы плавали у его кромки. На северном высились двадцатифутовые утесы, поросшие буком, дубняком и каштаном. Впереди показалась сторожевая башня, растущая с каждым ударом весел. Джейме задолго до того, как они поравнялись с ней, понял, что она заброшена – ее обветшалые стены обросли вьющимися розами.
Ветер переменился, и сир Клеос помог женщине поставить парус – треугольный, в красную и голубую полоску. Цвета Талли – наживут они с ними хлопот, если встретят на реке какой-нибудь ланнистерский отряд, но другого паруса все равно нет. Бриенна села к рулю, Джейме, гремя цепями, переместился к подветренному борту, и они поплыли уже быстрее, подгоняемые ветром наряду с течением.
– Наш путь был бы намного короче, если бы ты отвезла меня к отцу, а не к брату, – заметил Джейме.
– Дочери леди Кейтилин находятся в Королевской Гавани. Я вернусь вместе с ними или не вернусь вовсе.
– Кузен, одолжи мне свой нож, – попросил Джейме.
– Ну уж нет, – насторожилась женщина. – Никакого оружия ты не получишь. (Она боится меня, даже скованного.)
– Тогда тебе, Клеос, придется самому меня побрить. Только голову – бороду оставь.
– Ты хочешь, чтобы я обрил тебя наголо?
– Все знают Джейме Ланнистера как безбородого рыцаря с длинными золотыми волосами. Лысый с грязной желтой бородой может проскользнуть незамеченным. Я предпочитаю быть неузнанным, пока нахожусь в железах.
Острота кинжала оставляла желать лучшего. Клеос отважно резал и пилил спутанные пряди, кидая волосы за борт. Золотые локоны плавали по реке, постепенно уходя за корму. По шее поползла вошь. Джейме поймал ее и раздавил на ногте большого пальца. Сир Клеос собрал и утопил еще нескольких, гулявших по оголившемуся черепу. Джейме смочил голову, Клеос окунул в воду нож и соскоблил остатки желтой щетины, а потом подровнял кузену бороду.
В воде отразился человек, незнакомый Джейме – не только лысый, но и состарившийся в тюрьме лет на пять, с похудевшим лицом, впалыми глазами и новоприобретенными морщинами.
К полудню сир Клеос заснул. Его храп напоминал брачную песню селезня. Джейме смотрел на проплывающий мимо мир – после тюрьмы каждая скала и каждое дерево казались ему чудом.
На берегу попадались хибарки на сваях, похожие на журавлей, но жителей не было видно. Птицы кричали на деревьях, кружили над рекой, и в воде порой мелькала серебристая рыба. Форель Талли. Джейме счел это дурным знаком, но потом увидел нечто худшее – очередное плавучее бревно оказалось мертвецом, обескровленным и распухшим. Его плащ зацепился за корни упавшего дерева – багряный цвет Ланнистеров, его ни с чем нельзя спутать. Может, это труп человека, которого Джейме знал?
Водные зубцы Трезубца – самый легкий путь для перевозки товаров и людей через речные земли. В мирное время им то и дело встречались бы рыбачьи челноки, баржи с зерном, идущие на шестах по течению, плавучие лавки, продающие иголки и ткани – может, попался бы даже ярко расписанный скомороший баркас с клетчатыми парусами ста разных цветов, неспешно плывущий от деревни к деревне, от замка к замку.
Но война сделала свое дело. Во встречных деревнях не осталось больше поселян. О рыбаках напоминали только пустые изорванные сети, свисающие кое-где с прибрежных корней. Девушка, поившая в реке лошадь, ускакала прочь, увидев вдали их парус. Около дюжины крестьян, вскапывавших поле около сгоревшей башни, проводили лодку тупыми взглядами и вернулись к работе, решив, что она не представляет для них угрозы.
Красный Зубец, широкий и медленный, петляющий среди множества лесистых островов, то и дело перегораживали песчаные мели, таящиеся под самой водой, но Бриенна своим наметанным глазом каждый раз выбирала обходной путь. Когда Джейме похвалил ее за отменное знание реки, она подозрительно глянула на него и сказала:
– Я эту реку не знаю. Я выросла на острове и научилась управляться с веслами и парусом еще до того, как впервые села на коня.
Сир Клеос сел и протер глаза.
– Боги, как руки болят. Хоть бы ветер продержался подольше. Чую дождь, – объявил он, понюхав воздух.
Хорошо бы. Подземелья Риверрана – не самое чистое место в Семи Королевствах, и Джейме чувствовал, что от него разит, как от залежалого сыра.
Клеос прищурился, глядя вниз по течению.
Тонкий серый палец манил их к себе, торча в нескольких милях впереди над южным берегом. Внизу Джейме различил обгорелый остов большого дома и живой дуб с развешанными на нем мертвыми женщинами.
Вороны едва начали клевать трупы. Тонкие веревки глубоко врезались в мягкие шеи, ветер раскачивал и крутил тела.
– Это не по-рыцарски, – сказала Бриенна, когда они подплыли поближе. – Ни один настоящий рыцарь не даст согласия на подобное зверство.
– Настоящие рыцари видят еще и не такое, когда выступают на войну, женщина. И делают еще и не то.
Бриенна повернула руль к берегу.
– Я не позволю, чтобы невинные жертвы стали пищей для ворон.
– Бессердечная. Воронам тоже кормиться надо. Оставайся на реке и оставь мертвых в покое.
Они причалили прямо под дубом. Бриенна спустила парус, и Джейме неуклюже вылез из лодки. Красный Зубец набрался ему в сапоги и промочил рваные бриджи. Смеясь, он опустился на колени, окунул голову в воду и потряс ею. Когда он отмыл свои покрытые грязью руки, они оказались тоньше и бледнее, чем ему помнилось. Ноги тоже исхудали и держали его не совсем твердо. Долго, дьявольски долго просидел он в темнице у Хостера Талли.
Бриенна и Клеос вытащили лодку на берег. Тела висели у них над головами, точно зреющие в саду смерти зловещие плоды.
– Кому-то из нас придется их срезать, – сказала женщина.
– Я полезу. – Джейме вышел из воды, гремя цепями. – Только кандалы сними.
Женщина смотрела вверх, на одну из повешенных. Джейме подошел к ней мелкими шажками – шагать шире не позволяла цепь, соединявшая ножные кандалы с ручными. Он улыбнулся, разглядев на шее женщины, висевшей выше других, грубо намалеванную табличку. «Они спали со львами», – гласила надпись.
– О да, женщина, с ними поступили не по-рыцарски – только ваши, а не наши. Хотел бы я знать, кто эти красотки?
– Трактирные девки, – сказал Клеос Фрей. – Я вспомнил: тут раньше была таверна. Кое-кто из моих парней провел здесь ночь, когда мы возвращались в Риверран. – От здания не осталось ничего, кроме каменного фундамента и кучи обугленных стропил. Пепел еще дымился.
Шлюх Джейме оставлял на долю своего брата Тириона – единственной женщиной, которую когда-либо желал он сам, была Серсея.
– Как видно, эти девушки ублажали солдат моего лорда-отца. И заодно, наверно, подавали им еду и питье. Свои ошейники они заработали поцелуем и чашей эля. – Джейме бросил взгляд вверх и вниз по течению, желая удостовериться, что они одни. – Это земля Бракенов, вот лорд Джонос, видимо, и приказал их повесить. Отец сжег его замок, и он, боюсь, не слишком нас любит.
– Это мог быть и Марк Пайпер, – заметил Клеос. – Или этот молокосос Берик Дондаррион, хотя он, как я слышал, убивает только солдат. Или шайка северян Русе Болтона.
– Болтона отец разбил на Зеленом Зубце.
– Разбил, да не наголову. Он снова двинулся на юг, когда лорд Тайвин выступил к речным бродам. В Риверране говорят, что он отбил Харренхолл у сира Амори Лорха.
Джейме эта новость очень не понравилась.
– Бриенна, – сказал он, назвав ее по имени в надежде, что она его выслушает, – если лорд Болтон держит Харренхолл, то и Трезубец, и Королевский тракт скорее всего находятся под наблюдением.
Ему показалось, что он уловил неуверенность в ее больших голубых глазах.
– Вы под моей защитой. Им пришлось бы убить меня.
– Не думаю, что это вызовет у них затруднения.
– Боец из меня не хуже, чем из тебя, – заявила она. – Я была одним из семерых телохранителей короля Ренли. Своими руками он накинул на меня полосатый плащ своей Радужной Гвардии.
– Радужная Гвардия? Ты и еще шесть девиц, что ли? Один певец сказал, что в шелках все девы прекрасны, – но он, видимо, не встречался с тобой.
Женщина залилась краской.
– Надо вырыть могилы, – сказала она и полезла на дерево. Нижние ветки дуба давали хорошую опору для ног. Бриенна расхаживала по ним среди листвы и резала своим кинжалом веревки. Над трупами вились мухи, и смрад становился сильнее с каждым упавшим телом.
– Слишком много чести для шлюх, – кисло произнес Клеос. – И чем мы будем копать? Лопат у нас нет, а свой меч я портить не стану...
Бриенна внезапно спрыгнула вниз.
– К лодке, быстро. Парус на реке.
Они спешили, как могли, но Джейме передвигался с большим трудом, и в лодку его втащил Клеос. Бриенна оттолкнулась веслом и торопливо поставила парус.
– Сир Клеос, надо, чтобы и вы тоже гребли.
Он сел на весла, и лодка понеслась по воде еще быстрее, чем раньше. Джейме, глядя вверх по течению, видел только верхушку чужого паруса. Из-за извивов Красного Зубца казалось, будто он движется через поля на север, в то время как они плыли на юг, но Джейме понимал, что это просто обман зрения. Заслонив глаза руками, он пригляделся и объявил:
– Глинисто-красный и бледно-голубой.
Бриенна беззвучно шевельнула своим большим ртом, точно корова, жующая жвачку.
– Быстрее, сир.
Сгоревшая таверна исчезла позади и парус тоже, но это еще ничего не значило. Как только преследователи выйдут из-за поворота, они покажутся снова.
– Будем надеяться, что благородные Талли остановятся, чтобы похоронить шлюх. – Вернуться в темницу Джейме вовсе не улыбалось. Тирион придумал бы какую-нибудь хитрость, но ему в голову не приходило ничего иного, как встретить врага с мечом в руке.
Почти час они играли с погоней в прятки, поворачивая и шныряя между островами. Они уже начали надеяться, что им удалось уйти, но тут парус появился опять.
– Иные их побери. – Клеос задержал весла над водой и вытер потный лоб.
– Греби!! – сказала Бриенна.
– Это речная галея, – сообщил Джеймс. Судно, догонявшее их, росло на глазах. – Девять весел с каждой стороны – стало быть, восемнадцать человек. Даже больше, если они взяли воинов помимо гребцов.
Клеос замер на веслах.
– Восемнадцать, говоришь?
– По шестеро на брата. Я бы и восьмерых взял на себя, если б не мои браслеты. Не будет ли леди Бриенна столь любезна снять их с меня?
Женщина молчала, вкладывая все свои силы в греблю.
– Мы опережаем их на полночи. Они гребут с самого рассвета, давая отдых каждой паре весел попеременно. Теперь они должны уже порядком притомиться. Вид нашего паруса на время придал им сил, но это ненадолго, мы можем перебить у них немало народу.
– Но ведь их восемнадцать человек! – воскликнул Клеос.
– Это по меньшей мере. Скорее всего двадцать или двадцать пять.
– Мы не сможем побить восемнадцать бойцов.
– А разве я говорю, что сможем? Лучшее, на что мы можем надеяться, – это умереть с оружием в руках. – Джейме Ланнистер говорил совершенно искренне – смерти он никогда не боялся.
Бриенна бросила грести. Ее соломенные волосы прилипли ко лбу, и свирепая гримаса делала лицо еще безобразнее.
– Вы под моей защитой, – низким, почти рычащим голосом проговорила она.
Джейме не сдержал смеха. Прямо-таки Пес с титьками – то есть была бы, будь у нее титьки.
– Ну так защищай меня, женщина, – или освободи, чтобы я мог сам себя защитить.
Галея скользила по реке, как большая деревянная стрекоза. Ее весла пенили воду. Она приближалась, и на палубе у нее толпились люди. В руках у них блестела сталь, и луки Джейме тоже разглядел, проклятие.
На носу галеи стоял коренастый лысый человек с кустистыми седыми бровями и мощными ручищами. Поверх кольчуги на нем был грязный белый камзол с вышитой на нем бледно-зеленой плакучей ивой, а застежкой для плаща служила серебряная форель. Капитан риверранской гвардии, сир Робин Ригер. В свое время он считался отменным бойцом, но время это давно прошло. Он ровесник Хостеру Талли и состарился вместе со своим лордом.
Когда между лодками осталось не более пятидесяти ярдов, Джейме сложил руки ковшом у рта и прокричал:
– Хотите пожелать мне доброго пути, сир Робин?
– Хочу вернуть тебя назад, Цареубийца. Куда это ты подевал свои золотые кудри?
– Я надеялся ослепить врагов блеском моего черепа. Похоже, мне это удалось.
Сир Робин промолчал. Расстояние между лодками сократилось до сорока ярдов.
– Бросайте весла и оружие в реку, и вам не причинят вреда.
Клеос обернулся назад.
– Джейме, скажи ему, что нас освободила леди Кейтилин... для обмена пленными, на законном основании.
Джейме сказал, хотя и не видел в этом проку.
– Кейтилин Старк не командует в Риверране, – прокричал в ответ сир Робин. Четверо лучников заняли позицию по обе стороны от него – двое на коленях, двое во весь рост. – Бросайте мечи в воду.
– У меня нет меча, – крикнул Джейме, – а будь он при мне, я воткнул бы его тебе в брюхо и отрезал яйца четверым твоим трусам.
Ответом послужили пущенные залпом стрелы. Одна вонзилась в мачту, две проткнули парус, четвертая прошла на фут от Джейме.
Впереди Красный Зубец закладывал очередную широкую петлю. Бриенна направила лодку наискосок через поворот. Рей переместился, и парус щелкнул, наполнившись ветром. Середину реки занимал большой остров. Главное русло обтекало его справа, а слева, между островом и утесами северного берега, лежала узкая протока. Бриенна переложила руль, и ялик вильнул налево, полоща парусом. Джейме взглянул ей в лицо. А у нее красивые глаза, подумал он, – и она спокойна. Он умел читать по глазам и знал, как выглядит страх. В Бриенне угадывалась решимость, а не отчаяние.
Галея, в тридцати ярдах за ними, вошла в поворот.
– Сир Клеос, держите руль, – скомандовала женщина. – Цареубийца, бери весло – будешь отталкиваться от камней.

1 Следующая страница


БУРЯ МЕЧЕЙ 2

– Как прикажет моя госпожа. – Весло не меч, но его лопастью можно разбить человеку голову, если хорошо размахнуться, а рукоятью отразить удар.
Клеос сунул ему весло и перелез на корму. Они миновали верхнюю оконечность острова и резко свернули в протоку. Лодка накренилась, плеснув водой на утес. Остров густо зарос ивняком, дубами и высокими соснами, которые бросали тень через бурный поток, скрывая коряги и воронки. Слева поднимался отвесный утес, и вода кипела вокруг валунов и обломков скал у его подножия.
Они нырнули из солнца в тень, спрятавшись от галеи между зеленой древесной стеной и серым утесом. Хоть от стрел немного передохнем, подумал Джейме, отталкиваясь от полузатопленного валуна.
Лодка качнулась, и послышался тихий всплеск. Оглянувшись, Джейме увидел, что Бриенна исчезла. Миг спустя он увидел ее опять – она вылезала из воды у подножия утеса. Пройдя по мелководью, она перебралась через каменную осыпь и стала карабкаться вверх. Клеос ахнул, разинув рот – дурак дураком.
– Не пяль на нее глаза, – гаркнул Джейме кузену. – Правь. Парус уже мелькал за деревьями, и вскоре галея появилась в устье протоки, в двадцати пяти ярдах от них. Ее нос описал дугу, совершая поворот, и оттуда слетело полдюжины стрел, но все они прошли мимо. Ход обеих лодок мешал лучникам целиться, но Джейме знал, что скоро они приноровятся. Бриенна, цепляясь за выступы и трещины, взобралась до половины утеса. Ригер уж точно ее увидит и прикажет лучникам сбить женщину. Джейме решил сыграть на гордости старика – авось она затмит ему мозги.
– Сир Робин, – закричал он, – послушайте, что я скажу. Сир Робин поднял руку, и стрелки опустили луки.
– Говори, Цареубийца, да побыстрее.
Ялик обогнул россыпь камней, и Джейме крикнул:
– Я знаю лучший способ уладить дело – поединок между вами и мной.
– Я не вчера родился, Ланнистер.
– Верно, но сегодня вы можете умереть. – Джейме поднял руки, показывая Ригеру свои кандалы. – Я буду драться в цепях, если вы боитесь.
– Я тебя не боюсь, сир. Будь на то моя воля, я бы ничего лучшего не желал, но мне приказано доставить тебя живым, если будет возможно. Лучники! Подымай, целься, пли-и...
Их разделяло теперь меньше двадцати ярдов, и лучники вряд ли могли промахнуться, но как только они подняли свои длинные луки, на них обрушился сверху каменный град. Мелкие камни, стуча по палубе и по шлемам, сыпались в воду. Те, кто успел сообразить, в чем дело, задрали головы, и тут от верхушки утеса отделился валун с корову величиной. Сир Робин вскрикнул в испуге. Камень, кувыркаясь в воздухе, задел за выступ утеса и разломился надвое. Более крупный кусок сокрушил мачту вместе с парусом, скинул за борт двух лучников и сломал ногу гребцу. Быстрота, с которой галея стала наполняться водой, позволяла предположить, что второй обломок пробил ей корпус, лучники барахтались в реке под громкие вопли гребца, плавать они, по всей видимости, не умели. Джейме расхохотался.
Когда лодка вышла из протоки, галея пошла ко дну среди водоворотов и коряг, и Джейме Ланнистер решил, что боги на его стороне. Сиру Робину с его проклятущими лучниками придется тащиться в Риверран пешком, и от женщины он, Джейме, тоже благополучно избавился, лучшего и желать нельзя. Вот только от цепей освободиться...
Он поднял голову, услышав оклик Клеоса. Бриенна шла по скалистому берегу, намного опередив их, – она срезала угол, пока они огибали очередной мыс. Когда она прыгнула со скалы в воду, у нее это вышло почти грациозно. Нехорошо было бы надеяться, что она расшибет себе голову о камень. Клеос направил лодку к ней. Хорошо, что весло все еще в руках у Джейме. Размахнуться как следует, когда она подплывет, – и он отделается от нее навсегда.
Вместо этого он неожиданно для себя протянул весло ей. Бриенна ухватилась за него, и Джейме втянул ее в лодку. Вода текла с нее ручьями. Мокрая она еще безобразнее – кто бы мог подумать, что такое возможно?
– Ох и глупа же ты, женщина, – сказал он ей. – А если б мы уплыли без тебя? Или ты полагалась на мою благодарность?
– В твоей благодарности я не нуждаюсь, Цареубийца. Я дала клятву доставить тебя в Королевскую Гавань.
– И всерьез намерена ее сдержать? – Джейме ослепительно улыбнулся. – Чудеса, да и только.

КЕЙТИЛИН

Сир Десмонд Грелл служил дому Талли всю свою жизнь. Он был оруженосцем, когда Кейтилин появилась на свет, рыцарем, когда она училась ходить, ездить верхом и плавать, а ко дню ее свадьбы стал мастером над оружием. Он видел, как маленькая Кошечка лорда Хостера становится взрослой девушкой и супругой знатного лорда, – а теперь ему довелось увидеть, как она стала изменницей.
Ее брат Эдмар, выступив в поход, назначил сира Десмонда кастеляном замка, и судить Кейтилин за ее преступление тоже входило в его обязанности. Для храбрости он прихватил с собой отцовского стюарда, унылого Утерайдса Уэйна. Теперь они оба стояли и смотрели на нее – дородный, краснолицый, сконфуженный сир Десмонд и серьезный, худой, меланхолический Уэйн. Каждый ждал, чтобы заговорил другой. «Они всю жизнь посвятили моему отцу, а я в награду покрыла их позором», – устало подумала Кейтилин.
– Ваши сыновья, – сказал наконец сир Десмонд. – Мейстер Виман рассказал нам. Бедные дети. Это ужасно. Ужасно. И все же...
– Мы разделяем ваше горе, миледи, – сказал Уэйн. – Весь Риверран скорбит вместе с вами, но...
– Подобное известие должно было лишить мать рассудка, – прервал сир Десмонд, – люди это поймут. Вы не знали...
– Знала, – твердо ответила Кейтилин. – Я прекрасно понимала, что делаю, и знала, что это измена. Если вы меня не накажете, люди сочтут, что я действовала в сговоре с вами. Между тем вина моя и только моя, и отвечать я должна одна. Наденьте на меня опроставшиеся цепи Цареубийцы, если посчитаете нужным, и я приму эти оковы с гордостью.
– Заковать? – Одно это слово повергло бедного сира Десмонда в ужас. – Мать короля, дочь моего лорда? Невозможно.
– Быть может, – вставил стюард, – миледи согласится не покидать своих покоев до возвращения сира Эдмара. Побудет в уединении, молясь за своих убиенных сыновей?
– Да, заточение, – подтвердил сир Десмонд. – Заточение в башне – это вполне приличествует случаю.
– Если я должна находиться в заточении, то заточите меня в покоях отца, чтобы я провела с ним его последние дни.
– Прекрасно, – пораздумав, сказал сир Десмонд. – У вас не будет недостатка в удобствах и учтивом обхождении, однако выходить вам нельзя. Септу вы можете посещать, когда необходимо, но все остальное время должны проводить в покоях лорда Хостера вплоть до возвращения лорда Эдмара.
– Как скажете. – Брат ее не может называться лордом, пока отец жив, но Кейтилин не стала поправлять старика. – Приставьте ко мне стражу, если нужно, но я даю слово, что не стану пытаться бежать.
Сир Десмонд кивнул и вышел, явно радуясь, что покончил со своей неприятной задачей, но печальный Утерайдс Уэйн задержался еще ненадолго.
– Вы допустили тяжкую провинность, миледи, и притом напрасно. Сир Десмонд послал сира Робина привезти назад Цареубийцу... или, на худой конец, его голову.
Кейтилин ничего иного и не ждала. Да придаст Воин силы твоей деснице, Бриенна. Она сама сделала все, что могла, и ей оставалось только надеяться.
Ее вещи перенесли в отцовскую опочивальню, где стояла большая кровать под балдахином, в которой Кейтилин родилась, со столбиками в виде прыгающих форелей. Сам отец лежал теперь на полпролета ниже, в своей горнице, лицом к треугольному балкону, выходящему на его любимые реки.
Лорд Хостер спал, когда Кейтилин вошла к нему. Она постояла на балконе, опершись рукой на каменные перила. Быстрая Камнегонка под самым замком впадала в быстрый Красный Зубец, и видно было далеко по его течению. Если с востока покажется полосатый парус – значит, сир Робин возвращается. Сейчас река была пуста. Кейтилин, возблагодарив за это богов, вернулась в комнату и села рядом с отцом.
Неизвестно, сознает ли лорд Хостер, что она здесь, и находит ли он в этом какое-то утешение, но ей хорошо подле него. «Что сказал бы ты, узнав о моем преступлении, отец? Сделал бы ты то же самое, если бы в руки врага попали мы с Лизой? Или ты тоже осудил бы меня, сочтя обезумевшей от горя матерью?»
В этой комнате стоял запах смерти – сладковатый, тяжелый и прилипчивый. Он напоминал ей о сыновьях, которых она потеряла, о милом Бране и малютке Риконе, убитых Теоном Грейджоем, бывшим воспитанником Неда. По Неду она горевала до сих пор и всегда будет горевать, но отнять у нее еще и детей...
– Это чудовищно – потерять ребенка, – прошептала она – больше себе, чем отцу.
Лорд Хостер открыл глаза и прошелестел:
– Ромашка...
Он не узнал ее. Кейтилин уже привыкла, что он принимает ее то за мать, то за сестру Лизу, но имени «Ромашка» она еще не слыхала.
– Я Кейтилин. Твоя Кошечка, отец.
– Прости меня... за эту кровь... прошу тебя, Ромашка...
Неужели в жизни отца была еще какая-то женщина? Какая-нибудь деревенская девушка, с которой он дурно поступил в молодости? Или служанка, с которой он утешался после смерти матери? Странная мысль и тревожная. Кейтилин показалось вдруг, что она совсем не знает своего отца.
– Кто эта Ромашка, милорд? Хочешь, я пошлю за ней? Где я могу ее найти? Она жива?
– Нет... – простонал лорд Хостер, ощупью ища ее руку. – У тебя будут другие... славные детки, и притом законные.
Другие? Наверно, он забыл, что Неда больше нет? С кем он теперь говорит – все с той же Ромашкой, со мной, или с Лизой, или с матерью?
Отец закашлялся, сжав ее руку. Изо рта у него проступила кровь.
– Будь хорошей женой, и боги даруют тебе сыновей... законных сыновей... а-ах. – Ногти отца судорожно впились в ладонь Кейтилин, и у него вырвался глухой крик.
Явился мейстер Виман с очередной долей макового молока, и вскоре лорд Хостер Талли снова погрузился в тяжелый сон.
– Он спрашивал о какой-то женщине, – сказала Кет. – О Ромашке.
– О Ромашке? – недоумевающе повторил мейстер.
– Вы никого не знаете с таким именем? Служанку или женщину из ближней деревни? Может быть, это кто-то из его прошлого? – Кейтилин очень долго не было в Риверране.
– Нет, миледи, но я поспрашиваю, если хотите. Утерайдс Уэйн должен знать, служила ли такая в Риверране. Ромашка, говорите? В простонародье любят давать девочкам имена цветов и трав. Помню одну вдову – она приходила в замок брать башмаки в починку, и ее, кажется, звали как раз Ромашкой. Или Маргариткой? Как-то похоже. Я, правда, давно уже ее не видел...
– Ее звали Фиалкой, – сказала Кейтилин, которая хорошо помнила эту старушку.
– В самом деле? – сконфузился мейстер. – Простите, леди Кейтилин, но я должен покинуть вас. Сир Десмонд разрешил говорить с вами лишь о самых необходимых вещах.
– Что ж, не будем нарушать его распоряжений. – Кейтилин не винила сира Десмонда – она лишила его повода доверять ей, и он, естественно, боится, как бы она, воспользовавшись преданностью кого-нибудь из риверранцев, которую те по-прежнему питают к дочери своего лорда, не учинила новую каверзу. Зато от войны она теперь, хотя бы на время, избавлена.
Мейстер ушел, и она, накинув шерстяной плащ, снова вышла на балкон. Солнце отражалось и дробилось в реках, текущих мимо замка. Кейтилин, заслонив глаза от его блеска, искала вдали парус. Она боялась увидеть его, но паруса не было, а значит, она еще могла надеяться.
Весь день и часть ночи она следила за рекой, пока ее ноги не устали стоять. Под вечер в замок прилетел ворон. Хлопая крыльями, он опустился на вышку. Черные крылья, черные вести, подумала она, вспоминая последнего ворона и страшное послание, которое он принес.
Мейстер Виман вернулся к ночи обиходить лорда Хостера и принес ей скромный ужин из хлеба, сыра и вареной говядины с хреном.
– Я говорил с Утерайдсом, миледи. Он совершенно уверен, что ни одна женщина по имени Ромашка при нем в замке не служила.
– Я видела, как прилетел ворон. Джейме схвачен? – (Или убит, да сохранят нас от этого боги?)
– Нет, миледи, о Цареубийце мы известий не получали.
– Значит, произошло еще одно сражение? Что-то неблагополучно у Эдмара? Или у Робба? Будьте милосердны, рассейте мой страх.
– Миледи, я не должен... – Виман огляделся, будто проверяя, нет ли кого поблизости. – Лорд Тайвин ушел с речных земель, и на бродах все спокойно.
– Кто же тогда прислал ворона?
– Он прилетел с запада, – сказал мейстер, возясь с постелью лорда Хостера и не поднимая на нее глаз.
– С вестями от Робба?
– Да, миледи, – помедлив, признался мейстер.
– Значит, что-то случилось. – Она поняла это по его поведению. Мейстер что-то скрывал от нее. – С Роббом несчастье? Он ранен? – (Только не убит, о боги, не говори мне, что он убит.)
– Его величество получил рану при штурме Крэга, – все так же уклончиво ответил мейстер, – но пишет, что беспокоиться не о чем и что он надеется вскоре вернуться.
– Куда он ранен? Насколько это серьезно?
– Он пишет, что беспокоиться не о чем.
– Меня любая его рана беспокоит. О нем есть кому позаботиться?
– Уверен в этом. Мейстер Крэга, безусловно, займется им.
– Так куда же он ранен?
– Миледи, я сожалею, но мне запрещено разговаривать с вами. – Виман, собрав свои снадобья, торопливо вышел, и Кейтилин снова осталась наедине с отцом. Маковое молоко делало свое дело, и лорд Хостер продолжал спать. Струйка слюны стекала из его раскрытого рта на подушку. Кейтилин осторожно вытерла ее полотняным платком. От ее прикосновения лорд Хостер застонал и проговорил так тихо, что она едва расслышала его:
– Прости меня, Ромашка... кровь... кровь... да помилуют нас боги...
Эти слова взволновали ее до глубины души, хотя она не понимала их смысла. Кровь? Почему он то и дело говорит о крови? Кто эта женщина, отец, и что ты ей сделал, если так молишь ее о прощении?
В ту ночь Кейтилин спала плохо, преследуемая бессвязными снами о своих детях, пропавших и мертвых. Задолго до рассвета она проснулась окончательно, слыша эхо отцовских слов. Славные детки, притом законные... к чему он это сказал? Быть может, он прижил с этой Ромашкой ребенка? Кейтилин не могла в это поверить. Ее брат Эдмар – другое дело; она не удивилась бы, узнав, что у него целая дюжина бастардов. Но отец, лорд Хостер Талли? Немыслимо.
А что, если Ромашкой он звал Лизу, как ее, Кет – Кошечкой? Лорд Хостер и прежде не раз принимал ее за сестру. У тебя будут другие, сказал он, – славные детки и законные к тому же. У Лизы было пять выкидышей – два в Гнезде, три в Королевской Гавани, но в Риверране, у лорда Хостера, ни одного. Если только... если только она не была беременна в тот первый раз.
Их, двух сестер, обвенчали в один и тот же день, и их мужья, оставив их на попечении отца, уехали, чтобы поддержать мятеж Роберта Баратеона. У них обеих месячные не пришли в срок, и Лиза весело болтала об их будущих сыновьях. «Твой будет наследником Винтерфелла, а мой – Орлиного Гнезда. И они, конечно, будут закадычными друзьями, как твой Нед и лорд Роберт. Скорее родными братьями, чем двоюродными – я наперед знаю». Лиза была так счастлива тогда...
Но оказалось, что у нее месячные просто запоздали, и вся ее радость угасла. Кейтилин всегда думала, что они запоздали – но если Лиза в самом деле была беременна...
Кейтилин вспомнила, как она впервые дала сестре подержать Робба, крошечного, красного, орущего, но уже тогда крепкого и полного жизни. Лиза, взяв ребенка на руки, тут же залилась слезами, сунула его обратно Кейтилин и убежала.
Если она тогда потеряла ребенка, это объясняет слова отца и еще многое помимо них... Брак Лизы с лордом Арреном был заключен поспешно, и Джон уже тогда был стар, старше, чем их отец. Старик, не имеющий наследника. Две первые жены оставили его бездетным, сын его брата погиб вместе с Брандоном Старком в Королевской Гавани, его отважный кузен – в Колокольной битве. Ему нужна была молодая жена, чтобы продолжить род Арренов... молодая жена, заведомо способная к деторождению.
Кейтилин встала, накинула халат и спустилась в темную горницу к отцу. Чувство беспомощного страха наполняло ее.
– Отец, – сказала она, – я знаю теперь, что ты сделал. – Теперь она уже не та вчерашняя невеста с полной радужных мечтаний головой. Она вдова, изменница, скорбящая мать, умудренная в делах этого мира. – Ты заставил его взять ее замуж. Лиза была ценой, которую Джон Аррен заплатил за мечи и копья дома Талли.
Неудивительно, что сестра в своем браке не знала любви. Аррены горды и щепетильно относятся к своей чести. Лорд Джон женился на Лизе, чтобы обеспечить мятежникам поддержку Талли и, возможно, получить сына, но вряд ли мог полюбить женщину, которая легла в его постель опороченная и против своей воли. Он, несомненно, был добр к ней и обязателен, но Лизе недоставало тепла.
После завтрака Кейтилин попросила перо и бумагу и села писать сестре в долину Аррен. С трудом подбирая слова, она уведомила Лизу о судьбе Брана и Рикона, но основная часть письма касалась отца.
«Теперь, когда его дни сочтены, все его мысли отданы злу, которое он тебе причинил. Мейстер Виман говорит, что не смеет делать маковое молоко более крепким. Пришло время отцу сложить свой меч и щит. Время отдохнуть от трудов. Но он упорно борется, не желая сдаться, и я думаю, что причина этому – ты. Он нуждается в твоем прощении. Я знаю, что из-за войны дорога из Гнезда в Риверран стала опасной, но сильный рыцарский эскорт, уж верно, сможет проводить тебя через Лунные горы – сто человек или тысяча. А если уж ты не сможешь приехать, то хотя бы напиши ему. Несколько слов любви, чтобы он отошел с миром. Напиши что хочешь, а я прочту это ему и облегчу ему дорогу».
Отложив перо и попросив воск для печати, Кейтилин подумала, что запоздала с письмом. Мейстер Виман не верил, что лорд Хостер дождется ворона – пока тот слетает в Гнездо и обратно. Впрочем, мейстер давно уже говорит то же самое... Мужчины Талли легко не сдаются, каков бы ни был перевес другой стороны. Передав пергамент мейстеру, Кейтилин пошла в септу, где поставила свечу Отцу за своего отца, и Старице, которая выпустила в мир первого ворона, приоткрыв дверь царства смерти, и Матери – за Лизу и всех детей, которых они обе потеряли.
В тот же день, сидя у постели лорда Хостера с книгой и сызнова перечитывая одно и то же место, она услышала громкие голоса и звук трубы. Сир Робин, вздрогнув, подумала она и вышла на балкон. На реке она ничего не увидела, но по-прежнему слышала голоса, конский топот, лязг доспехов и порой громкое «ура». Кейтилин поднялась по винтовой лестнице на крышу замка – этого сир Десмонд ей не запрещал.
Звуки доносились с дальней стороны замка, от главных ворот. У воротной решетки, поднимавшейся рывками и толчками, собралась небольшая толпа, а в поле за воротами виднелись несколько сот всадников. Ветер раздул их знамена, и Кейтилин испустила вздох облегчения при виде скачущей форели Риверрана. Эдмар.
К ней он соизволил прийти лишь два часа спустя. Замок к тому времени гудел от радости – воины обнимали своих жен и детей. С вышки слетели и отправились в полет трое воронов. Кейтилин следила за ними с отцовского балкона. Она вымыла голову, переоделась и приготовилась выслушать упреки брата... однако ожидание давалось ей нелегко.
Услышав наконец шум за дверью, она села и сложила руки на коленях. Сапоги, поножи и камзол Эдмара забрызгала засохшая красная грязь. В нем трудно было признать победителя. Он отощал, был бледен, зарос бородой, и глаза у него лихорадочно блестели.
– Эдмар, – с беспокойством сказала Кейтилин, – у тебя плохой вид. Случилось что-нибудь? Ланнистеры перешли реку?
– Их я отбросил назад – лорда Тайвина, и Григора Клигана, и Аддама Марбранда. Но Станнис... – Эдмар скорчил гримасу.
– Что Станнис?
– Он проиграл битву при Королевской Гавани, – сокрушенно произнес Эдмар. – Флот его сожжен, армия разбита.
Победа Ланнистеров была дурной вестью, но Кейтилин не разделяла огорчения своего брата. Ей все еще снилась тень, явившаяся в шатре Ренли, и кровь, хлынувшая сквозь стальной ворот королевских доспехов.
– Станнис нам не более друг, чем лорд Тайвин.
– Ты не понимаешь. Хайгарден теперь переметнулся к Джоффри, и Дорн тоже. Весь юг. – Эдмар стиснул рот, – А ты не нашла ничего лучшего, как отпустить Цареубийцу, не имея на то никакого права.
– За мной право матери. – Ее голос звучал спокойно, хотя известие о Хайгардене наносило суровый удар надеждам Робба. Она просто не могла думать об этом сейчас.
– Нет его у тебя. Он был пленником Робба, твоего короля, и Робб поручил мне охранять его.
– Бриенна сбережет его. Она поклялась в этом на своем мече.
– Эта женщина!
– Она доставит Джейме в Королевскую Гавань и привезет нам обратно Арью и Сансу.
– Серсея их ни за что не отдаст.
– Тирион отдаст. Он поклялся перед всем двором, что сделает это, и Джейме тоже дал мне клятву.
– Слово Джейме ничего не стоит. Что до Беса, то его, говорят, в битве рубанули топором по башке. Он помрет еще до того, как твоя Бриенна доедет до Королевской Гавани, если она вообще доедет.
– Умрет? – Могут ли боги быть столь безжалостны? Она заставила Джейме поклясться раз сто, но свои надежды возлагала больше на обещание, данное его братом. Эдмар остался глух к ее горю.
– Джейме был под моей опекой, и я верну его. Я уже послал воронов...
– Сколько? И куда?
– Трех, чтобы лорд Болтон наверняка получил мое послание. Как бы они ни ехали, по реке или по дороге, Харренхолла все равно не минуют.
– Харренхолл... – От одного этого слова в комнате потемнело. – Эдмар, понимаешь ли ты, что натворил? – севшим от ужаса голосом спросила Кейтилин.
– Не бойся. О тебе я не упомянул. Написал, что Джейме совершил побег, и пообещал тысячу драконов за его пленение.
«Еще того хуже, – в отчаянии подумала Кейтилин. –Экий дурак мой братец». Непрошеные слезы выступили у нее на глазах.
– Если это был побег, а не обмен пленными, – тихо выговорила она, – зачем Ланнистерам отдавать моих дочек Бриенне?
– До этого все равно не дойдет. Цареубийцу вернут сюда – я об этом позаботился.
– Твоими заботами мне не придется больше увидеть дочерей. Бриенна могла бы довезти его до Королевской Гавани... пока за ними не было охоты. А теперь... – Кейтилин не могла больше говорить. – Оставь меня, Эдмар. – Она не имела права приказывать брату здесь, в замке, который скоро будет принадлежать ему, но ее тон не допускал возражений. – Оставь меня с отцом и моим горем. Больше мне нечего тебе сказать. Уходи. – Ей хотелось одного: лечь, закрыть глаза, уснуть и, если посчастливится, не видеть снов.

АРЬЯ

Небо было черно, как оставшиеся позади стены Харренхолла. Тихий ровный дождь глушил стук копыт и стекал по лицам.
Они ехали на север от озера. Изрытая проселочная дорога привела их через разоренные поля в лес, где журчали ручьи. Арья двигалась впереди, погоняя свою краденую лошадь быстрой рысью, пока не оказалась в гуще деревьев. Пирожок и Джендри поспевали за ней, как могли. Вдалеке выли волки и слышалось тяжелое дыхание Пирожка. Никто не разговаривал. Время от времени Арья оглядывалась через плечо, проверяя, не отстали ли мальчишки и нет ли за ними погони.
Погоня будет непременно, не сейчас, так потом. Она увела трех лошадей из конюшни, украла карту и кинжал из горницы самого Русе Болтона и убила часового у калитки. Перерезала ему горло, когда он встал на колени, чтобы подобрать стертую железную монетку, которую дал ей Якен Хгар. Скоро кто-нибудь найдет его в луже крови, и поднимется крик. Лорда Болтона разбудят, Харренхолл обыщут от крыш до подвалов и обнаружат, что у лорда пропали кинжал и карта, из оружейной – несколько мечей, из кухни – хлеб и сыр, а еще пекаренок, кузнечный подмастерье и чашница по имени Нэн, или Ласка, или Арри – смотря кого спросишь.
Сам лорд Дредфорта за ними не погонится. Русе Болтон так и будет лежать в постели, обложившись пиявками, и полушепотом отдавать приказания. Погоню, наверно, возглавит Уолтон, прозванный «Железные Икры» из-за поножей, которые он всегда носит на своих длинных ногах. А может, это будет шепелявый Варго Хоут со своими наемниками. Они себя именуют Бравыми Ребятами, а другие зовут их Кровавыми Скоморохами (только не в лицо), а иногда Ногорезами, потому что лорд Варго любит рубить неугодным ему людям руки и ноги.
«Если нас поймают, он и с нами то же самое сделает, – думала Арья, – а потом Русе Болтон сдерет с нас кожу». Она так и осталась в своем пажеском костюме с эмблемой лорда Болтона на груди, ободранным человеком Дредфорта.
Каждый раз, оглядываясь, она ожидала увидеть факелы, льющиеся из далеких ворот Харренхолла или мечущиеся по гребню огромных замковых стен. Но ничего такого не случилось. Харренхолл, так и не пробудившись, скрылся за деревьями и растаял во тьме.
Перебравшись через первый ручей, Арья съехала с дороги, проделала с четверть мили прямо по воде и лишь потом выбралась на каменистый берег. Это должно было сбить собак со следа. На дороге оставаться нельзя. И по этой, и по всем другим дорогам теперь рыщет смерть.
Джендри и Пирожок ни о чем ее не спрашивали. Карта была у нее, и Пирожок, пожалуй, боялся ее не меньше, чем возможной погони. Он видел убитого ею часового. Вот и хорошо, пусть боится – тогда он будет ее слушаться и никакой глупости авось не отмочит.
Сама она не слишком боялась, но понимала, что это неправильно. Ей ведь всего-навсего десять лет. Едет худышка-девчонка на краденой лошади, и впереди у нее темный лес, а позади – страшные дядьки, которым неймется отрубить ей ноги. Но почему-то теперь она чувствовала себя спокойнее, чем когда-либо в Харренхолле. Дождь успел смыть с ее рук кровь часового, за спиной у нее висит меч, волки рыщут во тьме, как легкие серые тени, и Арье Старк не страшно. «Страх ранит глубже, чем меч, – повторила она шепотом слова Сирио Шореля, а потом сказала слова Якена Хгара – Валор моргулис».
Дождь перестал, и снова пошел, и опять перестал, но их плащи хорошо защищали от воды. Арья продолжала ехать медленным, ровным шагом. В лесу слишком темно, чтобы гнать быстрее, из мальчишек наездники никудышные, а в мягкой земле то и дело попадаются корни и камни. Они пересекли еще одну дорогу с глубокими, полными воды колеями, но Арья и по ней не поехала. Она вела свой отряд вверх и вниз по невысоким холмам, через заросли крапивы и ежевики, по узким овражкам, где мокрые ветки хлестали их по лицу.
Кобыла Джендри однажды поскользнулась в грязи, присела на круп и скинула парня, но ни лошадь, ни всадник не пострадали, и Джендри со своим упрямым видом снова взобрался в седло. Вскоре после этого им встретились трое волков, пожирающих тушу молодого оленя. Конь Пирожка, учуяв их, испугался и понес. Двое волков тоже убежали, но третий поднял голову и оскалил зубы, приготовясь защищать свою добычу.
– Назад, – сказала Арья Джендри. – Медленно, чтобы его не спугнуть. – Они отступали, пока волк и его добыча не скрылись из виду, и только тогда поехали искать Пирожка, который отчаянно цеплялся за седло, пока конь носил его между стволами.
Позже они проехали через сожженную деревню, пробираясь между остовами обугленных хижин и трупами висящих на яблонях людей. Пирожок, увидев повешенных, принялся шепотом молиться милосердной Матери, повторяя свою молитву снова и снова. Арья, глядя на исклеванных мертвецов в мокрых лохмотьях, прочла свою молитву: «Сир Григор, Дансен, Полливер, Рафф-Красавчик, Щекотун и Пес. Сир Илин, сир Меррин, король Джоффри, королева Серсея». Закончив словами «валор моргулис», она потрогала спрятанную в поясе монетку Якена и сорвала с увешанного мертвецами дерева яблоко. Оно было переспелое и кашистое, но Арья съела его прямо с червяками.
В тот день, можно сказать, так и не рассвело. Небо вокруг медленно светлело, но солнце не показывалось. Черное стало серым, и краски робко возвращались в мир. Гвардейские сосны оделись в темную зелень, лиственные деревья – в рыжину и блеклое золото. Они остановились напоить лошадей и наскоро поели, разломив украденную Пирожком хлебную ковригу и передавая друг другу ломти твердого желтого сыра.
– Ты хоть знаешь, куда мы едем? – спросил Джендри.
– На север, – сказала Арья. Пирожок неуверенно поглядел вокруг.
– А где он, север?
– Вон там. – Она ткнула в нужную сторону куском сыра.
– Так ведь солнца-то нет – откуда ты знаешь?
– По мху. Видишь, он растет на одной стороне деревьев? Там юг.
– А зачем нам на север? – допытывался Джендри.
– Там течет Трезубец. – Арья развернула карту и показала им. – Видите? Когда мы доберемся до него, нам надо будет просто ехать вверх по течению до самого Риверрана, вот сюда. – Она провела пальцем по карте. – Это далеко, но мы не заблудимся, если будем держаться реки.
– Где тут Риверран? – спросил Пирожок, пяля глаза на карту.
Замок, изображенный в виде башни, помещался в развилке между двумя синими линиями, Камнегонкой и Красным Зубцом.
– Вот он, – показала пальцем Арья. – Видишь, написано: Риверран.
– Так ты, значит, читать умеешь? – спросил Пирожок с таким почтением, как будто она сказала, что умеет ходить по воде.
Арья кивнула.
– Доехав до Риверрана, мы будем в безопасности.
– Правда? Почему?
Потому что Риверран – замок моего деда, и мой брат Робб тоже будет там, хотелось сказать Арье, но она прикусила губу и скатала карту.
– Да так. Но сначала надо туда попасть. – Она села в седло первая. Она чувствовала себя не совсем хорошо, скрывая от Пирожка правду, но боялась доверить ему свой секрет. Джендри знает, но он – другое дело. У него есть свой секрет, хотя Джендри, похоже, сам не знает, в чем он состоит.
Днем Арья прибавила ходу и ехала рысью, сколько было можно, а иногда даже в галоп переходила, видя впереди ровное поле. Это, впрочем, случалось не часто – местность становилась все более холмистой. Холмы не отличались ни высотой, ни крутизной, но им просто не было конца, и путникам уже надоело то подниматься, то спускаться. Они совсем запутались в ручьях и мелких лесистых долинах, где деревья смыкались над головой.
Арья, посылая Пирожка и Джендри вперед, сама то и дело возвращалась, чтобы замести следы, и все время слушала, нет ли за ними погони. Слишком медленно, думала она, покусывая губы, мы плетемся слишком медленно, так нас точно поймают. Однажды, с вершины очередного холма, она заметила какие-то темные фигуры, пересекающие ручей позади, и на миг в испуге приняла их за всадников Русе Болтона, но, присмотревшись как следует, поняла, что это стая волков. Она сложила руки вокруг рта и провыла им: «Аооооооо, аоооооооо».
Самый крупный волк задрал голову, и его ответный вой заставил Арью содрогнуться.
К полудню Пирожок начал ныть, заявляя, что у него вся задница отбита и ляжки стерты, да и поспать бы не мешало.
– Я так устал, что сейчас с лошади свалюсь.
– Как по-твоему, – спросила Арья у Джендри, – если он свалится, кто его первый найдет – волки или Скоморохи?
– Волки, – сказал Джендри. – У них чутье лучше.
Пирожок открыл рот, закрыл его снова и раздумал падать с коня. Дождь зарядил снова, а солнца они за весь день не видели ни разу. Похолодало, и белый туман пополз между соснами на голые сожженные поля.
Джендри приходилось почти так же худо, как и Пирожку, но он был слишком упрям, чтобы жаловаться. Сидя мешком в седле, он очень решительно смотрел вперед из-под шапки лохматых черных волос, но Арья-то видела, что он не наездник. Надо было подумать об этом загодя. Сама она ездила верхом, сколько себя помнила, сначала на пони, потом на больших лошадях, но Джендри с Пирожком выросли в городе, а в городах простой народ ходит пешком. Йорен, забрав их из Королевской Гавани, дал им ослов, но трусить на ослике, да еще по Королевскому тракту, да еще за повозкой – это одно дело, а ехать на охотничьей лошади по диким лесам и сожженным полям – совсем другое.
Арья знала, что одна двигалась бы гораздо быстрее, но не могла же она их бросить. Они ее стая, ее друзья, единственные друзья, которые у нее остались, и без нее они спокойно сидели бы себе в Харренхолле. Джендри потел бы в своей кузнице, а Пирожок – на кухне. «Если Скоморохи нас поймают, – думала она, – я скажу им, что я дочь Неда Старка и сестра Короля Севера. Прикажу им отвезти меня к брату и не трогать Пирожка и Джендри». Они, конечно, могут ей не поверить, и если бы даже поверили... Лорд Болтон – знаменосец ее брата, и все равно она его боится. «Не дамся я им, – безмолвно поклялась она, нащупав за плечом рукоять меча, который украл для нее Джендри, – Не дамся».
В тот же день они выехали из леса к какой-то реке, и Пирожок завопил от восторга:
– Трезубец! Теперь нам только и надо, что ехать вверх по течению, как ты говорила. Мы почти на месте!
Арья пожевала губу.
– Не думаю, что это Трезубец. – Речка раздулась от дождя, но все равно оставалась не шире тридцати футов – Трезубец запомнился ей гораздо более широким. – Эта речка слишком узкая, да и рано еще для него.
– Ничего не рано, – возразил Пирожок. – Мы весь день едем почти что без передышки. Наверно, уже много отмахали.
– Давайте-ка взглянем на карту еще раз, – сказал Джендри. Арья спешилась и развернула пергамент. По нему струйками стекал дождь.
– Думаю, мы где-то здесь, – показала она. Мальчишки смотрели из-за ее плеч.
– По-твоему, мы совсем не продвинулись? – возмутился Пирожок. – Вот же он, Харренхолл, совсем рядом с твоим пальцем. Мы ведь целый день ехали!
– До Трезубца еще много миль. Несколько дней ехать надо. Это какая-то другая река, одна из этих. – Арья показала на карте несколько тонких синих линий, у каждой из которых значилось свое название. – Дарри, Яблочная, Девичья... а может, вот эта, Ивовая.
Пирожок перевел взгляд с карты на реку.
– Она не такая маленькая, как тут нарисовано.
– Эта речка на карте впадает в другую, смотри, – заметил Джендри.
– Да, в Большую Ивовую.
– Ну да, а Большая Ивовая впадает в Трезубец, стало быть, нам надо ехать вниз по течению, а не вверх. Но если эта речка – не Ивовая, а вот эта...
– Быстринка.
– ...то она делает петлю и бежит обратно к озеру и Харренхоллу.
– Ну уж нет! – выпучил глаза Пирожок. – Тогда нас точно убьют.
– Надо узнать, что это за река, – самым упрямым из своих голосов заявил Джендри.
– Как узнать-то? – На карте все названия обозначены, но на берегу речки не написано ничего. – Мы не поедем ни вверх, ни вниз по течению. Переправимся на тот берег и будем ехать на север, как и ехали.
– А лошади умеют плавать? – спросил Пирожок. – Мне сдается, тут глубоко, Арри. Вдруг в воде змеи есть?
– Ты уверена, что мы едем на север? – засомневался Джендри. – Из-за этих холмов мы могли заблудиться...
– Мох на деревьях...
– Вон на том, – перебил Джендри, – мох растет с трех сторон, а на другом мха и вовсе нет. Может, мы заблудились и едем по кругу.
– Может, и так, – сказала Арья, – но я все равно переправлюсь через реку, а вы оставайтесь, если хотите. – Она снова села верхом, не глядя на них. Не хотят с ней ехать – пусть тогда сами ищут Риверран, если их раньше не найдут Скоморохи.
Ей пришлось проехать добрых полмили вдоль берега, пока она не нашла что-то вроде брода, но ее кобыла все равно заартачилась, не желая идти в реку. Бурая речка с неизвестным названием бежала быстро, и когда Арья с грехом пополам добралась до ее середины, лошади стало по брюхо. Вода набралась Арье в сапоги, но она сжала бока лошади каблуками и выбралась на тот берег. Позади слышался плеск и тревожное ржание. Стало быть, мальчишки все-таки едут за ней. Это хорошо. Она оглянулась и увидела, как они, все мокрые, вылезли на берег.
– Это не Трезубец, – сказала она им. – Точно не он.
Следующая речка была мельче и легче для переправы. Арья заявила, что и это тоже не Трезубец, и никто больше не спорил с ней, когда она двинулась вброд.
Начинало смеркаться, когда они снова остановились дать отдых лошадям и закусить хлебом и сыром.
– Мне холодно, и я весь мокрый, – пожаловался Пирожок. – Теперь уж мы далеко отъехали от Харренхолла – можно костер развести...
– НЕТ! – в один голос вскричали Арья и Джендри, и Пирожок притих. Арья покосилась на Джендри. С Джоном в Винтерфелле они тоже часто произносили что-то вот так, вместе. Из всех своих братьев она больше всего скучала по Джону Сноу.
– Ну хоть поспать-то можно? – спросил Пирожок. – Я страх как устал, Арри, и задница болит. Там, наверно, уже мозоли.
– Вот поймают тебя – еще не так отделают. Надо ехать дальше. Надо.
– Но ведь уже почти темно, и даже луны не видно.
– Садись на лошадь.
Медленным шагом они поплелись дальше. Кругом делалось все темнее. Арья сама устала до предела, и спать ей хотелось не меньше, чем Пирожку, но она знала, что спать нельзя. Заснешь, а потом откроешь глаза и увидишь, что над тобой стоит Варго Хоут с Шагвеллом-Дураком, Верным Утсивоком, Роржем, Кусакой, септоном Уттом и прочими страшилищами.
Но мерный шаг лошади убаюкивал ее, и веки тяжелели. Арья позволила им закрыться на долю мгновения и снова раскрыла во всю ширину. Нельзя спать, безмолвно кричала она про себя, нельзя, нельзя. Она протерла глаза костяшками пальцев, крепко сжала поводья и пустила лошадь рысью. Но и ее, и лошади хватило ненадолго – скоро они опять перешли на шаг, и Арья снова закрыла глаза, и на этот раз они открылись уже не так быстро.
Когда это случилось, она увидела, что лошадь стоит на месте и щиплет траву, а Джендри трясет ее за руку.
– Ты спишь на ходу, – сказал он.
– Просто даю глазам отдых.
– Что-то долго они у тебя отдыхают. Твоя лошадь шла по кругу, а потом встала, и тут только я понял, что ты спишь. С Пирожком еще хуже – он наткнулся на ветку, и его вышибло из седла. Надо было слышать, как он заорал, но тебя и это не разбудило. Тебе нужно поспать как следует.
– Я могу ехать столько же, сколько и ты. – Она зевнула.
– Врешь. Поезжай себе, если ума нет, а с меня хватит. Я буду сторожить первым – ложись и спи.
– А Пирожок где?
Джендри показал рукой в сторону. Пирожок уже свернулся на куче сырых листьев, накрывшись своим плащом, и похрапывал. В кулаке он зажал большой ломоть сыра, но так и уснул, не доев его.
Арья поняла, что спорить бесполезно. Джендри прав. Скоморохам ведь тоже надо спать – ей, во всяком случае, хотелось верить в это. Она так устала, что даже с лошади слезла еле-еле, но все-таки не забыла спутать кобыле ноги, прежде чем устроиться под буком. Земля была твердая и сырая. Долго ли еще ей придется обходиться без постели, без горячей еды и тепла. Перед тем как уснуть, она еще успела вытащить меч из ножен и положила его рядом с собой.
– Сир Григор, – шептала она, засыпая, – Дансен, Полливер, Рафф-Красавчик, Щекотун... Пес...
Ей стали сниться красные, свирепые сны. Там были Скоморохи, не меньше четырех: бледный лиссениец и черный урохенец Иба с топором, покрытый шрамами дотракийский табунщик Игго и дорниец, имени которого она не знала. Они ехали сквозь струи дождя в ржавеющих кольчугах и мокрой коже, и мечи с топорами побрякивали у их седел. Они думали, что охотятся за ней – Арья знала это с той твердой уверенностью, которую чувствуешь во сне, – но на самом деле это она охотилась за ними.
Во сне она была не девочкой, а волчицей, огромной и могучей, и когда она выскочила перед ними из леса, оскалила зубы и тихо, рокочуще зарычала, ее обдало едким запахом страха–и лошадиного, и человечьего. Конь лиссенийца взвился на дыбы и заржал в ужасе, всадники закричали что-то на человеческом языке, но сделать ничего не успели: из дождя и мрака выскочили другие волки, целая стая, тощие, мокрые и тихие.
Бой был коротким, но кровавым. Обросший волосами человек упал, схватившись за топор, черный умер, натягивая лук, бледный попытался бежать. Но ее братья и сестры догнали его, окружили со всех сторон, хватая за ноги его коня, и перегрызли глотку упавшему наземь седоку.
Только табунщик с колокольцами в косах показал себя молодцом. Его конь лягнул в голову одну из ее сестер, а сам он чуть ли не пополам разрубил другого волка своим кривым серебряным когтем, и его колокольчики звенели.
Она, охваченная яростью, прыгнула ему на спину и вышибла его головой вперед из седла. При падении ее челюсти сомкнулись на его руке, зубы пронзили кожаный рукав, шерсть и мягкое мясо. Они ударились оземь, и она свирепо мотнула головой, оторвав руку от плеча, ликуя, она принялась трясти ею туда-сюда, разбрызгивая теплые красные капли среди холодных, черных дождевых струй.

ТИРИОН

Он проснулся от скрипа старых железных петель и сам проскрипел:
– Кто там? – Хорошо, что хотя бы голос вернулся к нему, даже такой слабый и хриплый. Лихорадка все еще трепала его, и Тирион не знал, который теперь час. Сколько он проспал на этот раз? Какая слабость, будь она проклята, какая мерзкая слабость. – Кто? – повторил он погромче. В открытую дверь проникал свет от факела, но в комнате горел только огарок свечи рядом с постелью.
Увидев направляющуюся к нему фигуру, Тирион вздрогнул. Здесь, в крепости Мейегора, все слуги получают жалованье от королевы, и любой посетитель может оказаться еще одним наемником Серсеи, посланным довершить начатую сиром Мендоном работу.
Гость, выйдя на свет, разглядел бледное лицо карлика и хмыкнул.
– Ты, видать, порезался, когда брился?
Тирион потрогал глубокий шрам, бегущий от брови до самой челюсти через то, что осталось от его носа. Рубец все еще оставался сырым и теплым на ощупь.
– Угу. Очень уж бритва острая попалась.
Бронн вымыл и зачесал назад свои угольно-черные волосы. На нем были высокие сапоги из мягкой, хорошо выделанной кожи, широкий пояс с серебряными вставками, плечи покрывал плащ из бледно-зеленого шелка. На темно-сером шерстяном дублете была вышита наискосок ярко-зеленая пылающая цепь.
– Где ты был? – спросил его Тирион. – Я посылал за тобой еще пару недель назад.
– Ну нет, не больше четырех дней – и я был здесь уже дважды, но ты лежал как мертвый.
– И все же я жив, вопреки стараниям моей дражайшей сестрицы. – Этого, пожалуй, не следовало говорить вслух, но Тириону было уже все равно. За попыткой сира Мендона убить его стояла Серсея, он это нутром чуял. – Что это за пакость такая у тебя на груди?
– Моя рыцарская эмблема, – ухмыльнулся Бронн. – Горящая зеленая цепь на дымчато-сером поле. Милостью твоего лорда-отца я теперь Бронн Черноводный – не забывай об этом, Бес.
Тирион уперся руками в перину и приподнялся, опершись спиной не подушки.
– А ведь это я обещал сделать тебя рыцарем, помнишь? – Выражение «милостью твоего лорда-отца» крепко не понравилось Тириону. Лорд Тайвин даром времени не теряет. Смысл того, что он убрал сына из башни Десницы и занял ее сам, всякому понятен, а вот и еще одно послание в том же духе. – Я потерял половину носа, а ты приобрел рыцарское звание. Богам за многое придется ответить. Отец сам тебя посвятил?
– Нет. Нас всех, уцелевших в бою у заградительных башен, помазал верховный септон, а в рыцари посвятили королевские гвардейцы. Полдня на это ухлопали – ведь Белых Мечей всего трое осталось.
– Сир Мендон погиб в бою, я знаю. – (Под скинул его в реку за мгновение до того, как этот ублюдок чуть было не проткнул мечом мое сердце.) – Кого еще недостает?
– Пса. Этот жив, просто сбежал. Золотые плащи говорят, что он струсил и ты возглавил вылазку вместо него.
(Не самая лучшая моя мысль.) Тирион нахмурился, заставив натянуться свежий рубец, и указал Бронну на стул.
– Моя сестра, как видно, думает, что я гриб. Держит меня в темноте и пичкает дерьмом. Под славный малый, но язык у него завязан узлом величиной с Бобровый Утес, и я не верю половине того, что он мне рассказывает. Я послал его за сиром Джаселином, а он вернулся и сказал, что тот мертв.
– Верно, мертв, как и тысячи других.
– Как он умер? – Тириону сразу стало хуже.
– В бою. Твоя сестра, как я слышал, велела Кеттлблэкам вернуть короля в Красный Замок. Когда золотые плащи увидели, что он уезжает, половина из них решила последовать за ним. Железная Рука загородил им дорогу и попытался загнать их обратно на стены. Говорят, он честил их почем зря и ему это почти удалось, но тут кто-то пустил стрелу ему в затылок. После этого он стал уже не так страшен, поэтому его стащили с коня и прикончили.
Еще один должок на счету Серсеи.
– Моему племяннику грозила какая-то опасность?
– Не больше, чем другим, и меньше, чем многим.
– Он как-то пострадал? Получил рану? Наколол палец, повредил ноготь, уронил волосок с головы?
– Ничего такого, насколько я слышал.
– Я предупреждал Серсею, что это может случиться. Кто теперь командует золотыми плащами?
– Твой лорд-отец поставил над ними одного из своих западных рыцарей, некоего Аддама Марбранда.
При других обстоятельствах золотые плащи возмутились бы, что их командиром назначили чужака, но сир Аддам – достойный выбор. Он, как и Джейме, из тех, кому люди охотно подчиняются. Итак, городскую стражу Тирион потерял.
– Еще я велел Поду отыскать Шаггу, но ему и тут не повезло.
– Каменные Вороны все еще в Королевском лесу – Шагге, видать, приглянулось это место. Обгорелых Тиметт увел домой со всей добычей, которую они взяли в лагере Станниса после боя. Челла как-то утром объявилась вместе с дюжиной Черноухих у Речных ворот, но красные плащи твоего отца прогнали их, а горожане закидали навозом.
Неблагодарные! Черноухие умирали за них. Пока Тирион лежал здесь одурманенный, родня выдергивала ему когти один за другим.
– Я хочу, чтобы ты пошел к моей сестре. Ее ненаглядный сынок вышел из боя без единой царапины, и заложники ей больше не нужны. Она клялась освободить Алаяйю, как только...
– Она и освободила – тому уж дней восемь, только высекла сначала.
Тирион взгромоздился повыше, не обращая внимания на резкую боль в плече.
– Как так – высекла?
– Ее привязали к столбу на дворе и отхлестали плетьми, а потом выкинули за ворота, голую и всю в крови.
Она училась грамоте, ни с того ни с сего подумал Тирион. Шрам на лице натянулся, и ему показалось, что голова у него сейчас лопнет от ярости. Алаяйя, конечно, шлюха, но таких славных, храбрых и невинных девушек ему редко доводилось встречать. Он ни разу к ней не притронулся – она служила всего лишь прикрытием для Шаи, а он в своей беспечности не подумал о том, чего эта роль может ей стоить.
– Я обещал сестре, что поступлю с Томменом так же, как она с Алаяйей. – Тирион чувствовал, что его вот-вот вырвет. – Но не могу же я сечь плетьми восьмилетнего мальчонку! – Однако, если он этого не сделает, победа останется за Серсеей.
– Томмен больше не твой. Королева, узнав о смерти Железной Руки, послала за ним Кеттлблэков, а в Росби ни у кого не хватило духу им воспротивиться.
Еще один удар – но это, возможно, и к лучшему, признался себе Тирион. Томмена он любил.
– Предполагалось, что Кеттлблэки должны служить нам, – с немалым раздражением напомнил он Бронну.
– Они и служили, пока я давал им два твоих медяка против одного, полученного от королевы, но теперь она подняла цену. Осни и Осфрида после битвы посвятили в рыцари, как и меня. Одни боги знают, за что – их-то в бою никто не видал.
«Мои наемники предают меня, моих друзей бьют плетьми и срамят, а я лежу здесь и гнию, – думал Тирион. – Я думал, что выиграл эту треклятую битву – вот, значит, каков он, вкус триумфа».
– Правда ли, что Станниса обратил в бегство призрак Ренли?
Бронн слегка улыбнулся.
– Мы от заградительных башен видели только, как знамена летят в грязь, а люди бросают свои копья и бегут, но в харчевнях и борделях многие говорят, будто своими глазами видели, как лорд Ренли убил того или этого. Большая часть войска Станниса с самого начала принадлежала Ренли, и они тут же переметнулись обратно, как только он явился перед ними в своих зеленых доспехах.
После всех принятых им мер, после вылазки и корабельного моста, после полученного в лицо удара Тириона затмил мертвец. Если, конечно, Ренли в самом деле умер. Еще одно дело, требующее расследования.
– Как Станнису удалось уйти?
– Его лиссениец держал свои галеи в заливе, за твоей цепью. Когда битва приняла дурной оборот, они причалили к берегу и взяли на борт сколько смогли. Люди рубились между собой, чтобы попасть на суда.
– А Робб Старк что поделывает?
– Часть его волков пробивается к Синему Долу. Твой отец послал лорда Тарли разобраться с ними, и я думаю, не отправиться ли и мне туда. Говорят, он хороший вояка и добычу не зажимает.
Возможность потерять еще и Бронна была последней соломинкой.
– Ну уж нет. Твое место здесь. Ты капитан гвардии десницы
– Ты больше не десница, – напомнил Бронн. – Десница теперь твой отец, и у него своя гвардия, будь ей неладно.
– А куда подевались те, которых ты нанимал от моего имени?
– Одни погибли у башен, другим твой дядя сир Киван заплатил и велел убираться прочь.
– Как это любезно с его стороны. Выходит, ты потерял свой вкус к золоту?
– Черта с два.
– Это хорошо, поскольку ты мне еще нужен. Что тебе известно о сире Мендоне Муре?
– Мне известно, что он утоп, – засмеялся Бронн.
– Я перед ним в большом долгу и не знаю, как расплатиться. – Тирион потрогал свой шрам. – По правде сказать, я почти ничего о нем не знаю.
– У него были рыбьи глаза, и он носил белый плащ – что тебе еще надо знать?
– Все – для начала. – Тириону нужны были доказательства того, что сир Мендон служил Серсее, но он не осмеливался высказать это вслух. В Красном Замке лучше держать язык за зубами. В здешних стенах водятся крысы, и маленькие, но болтливые пташки, и пауки. – Помоги-ка мне встать, – сказал он, борясь с простынями. – Пора нанести визит батюшке, а заодно и на людях показаться.
– Да уж, им будет на что посмотреть.
– Что такое недостающая половина носа на таком лице, как мое? Кстати о красоте: Маргери Тирелл уже в Королевской Гавани?
– Нет, но скоро прибудет, и город с ума сходит от любви к ней. Тиреллы подвезли из Хайгардена провизию и раздают даром от ее имени – сотни возов каждый день. Тысячи людей Тирелла расхаживают повсюду с золотыми розами на дублетах, и никто из них не платит за вино. А бабы, будь они мужними женами, вдовами или шлюхами, готовы все отдать первому встречному парнишке с розанчиком.
«Они наплевали на меня и ставят выпивку Тиреллам». Тирион соскользнул с кровати на пол. Ноги подогнулись под ним, комната закружилась колесом, и ему пришлось схватиться за руку Бронна, чтобы не шлепнуться носом в тростник.
– Под! – заорал он. – Подрик Пейн! Где тебя носит, ради седьмого пекла! – Боль глодала его, как беззубая собака. Тирион ненавидел слабость, особенно в себе самом. Она унижала его, а унижение порождало в нем гнев. – Под, бегом сюда!
Мальчик действительно влетел в комнату бегом и разинул рот, увидев, что Тирион стоит, держась за руку Бронна.
– Милорд... Вы встали... Это самое... может, вам вина? Сонного? Или мейстера привести? Он сказал, вам надо лежать.
– Хватит, належался. Подай мне чистую одежду.
– Одежду?
Как мог этот парень быть таким находчивым в бою и таким бестолковым во всем остальном?
– Да, Под. Рубашку, дублет, бриджи, чулки. Чтобы я мог одеться и выйти из этой проклятой тюрьмы.
Одевался он с помощью их двоих. Каким бы страшным ни выглядело его лицо, самая тяжелая рана находилась чуть ниже плеча, под мышкой, куда стрела вдавила звенья его кольчуги. Кровь и гной еще сочились из багровой мякоти, когда мейстер Френкен менял ему повязку, и каждое движение пронизывало Тириона острой болью.
В конце концов он сдался, ограничившись бриджами и просторным комнатным халатом. Бронн натянул ему на ноги сапоги, а Под пошел искать палку, на которую он мог бы опираться. Чтобы подкрепить себя, Тирион выпил чашу сонного вина, подслащенного медом и содержащего ровно столько макового зелья, чтобы позволяло какое-то время выносить боль от ран.
Голова у него все-таки кружилась, когда он поднял щеколду, а ноги от спуска по винтовой лестнице начали трястись. Одной рукой он держался за палку, другой за плечо Пода. Служанка, поднимавшаяся им навстречу, уставилась на него белыми глазами, точно привидение увидела. Карлик восстал из мертвых, став еще безобразнее, чем был. Беги расскажи об этом своим подружкам.
Крепость Мейегора была древней твердыней, замком внутри замка. Ее окружал глубокий сухой ров, утыканный пиками. Подъемный мост через него был поднят на ночь, и рядом стоял на часах сир Меррин Трант в светлых доспехах и белом плаще
– Опустите мост, – приказал ему Тирион.
– Королева распорядилась поднимать его на ночь. – Сир Меррин всегда держал руку Серсеи.
– Королева спит, а у меня есть дело к моему отцу.
Имя лорда Тайвина, видимо, служило здесь волшебным словом. Сир Меррин отдал команду, и мост опустили. На той стороне рва нес караул другой королевский гвардеец – сир Осмунд Кеттлблэк. Он изобразил на лице улыбку, увидев ковыляющего к нему Тириона.
– Милорду стало лучше?
– Намного. Когда там у нас следующее сражение? Просто дождаться не могу.
Однако, дойдя до витой наружной лестницы, Тирион совсем выдохся и признался себе, что самостоятельно ему ни за что ее не одолеть. Спрятав достоинство в карман, он попросил Бронна отнести его наверх, надеясь вопреки всякой надежде, что в этот час их никто не увидит и не разнесет по всему замку, что карлика носят, как младенца.
Внешний двор занимали десятки шатров и павильонов.
– Люди Тирелла, – пояснил Подрик, пока они пробирались через лабиринт из шелка и холста. – И лорда Рована, и лорда Редвина. В замке им места не хватило. Некоторые сняли комнаты в городе. В гостиницах и все такое. Это они свадьбы дожидаются. Свадьбы короля Джоффри. Достанет ли у милорда сил, чтобы на ней присутствовать?
– Даже рычащие хорьки мне не помешают. – У свадеб есть одно преимущество перед битвами: там тебе вряд ли отчекрыжат нос.
В закрытых ставнями окнах башни Десницы еще виднелся тусклый свет. Часовые у дверей имели на себе багряные плащи и львиные шлемы отцовской гвардии. Тирион знал обоих, и они пропустили его беспрепятственно, хотя и старались, как он заметил, не смотреть подолгу на его лицо.

Предыдущая страница 2 Следующая страница


3 Джордж Мартин

Внутри им встретился сир Аддам Марбранд – он спускался по лестнице в нарядном черном панцире и парчовом плаще офицера городской стражи.
– Рад видеть вас снова на ногах, милорд. Я слышал...
– ...что для кого-то уже вырыли маленькую могилку? Я тоже слышал, а при таких обстоятельствах лучше встать. Узнал я также, что вы теперь командуете городской стражей. Что вам предложить – поздравления или соболезнования?
– Боюсь, и то и другое, – улыбнулся сир Аддам. – После всех потерь и дезертирства у меня осталось около четырех тысяч четырехсот человек. Только боги да Мизинец знают, из каких средств платить им жалованье, но ваша сестра запретила мне сокращать их число.
Ты все еще неспокойна, Серсея? Битва окончена, и золотые плащи тебе теперь не помогут.
– Вы идете от моего отца? – спросил Тирион.
– Да, и должен сказать, что оставил его не в лучшем настроении. Лорд Тайвин считает, что четырех тысяч четырехсот стражников более чем достаточно для розысков одного пропавшего оруженосца, однако ваш кузен Тирек до сих пор не найден.
Тирек – сын его покойного дяди Тигетта, мальчик тринадцати лет. Он пропал во время бунта, вскоре после своей свадьбы с леди Эрмесандой, грудным младенцем, случайно оказавшейся единственной наследницей дома Хейсрордов. Скорее всего это единственная девица в истории Семи Королевств, овдовевшая еще до того, как ее отняли от груди.
– Я тоже не сумел найти его, – признался Тирион.
– Да он давно червей кормит, – со свойственным ему тактом заявил Бронн. – Железная Рука его обыскался, и евнух тряс своим кошельком почем зря, но им повезло не больше, чем нам. Бросьте вы эту затею, сир.
Сир Аддам бросил на недавнего рыцаря неприязненный взгляд.
– Лорд Тайвин упорен, когда дело касается его крови. Он найдет парня живого или мертвого, и я намерен способствовать ему в этом. Вы найдете вашего отца в его горнице, – добавил он, обращаясь к Тириону.
«В моей горнице», – подумал тот.
– Да-да, я знаю дорогу.
Ему снова предстояло подняться по лестнице, но на сей раз он взбирался сам, опираясь на плечо Пода. Бронн открыл перед ним дверь. Лорд Тайвин Ланнистер сидел под окном и писал при свете масляной лампы. Он поднял глаза на звук открывшейся двери.
– Тирион, – произнес он спокойно и отложил перо.
– Рад, что вы меня еще помните, милорд. – Тирион отпустил Пода и с помощью палки заковылял через комнату. Что-то здесь было неладно – он понял это сразу.
– Сир Бронн, Подрик, – сказал лорд Тайвин, – я попрошу вас подождать за дверью, пока мы не закончим.
Бронн ответил деснице весьма наглым взглядом, однако поклонился и вышел, а Под за ним. Тяжелая дверь захлопнулась, и Тирион Ланнистер остался наедине с отцом. Несмотря на закрытые от ночного воздуха ставни, в комнате веяло холодом. Любопытно знать, что наговорила ему Серсея?
Статью лорд Бобрового Утеса мог поспорить с человеком на двадцать лет моложе его и был даже красив на свой суровый лад. Густые светлые бакенбарды обрамляли чеканное лицо, лысую голову и твердый рот. На шее у него висела цепь из золотых рук, каждая из которых обхватывала запястье другой.
– Красивая цепь, – сказал Тирион, добавив про себя: «Мне она больше шла». Лорд Тайвин оставил шпильку без ответа.
– Сядь-ка лучше. Разумно ли ты поступил, встав с постели?
– Моя постель мне опостылела. – Тирион знал, как отец презирает всякую слабость. Он взобрался на ближайший стул – Славные у вас покои. А меня, умирающего, поверите ли, перенесли в какую-то темную дыру в крепости Мейегора.
– Красный Замок переполнен свадебными гостями. Как только они разъедутся, мы найдем тебе более пристойное помещение.
– Мне и тут было неплохо. Вы уже назначили день этой замечательной свадьбы?
– Джоффри и Маргери поженятся в первый день нового года, который на сей раз совпадает также с началом нового века. Брачная церемония возвестит зарю нового времени.
Времени Ланнистеров, подумал Тирион.
– Боюсь, что у меня на этот день другие планы.
– Зачем ты, собственно, пришел – пожаловаться на свою комнату и попотчевать меня своими шуточками? Мне нужно закончить важные письма.
– Не сомневаюсь в их важности.
– Одни битвы выигрываются копьями и мечами, другие – перьями и воронами. Избавь меня от завуалированных упреков, Тирион. Когда ты был при смерти, я навещал тебя так часто, как только позволял мейстер Баллабар. – Лорд Тайвин сложил пальцы домиком. – Зачем ты, кстати, прогнал его?
– Мейстер Френкен не столь упорно старается держать меня в бесчувственном состоянии, – пожал плечами Тирион.
– Баллабар приехал в город со свитой лорда Редвина. Он считается хорошим целителем. Серсея по доброте своей попросила его заняться тобой. Она боялась за твою жизнь.
«Боялась, что я сохраню ее, следовало бы сказать».
– Несомненно, именно по этой причине она ни разу не навестила меня.
– Не дерзи. Серсея должна готовить королевскую свадьбу, я – вести войну, а ты уже недели две как вне опасности. – Лорд Тайвин вгляделся немигающими светлыми глазами в изуродованное лицо сына. – Хотя рана у тебя, должен признать, страшная. Что за безумие тебя обуяло?
– Враг бил в городские ворота тараном. Если б вылазкой командовал Джейме, вы назвали бы это доблестью.
– У Джейме хватило бы ума не снимать шлем во время боя. Надеюсь, ты убил того, кто нанес тебе этот удар?
– О да, негодяй мертв. – Хотя это заслуга Подрика Пейна: он спихнул сира Мендона в реку, и тот пошел ко дну под тяжестью своих доспехов. – Смерть врага – это неиссякаемая радость. – Но ведь нельзя сказать, что сир Мендон был его врагом. У него не было причин желать Тириону зла. Он был всего лишь орудием, и Тирион думал, что знает, чья рука им орудовала. Кто велел ему позаботиться о том, чтобы Тирион не вышел живым из боя. Но без доказательств лорд Тайвин его и слушать не станет. – Что вас удерживает в городе, отец? Разве вы не должны сражаться с лордом Станнисом, с Роббом Старком или еще с кем-нибудь? – (И чем скорее ты отправишься воевать, тем лучше.)
– Пока лорд Редвин не подтянет свой флот, у нас не хватит кораблей, чтобы штурмовать Драконий Камень. Да это и не к спеху. Солнце Станниса Баратеона закатилось над Черноводной. Что до Старка, то сам мальчуган еще на западе, но большое войско северян под началом Хелмана Толхарта и Роберта Гловера идет на Синий Дол. Я послал лорда Тарли им навстречу, а сир Григор едет вверх по Королевскому тракту, чтобы отрезать им путь к отступлению. Толхарт и Гловер окажутся между ними с одной третью сил Старка.
– Синий Дол? – Там нет ничего, что стоило бы такого риска. Неужели Молодой Волк наконец совершил промах?
– Тебе не нужно об этом беспокоиться. Ты бледен, как смерть, и сквозь повязку у тебя проступает кровь. Говори, зачем пришел, и возвращайся в постель.
– Зачем я пришел? – Горло у Тириона пересохло и сжалось. «В самом деле, зачем? За тем, чего ты не можешь дать мне, отец». – Под говорит, что Мизинца сделали лордом Харренхолла.
– Это просто титул, ибо замок держит Русе Болтон от имени Робба Старка, но лорд Бейлиш сам того пожелал. Он сослужил нам хорошую службу в деле брачного союза с Тиреллами, а Ланнистеры платят свои долги.
Брачный союз с Тиреллами, собственно говоря, задумал Тирион, но говорить об этом сейчас было бы дурным тоном.
– Этот титул не так пуст, как вы думаете, – заметил он. – Мизинец ничего не делает без веской причины. Но будь по-вашему. Вы, кажется, сказали что-то насчет уплаты долгов?
– И ты тоже хочешь получить свою награду, не так ли? Прекрасно. Чего ты хочешь? Земли, замок, какой-нибудь пост?
– Для начала хватило бы и простой благодарности. Лорд Тайвин уставился на него не мигая.
– Обезьяны и скоморохи любят, когда им рукоплещут. Эйерис, впрочем, тоже любил. Ты делал то, что тебе было велено, и делал это насколько мог хорошо, я уверен. Никто не отрицает, что ты сыграл полезную роль.
– Полезную роль? – Как ни мало осталось у Тириона от ноздрей, в этот миг они раздулись. – Мне сдается, это я спас твой паршивый город.
– Большинство полагает, что это мой удар по флангу лорда Станниса изменил ход битвы. Лорды Тирелл, Рован, Редвин и Тарли тоже сражались отважно, и мне сказали, что это твоя сестра Серсея приказала пиромантам изготовить потребное количество дикого огня, который уничтожил флот Баратеона.
– А я, стало быть, все это время дергал волосы из носа, так? – Тирион не смог сдержать своего ожесточения.
– Твоя цепь – это славная выдумка, имевшая решающее значение для нашей победы. Ты это хотел услышать? Говорят, и за союз с Дорном нам тоже следует благодарить тебя. Тебе, наверно, приятно будет узнать, что Мирцелла благополучно прибыла в Солнечное Копье. Сир Арис Окхарт пишет, что она очень подружилась с принцессой Арианной и что принц Тристан очарован ею. Я не в восторге от того, что дом Мартеллов получил заложницу, но без этого, видимо, нельзя было обойтись.
– У нас тоже будет заложник, – сказал Тирион. – Договор предусматривает также место в королевском совете – и если принц Доран, явившись занять его, не приведет с собой армию, он окажется в нашей власти.
– К сожалению, Мартелл потребует от нас не только места в совете. Ты обещал ему еще и возмездие.
– Я обещал ему справедливость.
– Называй как хочешь – все равно без крови не обойдется.
– Ну, этого добра всегда в избытке. В битве я скакал по колено в крови. – Тирион без стеснения перешел к сути дела. – Или Григор Клиган так дорог вам, что вы не в силах с ним расстаться?
– У сира Григора свое назначение, как и у его брата. Каждый лорд время от времени нуждается в хищных зверях... ты тоже, видимо, это усвоил, судя по сиру Бронну и твоим дикарям.
Тирион представил себе Тиметта с выжженным глазом, Шаггу с его топором, Челлу в ожерелье из высушенных ушей и, конечно, Бронна.
– В лесу зверей полным-полно, – заметил он, – и в городских переулках тоже.
– И то верно. Возможно, другие псы окажутся не хуже. Я подумаю над этим. Если у тебя все...
– То вас ждут важные письма. – Тирион встал на свои нестойкие ноги, зажмурился, перебарывая головокружение, и сделал шаг к двери. После он сожалел о том, что не сделал второго и третьего шага. Но он не сделал их, а обернулся и сказал: – Вы спрашивали, чего я хочу? Я скажу вам. Я хочу то, что принадлежит мне по праву: Бобровый Утес.
Рот отца сжался в твердую линию.
– Наследие твоего брата?
– Рыцарям Королевской Гвардии запрещено жениться, иметь детей и владеть землей – вам это известно не хуже, чем мне. В тот день, когда Джейме надел белый плащ, он отказался от своих прав на Бобровый Утес, но вы так и не пожелали этого признать. А пора бы. Я хочу, чтобы вы перед всей страной провозгласили меня своим сыном и законным наследником.
На Тириона смотрели бледно-зеленые с золотыми искрами глаза, красивые и беспощадные.
– Бобровый Утес, – холодным мертвым голосом произнес лорд Тайвин, а затем: – Не бывать этому.
Слова повисли между ними, как отравленная сталь.
«Я знал ответ еще до того, как спросил, – думал Тирион. – Восемнадцать лет, как Джейме вступил в Королевскую Гвардию, а я ни разу не заговаривал об этом. Должно быть, я знал – знал с самого начала».
– Почему? – через силу выговорил он, хотя и знал, что пожалеет о своем вопросе.
– Ты спрашиваешь «почему»? Ты, убивший свою мать при появлении на свет? Ты, исковерканное, непокорное, презренное существо, созданное из зависти, похоти и низкого коварства? По человеческим законам ты имеешь право носить мое имя и мои цвета, поскольку я не могу доказать, что ты не моя кровь. Боги, чтобы научить меня смирению, обрекли меня смотреть, как ты носишь на себе гордого льва, эмблему моего отца, деда и прадеда. Но ни боги, ни люди не заставят меня отдать тебе Бобровый Утес, чтобы ты превратил его в вертеп разврата.
– Вертеп разврата? – Вот оно что. Теперь Тирион понял, откуда ветер дует. Он стиснул зубы и сказал: – Серсея рассказала вам об Алаяйе.
– Если ее так зовут. Всех твоих шлюх я в памяти удержать не могу. Как звали ту, на которой ты женился мальчишкой?
– Тиша, – с вызовом произнес Тирион.
– А ту, лагерную, на Зеленом Зубце?
– Вам-то что за дело? – Тирион даже имени Шаи не хотел при нем называть.
– Мне до них дела нет, как и до того, будут они жить или подохнут.
– Это вы приказали высечь Алаяйю. – В тоне Тириона не было вопроса.
– Твоя сестра рассказала мне, как ты угрожал моим внукам. – Голос лорда Тайвина стал холоднее льда. – Быть может, она солгала?
Тирион не стал отпираться.
– Да, я угрожал ей, чтобы защитить Алаяйю и помешать Кеттлблэкам дурно обращаться с этой девушкой.
– Желая уберечь шлюху, ты угрожал своему собственному дому и своим родным? Я верно тебя понял?
– Вы сами учили меня, что умелая угроза бывает порой красноречивее удара. На Джоффри, не скрою, у меня руки чесались тысячу раз. Если вам опять захочется высечь кого-то, начните с него. Но Томмен... с чего бы я стал трогать Томмена? Он хороший мальчонка и родня мне.
– Твоя мать тебе тоже была не чужая. – Лорд Тайвин встал, возвышаясь над своим карликом-сыном. – Возвращайся в постель, Тирион, и не говори мне больше о своих правах на Бобровый Утес. Ты получишь свою награду – ту, которую я сочту приличной твоим заслугам и положению. Но запомни: больше дом Ланнистеров я тебе бесчестить не позволю. Со шлюхами покончено. Следующую, кого я застану в твоей постели, я повешу.

ДАВОС

Он долго смотрел на приближающийся парус, решая, жить ему или умереть.
Умереть было бы проще. Для этого только и требовалось заползти обратно в свою пещеру и дать кораблю пройти мимо – тогда смерть сама нашла бы его. Его давно уже сжигала лихорадка, исторгая из кишок бурую жижу и посылая ему трясучие, бредовые сны. Каждое утро он просыпался слабее, чем был, и говорил себе: ничего, теперь уж недолго осталось.
А если лихорадка его не убьет, то жажда доконает наверняка. Здесь не было пресной воды, только случайные дожди порой заполняли впадины в камне. Три дня назад (или четыре? На этой скале он потерял счет дням) все эти лужицы пересохли, и вид зыблющегося вокруг зеленовато-серого моря стал почти невыносимым искушением. Он знал, что стоит только начать пить морскую воду, и конец не заставит себя ждать, но с трудом удерживался от этого первого глотка, так иссохло у него в горле. Его спас внезапно налетевший шквал. К тому времени он так ослабел, что мог только лежать под дождем, зажмурив глаза, раскрыв рот и предоставляя воде орошать его потрескавшиеся губы и распухший язык. После этого он немного окреп, а все впадины и трещины острова снова наполнились жизнью.
Но это было три дня назад (или четыре). С тех пор почти вся вода, которую он не успел выпить, испарилась. Завтра ему снова придется лизать ил и мокрые холодные камни на дне впадин.
А если ни жажде, ни лихорадке не удастся его уморить, это сделает голод. Его остров – это голый каменный шпиль, торчащий среди Черноводного залива. Во время отлива он находил порой на каменной отмели, куда его выбросило после битвы, крошечных крабов. Они больно щипали его за пальцы, пока он не разбивал их о камень и не высасывал скудные крохи мяса из их скорлупок.
Но когда прилив заливал отмель, Давосу приходилось взбираться наверх, чтобы его опять не смыло в море. Во время прилива над водой выступала только верхушка скалы высотой в пятнадцать футов, а когда в заливе поднималась волна, брызги взлетали еще выше, и ему не удавалось остаться сухим даже в пещере (которая была, собственно говоря, просто мелкой выемкой под каменным козырьком). На камне не росло ничего, кроме лишайника, и даже морские птицы избегали этого места. Чайки время от времени садились на верхушку шпиля, и Давос пытался поймать их, но они улетали, не давая ему приблизиться. Он кидал в них камнями, но для хорошего броска у него не хватало сил, и даже когда его камень попадал в цель, чайка только возмущенно вскрикивала и поднималась в воздух.
Со своего острова он видел и другие скалы, далекие каменные шпили выше, чем его собственный. Ближайший поднимался на добрых сорок футов над водой, хотя на таком расстоянии Давос не мог судить наверняка. Над ним чайки кружили постоянно, и Давос подумывал, не переплыть ли ему туда, чтобы пограбить их гнезда. Но вода здесь была холодная, течение сильное и коварное, и он понимал, что ему не доплыть. С тем же успехом можно пить морскую воду – так и так пропадать.
По прошлым годам он помнил, что осень в Узком море часто бывает дождливой. Днем, пока солнце светило, было еще терпимо, однако ночи становились все холоднее, и порывистый ветер часто пролетал над заливом, гоня перед собой белые гребни, а Давос трясся, промокший насквозь. Лихорадочный жар и сырой холод чередовались попеременно, и с некоторого времени Давоса стал мучить раздирающий грудь кашель.
Иного пристанища, кроме мелкой пещерки, у него не было. В отлив на берег часто выносило плавник и обгоревшие обломки кораблей, но ему нечем было высечь огонь. Однажды он с отчаяния попробовал потереть друг о друга две деревяшки, но они были гнилые, и он только мозоли себе натер. Одежда на нем почти не просыхала, один сапог потерялся где-то в море.
Жажда, голод и непогода оставались при нем неотступно, и со временем он стал думать о них как о друзьях. Скоро не один, так другой друг сжалится над ним и прекратит его мучения. А может, он просто однажды войдет в воду и поплывет к берегу, который лежит где-то на севере, за пределами его зрения. Больной и ослабевший, он, конечно, туда не доплывет, но это не имеет значения. Давос всю жизнь был моряком и знал, что умрет в море. Подводные боги его заждались – давно пора ему отправиться к ним.
Но теперь перед ним появился парус – сперва в виде пятнышка на горизонте, потом растущий на глазах. Корабль здесь, где никакого корабля быть не должно. Давос примерно знал, где находится его скала: в целом ряду других, встающих со дна Черноводного залива. Самая высокая из них насчитывает сто футов во время прилива, высота других разнится от тридцати до шестидесяти футов. Моряки называют их копьями сардиньего короля и знают, что на каждое копье, торчащее над морем, приходится дюжина других, предательски таящихся под водой. Любой капитан в здравом рассудке обходит их стороной.
Давос смотрел своими красными, воспаленными глазами, как приближается к нему парус, и старался расслышать гул надувающего полотно ветра. Корабль шел сюда. Если он не изменит курс, то пройдет на расстоянии окрика от жалкого убежища Давоса. Это может спасти Давосу жизнь – если он захочет. Он еще не решил, как ему быть.
«Для чего мне жить? – думал он, и слезы застилали ему зрение. – Для чего, о боги? Ведь сыновья мои мертвы: Дейл и Аллард, Марик и Маттос, а возможно, и Деван тоже. Пристало ли отцу жить, когда не стало стольких его сильных, молодых сыновей? Что может оправдать его жизнь? Я – сухая скорлупа дохлого краба. Неужели боги этого не знают?»
Они шли вверх по Черноводной под знаменами с изображением огненного сердца Владыки Света. Давос на «Черной Бете» находился во второй линии боевого порядка, между «Духом» Дейла и «Леди Марией» Алларда. Марик, его третий сын, был мастером над гребцами на «Ярости» в середине первой линии, Маттос служил помощником на корабле отца. Под стенами Красного Замка корабли Станниса Баратеона вступили в бой с уступающим им численностью флотом малолетнего короля Джоффри, и река огласилась гулом летящих стрел и треском железных таранов, ломающих весла и борта.
Вслед за этим раздался рев, словно исторгнутый из пасти некоего чудовища, и все вокруг вспыхнуло зеленым пламенем. Дикий огонь, пиромантова моча, изумрудный демон. Маттос стоял рядом с отцом на палубе «Черной Беты», когда корабль словно приподняло над водой. Давос оказался в реке, и течение крутило его и несло вниз. Выше по реке огонь поднимался на пятьдесят футов, стремясь в небеса. Давос видел, как горят «Черная Бета», и «Ярость», и еще дюжина кораблей, видел, как охваченные пламенем люди прыгают в воду и тонут. «Дух» и «Леди Мария» исчезли – затонули, развалились на куски либо скрылись за пеленой дикого огня, но Давосу некогда было высматривать их: устье реки приближалось, а поперек устья Ланнистеры натянули огромную железную цепь. От берега до берега тянулись горящие корабли, и дикий огонь плясал между ними. От этого зрелища у Давоса на миг остановилось сердце; он до сих пор помнил треск огня, шипение пара, вопли умирающих и страшный жар, бьющий ему в лицо толчками, пока течение несло его прямо в ад.
Все, что требовалось от него тогда, – это ничего не делать. Еще несколько мгновений – и он упокоился бы вместе со своими сыновьями в прохладном зеленом иле на дне залива, и рыбы объедали бы его лицо.
Вместо этого он набрал воздуху и нырнул, стремясь к речному дну. Его единственной надеждой было проплыть под цепью, горящими кораблями и пляшущим на воде диким огнем, проплыть и вынырнуть уже в заливе. Давос всегда был хорошим пловцом, и в тот день он не надел на себя ничего железного, кроме шлема, который потерял вместе с «Черной Бетой». Рассекая зеленую мглу, он видел, как тонут другие, которых тянули на дно их кольчуги и доспехи. Давос плыл мимо них, работая ногами изо всех оставшихся у него сил, подчиняясь воле течения, и вода наполняла его глаза. Он погружался все глубже и глубже, и ему становилось все труднее сдерживать дыхание. Он помнил, как увидел дно, мягкое и расплывчатое, и как столб пузырьков вырвался у него изо рта. Что-то задело его ногу – рыба, коряга или утопленник.
Он начинал уже задыхаться, но боялся всплыть, не зная, оставил цепь позади или нет. Если он всплывет под днищем одного из кораблей, ему конец, а плавучий остров дикого огня сразу испепелит ему легкие. Давос перевернулся в воде, чтобы взглянуть наверх, но не увидел ничего, кроме зеленой тьмы, а слишком резкий поворот сбил его с толку, и он перестал понимать, где верх, а где низ. Им овладела паника. Он оттолкнулся руками от дна и поднял облако ила, окончательно ослепившее его. Грудь сдавливало все сильнее. Он барахтался, крутясь, страдая от удушья, он бился и метался в речной грязи, пока силы его не оставили. Он раскрыл рот в безмолвном крике. Вода, отдающая солью, хлынула внутрь, и Давос Сиворт понял, что тонет.
Когда он снова пришел в себя, светило солнце, а он лежал на берегу под голым каменным шпилем. Кругом простирался пустой залив. Рядом с собой он увидел сломанную мачту со сгоревшим парусом и чей-то раздутый труп. Мачту и мертвеца смыло следующим приливом, и Давос остался один на скале, среди копий сардиньего короля.
За долгие годы своего контрабандного промысла он изучил воды вокруг Королевской Гавани лучше любого из домов, которые у него были, и знал, что его убежище – всего лишь точка на морских картах, и значится она в таком месте, которого чураются все честные моряки... хотя сам Давос и проходил здесь пару раз в былые времена, чтобы остаться незамеченным. Когда его найдут здесь мертвым, если вообще найдут, то эту скалу, возможно, назовут в его честь. Луковая скала, к примеру, – она станет его памятником и его фамильным наделом. Большего он не заслуживает. Отец оберегает своих детей, так учат септоны, а он послал своих сыновей в огонь. Дейл никогда не подарит своей жене ребенка, о котором они молились, девушки Алларда – одна в Королевской Гавани, другая в Браавосе, третья в Старгороде – выплачут себе глаза, Маттос никогда не станет капитаном на собственном корабле, как ему мечталось, Марику никогда не бывать рыцарем.
Как ему жить теперь, когда они все умерли? А с ними вместе множество храбрых рыцарей и знатных лордов – славных людей и благородных, не ему чета. Забирайся в свою пещеру, Давос. Спрячься там, дай кораблю пройти мимо, и сызнова тебя никто уже не обеспокоит. Усни на своей каменной постели, и пусть чайки выклюют тебе глаза, а крабы съедят твое мясо. Ты сам съел их достаточно и теперь в долгу у них. Спрячься, контрабандист. Спрячься, угомонись и умри.
Парус был совсем близко. Скоро корабль уйдет, и он сможет умереть спокойно.
Давос поднял руку к горлу, нащупывая маленькую кожаную ладанку, которую всегда носил на шее. В ней лежали кости четырех его пальцев, которые его король обрубил в тот день, когда посвятил Давоса в рыцари. Его удача. Укороченные пальцы обшарили грудь, но ничего не нашли. Ладанка пропала. Станнис никогда не мог понять, зачем Давос таскает с собой эти кости. «Чтобы всегда помнить о правосудии моего короля», – прошептал Луковый Рыцарь потрескавшимися губами. Теперь их больше нет. Огонь отнял у него не только сыновей, но и удачу, ему до сих пор снилась горящая река и демоны, пляшущие над ней с огненными бичами, и люди, превращающиеся под их ударами в головешки.
– Смилуйся, Матерь, – стал молиться Давос. – Помилуй меня, всеблагая, помилуй нас всех. Я потерял свою удачу и своих сыновей. – Он плакал навзрыд, и слезы катились у него по щекам. – Это все огонь... огонь...
Быть может, это ветер налетел на скалу или волна набежала на берег, но Давос Сиворт услышал ее ответ. «Ты сам его призвал, – прошелестела она тихо и печально, как морская раковина. – Ты сжег нас... сжег нас... сжег нас-с-с».
– Это сделала она! – вскричал Давос. – Матерь, не оставляй нас. Это она сожгла тебя, красная женщина, Мелисандра! – Он снова видел перед собой жрицу, ее красные глаза, ее длинные медно-красные волосы, ее красное платье, колеблющееся на ходу, как пламя, шуршащее шелком и атласом. Она приехала на Драконий Камень с востока, из Асшая, и навязала своего чужеземного бога королеве Селисе и ее людям, а потом и самому королю, Станнису Баратеону. Король дошел до того, что поместил на своих знаменах огненное сердце Рглора, Владыки Света, Бога Пламени и Теней. А еще он, по настоянию Мелисандры, вытащил Семерых из их септы и сжег их перед воротами замка, и богорощу в Штормовом Пределе тоже спалил – всю, даже сердце-дерево, огромное белое чар-древо с вырезанным на нем скорбным ликом.
– Это ее рук дело, – уже тише повторил Давос. «Ее и твоих тоже, Луковый Рыцарь. Это ты отвез ее на лодке в Штормовой Предел глухой ночью, чтобы она родила свое теневое дитя. Ты тоже виновен. Ты повесил ее флаг у себя на мачте. Ты смотрел, как жгли Семерых на Драконьем Камне, и не сказал ни слова. Она предала огню справедливость Отца, и милосердии Матери, и мудрость Старицы, Кузнеца и Неведомого, Деву и Воина, она сожгла их всех во славу своего жестокого бога, а ты стоял и помалкивал. Даже когда она убила мейстера Крессена, ты не сделал ничего».
Парус, в сотне ярдах от него, быстро двигался через залив. Еще несколько мгновений – и он, миновав остров, начнет удаляться.
Сир Давос Сиворт полез на свою скалу.
Он цеплялся за нее дрожащими руками, и лихорадка стучала молотками у него в голове. Дважды его искалеченные пальцы сорвались с мокрого камня, и он чуть не упал, но как-то удержался. Если он упадет, ему конец, а он должен жить. Хотя бы немного, но должен. Есть одно дело, которое он должен совершить.
Верхушка скалы была слишком мала, чтобы стать на ней во весь рост при его теперешней слабости, поэтому он присел и замахал своими исхудалыми руками.
– Эй, на корабле, – заорал он под ветер, – сюда, сюда! – Сверху он видел гораздо яснее полосатый корпус, бронзовую фигуру на носу, наполненный ветром парус. На борту значилось название корабля, но читать Давос так и не научился. – Эй, на корабле, – закричал он опять, – помогите, ПОМОГИТЕ!
Матрос на баке увидел Давоса и показал на него рукой. Другие тоже собрались у планшира, глядя на скалу. Вскоре после этого галея спустила парус, опустила весла на воду и пошла к острову. Она была слишком велика, чтобы причалить к самому берегу, и спустила шлюпку а тридцати ярдах от скалы. Давос, уцепившись за камень, смотрел, как она подходит. Четверо сидели на веслах, пятый на носу.
– Эй ты, на скале, – крикнул этот пятый, оказавшись в нескольких футах от Давоса, – ты кто?
Контрабандист, вылезший из грязи в князи, подумал Давос, дурак, который отрекся от своих богов из любви к своему королю.
– Я... – В глотке у него пересохло, и он разучился говорить. Странно было выговаривать слова и еще более странно их слышать. – Я участвовал в битве. Был капитаном... рыцарем. Да.
– А какому королю вы служили, сир? – спросил человек.
Давос внезапно смекнул, что галея может принадлежать и Джоффри. Если он назовет не то имя, его бросят тут на погибель. Впрочем, нет – корпус у нее полосатый, это лиссенийское судно, корабль Салладора Саана. Это Матерь в своем милосердии послала ее сюда. У Матери есть к нему поручение. «Станнис жив, – понял Давос, – и у меня по-прежнему есть король. И младшие сыновья, и жена, верная и любящая». Как он мог забыть о них? Поистине милосердие Матери не знает предела.
– Станнису, – крикнул Давос лиссенийцу. – Я служу королю Станнису.
– Да, сир. Мы тоже.

САНСА

Приглашение казалось совершенно невинным, но каждый раз, когда Санса перечитывала его, в животе у нее все сжималось. Теперь королевой будет она, красивая, богатая и всеми любимая, – зачем ей нужно ужинать с дочерью изменника? Возможно, из любопытства; возможно, Маргери Тирелл хочет своими глазами увидеть соперницу, которую победила. Быть может, она невзлюбила Сансу с самого начала? Или думает, что Санса таит обиду на нее?
Санса смотрела из замка, как Маргери со своей свитой поднимается на холм Эйегона. Джоффри встречал свою новую невесту у городских Королевских ворот, чтобы с почетом ввести ее в город, и они ехали бок о бок посреди ликующих толп, Джофф – в сверкающих золоченых доспехах, а девица Тирелл – в зеленом платье и плаще из осенних цветов. Ей шестнадцать лет, у нее карие глаза и каштановые волосы, она стройна и прекрасна. Люди выкликали ее имя, протягивали ей детей для благословения, бросали цветы под копыта ее коня... Ее мать и бабушка ехали следом в высокой карете со стенками в виде переплетенных роз, сияющих позолотой, и народ их тоже приветствовал.
Те же самые люди, которые стащили Сансу с коня и убили бы ее, если б не Пес. А ведь Санса не сделала ничего, что могло бы вызвать ненависть народа, как и Маргери Тирелл не сделала ничего, чтобы заслужить его любовь. Может, она хочет, чтобы я тоже ее полюбила? Санса вновь и вновь разглядывала приглашение, написанное, вероятнее всего, собственной рукой Маргери. Хочет получить мое благословение? Любопытно, знает ли Джоффри об этом ужине. Эта затея вполне могла принадлежать ему, и мысль об этом внушала Сансе страх. Если пригласить ее придумал Джофф, за этим наверняка таится какая-то жестокая шутка с целью посрамить ее в глазах новой королевской невесты. Вдруг он снова прикажет своим гвардейцам раздеть ее догола? В последний раз Джоффу помешал его дядя Тирион, но теперь Бес ее не спасет.
Да и никто не спасет, кроме ее Флориана. Сир Донтос обещал устроить ей побег, но произойдет это только в ночь свадьбы Джоффри. Верный рыцарь, превращенный в шута, заверил ее, что он все продумал, но до тех пор надо терпеть – терпеть и считать дни.
И ужинать с моей преемницей.
Возможно, она несправедлива к Маргери Тирелл. Возможно, приглашение – просто проявление доброты и учтивости с ее стороны. Обыкновенный ужин, ничего более. Но это Красный Замок, это Королевская Гавань, это двор короля Джоффри, и если Санса Старк чему-то здесь и научилась, то это недоверию.
Однако приглашение все равно придется принять. Она теперь никто, отставленная невеста, дочь изменника и сестра мятежного лорда. Разве может она отказать будущей королеве?
Жаль, что Пса теперь нет в замке. В ночь битвы Сандор Клиган пришел за ней, чтобы увести ее из города, но Санса не согласилась. Иногда, лежа ночью без сна, она думала, правильно ли тогда поступила. Его испачканный белый плащ она спрятала в кедровый сундук под шелковыми летними платьями, сама не зная зачем. Она слышала, что Пес струсил и так напился в разгаре битвы, что Бесу пришлось принять на себя командование его людьми. Но Санса, зная тайну его обожженного лица, понимала Клигана. Он боится только огня, а в ту ночь на реке бушевал дикий огонь, выбрасывая зеленые языки высоко в воздух. Сансе даже в замке было страшно, а уж снаружи... даже вообразить трудно.
Санса со вздохом взяла перо и написала Маргери учтивый, выражающий согласие ответ.
В назначенный вечер за ней пришел другой королевский гвардеец, столь же не похожий на Сандора Клигана, как... как цветок на пса. При виде сира Лораса Тирелла, возникшего у нее на пороге, сердце Сансы забилось чуточку быстрее. Она оказалась так близко рядом с ним впервые после его возвращения в Королевскую Гавань. Он командовал авангардом в войске своего отца.
Санса не сразу нашла, что ему сказать, и наконец проговорила:
– Сир Лорас, вы... вы очень красивы. Он бросил на нее озадаченный взгляд.
– Миледи слишком добра и слишком прекрасна. Моя сестра с нетерпением ожидает вас.
– Я так рада, что мы наконец увидимся.
– И Маргери тоже, и моя леди-бабушка. – Он взял Сансу за руку и повел к лестнице.
– Ваша бабушка? – Сансе было трудно идти, говорить и думать одновременно, да еще когда сир Лорас держит ее за руку. Она чувствовала тепло его пальцев сквозь шелковый рукав.
– Леди Оленна. Она тоже будет ужинать с вами.
– О-о, – (Я говорю с ним, и он прикасается ко мне, и ведет меня за руку.) – Ее еще называют Королевой Шипов, правда?
– Да. – Сир Лорас засмеялся, и она подумала: какой у него славный смех. – Но советую вам не упоминать об этом прозвище в ее присутствии, иначе вы можете уколоться.
Санса покраснела. Какая же она дура! Конечно, ни одной женщине не понравится, если ее будут звать Королевой Шипов. Неужели она в самом деле так глупа, как утверждает Серсея Ланнистер? Санса в отчаянии стала думать, какую бы умную и приятную вещь ему сказать, но в голову, как назло, ничего не приходило. Она чуть не сказала, что он очень красив, но вспомнила, что уже говорила это.
Но он и правда красив. Со времени их первой встречи он как будто стал выше ростом, но остался таким же стройным и грациозным, и Санса ни у одного юноши не видела таких чудесных глаз. Впрочем, он уже не юноша – он взрослый мужчина и рыцарь Королевской Гвардии. По ее мнению, белое шло ему даже больше, чем зелень и золото дома Тиреллов. Единственным цветным предметом в его одежде была застегивающая плащ пряжка, хайгарденская роза из мягкого желтого золота в венке из зеленых яшмовых листьев.
Сир Бейлон Сванн открыл перед ними дверь крепости Мейегора. Он тоже весь в белом, но ему это далеко не так к лицу, как сиру Лорасу. За сухим рвом два десятка человек упражнялись в фехтовании с мечами и щитами. Внешний двор отдали под палатки и павильоны многочисленным гостям, и местом для учебных боев стали маленькие внутренние дворики. Сир Таллад с нарисованными на щите глазами теснил одного из близнецов Редвинов. Тучный сир Кеннос из Кайса, пыхтящий при каждом взмахе своего меча, довольно стойко оборонялся от Осни Кеттлблэка, зато брат Осни сир Осфрид лупил почем зря похожего на лягушку оруженосца Морроса Слинта. Мечи у них, конечно, тупые, но к завтрашнему дню Слинт будет весь в синяках. Санса поморщилась, глядя на них. Только-только успели похоронить тех, кто пал в недавней битве, а они уже готовятся к следующей.
В углу двора одинокий рыцарь с парой золотых роз на щите отбивался сразу от трех противников. На глазах у Сансы он нанес одному из них удар в голову, и тот повалился без чувств.
– Это ваш брат? – спросила Санса.
– Да, миледи. В учебных боях Гарлан часто сражается сразу с тремя или даже с четырьмя. Он говорит, что в бою ты редко оказываешься с кем-то один на один, поэтому надо быть готовым ко всему.
– Должно быть, он очень храбр.
– Он славный рыцарь и бьется на мечах лучше меня, зато я лучше владею копьем.
– Я помню. В поединке вы были великолепны.
– Миледи очень любезна. Вы имели случай видеть мой поединок?
– Да, на турнире в честь десницы – разве вы не помните? Вы скакали на белом коне, в доспехах с узором из ста разных цветов. Вы подарили мне розу – красную розу, хотя другим девушкам бросали белые. – Санса покраснела, сказав это. – Вы сказали, что ни одна победа не может быть и вполовину так прекрасна, как я.
Сир Лорас скромно улыбнулся.
– Я всего лишь сказал правду. Это увидел бы всякий, у кого есть глаза.
«Он не помнит меня, – поняла Санса. – Он только старается быть любезным, а сам не помнит ни меня, ни розы, ни всего остального». Напрасно она думала, что в этом есть какой-то смысл – нет, не какой-то, а вполне определенный. Ведь роза была красная, а не белая.
– Это было после того, как вы выбили из седла сира Робара Ройса, – в отчаянии произнесла она.
Он отпустил ее руку.
– Я убил Робара у Штормового Предела, миледи. – Это не было похвальбой – в его голосе звучала печаль.
Его и еще одного рыцаря Радужной Гвардии Ренли. Санса слышала, как судачат об этом женщины у колодца, но потом забыла.
– Это случилось, когда был убит лорд Ренли, верно? Какой удар для вашей бедной сестры.
– Для Маргери? Да, конечно. Впрочем, она была тогда у Горького моста и ничего не видела.
– Все равно, когда ей сказали...
Сир Лорас провел рукой по рукояти своего меча, обтянутой белой кожей, с эфесом в виде алебастровой розы.
– Ренли мертв и Робар тоже. Зачем о них вспоминать? Резкость его тона ошеломила ее.
– Я... я не хотела вас обидеть, милорд.
– И не могли бы, леди Санса. – Но в его голосе больше не было тепла, и он не стал больше брать ее за руку.
По наружной лестнице они поднимались молча.
Ну зачем ее угораздило упомянуть о сире Робаре? Теперь она все испортила. Заставила его рассердиться. Ей хотелось сказать что-нибудь, чтобы поправить дело, но все приходившие в голову слова казались ей неуклюжими и вялыми. Уж лучше помолчать, чтобы не сделать еще хуже.
Лорда Мейса с его домочадцами поместили за королевской септой, в длинном здании под сланцевой крышей, прозванным Девичьим Склепом после того, как король Бейелор Благословенный заточил там своих сестер, дабы их вид не внушал ему плотских помыслов. У высоких резных дверей стояли двое часовых в золоченых полушлемах и зеленых плащах с каймой из золотистого атласа, с розой Хайгардена на груди. Оба были молодцы семи футов ростом, широкие в плечах, узкие в поясе, с великолепными мускулами. Лицом они походили друг на друга как две капли воды – те же крепкие челюсти, синие глаза и густые рыжие усы.
– Кто это? – спросила она сира Лораса, забыв на миг о своем конфузе.
– Личная стража моей бабушки. Их зовут Эррик и Аррик, но бабушка не может их различить и поэтому называет Левый и Правый.
Левый и Правый отворили двери, и Маргери Тирелл сама сбежала по короткой лестнице навстречу вошедшим.
– Леди Санса, как я рада, что вы пришли. Добро пожаловать.
Санса опустилась на колени перед будущей королевой.
– Ваше величество оказывает мне великую честь.
– Пожалуйста, встаньте. И зовите меня просто Маргери. Лорас, помоги леди Сансе подняться. Можно, я тоже буду звать вас Сансой?
– Как вам будет угодно.
Сир Лорас помог Сансе встать. Маргери отпустила его, чмокнув в щеку, и взяла Сансу за руку.
– Пойдемте. Бабушка ждет нас, а она не самая терпеливая из дам.
В камине трещал огонь, пол был усыпан душистым свежим тростником. Вокруг длинного стола на козлах сидело около дюжины женщин.
Санса узнала только высокую, статную супругу лорда Тирелла, леди Алерию, с высоко уложенной и украшенной драгоценностями серебряной косой.
Маргери представила ей остальных. Три кузины Тиреллов, Мегга, Элла и Элинор, были примерно одного с Сансой возраста. Пышнотелая леди Янна, сестра лорда Тирелла, состояла в браке с одним из Фоссовеев зеленого яблока, хрупкая, с блестящими глазами леди Леонетта, тоже из Фоссовеев, была женой сира Гарлана. Септа Несторика, рябая и дурная собой, искупала недостаток красоты веселым нравом, бледная томная леди Грейсфорд ожидала ребенка, маленькая леди Бульвер сама была ребенком не старше восьми лет. «Мерри» следовало называть озорную пухленькую Мередит Крейн, но отнюдь не леди Мерривезер, смуглую и черноглазую мирийскую красавицу.
В конце концов Сансу подвели к высохшей, белоголовой, похожей на куклу старушке, сидящей во главе стола.
– Имею честь представить вам мою бабушку леди Оленну, вдову лорда Лютора Тирелла, память о котором всегда живет в наших сердцах.
От старушки пахло розовой водой. Какая она маленькая, подумала Санса, и совсем непохоже, что у нее колючий нрав.
– Поцелуй меня, дитятко. – Леди Оленна взяла руку Сансы своей, мягкой и покрытой коричневыми пятнами. – Ты очень добра, что согласилась поужинать со мной и моим курятником.
Санса послушно поцеловала ее в щеку.
– Это вы проявили доброту, пригласив меня, миледи.
– Я знавала твоего деда, лорда Рикарда, хотя и не слишком близко.
– Он умер еще до моего рождения.
– Я знаю, дитя. Говорят, и твой дед Талли тоже при смерти. Лорд Хостер – тебе ведь сказали об этом? Что ж, он уже старик, хотя и не так стар, как я. Но в конце концов ночь настает для всех нас, а для некоторых слишком скоро. Ты почувствовала это сильнее многих других, бедное дитя. На твою долю пришлось много горя. Мы все скорбим о твоих утратах.
– А меня глубоко опечалила весть о смерти лорда Ренли. Он был настоящим рыцарем.
– Я признательна вам за сочувствие, – сказала Маргери, а леди Оленна фыркнула.
– О да, рыцарь, и любезник, и большой чистюля. Мылся без конца, умел одеваться и улыбаться и почему-то думал, что все это делает его королем. У Баратеонов вечно странные мысли в голове – это, наверно, от таргариеновской крови. Меня хотели когда-то выдать за Таргариена, но я это мигом пресекла.
– Ренли был отважен и добр, бабушка, – сказала Маргери. – Отец любил его и Лорас тоже.
– Лорас молод. Он хорошо умеет вышибать людей палкой из седла, но это еще не делает его умным. Что до твоего отца, то жаль, что я не крестьянка и у меня нет большой поварешки – авось я вбила бы немного разума ему в голову.
– Матушка, – с укором молвила леди Алерия.
– Не надо говорить со мной таким тоном, Алерия, и не называй меня матушкой. Если бы я родила тебя на свет, я бы об этом помнила, но меня следует винить только за твоего мужа, лорда-олуха Хайгарденского.
– Бабушка, выбирайте слова, – взмолилась Маргери. – Что Санса о нас подумает?
– Подумает, что мы не лишены рассудка – по крайней мере одна из нас. Я говорила им, что это измена, – продолжала старушка, обращаясь к Сансе, – ведь у Роберта двое сыновей, и у Ренли есть старший брат – как он может претендовать на этот ужасный Железный Трон? А сын мне – ш-ш, разве вы не хотите, чтобы ваша душечка стала королевой? Вы, Старки, когда-то были королями, и Аррены тоже, и Ланнистеры, и даже Баратеоны, по женской линии, но Тиреллы выше стюардов не поднимались, пока Эйегон Завоеватель не испек законного короля Претора на Огненном Поле. Даже наши права на Хайгарден, надо признаться, не бесспорны, как всегда заявляли эти страшилы, Флоренты. Какая разница, спросишь ты, – и верно, никакой, разве что для таких олухов, как мой сын. Мысль о том, что его внук может когда-нибудь усесться на Железный Трон, заставляет его пыжиться, словно... как бишь ее? Маргери, ты у нас умница – скажи своей выжившей из ума бабке, как называется та рыба с Летних островов, которая раздувается вдесятеро против своей величины, если ее тронуть.
– Дутая рыба, бабушка.
– Ну еще бы. У этих островитян нет никакого воображения. Моему сыну следовало бы взять своей эмблемой эту дутую рыбу. Увенчал бы ее короной, как Баратеоны своего оленя, – возможно, это осчастливило бы его. По мне, так нам надо было держаться подальше от всей этой кровавой каши, но когда корову уже подоили, сливки обратно в вымя не вернешь. Как только лорд Дутая Рыба надел эту корону на голову Ренли, мы увязли по уши, и теперь приходится выбираться. А ты что на это скажешь, Санса?
Санса открыла рот и закрыла опять, сама себя чувствуя дутой рыбой.
– Тиреллы ведут свой род от Гарта Зеленой Руки, – только и пришло ей в голову.
Королева Шипов снова фыркнула.
– Так же, как Флоренты, Рованы, Окхарты и половина других южных домов. Гарт бросал свое семя в плодородную почву. Думаю, у него не только руки были зеленые.
– Санса, – вмешалась леди Алерия, – вы, должно быть, проголодались. Не хотите ли отведать свинины и лимонных пирожных?
– Лимонные пирожные – мои любимые, – призналась Санса.
– Нам так и сказали. – Леди Оленна, видимо, не собиралась позволять заткнуть себе рот. – Этот Варис, кажется, полагает, что мы должны быть благодарны ему за сведения, которые он доставляет. Никогда не могла понять, зачем существуют евнухи. Если взять мужчину и отрезать все полезное, что получится? Алерия, прикажи подавать еду – голодом ты нас, что ли, уморить хочешь? Садись рядом со мной, Санса.
Со мной куда менее скучно, чем с ними со всеми. Надеюсь, дураки тебе по душе?
Санса расправила юбки и села.
– Дураки, миледи? Вы имеете в виду шутов?
– Ну да – а ты думала, о ком я? О моем сыне? Или об этих прелестных дамах? Нет, не красней – от этого ты со своими волосами становишься похожа на гранат. Все мужчины, по правде говоря, дураки, но шуты забавнее тех, кто носит короны. Маргери, дитя мое, позови Маслобоя – посмотрим, не заставит ли он леди Сансу улыбнуться. А вы все садитесь – или я каждый шаг должна вам подсказывать? Санса может подумать, что мою внучку окружают одни овцы.
Маслобой явился еще до того, как начали подавать, весь в зеленых и желтых перьях и с пышным гребнем на голове. Невероятно толстый, с трех лунатиков величиной, он вкатился в зал колесом, прыгнул на стол и положил прямо перед Сансой огромнейшее яйцо.
– Разбейте его, миледи. – Санса разбила, и из яйца выскочила целая дюжина цыплят, которые разбежались во все стороны. – Держи их! – завопил Маслобой. Маленькая леди Бульвер схватила одного и подала ему, а шут запрокинул голову, разинул свой огромный рот и запихнул туда цыпленка целиком. Потом он рыгнул, и из носа у него полетели желтые перышки. Леди Бульвер расплакалась, но ее слезы тут же сменились восторженным визгом: цыпленок вылез из рукава ее платья и побежал по руке.
Слуги внесли суп с зеленым луком и грибами, Маслобой начал жонглировать, а леди Оленна, поставив локти на стол, подалась к Сансе.
– Ты ведь знаешь моего сына? Лорда Дутую Рыбу из Хайгардена?
– Он великий лорд, – учтиво ответила Санса.
– Великий олух. И отец его, мой муж, покойный лорд Лютор, тоже был олухом. О, я любила его, пойми меня правильно. Он был добрый и в постели неплох, но все равно дурак набитый. Умудрился свалиться с утеса вместе с конем во время соколиной охоты. Говорят, смотрел только на небо и не видел, куда конь его несет. А теперь мой олух-сын делает то же самое, только вместо коня под ним лев. Взобраться на льва легко, а вот попробуй с него слезть. Я его предупреждала, а он только ухмыляется. Если у тебя будет сын, Санса, бей его почаще, чтобы научился тебя слушаться. У меня он единственный мальчик, и я его почти совсем не била, вот он и слушает больше Маслобоя, чем меня. Я говорю ему, что лев – это не котенок, а он мне все «ш-ш» да «ш-ш». Слишком уж много шиканья в этом государстве, если хотите знать. Все эти короли поступили бы гораздо умнее, если бы отложили свои мечи и прислушались к своим матерям.
Санса поймала себя на том, что рот у нее снова открыт, и отправила туда ложку супа. Леди Алерия и другие тем временем хихикали, глядя, как Маслобой балансирует апельсинами на голове, локтях и своем необъятном заду.
– Я хочу, чтобы ты сказала мне правду об этом короле-мальчишке, – внезапно молвила леди Оленна. – О Джоффри.
Санса стиснула в пальцах ложку. «Правду? Нет, я не могу. Пожалуйста, не спрашивайте меня». – Я... Я...
– Ты, ты. Кому же лучше знать? Держится он, в общем, по-королевски, надо отдать ему должное. Немножко самовлюблен, но это в нем ланнистерская кровь сказывается. Однако до нас дошли кое-какие тревожные слухи. Есть в них правда или нет? Он в самом деле дурно с тобой обращался?
Санса затравленно огляделась. Маслобой засунул в рот целый апельсин, разжевал его, проглотил, хлопнул себя по щеке, и у него из носа вылетели семечки. Женщины смеялись, слуги сновали туда-сюда, и стук ложек отзывался эхом в Девичьем Склепе. Один цыпленок вскочил обратно на стол и забрался в суп леди Грейсфорд. Никто как будто не обращал внимания на их разговор, но Санса все равно боялась.
Терпение леди Оленны истощилось.
– Чего ты пялишь глаза на Маслобоя? Я задала тебе вопрос и жду ответа. Или Ланнистеры тебя языка лишили?
Сир Донтос предупреждал ее, что говорить откровенно можно только в богороще.
– Джофф... король Джоффри... его величество очень хорош собой и... храбр как лев.
– Ну да, каждый Ланнистер – лев, а когда Тирелл пускает ветры, пахнет розами. Но умен ли он? Доброе ли у него сердце, щедрая ли рука? Насколько он рыцарь? Будет ли он любить Маргери, лелеять ее и беречь ее честь, как свою?
– Да, конечно. Он очень... очень мил.
– Да-а. Знаешь, дитя мое, кое-кто говорит, будто ты такая же дурочка, как наш Маслобой, и я начинаю этому верить. Мил! Я хочу надеяться, что внушила моей Маргери, чего стоит эта милота. Ослиного рева она не стоит. Эйерион Огненный тоже был красавцем, и это не мешало ему быть чудовищем. Вопрос в том, кто такой Джоффри. – Старая леди дернула за рукав шедшего мимо слугу. – Я не люблю лук. Унеси этот суп и принеси мне сыру.
– Сыр подадут после сладкого, миледи.
– Его подадут, когда я захочу, а я хочу сейчас. Может, ты боишься, дитя? Не бойся – ведь тут одни женщины. Скажи мне правду – тебе ничего за это не будет.
– Мой отец всегда говорил правду. – Санса сказала это тихо, но слова все равно дались ей с трудом.
– Да, лорд Эддард имел такую репутацию, но его объявили изменником и сняли с него голову. – Глаза старухи пронизывали Сансу, острые и блестящие, как острия мечей.
– Джоффри. Это сделал Джоффри. Он обещал мне быть милосердным, а сам отрубил голову моему отцу. Он сказал, что это и есть милосердие, и повел меня на стену, чтобы показать мне голову отца. Он хотел, чтобы я плакала, но... – Санса осеклась и прикрыла рот рукой. «Что я говорю боги праведные, они узнают, они услышат, кто-нибудь донесет на меня».
– Продолжайте. – Это сказала Маргери, будущая королева Джоффри. Санса не знала, много ли та слышала из ее слов.
– Не могу. – (Вдруг она ему скажет? Тогда уж он точно убьет меня. Или отдаст сиру Илину.) – Я не хотела... мой отец был изменником, и брат мой изменник, и во мне течет их черная кровь. Пожалуйста, не принуждайте меня говорить.
– Успокойся, дитя мое, – властно молвила Королева Шипов.
– Она в ужасе, бабушка, – взгляните на нее.
– Эй, дурак! – крикнула старушка. – Спой-ка нам песню, да подлиннее. «Медведь и прекрасная дева» подойдет в самый раз.
– Еще как подойдет! – согласился шут. – Прикажете петь, стоя на голове, миледи?
– А что, от этого песня будет лучше звучать?
– Нет.
– Тогда пой, стоя на ногах, не то с тебя шапка свалится, а голову ты, сколько я помню, отродясь не мыл.
– Как прикажете, миледи. – Маслобой низко поклонился, громогласно рыгнул, выпятил живот и заревел: – «Жил-был медведь, косолапый и бурый! Страшный, большой и с мохнатою шкурой!»
Леди Оленна нагнулась к Сансе.
– Я, еще будучи моложе тебя, знала, что в Красном Замке стены имеют уши. Прекрасно – пусть они слушают песню, а мы тем временем посплетничаем.
– Но Варис... он всегда все знает...
– Громче пой! – крикнула Королева Шипов Маслобою. – Ты же знаешь, как я туга на ухо. Нечего шептать, я не за шепот тебе плачу. Пой!
– Медведь, медведь! – грянул Маслобой, и его громовой бас эхом отразился от стропил. – Однажды на ярмарку двинулся люд, подался весь люд и медведя зовут!
– В наших хайгарденских цветниках водятся пауки, – улыбнулась старушка. – Пока они никому не мешают, мы позволяем им ткать свою паутину, но когда они попадаются на дороге, их раздавливают ногой. – Она похлопала Сансу по руке. – Ну, дитя, теперь правду. Что он за человек, этот Джоффри, Баратеон по имени, но Ланнистер с виду?
– Прохожим, проезжим – всем любо глядеть, как пляшут три парня, козел и медведь!
У Сансы сердце подступило к горлу. Королева Шипов придвинулась так близко, что она чувствовала ее по-старчески кисловатое дыхание. Костлявые пальцы впились Сансе в запястье. Маргери по другую сторону тоже вся обратилась в слух. Сансу пронизала дрожь.
– Он чудовище, – прошептала она, еле разбирая собственные слова. – Он оболгал сына мясника и заставил батюшку убить мою волчицу. Когда я вызывала его недовольство, он приказывал своим гвардейцам бить меня. Он зол и жесток, миледи. И королева такая же.
Леди Оленна и ее внучка переглянулись.
– Вот как, – сказала старушка. – Жаль.
О боги, в ужасе подумала Санса. Если Маргери откажется за него выйти, Джофф поймет, что это из-за меня.
– Пожалуйста, – выпалила она, – не отменяйте свадьбу...
– Можешь быть спокойна. Лорд Дутая Рыба вбил себе в голову, что Маргери будет королевой, а слово Тирелла стоит дороже, чем все золото Бобрового Утеса. Так по крайней мере было в мое время. Но все равно спасибо тебе за правду, дитя.
– Вертелись, крутились, плясали, скакали и дорогу на ярмарку так скоротали! – ревел, притопывая ногами, Маслобой.
– Санса, не хочешь ли ты побывать в Хайгардене? – Улыбаясь, Маргери Тирелл становилась очень похожей на своего брата Лораса. – Сейчас там цветут осенние цветы, там рощи и фонтаны, тенистые беседки и мраморные колоннады. При дворе моего лорда-отца всегда бывают певцы получше нашего Маслобоя, и волынщики, и скрипачи, и арфисты. У нас лучшие в стране кони и есть лодки, на которых катаются по Сандеру. Умеешь ты охотиться с соколами, Санса?
– Немного.
– Прекрасная дева навстречу идет, и пышные кудри ее словно мед!
– Ты полюбишь Хайгарден так же, как я люблю, я знаю. – Маргери отвела с лица Сансы выбившуюся прядку волос. – Увидев его, ты уже не захочешь уезжать оттуда. А может быть, тебе и не придется.
– Погоди, дитятко, – прервала внучку леди Оленна. – Санса еще не сказала, хочет ли она побывать у нас.
– Очень хочу. – Хайгарден представлялся Сансе местом, о котором она всегда мечтала, волшебным дворцом, который она когда-то надеялась найти в Королевской Гавани.
– Тут носом задергал красавец наш бурый, страшный, большой и с мохнатою шкурой! Ах, бедная дева, увы ей и ах! Учуял он мед у нее в волосах!
– Но королева ни за что меня не отпустит...
– Отпустит. Без Хайгардена Ланнистерам Джоффри на троне не удержать. Если мой сын, лорд-олух, попросит ее, ей придется дать разрешение.
– А он попросит?
– Куда он денется? – фыркнула леди Оленна. – Конечно, о нашей истинной цели ему знать незачем.
– Учуял он мед у нее в волосах!
Санса наморщила лоб.
– Истинной цели, миледи?
– Да, дитя мое. Я хочу выдать тебя замуж за моего внука.
За сира Лораса! О-о! У Сансы перехватило дыхание. Ей вспомнилось, как он, в своих сверкающих сапфировых доспехах, бросил ей розу, а потом он представился ей в белом шелковом плаще, чистый, невинный и прекрасный. Когда он улыбается, в углах его рта появляются ямочки. У него чудесный смех и теплая рука. Она могла только воображать, каково будет коснуться гладкой кожи у него под рубашкой, встать на цыпочки и поцеловать его, запустить пальцы в его густые каштановые кудри и утонуть в его карих глазах. Санса зарделась до самых корней волос.
– Пристало ли деве подолом вертеть ? Не стану плясать я с тобою, медведь!
– Ты хочешь этого, Санса? – спросила Маргери. – У меня никогда не было сестры, только братья. Соглашайся, пожалуйста, скажи, что хочешь выйти за моего брата.
– Да, хочу, – пролепетала Санса. – Хочу больше всего на свете. Выйти за сира Лораса и любить его...
– Лорас? – раздраженно повторила старая леди. – Не будь дурочкой, дитя мое. Рыцарю Королевской Гвардии нельзя жениться – разве в Винтерфелле тебя этому не учили? Речь идет о моем внуке Уилласе. Он, правда, немного староват для тебя, но все равно славный мальчик. Вот уж кто у нас не олух – и притом он наследник Хайгардена.
У Сансы закружилась голова. Только что она была полна мечтами о Лорасе, и вдруг их так жестоко отняли у нее. Уиллас? Кто такой Уиллас? Учтивость – доспехи дамы, вспомнилось ей. Нельзя обижать их – надо тщательно выбирать слова.
– Я не имею удовольствия быть знакомой с сиром Уилласом, миледи. Он... столь же прославленный рыцарь, как его братья?
– Схватил он ее и давай вертеть! Медведь, медведь, косолапый медведь!
– Нет, – сказала Маргери. – Он не давал рыцарского обета.
– Скажи девочке правду, – нахмурилась ее бабушка. – Наш бедный мальчик – калека.
– Несчастье случилось на его первом турнире, когда он был еще оруженосцем, – объяснила Маргери. – Его конь упал и раздробил ему ногу.
– Всему виной этот змей – дорниец, Оберин Мартелл. И мейстер тоже.
– Мне грезился рыцарь, а ты косматый, бурый, и страшный, и косолапый!
– У брата больная нога, но сердце доброе, – сказала Маргери. – Он читал мне, когда я была маленькая, и рисовал мне звезды. Ты его полюбишь, как любим мы, Санса.
– Она и брыкалась, она и визжала, но все ж от медведя не убежала. Плясал с нею буши весь день напролет и с пышных кудрей ее слизывал мед!
– Когда я смогу с ним встретиться? – в замешательстве спросила Санса.
– Скоро, – заверила ее Маргери. – Когда приедешь в Хайгарден после нашей с Джоффом свадьбы. Бабушка отвезет тебя туда.
– Отвезу, – подтвердила старушка, трепля Сансу по руке и улыбаясь всем своим сморщенным личиком. – Непременно отвезу.
– Кричит она: милый ты мой, косматый, мой расчудесный медведь косолапый! На парочку эту всем любо глядеть: прекрасная дева и бурый медведь! – Маслобой проревел заключительные строки, перекувыркнулся в воздухе и прыгнул на обе ноги с таким грохотом, что задребезжали винные чаши на столе. Женщины смеялись и хлопали в ладоши.
– Я думала, эта ужасная песня никогда не кончится, – сказала Королева Шипов. – А вот и мой сыр несут.

ДЖОН

В сером, окутанном сумраком мире пахло сосной, мхом и холодом. Бледный туман поднимался от черной земли, пока всадники пробирались между камней и кривых деревьев вниз, к манящим кострам, разбросанным по дну речной долины. Огней было больше, чем Джон Сноу мог сосчитать – сотни и тысячи, словно вторая, огненная, река разлилась вдоль берегов и белых вод Молочной. Джон разжал и снова сжал пальцы правой руки.
Они спускались с холмов без знамен и труб. Тишину нарушали только далекий лепет реки, стук копыт да лязг костяных доспехов Гремучей Рубашки. Вверху на широких серо-голубых крыльях парил орел, внизу двигались лошади с седоками, собаки и один белый лютоволк.
Со склона, потревоженный копытом, сорвался камень, и Призрак повернул голову на неожиданный звук. Весь день он держался от всадников на расстоянии, по своей привычке, но, когда над гвардейскими соснами поднялась луна, прибегал, светя своими красными глазами. Собаки встретили его рычанием и неистовым лаем, как всегда, но лютоволк не обращал на них внимания. Шесть дней назад самый крупный пес напал на него сзади, когда одичалые остановились на ночлег, но Призрак повернулся, лязгнул зубами, и пес отлетел прочь с окровавленной ляжкой. С тех пор вся свора держалась от волка подальше.
Конь Джона тихо заржал, но Джон успокоил его лаской и тихими словами, жаль, что нельзя с такой же легкостью заговорить собственные страхи. Он одет в черное, цвет Ночного Дозора, но со всех сторон его окружают враги. Одичалые. Теперь он один из них. На Игритт надет плащ Куорена Полурукого, его кольчуга досталась Леналу, перчатки – здоровенной копейщице Рагвил, сапоги – одному из лучников. Шлем выиграл коротышка по имени Рик Длинное Копье, но он не сумел приладить его на свою узкую голову и отдал Игритт. А Гремучая Рубашка везет в мешке кости Полурукого вместе с окровавленной головой Эббена. Еще совсем недавно Джон отправился с ними в разведку на Воющий перевал. Теперь все они мертвы, кроме него, и он тоже все равно что умер.
Впереди него ехал Рик, позади Игритт. Костяной Лорд приказал им охранять его. «Если ворона улетит, я и ваши кости выварю в котле», – посулил он им перед отъездом, улыбаясь сквозь кривые зубы великанского черепа, служившего ему шлемом. «Раз ты такой умный, стереги его сам, – огрызнулась Игритт. – А если хочешь, чтоб это делали мы, оставь нас в покое».

Предыдущая страница 3 Следующая страница


БУРЯ МЕЧЕЙ 4

Да уж, поистине вольный народ. Гремучая Рубашка – их вожак, но никто из них, отвечая ему, за словом в карман не лезет.
Теперь Костяной Лорд смотрел на Джона столь же недружелюбно, как и тогда.
– Их ты, может, и провел, ворона, но Манса не проведешь. Он только глянет на тебя и сразу узнает, что ты врешь. Когда это случится, я сделаю плащ из твоего волка, а потом вскрою твой мягкий ребячий животик и зашью туда ласку.
Джон сжал руку, разминая обожженные пальцы, но Рик только посмеялся.
– Где ты возьмешь ласку в снегу-то?
В первую ночь, после целого дня езды, они разбили лагерь в мелкой каменной чаше на вершине безымянной горы. Тогда и пошел снег, заставив всех сбиться поближе к костру. Джон смотрел, как тают снежинки, падая в огонь. Он промерз до костей, несмотря на многочисленные слои шерсти, меха и кожи. Игритт, поев, села рядом с ним. Она надвинула капюшон пониже и сунула руки в рукава.
– Когда Манс услышит, как ты разделался с Полуруким, он тебя сразу примет, – сказала она.
– Куда примет?
– Да к нам же, – фыркнула она. – Думаешь, ты первая ворона, которая перелетает через Стену? В душе вы все хотели бы улететь на волю.
– А когда и я стану вольным, – спросил ее Джон, – буду я волен уйти?
– Ясное дело. – Улыбка у нее была славная, несмотря на неровные зубы. – А мы будем вольны тебя убить. Воля – штука опасная, но со временем ты привыкаешь к ее вкусу. – Она положила руку в перчатке на его ногу повыше колена. – Вот увидишь.
«Да, я увижу, – подумал Джон. – Увижу, услышу, узнаю, а когда накоплю побольше знаний, двинусь обратно к Стене». Для одичалых он клятвопреступник, но в душе остается братом Ночного Дозора, исполняющим последний долг, который возложил на него Куорен Полурукий перед тем, как Джон его убил.
Спустившись, они выехали к ручью, впадающему в Молочную. Его каменистое русло затянулось льдом, но слышно было, как журчит внизу вода. Вслед за Гремучей Рубашкой они переехали на тот берег, ломая тонкий ледок.
Там их встретили дозорные Манса-Разбойника. Джон оценил их с первого взгляда: восемь конных, мужчин и женщин, в шкурах и вареной коже, лишь кое на ком заметны шлем или кольчуга. Вооружены они копьями и закаленными в огне пиками – только у вожака, рыхлого белокурого человека с водянистыми глазами, имеется большой серп из остро отточенной стали. Плакальщик, сразу догадался Джон. Среди черных братьев о нем ходят легенды. Знаменитый разбойник вроде Гремучей Рубашки, Хармы Собачьей Головы и Альфина Убийцы Ворон.
– Здорово, Костяной Лорд. – Плакальщик смерил взглядом Джона и его волка. – А это кто?
– Перелетная ворона, – сказал Гремучая Рубашка, который предпочитал, чтобы его называли Костяным Лордом, поскольку он носил доспехи из костей. – Он боится, как бы я и его кости не взял себе заодно с мослами Полурукого. – Он потряс мешком со своими трофеями.
– Это он убил Полурукого, – сказал Рик Длинное Копье. – Он и его волк.
– И Орелла прикончил, – добавил Гремучая Рубашка.
– Этот парень оборотень или вроде того, – вставила копьеносица Рагвил. – Волк вырвал кусок мяса из ноги Полурукого.
Плакальщик еще более пристально посмотрел на Джона своими красными слезящимися глазами.
– Вон как? Да, он волчьей породы, я вижу. Ведите его к Мансу – может, тот его и оставит. – Он развернул коня и поскакал прочь, а его люди устремились за ним.
Тяжелый сырой ветер сопровождал их, пока они ехали гуськом через речной лагерь. Призрак бежал рядом с Джоном, но собаки, всполошенные его запахом, напирали со всех сторон, рыча и лая. Ленал прикрикнул на них, но это не помогло.
– Твой зверь им не шибко полюбился, – сказал Рик Джону.
– Они собаки, а он волк, – ответил Джон. – Они знают, что он не их породы. – (А я – не вашей.) Но он должен помнить о долге, который возложил на него Куорен Полурукий, когда они сидели у своего последнего костра: сыграть роль предателя и разузнать, что нужно было одичалым на голых холодных высотах Клыков Мороза. «Там таится некая сила», – сказал Куорен Старому Медведю. Он погиб, так и не узнав, в чем она заключается и нашел ли что-нибудь Манс-Разбойник после своих раскопок в горах.
Вдоль реки, между телегами и санями, горели костры. Одни одичалые поставили палатки из шкур и замши, другие на скорую руку сооружали шалаши или спали под своими повозками. Один человек обжигал на костре длинные деревянные копья и складывал их в кучу. Двое молодых бородатых парней в вареной коже бились на шестах, перескакивая через огонь и ухая при каждом ударе. Около дюжины женщин, сидя кружком, оперяли стрелы.
Стрелы для моих братьев, подумал Джон. Для людей моего отца, для жителей Винтерфелла, Темнолесья и Последнего Очага. Стрелы для Севера.
Однако не все, что он видел, напоминало о войне. Женщины плясали у костров, плакал грудной младенец, перед конем Джона бежал весь закутанный в меха запыхавшийся мальчуган. Овцы и козы бродили без привязи, волы рыли копытами речной берег, отыскивая траву. От одного костра пахло жареной бараниной, над другим на деревянном вертеле поворачивали свиную тушу.
На открытом месте, окруженном высокими гвардейскими соснами, Гремучая Рубашка спешился.
– Станем тут, – сказал он Леналу, Рагвил и остальным. – Покормите сперва лошадей, потом собак, потом сами поешьте. Игритт, Длинное Копье, ведите ворону к Мансу, пусть сам поглядит. Брюхо мы этой птице всегда успеем вспороть, если что не так.
Оставшуюся часть пути они проделали пешком, идя мимо новых костров и палаток. Призрак бежал за ними по пятам.
Джон никогда еще не видел столько одичалых и не думал, чтобы кто-то другой видел. Их лагерю просто конца нет – но это скорее сто лагерей, чем один, и каждый из них уязвимее другого. Одичалые растянулись на много лиг, а настоящей обороны у них нет – ни ям, ни кольев, только маленькие дозорные отряды разъезжают вокруг колонны. Каждый клан или деревня останавливаются, где хотят, как только увидят, что другие тоже остановились, или просто найдут подходящее место. Одно слово, вольный народ. Если бы братья Джона застали бы их вот так, на ночлеге, многие бы поплатились за эту волю собственной жизнью. Одичалых много, но Ночной Дозор силен дисциплиной, а в бою дисциплина побивает численность в девяти случаях из десяти, как говорил Джону отец.
Королевский шатер он узнал сразу – тот был втрое больше всех остальных, и оттуда слышалась музыка. Как и многие другие палатки, шатер был составлен из сшитых мехом наружу шкур, но у Манса это были шкуры белых медведей. Верхушку венчала пара огромных рогов гигантского лося, одного из тех, что во времена Первых Людей свободно разгуливали по Семи Королевствам.
Здесь по крайней мере имелась охрана – двое часовых стояли у входа в шатер, опершись на длинные копья, с круглыми кожаными щитами, пристегнутыми к рукам. Увидев Призрака, один из них взял копье наперевес и сказал:
– Зверь пусть остается снаружи.
– Жди меня здесь, Призрак, – приказал Джон, и волк сел.
– Постереги его, Длинное Копье. – Гремучая Рубашка откинул входное полотнище и сделал знак Джону и Игритт пройти внутрь.
В шатре было жарко и дымно. Во всех четырех углах стояли ведра с горящим торфом, дававшие тусклый красный свет. Пол тоже устилали шкуры. Джон чувствовал себя бесконечно одиноким, стоя здесь в своей черной одежде и ожидая милости от перебежчика, именующего себя Королем за Стеной. Когда его глаза привыкли к дымному красному сумраку, он разглядел шестерых человек, ни один из которых не обращал на него никакого внимания. Темноволосый молодой человек и красивая белокурая женщина распивали вместе рог с медом. Другая женщина, беременная, поджаривала на жаровне кур. Мужчина с проседью в волосах, в потрепанном черном с красным плаще, сидел на подушке, играл на лютне и пел:

У дорнийца жена хороша и нежна,
Поцелуй ее сладок, как мед,
Но дорнийский клинок и остер, и жесток,
И без промаха сталь его бьет.

Джон знал эту песню, но странно было слышать ее здесь, в убогом шатре из шкур, за Стеной, за десять тысяч лиг от красных гор и теплых ветров Дорна.
Гремучая Рубашка, ожидая конца песни, снял свой желтый костяной шлем. Под своими доспехами из костей и кож он был совсем невелик, и лицо под великанским черепом было самое обыкновенное – худое и желтое, с маленьким подбородком и жидкими усиками. Глаза сидели близко, одна бровь наискось перечеркивала лоб, темные волосы над торчащей костной шишкой начинали редеть.

Голос милой дорнийки звенит, как ручей,
В благовонной купальне ее,
Но клинок ее мужа целует больней,
И смертельно его острие.

У жаровни сидел на табурете высокий, но необычайно мощный человек и ел с вертела жареную курицу. Жир стекал по его подбородку на белоснежную бороду, но лицо выражало блаженство. На его ручищах красовались толстые золотые браслеты, покрытые рунами, грудь обтягивала тяжелая черная кольчуга, не иначе как снятая с убитого разведчика. В нескольких футах от него стоял, хмуро рассматривая карту, более высокий и худощавый человек в кожаной рубахе с нашитой на нее бронзовой чешуей. За спиной у него в кожаных ножнах висел большой двуручный меч. Он был прям, как копье, весь из жил и мускулов, чисто выбрит, лыс, с сильным носом и глубоко посаженными серыми глазами. Он мог бы сойти за красивого мужчину, будь у него уши, но они отсутствовали – то ли отмороженные, то ли отсеченные вражеским ножом. Из-за этого его голова казалась узкой и остроконечной.
И белобородый, и лысый были воинами – Джон понял это с одного взгляда. И куда более опасными, чем Гремучая Рубашка. Который же из них Манс?

Он лежал на земле в наползающей мгле,
Умирая от ран роковых,
И промолвил он вдруг для стоящих вокруг
В тихой горести братьев своих:
– Братья, вышел мой срок, мой конец недалек,
Не дожить мне до нового дня,
Но хочу я сказать: мне не жаль умирать,
Коль дорнийка любила меня.

Когда последние строки «Дорнийской жены» отзвучали, лысый поднял глаза от карты и окинул сердитым взглядом Гремучую Рубашку и Игритт с Джоном посередине.
– Это что такое? Ворона?
– Черный бастард, который выпустил кишки Ореллу, – сказал Гремучая Рубашка. – Он еще и оборотень вдобавок.
– Надо было их всех убить.
– Он перешел к нам, – объяснила Игритт. – И убил Куорена Полурукого собственной рукой.
– Этот парнишка? – Новость явно разгневала безухого. – Полурукого следовало оставить мне. Как тебя звать, ворона?
– Джон Сноу, ваше величество. – Может, ему и колено следует преклонить?
– Ваше величество? – Безухий посмотрел на белобородого. – Гляди, он меня за короля принимает.
Белобородый заржал так, что куски куриного мяса полетели во все стороны, и вытер своей громадной ручищей жирные губы.
– Парень, должно быть, слепой. Слыханное ли дело – король без ушей? Да у него корона на шею сползла бы. Хар-р! – Здоровяк, ухмыляясь, вытер пальцы о штаны. – Закрой клюв, ворона, и повернись – авось найдешь того, кого ищешь.
Джон повернулся.
– Манс – это я, – сказал певец, встав и отложив свою лютню. – А ты бастард Неда Старка, Сноу из Винтерфелла.
Джон не сразу обрел дар речи.
– Но откуда... откуда вы знаете...
– Это после. Как тебе понравилась моя песня?
– Хорошая песня. Я ее и раньше слышал.
– «Но хочу я сказать: мне не жаль умирать, коль дорнийка любила меня», – повторил Король за Стеной. – Скажи, правду ли говорит мой Костяной Лорд? Ты в самом деле убил моего старого приятеля Полурукого?
– Да. – (Хотя это больше его работа, чем моя.)
– Сумеречной Башне никогда уже не видать такого воина, – с грустью произнес король. – Куорен был моим врагом, но и братом тоже – когда-то. Как же мне быть с тобой, Джон Сноу? Благодарить тебя или проклинать? – спросил он с насмешливой улыбкой.
Король за Стеной совсем не походил на короля, и на одичалого тоже. Среднего роста, стройный, с резкими чертами лица, с проницательными карими глазами, с сильной проседью в длинных каштановых волосах. Ни короны, ни золотых колец, ни драгоценностей, даже серебряных украшений на нем нет. Шерсть, кожа да потрепанный плащ из черной шерсти с прорехами, зашитыми выцветшим красным шелком.
– Можете поблагодарить меня за то, что я убил вашего врага, – сказал наконец Джон, – и проклясть за то, что я убил вашего друга.
– Хар-р! – прогремел бородач. – Хорошо сказано!
– Согласен. – Манс поманил Джона к себе. – Если ты хочешь примкнуть к нам, тебе следует с нами познакомиться. Тот, кого ты принял за меня, – это Отир, магнар теннов. «Магнар» на древнем языке значит «лорд». – Безухий бросил на Джона холодный взгляд, а Манс между тем продолжал: – Этот свирепый пожиратель кур – мой верный Тормунд. Женщина...
– Погоди, – прервал его бородач. – Ты назвал титул Старка, назови и мой.
– Как скажешь, – засмеялся Манс-Разбойник. – Джон Сноу, ты видишь перед собой Тормунда Великанью Смерть, он же Краснобай, он же Трубящий в Рог, а также Громовой Кулак, Медвежий Муж, Медовый Король Красных Палат, Собеседник Богов и Отец Тысяч.
– Вот это уже больше похоже на правду. Рад познакомиться, Джон Сноу. Против оборотней я ничего не имею, хотя Старков не жалую.
– Эта славная женщина у жаровни – Далла. – Беременная стряпуха застенчиво улыбнулась Джону. – Обращайся с ней как с королевой, ибо она носит моего ребенка. Эта красавица – ее сестра Ведь, а рядом с ней молодой Ярл, ее новая забава.
– Ничьей забавой не бывал и не буду, – огрызнулся Ярл.
– Зато с Ведь позабавиться не прочь, а, парень? – хохотнул Тормунд.
– Ну вот и все мы тут, Джон Сноу, – сказал Манс. – Король за Стеной и его двор во всей своей красе. А теперь о тебе. Откуда ты?
– Из Винтерфелла, а после жил в Черном Замке.
– Но что привело тебя на Молочную, столь далеко от родных очагов? – Манс, не дожидаясь ответа, обратился к Гремучей Рубашке: – Сколько их было?
– Пятеро. Трое мертвы, четвертый перед тобой, пятый ушел в горы, где кони проехать не могли.
Манс снова перевел взгляд на Джона.
– Только пятеро? Или тут ошиваются и другие твои братья?
– Нас было четверо с Полуруким во главе. Куорен один стоил двадцати.
– Так думали многие, – улыбнулся Манс. – И все же... парень из Черного Замка с разведчиками из Сумеречной Башни? Как это вышло?
Джон приготовил ответ заранее.
– Лорд-командующий послал меня к Полурукому на выучку, а тот взял меня в разведку.
– В разведку, говоришь? – нахмурился магнар Стир. – Что было воронам разведывать на Воющем перевале?
– Деревни были покинуты, – не погрешив против правды, ответил Джон, – как будто весь вольный народ исчез куда-то.
– Верно, исчез, – сказал Манс, – и это случилось не с одним только вольным народом. Кто сказал вам, где нас искать, Джон Сноу?
– Если это не Крастер, то я робкая дева, – хмыкнул Тормунд. – Говорил я тебе, Манс, что его надо сделать на голову короче.
– Тормунд, ты бы думал, прежде чем говорить, – с раздражением бросил ему Манс. – Я знаю, что это Крастер. Я спросил об этом Джона, чтобы посмотреть, скажет он правду или нет.
– Хар-р, – плюнул Тормунд. – Опять вляпался. Вот, парень, – с ухмылкой сказал он Джону, – потому он и король, а я нет. Я могу побить, перепить и перепеть его, и член у меня в три раза длиннее, зато Манс хитрый. Ты ж знаешь, он сам вырос у ворон, а ворона – башковитая птица.
– Я хочу поговорить с парнем наедине, Костяной Лорд, – сказал Манс. – Оставьте нас вдвоем.
– Как, и я тоже? – вскричал Тормунд.
– Ты в первую очередь.
– Я не ем в тех чертогах, где мне не рады. Пошли отсюда, курочки. – Тормунд прихватил еще одну курицу с жаровни, сунул ее в карман на подкладке своего плаща, сказал «Хар-р» и вышел, облизывая пальцы. Все остальные, кроме Даллы, последовали за ним.
– Можешь сесть, если хочешь, – сказал Манс, когда они ушли. – Ты голоден? Двух птиц Тормунд нам все-таки оставил.
– Я охотно поем, ваше величество, благодарю вас.
– Ваше величество? – улыбнулся король. – От вольного народа такое обращение не часто услышишь. Для них я Манс. Меду хочешь?
– Спасибо, с удовольствием.
Король сам налил ему рог, а Далла разрезала аппетитно поджаренную курицу и подала каждому половину. Джон снял перчатки и стал есть прямо руками, обгладывая каждую косточку.
– Тормунд верно говорит, – сказал Манс, разламывая хлебную ковригу. – Черная ворона – хитрая птица, но я сам состоял в воронах, когда ты был не больше младенца в животе у Даллы, поэтому лучше со мной не хитри.
– Как скажете, ваше... Манс.
– Ну-ну, – засмеялся король. – Я обещал сказать тебе, откуда тебя знаю. Ты как, еще не догадался?
– Наверно, Гремучая Рубашка послал вам весть?
– Это как же, с ветром, что ли? У нас ученых воронов нет. Я знаю тебя в лицо. Я видел тебя прежде – дважды.
На первый взгляд это не имело смысла, но Джон пораздумал, и перед ним забрезжил свет.
– Когда вы были братом Дозора...
– Верно! Это был первый раз. Ты тогда был мальцом, а я, весь в черном, в числе дюжины других сопровождал старого лорда-командующего Кворгила в Винтерфелл к твоему отцу. Я прохаживался по стене, окружавшей двор, и наткнулся на тебя и твоего брата Робба. Ночью выпал снег, и вы нагородили над воротами целую снежную гору и ждали, когда кто-нибудь пройдет.
– Я помню, – засмеялся удивленный Джон. Молодой черный брат на стене, ну да... – Вы пообещали, что никому не скажете.
– И сдержал слово – по крайней мере в тот раз.
– Снег мы скинули на Толстого Тома, самого неповоротливого из отцовских стражников. – После Том долго гонялся за ними по двору, и все трое раскраснелись, как осенние яблоки. – Но вы сказали, что видели меня дважды. Когда же это было во второй раз?
– Когда король Роберт приехал в Винтерфелл, чтобы сделать твоего отца десницей, – небрежно промолвил Король за Стеной. Джон изумленно раскрыл глаза.
– Не может быть.
– Может. Узнав, что король приезжает, твой отец послал весть своему брату Бенджену на Стену, чтобы тот тоже приехал на пир. Черные братья общаются с вольным народом больше, чем ты думаешь, поэтому вскоре эта весть дошла и до меня. Против такого случая устоять я не мог. В лицо меня твой дядя не знал, так что с этой стороны я ничего не опасался, а отец твой вряд ли мог запомнить молодую ворону, виденную им столько лет назад. И хотел поглядеть на этого Роберта своими глазами, как король на короля, а заодно прикинуть, чего стоит твой дядя Бенджен. Он тогда был первым разведчиком и бичом моего народа. Я оседлал самого резвого своего коня и отправился в путь.
– А как же Стена?
– Стена может остановить армию, но не одного человека. Я взял лютню и мешок с серебром, взобрался по льду около Бочонка, прошел пешком несколько лиг на юг от Нового Дара и купил себе другую лошадь. Если брать в целом, я двигался быстрее, чем Роберт, которого задерживала громоздкая колымага, где ехала его королева. В одном дне к югу от Винтерфелла я нагнал его и примкнул к его свите. Вольные всадники и межевые рыцари всегда увязываются за королевскими процессиями в надежде поступить к королю на службу, а моя лютня обеспечила мне хороший прием. – Манс засмеялся. – Я знаю все похабные песни, когда-либо сочинявшиеся к северу и к югу от Стены. Ну и вот. В ночь, когда твой отец задавал пир Роберту, я сидел на задах его чертога вместе с другими вольными всадниками и слушал, как Орланд из Старгорода играет на высокой арфе и поет о покоящихся в море королях. Я отведал мясо и мед твоего отца, видел Цареубийцу и Беса... а еще видел мельком детей лорда Эддарда и волчат, бегавших за ними по пятам.
– Баэль-Бард, – сказал Джон, вспомнив сказку, которую рассказала ему Игритт на Воющем перевале в ночь, когда он чуть ее не убил.
– Если бы. Не стану отрицать, что подвиг Баэля меня вдохновлял, но я, насколько помню, ни одной твоей сестры не похитил. Баэль сам сочинял свои песни и проживал их. Я пою лишь то, что сложили люди получше меня. Еще меду?
– Нет, благодарю. А что, если бы вас обнаружили... схватили...
– Тогда твой отец отрубил бы мне голову, – пожал плечами король. – Впрочем, я ел под его кровом, и меня защищали законы гостеприимства, древние, как Первые Люди, и священные, как сердце-дерево. – Он показал на стол, за которым они сидели, на разломленный хлеб и куриные кости. – Теперь ты мой гость, а значит, я не причиню тебе зла... по крайней мере этой ночью. Поэтому скажи мне правду, Джон Сноу. Кто ты – трус, вывернувший наизнанку свой плащ со страха, или какая-то другая причина привела тебя в мой шатер?
Несмотря на все законы гостеприимства, Джон Сноу знал, что ступает по тонкому льду. Один неверный шаг – и он провалится в воду, холод которой останавливает сердце. Хорошенько взвешивай каждое слово, сказал он себе, и хлебнул меду, чтобы выиграть время. Потом положил рог на стол и сказал:
– Скажите мне, почему вы сами вывернули свой плащ, и я скажу, почему вывернул свой.
Манс улыбнулся, как и надеялся Джон. Король явно любил послушать собственный голос.
– Ты, конечно, наслушался историй о моем дезертирстве.
– Одни говорят, что вы сделали это ради короны, другие – что ради женщины, третьи – что в вас течет кровь одичалых.
– Кровь одичалых – это кровь Первых Людей, та же, что течет в жилах Старков. Что до короны, где ты ее видишь?
– Я вижу женщину. – Джон взглянул на Даллу. Манс взял ее за руку и привлек к себе.
– Моя леди тут ни при чем. Я встретил ее на обратном пути из замка твоего отца. Полурукий был вытесан из старого дуба, но я живой человек и не могу устоять перед женскими чарами... как и три четверти Ночного Дозора. Среди носящих черное есть такие, у кого женщин было вдесятеро больше, чем у меня, бедного короля. Попробуй угадать еще раз, Джон Сноу.
– Полурукий говорил, что вы влюбились в одичалую...
– Верно, тогда влюбился и теперь влюблен. Это уже теплее, но не совсем горячо. – Манс встал, расстегнул свой плащ и бросил его на скамью. – Все произошло из-за него.
– Из-за плаща?
– Черный шерстяной плащ брата Ночного Дозора. – Однажды в разведке нам встретился прекрасный большой лось. Когда мы стали его свежевать, запах крови выманил из логова сумеречного кота. Я прогнал его, но он успел изорвать мой плащ в клочья. Здесь, здесь и здесь – видишь? Кроме того, он разодрал мне руку и спину, из меня хлестало хуже, чем из лося. Братья, боясь, что я умру еще до того, как меня доставят к мейстеру Маллину в Сумеречную Башню, отвезли меня в деревню одичалых, где, по нашим сведениям, жила знахарка. Там мы узнали, что старушка умерла, но ее дочь позаботилась обо мне. Она промыла и зашила мои раны, а потом кормила меня овсянкой и отварами, пока я не окреп настолько, чтобы сесть на коня. Заодно она и мой плащ зашила, использовав красный асшайский шелк, который еще ее бабка нашла в выброшенном на Стылый берег разбитом корабле. Это было самым большим ее сокровищем и ее подарком мне. – Манс снова накинул плащ себе на плечи. – Но в Сумеречной Башне мне выдали новый, сплошь черный, на черной подкладке, под цвет моим черным штанам, черным сапогам, черному дублету и черной кольчуге. В новом плаще не было прорех... и красных швов, конечно, тоже. Братья Ночного Дозора одеваются в черное, сурово напомнил мне сир Деннис Маллистер – точно я мог об этом забыть. А мой старый плащ, сказал он, пойдет в огонь.
Я ушел на следующее утро... ушел туда, где поцелуй не считают преступлением и где человек может носить плащ, какой захочет – Манс застегнул пряжку на груди и снова сел. – А ты, Джон Сноу?
Джон снова глотнул меда. Есть только одно, во что Манс может поверить.
– Вы говорите, что были в Винтерфелле, когда мой отец давал пир королю Роберту.
– Верно, был.
– Значит, вы видели всех нас. Принцев Джоффри и Томмена, принцессу Мирцеллу, моих братьев Робба, Брана и Рикона, сестер Арью и Сансу. Вы видели, как они прошли по среднему проходу под устремленными на них взорами и заняли места под самым помостом, где сидели король с королевой.
– Да, я помню.
– А видели вы, где сидел я, Манс? – Джон подался вперед. – Видели, где поместили бастарда?
Манс-Разбойник устремил на Джона долгий внимательный взгляд.
– Думаю, тебе надо будет подобрать новый плащ, – сказал наконец король и протянул Джону руку.

ДЕЙЕНЕРИС

Над тихой голубой водой разносился мерный бой барабанов и тихий шорох корабельных весел. Большая барка, скрипя, тащилась на толстых канатах за двумя галеями. Паруса «Балериона» праздно обвисли на мачтах. Но все равно Дейенерис Таргариен, стоя на баке и глядя, как ее драконы гоняются друг за дружкой в безоблачном небе, никогда еще на своей памяти не была так счастлива.
Ее дотракийцы называли море «дурной водой», не доверяя влаге, которую не могут пить лошади. Когда корабли подняли якоря в Кварте, можно было подумать, что они отплывают в ад, а не в Пентос. Ее молодые храбрые кровные всадники смотрели на удаляющийся берег выпученными белыми глазами. Каждый из них старался не выказывать страха перед двумя другими, зато служанки Ирри и Чхику откровенно цеплялись за борт, и их выворачивало при виде даже самых маленьких волн. Остальной крошечный кхаласар Дени сидел внизу, предпочитая общество своих беспокойных коней страшному безбрежному миру вокруг корабля. Внезапно налетевший шквал нес их по морю шесть дней, и все это время Дени слышала через люки, как бьются и ржут лошади и молятся дрожащими голосами люди при каждом крене «Балериона».
Ее саму никакой шквал напугать не мог. Ее прозвали «Дейенерис Бурерожденная», ибо она явилась в этот мир на далеком Драконьем Камне во время самого сильного шторма в истории Вестероса; он посшибал со стен замка каменных горгулий и разнес в щепки флот ее отца.
В Узком море часто бывают штормы, а Дени в детстве пересекла его с полсотни раз, убегая из одного вольного города в другой от наемных убийц узурпатора. Она любила море, и свежий соленый воздух, и безмерность горизонтов, ограниченных только лазурным сводом неба. В море она чувствовала себя маленькой, однако свободной. Она любила дельфинов, сопровождавших иногда «Балериона» и сверкавших в воде серебряными копьями, любила мелькавших в воздухе летучих рыб. Даже матросы с их песнями и россказнями были милы ей. Однажды на пути в Браавос, глядя, как они спускают большой зеленый парус в преддверии шторма, она подумала даже, как хорошо было бы самой стать моряком. Но когда она рассказала об этом брату, он так оттаскал ее за волосы, что она расплакалась. «В тебе течет кровь дракона, – орал он при этом. – Дракона, а не какой-то вонючей рыбы».
Теперь Дени думала, что в этом он был столь же глуп, как и во многом другом. Будь он умнее и терпеливее, он сам плыл бы сейчас на запад, чтобы занять трон, принадлежащий ему по праву. Она хорошо понимала теперь всю степень глупости и порочности Визериса, но все равно порой по нему скучала. Не по тому слабому и жестокому человеку, каким он стал впоследствии, а по брату, к которому она забиралась в постель, по мальчику, который рассказывал ей о Семи Королевствах и говорил, как изменится их жизнь, когда он вернет себе корону.
К ней подошел капитан.
– Жаль, что «Балерион» не умеет летать, как его тезка, ваше величество, – сказал он на вульгарном валирийском с сильным пентосским акцентом. – Тогда нам не понадобились бы ни весла, ни канаты и не пришлось бы молиться о ветре.
– Вы правы, капитан, – ответила Дени с улыбкой, радуясь, что победила этого человека. Капитан Гролео, коренной пентошиец, как и его хозяин Иллирио Мопатис, всполошился, как старая дева, узнав, что повезет трех драконов на своем корабле. Полсотни ведер с морской водой все еще висели вдоль бортов на случай пожара. Поначалу Гролео настаивал на том, чтобы драконов держали в клетке, и Дени уступила ему, но дети были так несчастны, что она передумала и добилась их освобождения.
Теперь и сам капитан радовался этому. Пожар случился только один, совсем маленький, и его легко потушили, зато на «Балерионе» сильно поубавилось крыс против того времени, когда он еще плавал под названием «Садулеон». А матросы, на первых порах одолеваемые страхом не менее, чем любопытством, стали питать немалую гордость за «своих» драконов. Все на судне, от капитана до юнги, любили следить за их полетом, но никому это не приносило такой радости, как Дени.
Они ее дети – единственные, которые у нее когда-либо будут, если Мейега сказала правду.
У Визериона чешуя цвета свежих сливок, а рожки, маховые кости и хребет – из темного, сверкающего на солнце золота. Рейегаль сделан из летней зелени и осенней бронзы. Они парили над кораблем широкими кругами, поднимаясь все выше и выше, и каждый старался перещеголять другого.
Дени знала теперь, что драконы предпочитают всегда нападать сверху. И тот и другой, оказавшись между своим братом и солнцем, тут же складывал крылья, с криком кидался вниз, и оба падали, кувыркаясь, свившись в чешуйчатый клубок, лязгая зубами и молотя хвостами. Увидев это впервые, Дени испугалась, что они убьют друг друга, но они просто играли так. Плюхнувшись в море, они сразу расцеплялись и опять взмывали вверх с шипением и криками, а соленая вода, дымясь, испарялась с их крыльев. Дрогона видно не было – он охотился, либо далеко опережая судно, либо отстав от него на несколько миль.
Он всегда голоден, ее Дрогон, и быстро растет. Еще год-другой, и она сможет сесть на него верхом. Тогда ей больше не понадобятся корабли, чтобы пересекать великие соленые воды.
Но до этого еще далеко. Рейегаль и Визерион теперь величиной с мелких собак, Дрогон ненамного больше, и любая собака наверняка перевесила бы их: они все состоят из шеи, крыльев и хвоста и на вес гораздо легче, чем на вид. И поэтому Дейенерис Таргариен, чтобы попасть домой, должна пока полагаться на дерево, ветер и парусину.
Дерево и парусина служат ей исправно, а вот непостоянный ветер оказался предателем. Шесть дней и шесть ночей они остаются в полосе штиля, теперь идет седьмой, а в воздухе по-прежнему ни ветерка. К счастью, два корабля из трех, посланных ей магистром Иллирио, – это торговые галеи. У каждой на борту двести весел и команда сильных гребцов. Барка «Балерион» – иное дело: это громоздкая широкобортная лохань с громадными трюмами и большими парусами, беспомощная в безветренную погоду. «Вхагар» и «Мираксес» тащат ее на буксире, и все они при этом еле-еле ползут. Все три корабля везут тяжелый груз помимо находящихся на борту людей и коней.
– Я не вижу Дрогона, – сказал сир Джорах Мормонт, подойдя к ней. – Может, он опять заблудился?
– Скорее это мы заблудились, сир. Это черепашье плавание Дрогону по вкусу не больше, чем мне. – Ее черный дракон, смелее, чем двое других, первым попробовал свои крылья над водой, первым стал перелетать с корабля на корабль, первым заблудился в облаке... и первым убил. Он поражает своим огнем летучих рыб, как только они выпрыгивают из воды, хватает их и проглатывает.
– Ты не знаешь, какой величины он будет, когда вырастет? – спросила Дени.
– В Семи Королевствах рассказывают о драконах столь огромных, что они выхватывали гигантских кракенов [Кракен – гигантский кальмар. – Примеч. пер.] из моря.
– Вот бы посмотреть, – засмеялась Дени.
– Это ведь только сказки, кхалиси. Я слышал также о старых и мудрых драконах, которые жили тысячу лет.
– А сколько они обыкновенно живут? – Визерион пролетел над самым кораблем, медленно работая крыльями и шевеля поникшие паруса.
– Во много раз дольше человека, если, конечно, верить песням... – пожал плечами сир Джорах. – Но в Семи Королевствах лучше всего известны драконы дома Таргариенов. Их выращивали для войны, на войне они и погибли. Дракона убить нелегко, но все-таки возможно.
Белобородый, стоявший у носовой фигуры, опираясь на свой высокий посох, обернулся к ним и сказал:
– Балериону Черному Ужасу было двести лет, когда он умер – это случилось в царствование Джейехериса Умиротворителя. Он был так велик, что мог проглотить зубра целиком. Дракон никогда не перестает расти, ваше величество, пока у него есть пища и воля.
Этого человека зовут Арстан, но Бельвас-Силач прозвал его Белобородым, и почти все остальные тоже переняли это прозвище. Он выше сира Джораха, хотя и не так крепок, у него бледно-голубые глаза и длинная борода, белая как снег и тонкая как шелк.
– Воля? – заинтересовалась Дени. – Разве их держат на воле?
– Ваши предки построили в Королевской Гавани для своих драконов огромный, покрытый куполом замок, который назывался Драконьим Логовом. Он все еще стоит на холме Рейенис, но теперь это только руины. Там и жили на просторе королевские драконы. В железные двери этого замка могли проехать в ряд тридцать конных рыцарей. Но при всем при том было замечено, что ни один из этих драконов не дорос до своих прародителей. Мейстеры говорят, что виной этому стены и потолок.
– Если бы стены могли сдерживать наш рост, все крестьяне были бы карликами, а короли великанами, – заметил сир Джорах. – Но я встречал великанов в хижинах и карликов в замках.
– Люди – это люди, а драконы – это драконы.
– Экая глубина мысли, – фыркнул сир Джорах. Рыцарь невзлюбил старика с самого начала и ничуть этого не скрывал. – Что ты можешь знать о драконах?
– Я знаю не так уж много, это так. Но я служил в Королевской Гавани, когда на Железном Троне сидел король Эйерис, и не раз проходил под драконьими черепами, украшавшими стены тронного зала.
– Визерис рассказывал мне об этих черепах, – сказала Дени. – Узурпатор снял их и спрятал куда-то – он не мог вынести того, как они смотрят на него, сидящего на украденном троне. – Она сделала Белобородому знак подойти поближе. – Скажи, ты знал моего отца? – Король Эйерис II не дожил до рождения своей дочери.
– Да, я имел эту великую честь, ваше величество.
– Как по-твоему, он был хороший человек, добрый? Белобородый очень старался скрыть свои чувства, но они ясно отражались у него на лице.
– Его величество... часто бывал приветлив.
– Часто, но не всегда? – улыбнулась Дени.
– Он мог быть очень суров с теми, кого считал своими врагами.
– Умный человек не станет делать короля своим врагом. Ты знал и моего брата, Рейегара?
– У нас говорили, что принца Рейегара по-настоящему никто не знает. Но мне посчастливилось видеть его на турнире, и я нередко слышал, как он играет на своей арфе с серебряными струнами.
– Слышал заодно с тысячью других на каком-нибудь празднике урожая, – ввернул сир Джорах. – В следующий раз ты будешь утверждать, что был у него оруженосцем.
– Нет, сир, не буду. Оруженосцем принца Рейегара был Миле Моутон, а после него Рикард Лонмаут. Когда они получили свои шпоры, он сам посвятил их в рыцари, и они были с ним неразлучны. Принц дорожил также молодым лордом Коннингтоном, но самым близким его другом был Эртур Дейн.
– Меч Зари, – восторженно молвила Дени. – Визерис говорил мне о его чудодейственном белом клинке. По его словам, один только сир Эртур во всем государстве мог соперничать с нашим братом.
Белобородый почтительно склонил голову.
– Мне не пристало оспаривать слова принца Визериса.
– Не принца – короля. Он был королем, хотя и не царствовал. Визерис Третий. Но почему «оспаривать»? – Она ожидала не такого ответа. – Сир Джорах как-то назвал Рейегара последним драконом – значит, он уж, наверное, был непревзойденным воином?
– Ваше величество, принц Драконьего Камня в самом деле был превосходным воином, но...
– Продолжай. Со мной ты можешь говорить откровенно.
– Как прикажете. – Старик оперся на посох, наморщив лоб. – Непревзойденный воин – красивые слова, ваше величество, но словами битв не выигрывают.
– Битвы выигрывают мечами, – вмешался сир Джорах, – а меч принц Рейегар умел держать.
– Это так, сир, однако... Я видел сотню турниров и больше войн, чем мог бы желать, и как бы силен, проворен или искусен ни был тот или иной рыцарь, всегда найдутся другие под стать ему. Рыцарь выигрывает один турнир и терпит поражение в самом начале другого. Поскользнется на траве или съест что-нибудь не то за ужином накануне. На победу может повлиять что угодно: перемена ветра, – старик взглянул на сира Джораха, – или повязанный на руку знак отличия дамы.
Мормонт помрачнел.
– Поосторожнее со словами, старик.
Дени поняла, что Арстан видел сира Джораха на турнире в Ланниспорте. Тот сражался тогда с повязанной на руке лентой и завоевал не только победу, но и даму, Линессу из дома Хайтауэров, высокородную и прекрасную. Она стала его второй женой, но впоследствии разорила его и бросила. Он до сих пор вспоминал о ней с горечью.
– Не сердись, мой рыцарь. – Дени коснулась руки Джораха. – Арстан не хотел тебя обидеть, я уверена.
– Я повинуюсь, кхалиси, – проворчал он.
– Я мало что знаю о Рейегаре, – сказала Дени Арстану. – Только то, что рассказывал Визерис, а он был ребенком, когда наш брат погиб. Каким он был на самом деле?
– Прежде всего одаренным, – подумав немного, сказал старик. – Решительным, целеустремленным, с сильным чувством долга. О нем рассказывают одну историю... сир Джорах тоже должен ее знать.
– Я хочу услышать ее от тебя.
– Как угодно. В детстве принц Рейегар был заядлым книгочеем. Он научился читать так рано, что все говорили, будто королева Рейелла не иначе как проглотила пару книг и свечку, когда носила его. Принц не любил играть с другими детьми. Мейстеры превозносили его ум, но рыцари его отца невесело пошучивали, говоря, что Бейелор Благословенный возродился снова. Но однажды принц вычитал в своих пергаментах нечто, вызвавшее в нем коренную перемену. Никто не знает, что это было, но как-то утром мальчик появился на дворе, где рыцари облачались в доспехи, подошел к сиру Виллему Дарри, мастеру над оружием, и сказал: «Мне понадобятся доспехи и меч. Видимо, я должен стать воином».
– И стал? – с восторгом воскликнула Дени.
– О да. Прошу прощения, ваше величество, – с поклоном сказал Белобородый. – К нашему разговору о воинах будто нарочно явился Бельвас-Силач, и я должен позаботиться о нем.
В самом деле – евнух ловко, несмотря на свою тучность, вылез из трюма посреди корабля. Бельвас мал ростом, но широк, добрых пятнадцать стоунов жира и мускулов, мощное коричневое брюхо перечеркнуто поблекшими белыми шрамами. На нем мешковатые штаны с желтым шелковым кушаком и до смешного маленькая кожаная безрукавка с железными заклепками.
– Бельвас-Силач проголодался! – громогласно заявил он, не обращаясь ни к кому в отдельности. – Бельвасу-Силачу надо поесть! Эй, Белобородый, тащи еду Силачу Бельвасу!
– Можешь идти, – сказала Дени оруженосцу. Он снова поклонился и поспешил к человеку, которому служил.
Сир Джорах с хмурым выражением на своем простом, честном лице посмотрел ему вслед. Его, высокого, плечистого, с сильной челюстью, нельзя назвать красавцем, но более верного друга у Дени еще не было.
– Я бы посоветовал вам хорошо солить то, что говорит этот старикан, – сказал он, когда Арстан отошел подальше.
– Королева должна выслушивать всех, – заметила Дени. – Знатных и простых, сильных и слабых, благородных и корыстных. Один голос может солгать, но из множества всегда добывается истина. – Она прочла это в одной книге.
– Выслушайте тогда и меня, ваше величество. Арстан Белобородый вас обманывает. Он слишком стар для оруженосца и слишком красноречив, чтобы служить этому тупице-евнуху.
Дени не могла не признать, что это действительно странно. Бельвас-Силач – бывший раб, выросший и обученный в бойцовых ямах Миэрина. Магистр Иллирио послал его охранять ее – так по крайней мере говорит сам Бельвас. Она и правда нуждается в охране. Узурпатор на Железном Троне обещал земли и титул лорда тому, кто убьет ее. Однажды ей уже подсунули чашу отравленного вина, и чем ближе она к Вестеросу, тем вероятнее новое покушение. А в Кварте колдун Пиат Прей подослал к ней Жалостливого, чтобы отомстить за Бессмертных, которых она сожгла в их Доме Праха. Говорят, что колдуны никогда не забывают сделанного им зла, а Жалостливые никогда не терпят неудач в своем ремесле. Многие дотракийцы тоже настроены против нее. Бывшие ко – старшины – кхала Дрого теперь водят свои кхаласары, и никто из них не поколеблется напасть на ее маленький караван, перебить или взять в рабство ее людей, а ее, Дени, увезти обратно в Вейес Дотрак, чтобы она, как ей и положено, доживала своей век среди старух дош кхалина. Она надеялась, что хотя бы Ксаро Ксоан Даксос ей не враг, но этот торговый магнат положил глаз на ее драконов. И есть еще Куэйта из края Теней, странная женщина в красной лакированной маске со своими загадочными советами. Кто она – тоже враг или опасный друг?
Отравителю помешал сир Джорах, а от мантикора в Кварте ее спас Арстан Белобородый. Возможно, в следующий раз это будет Бельвас. Он могуч, ручищи у него, как молодые деревца, а за поясом большой кривой аракх, такой острый, что Бельвас мог бы им бриться, будь на его гладких коричневых щеках хоть какая-нибудь растительность. Но при этом он – большой ребенок, и как защитник оставляет желать лучшего. К счастью, у нее есть сир Джорах и ее кровные всадники. И драконы – о них тоже нельзя забывать. Со временем драконы станут самой надежной ее охраной, как для Экегона Завоевателя и его сестер триста лет назад. Но теперь они скорее угроза, нежели защита. Во всем мире существует только трое живых драконов, и они принадлежат ей. На них дивуются, они внушают ужас, и цены им нет.
Она обдумывала, что ей сказать дальше, когда в затылок ей подул прохладный бриз, шевельнув прядку серебристо-золотых волос на лбу. Снасти заскрипели, паруса затрепетали, и матросы подняли крик:
– Ветер! Ветер возвращается!
На глазах у Дени паруса «Балериона» надулись, снасти загудели – эту сладостную песнь никто не слышал целых шесть долгих суток. Капитан Гролео бросился на корму, выкрикивая команды. Пентошийцы с радостными криками полезли на мачты. Даже Силач Бельвас взревел и пустился в пляс.
– Боги милостивы к нам! – сказала Дени. – Видишь, Джорах? Мы опять плывем.
– Плывем, только вот куда, моя королева?
Ветер дул весь день – сначала ровный, с востока, потом порывистый. Закат был красен. «От Вестероса меня все еще отделяет полмира, – напомнила себе Дени, – но с каждым часом я приближаюсь к нему». Что-то она почувствует, впервые увидев издали землю, которой ей суждено править? Должно быть, это будет самый прекрасный из всех берегов – как же иначе?
Ночью, когда «Балерион» шел вперед во мраке, а Дени сидела, поджав ноги, на своей койке в капитанской каюте и кормила драконов (капитан Гролео в начале плавания любезно заявил ей, что даже на море королевы имеют преимущество перед капитанами), в ее дверь громко постучали.
Ирри спала на полу в ногах койки (постель была слишком узка для троих, и нынче мягкую перину со своей кхалиси делила Чхику), но на стук поднялась и пошла открывать. Дени завернулась под мышками в одеяло. Она была нагая и никого не ждала в такой час.
– Входи, – сказала она, увидев снаружи, под качающимся фонарем, сира Джораха.
Рыцарь нагнул голову и вошел.
– Ваше величество, извините, что я потревожил ваш сон.
– Я еще не спала, сир. Входи и посмотри. – Она взяла кусок солонины из миски у себя на коленях и подняла так, чтобы драконы видели. Все трое жадно уставились на мясо. Рейегаль растопырил зеленые крылья, всколыхнув воздух, шея Визериона закачалась туда-сюда, как белая змея, следуя за движением руки Дени. – Дрогон, – тихо оказала она, – дракарис. – И подбросила мясо в воздух.
Дрогон быстрее, чем атакующая кобра, выбросил из пасти струю оранжево-ало-черного пламени и спалил мясо на лету. Когда он ухватил кусок своими острыми черными зубами, Рейегаль сунулся к нему головой, как бы намереваясь отнять у брата добычу, но Дрогон, мигом проглотив мясо, издал пронзительный вопль, и более мелкий зеленый дракон только зашипел с досады.
– Рейегаль, перестань, – раздраженно сказала Дени, хлопнув его по голове. – Я тебе только что скормила кусок, не будь жадиной. Видишь, – улыбнулась она Джораху, – мне больше не надо поджаривать им мясо на жаровне.
– Да, вижу. Дракарис?
При этом слове все драконы повернули головы к нему, и Визерион изрыгнул бледно-золотое пламя, заставив рыцаря попятиться. Дени хихикнула.
– Поосторожнее с этим словом, сир, не то они спалят тебе бороду. По-валирийски это значит «драконий огонь». Я нарочно выбрала такую команду, чтобы никто не мог произнести ее случайно.
Мормонт кивнул и спросил:
– Ваше величество, могу ли я поговорить с вами наедине?
– Конечно. Ирри, оставь нас ненадолго. – Дени потрясла за голое плечо спящую Чхику. – Ты тоже выйди, милая. Сиру Джораху надо поговорить со мной
– Иду, кхалиси. – Чхику скатилась с койки нагишом, зевая во весь рот, со спутанной черной гривой, быстро оделась и вышла за Ирри.
Когда дверь закрылась, Дени отдала драконам всю миску с солониной, предоставив им драться над ней, и хлопнула по койке рядом с собой.
– Садись, добрый сир, и расскажи, что тебя тревожит.
– Меня тревожат три вещи. Силач Бельвас, Арстан Белобородый и Иллирио Мопатис, пославший их.
Опять? Дени подтянула одеяло повыше и перекинула один конец через плечо.
– Почему?
– Колдуны Кварта сказали, что вам предстоит пережить три измены.
Визерион и Рейегаль щелкали друг на друга зубами и когтили воздух.
– Одну из-за золота, одну из-за крови, одну из-за любви. – Дени хорошо это помнила. – Первая, из-за крови – это Мирри Маз Дуур.
– Значит, две еще впереди – и вот появляются эти двое. Это тревожит меня, не скрою. Не забудьте, Роберт обещал сделать лордом того, кто вас убьет.
Дени наклонилась вперед и дернула Визериона за хвост, чтобы оттащить от зеленого брата. Одеяло сползло, обнажив грудь, и она поспешно поправила его.
– Узурпатор мертв.
– Но вместо него правит его сын. – Темные глаза сира Джораха встретились с ее взглядом. – Хороший сын платит долги своего отца – даже кровные.
– Допустим, юный Джоффри тоже захочет моей смерти – если вспомнит, что я еще жива. Но при чем тут Арстан и Бельвас? У старика даже меча нет, сам знаешь.
– Да, но я видел также, как ловко он орудует этим своим посохом. Помните, как он убил того мантикора в Кварте? С тем же успехом он мог пронзить вам горло.
– Однако не пронзил. Ядовитого мантикора подсунули, чтобы убить меня. Арстан спас мне жизнь.
– Кхалиси, а не приходило ли вам в голову, что они оба могли сговориться с убийцей, чтобы завоевать ваше доверие?
Дрогон, услышав ее внезапный смех, зашипел, а Визерион взлетел на свой насест над круглым окном каюты.
– В таком случае их заговор удался. Рыцарь не улыбнулся в ответ на ее веселье.
– Это корабли Иллирио, капитаны Иллирио, матросы Иллирио... и Бельвас с Арстаном тоже его люди, а не ваши.
– Магистр Иллирио всегда был моим защитником. Бельвас говорит, что он плакал, узнав о смерти моего брата.
– Да, только что он при этом оплакивал – Визериса или планы, которые строил на его счет?
– Ему нет нужды менять свои планы. Магистр Иллирио – друг дома Таргариенов, и он богат...
– Он не родился богачом, а в этом мире, как я узнал на своем веку, добрыми делами богатства не наживешь. Колдуны сказали, что вторая измена будет из-за золота, а что Иллирио Мопатис любит больше, чем золото?
– Свою шкуру. – Дрогон беспокойно закопошился и дохнул паром. – Мирри Маз Дуур предала меня, и я сожгла ее за это.
– Мирри Маз Дуур была в вашей власти, а в Пентосе вы окажетесь во власти Иллирио. Я хорошо знаю магистра – он человек скользкий и умный...
– Я нуждаюсь в умных людях, если хочу завоевать Железный Трон.
– Виноторговец, который пытался вас отравить, тоже был умен, – заметил сир Джорах. – Умные люди вынашивают честолюбивые планы.
Дени подняла колени под одеялом.
– Ты будешь защищать меня. Ты и мои кровные всадники.
– Четверо человек? Кхалиси, вы полагаете, что хорошо знаете Иллирио Мопатиса, но при этом упорно окружаете себя людьми, которых вы не знаете, вроде этого задаваки-евнуха и самого старого на свете оруженосца. Вспомните уроки Пиата Прея и Ксаро Ксоана Даксоса.
«Он желает мне добра, – сказала себе Дени. – Все, что он делает, он делает из любви».
– Мне кажется, что королева, которая никому не доверяет, столь же глупа, как королева, доверяющая всем и каждому. Каждый новый человек, которого я беру к себе на службу, – это риск, я знаю, но как я могу завоевать Семь Королевств без риска? Разве возможно сделать это с помощью одного рыцаря-изгнанника и трех дотракийцев?
Он упрямо стиснул челюсти.
– Ваш путь опасен, отрицать не стану. Но если вы будете слепо доверяться каждому лжецу и интригану, который вам попадается на этом пути, вас постигнет участь вашего брата.
Его настойчивость рассердила Дени. Он обращается с ней, как с ребенком.
– У Бельваса хитрости недостанет, даже чтобы добыть себе завтрак. И в чем, собственно, солгал мне Арстан Белобородый?
– Он не тот, за кого себя выдает. И говорит с вами более смело, чем пристало оруженосцу.
– Он говорил откровенно по моему же приказу. Он знал моего брата...
– Вашего брата знали очень многие. Ваше величество, в Вестеросе лорд-командущий Королевской Гвардии заседает в малом совете и служит своему королю не только мечом, но и умом. Если я первый рыцарь вашей гвардии, умоляю вас, выслушайте меня. Я хочу представить вам свой план.
– Что за план? Говори.
– Иллирио Мопатис хочет, чтобы вы вернулись в Пентос, под его кров. Очень хорошо, возвращайтесь... но лишь когда сами захотите, и не одна. Проверим, насколько преданны и послушны ваши новые подданные. Прикажите Гролео изменить курс и идти в Залив Работорговцев.
Дени все это совсем не понравилось. То, что она слышала о невольничьих рынках в больших работорговческих городах Юнкае, Миэрине и Астапоре, вызывало у нее страх.
– Что мне там делать?
– Покупать себе армию. Если Силач Бельвас вам так по душе, в бойцовых ямах Миэрина вы сможете купить сотни таких, как он... но я на вашем месте направил бы свои паруса к Астапору. В Астапоре можно купить Безупречных.
– Рабов в остроконечных бронзовых шлемах? – Дени видела стражников из числа Безупречных в Вольных Городах – они стояли у дверей магистров, архонов и династов. – Зачем они мне? Они даже верхом не ездят и почти все толстые.
– Безупречные, которых вы видели в Пентосе и Мире, – это домашняя стража. Такая служба изнеживает, а евнухи изначально склонны к полноте. Из всех пороков им остался только один – чревоугодие. Судить о Безупречных по нескольким старым домашним рабам – все равно что судить обо всех оруженосцах по Арстану Белобородому, ваше величество. Известна ли вам история о трех тысячах Квохора?
– Нет. – Дени поправила сползшее с плеча одеяло.
– Это произошло около четырехсот лет назад, когда дотракийцы впервые нагрянули с востока, грабя и сжигая все города на своем пути, большие и малые. Вел их кхал по имени Теммо, и его кхаласар, не столь большой, как у Дрого, был все же довольно велик – тысяч пятьдесят, не меньше. И у половины воинов в косах звенели колокольчики.
Квохорцы, зная об их приближении, укрепили свои стены, удвоили городскую стражу и приняли на службу два отряда наемников: Яркознаменных и Младших Сынов. А затем, так, на всякий случай, послали человека в Астапор купить три тысячи Безупречных. Но переход от одного города до другого долог, и воины еще на подступах к Квохору увидели вдали клубы дыма и пыли и услышали шум битвы.
Когда они подошли к городу, солнце уже закатилось, и в поле за городскими стенами воронье и волки пожирали то, что осталось от квохорской тяжелой кавалерии. Яркознаменные и Младшие Сыны ударились в бегство, как поступают все наемники в безнадежных случаях. Дотракийцы с наступлением ночи отошли в свой лагерь, где предавались пирам и пляскам, но никто не сомневался, что наутро они вернутся, проломят городские ворота, возьмут стены и начнут грабить, насиловать и угонять в рабство.
Но когда рассвело и Теммо со своими кровными всадниками вывел кхаласар из лагеря, они увидели перед воротами три тысячи Безупречных под знаменем Черного Козла. Столь малое войско можно было спокойно обойти с флангов, однако вы знаете дотракийцев. Воины у ворот были пешие, а пеших коннице полагается растоптать.
Дотракийцы бросились в атаку, а Безупречные сомкнули щиты, опустили копья и устояли перед двадцатью тысячами вопящих наездников с колокольцами в волосах.
Восемнадцать раз дотракийцы ходили в атаку и всякий раз разбивались об эти щиты и копья, словно волны о скалистый берег. Трижды Теммо высылал вперед своих лучников, и стрелы сыпались на Безупречных градом, но те лишь поднимали щиты над головой, пока шквал не прекращался. В конце концов у них осталось только шестьсот человек... но дотракийцев полегло более двенадцати тысяч, в том числе кхал Теммо, его кровные всадники, его ко и все его сыновья. Утром четвертого дня новый кхал провел уцелевших перед городскими воротами торжественным маршем, и каждый воин срезал свою косу и бросал ее к ногам Безупречных.
С тех пор городская стража Квохора набирается только из этих солдат, и у каждого на копье висит коса из человеческих волос.
Вот что вы можете приобрести в Астапоре, ваше величество. Бросьте якорь там и продолжайте путь в Пентос по суше. Это займет у вас несколько больше времени, верно... но когда вы преломите хлеб с магистром Иллирио, за вами будет тысяча мечей, а не четыре.
В этом есть правда, подумала Дени, но...
– На что я куплю тысячу рабов? Единственная моя ценность – это корона, подаренная мне Турмалиновым Братством.
– Драконы будут в Астапоре не меньшим чудом, чем в Кварте. Тамошние работорговцы, возможно, осыплют вас дарами, как квартийцы. Если же этого не случится... то три этих корабля везут не только ваших дотракийцев и их коней. В Кварте они загрузили множество товаров. Я сам видел в трюмах шелк и тигровые шкуры, янтарь и яшму, шафран, мирру... рабы дешевы, ваше величество, а тигровые шкуры дороги.
– Шкуры принадлежат Иллирио.
– Иллирио – друг дома Таргариенов.

Предыдущая страница 4 Следующая страница


5 Джордж Мартин

– Тем больше причин не присваивать его имущество.
– На что нужны богатые друзья, если они не предоставляют свои богатства в ваше распоряжение, моя королева? Отказав вам, магистр Иллирио станет Ксаро Ксоан Даксосом с двумя подбородками. Если же он искренне предан вашему делу, то не станет сердиться на вас из-за каких-то трех кораблей. Если его тигровые шкуры помогут заложить основу вашего войска, их нельзя употребить с большей пользой.
Да, это верно. Дени чувствовала, как растет ее волнение.
– Столь долгий переход по суше может быть опасен...
– В море тоже немало опасностей. Пираты постоянно рыщут вокруг южного торгового пути, а в Дымном море к северу от Валирии водятся демоны. Следующий шторм может потопить нас или разметать, кракен может утащить нас на дно... или мы снова окажемся в полосе штиля и умрем от жажды, дожидаясь ветра. На суше, конечно, свои опасности, моя королева, но их не больше, чем в море.
– А что, если капитан Гролео откажется изменить курс? И как поведут себя Арстан и Бельвас?
– Мне думается, теперь самое время это выяснить. – Сир Джорах встал.
– Да. Так я и сделаю! – Дени отбросила одеяло и спрыгнула с койки. – Сейчас же позову капитана и прикажу ему идти в Астапор. – Она откинула крышку сундука и схватила первое, что попалось под руку – шаровары из песчаного шелка. – Подай мне мой пояс с медальонами, – бросила она Джораху, натягивая их. – И мою безрукавку... – Она обернулась к нему и почувствовала на талии его руки.
– О-о, – только и успела вымолвить Дени, прежде чем его губы прижались к ее губам. От него пахло потом, солью и кожей, и железные заклепки на его кафтане вдавились в ее обнаженную грудь, так крепко он прижал ее к себе. Одной рукой он держал ее за плечо, другая скользнула вниз по ее спине, и ее рот раскрылся под напором его языка, хотя она совсем не хотела его открывать. У него каленая борода, подумалось ей, но поцелуй его сладок. Дотракийцы не носят бород, у них только усы, а она до сих пор целовалась только с кхалом Дрого. Он не должен был делать этого. Я не его женщина, я его королева.
Дени не знала, сколько длился этот поцелуй, но наконец и он закончился. Сир Джорах отпустил ее, и она отпрянула назад.
– Ты... ты не должен был...
– Я не должен был ждать так долго. Мне надо было поцеловать вас еще в Кварте, в Вейес Толорро, в красной пустыне. Я должен был целовать вас ежедневно и еженощно. Вы созданы для поцелуев, частых и глубоких.
Он смотрел на ее груди, и Дени прикрыла их руками, боясь, что соски ее выдадут.
– Это... это нехорошо. Я твоя королева.
– Да, моя королева, и самая желанная, и храбрая, и прекрасная женщина, которую я знал. Дейенерис...
– Ваше величество!
– Ваше величество, – уступил он, – помните, что у дракона три головы. Вы пытались разгадать эти слова с тех самых пор, как услышали их в Доме Праха. Так вот: на Балерионе, Мираксесе и Вхагаре ездили верхом Эйегон, Рейенис и Висенья. Трехглавый дракон дома Таргариенов – это три дракона и трое всадников.
– Да, но мои братья мертвы.
– Рейенис и Висенья были не только сестрами Эйегона, но и женами. У вас нет братьев, но вы можете взять себе двух мужей. И скажу по чести, Дейенерис: нет на свете мужчины, который был бы хоть наполовину предан вам так, как я.

БРАН

Гряда холмов поднималась из земли внезапно – длинная каменная складка, похожая на коготь. Внизу на ее склонах росли сосны, боярышник и ясень, но выше шла голая почва, и гряда четко вырисовывалась на пасмурном небе.
Он почувствовал, что эти камни зовут его, и помчался вверх, все быстрее и выше, пожирая подъем своими сильными лапами. Птицы вспархивали с ветвей у него над головой и с шумом взлетали в небо. Он слышал вздохи ветра в листве, стрекот белок, даже звук падения сосновой шишки, и запахи вокруг сливались в песнь доброго зеленого мира.
Раскидывая лапами гравии, он преодолел последние несколько футов и встал на вершине. Солнце, огромное и красное, висело над высокими соснами, а под ним, сколько видел глаз и чуял нос, тянулись леса и холмы. Высоко вверху кружил ястреб, темный на розовом небе.
«Принц». Человечье слово возникло у него в голове неожиданно, но он знал, что оно правильное. Принц зелени, принц Волчьего леса. Он силен, проворен, свиреп, и все, что обитает в этом добром зеленом мире, боится его.
Далеко внизу, под деревьями, что-то двигалось. Серое пятно мелькнуло и пропало снова, но он успел насторожить уши. Там, вдоль быстрого зеленого ручья, бежало что-то. Волки, понял он. Его мелкие родичи гонят какую-то дичь. Теперь принц рассмотрел их получше – тени на быстрых серых лапах. Стая.
У него тоже раньше была своя стая. Их пятеро и шестой, который держался в стороне. Где-то внутри у него звучали имена, которыми называли их люди, чтобы отличить одного от другого, но он их различал не по звукам, а по запаху. Все его братья и сестры пахли похоже, стаей, но и по-своему тоже.
Сердитый брат с горящими зелеными глазами и теперь где-то близко – принц знал это, хотя давно уже не видел его. Но с каждым заходом солнца он все больше отдаляется, и он последний. Всех остальных разметало, как листья на ветру.
Иногда он чувствовал, будто они по-прежнему с ним, только прячутся за валунами и стволами деревьев. Он не чуял их, не слышал по ночам их воя, но чувствовал их присутствие у себя за спиной... всех, кроме сестры, которую они потеряли. Его хвост опускался, когда он вспоминал о ней. Теперь их только четверо. Четверо и еще один, белый, не имеющий голоса.
Эти леса принадлежали им: заснеженные склоны и каменные холмы, большие зеленые сосны и покрытые позолотой дубы, быстрые ручьи и обрамленные инеем голубые озера. Но сестра покинула лес и ушла в человечьи жилища, где правят другие охотники и откуда нелегко выбраться обратно. Принц помнил, как это трудно.
Ветер внезапно переменился.
Олень, и страх, и кровь. Запах добычи пробудил в нем голод. Он принюхался и побежал по верху гряды, слегка разжав челюсти. Обратный склон был круче того, по которому он поднимался, но он уверенно перескакивал через камни, и корни, и гнилые листья. Запах манил его, заставляя бежать вниз еще быстрее.
Когда он добежал, олень уже испускал дух, окруженный восемью его мелкими серыми родичами. Вожаки уже начали есть – сначала волк, за ним его волчица, они поочередно отрывали куски от красного подбрюшья оленя. Остальные терпеливо ждали, все, кроме хвостового, который описывал круги чуть поодаль от других, поджав собственный хвост. Он будет есть последним, довольствуясь тем, что оставит ему стая.
Принц находился с подветренной стороны, и они его не почуяли, пока он не перескочил через поваленное дерево в шести прыжках от них. Хвостовой, заметив его первым, заскулил и шмыгнул прочь. Другие волки, обернувшись на этот звук, оскалили зубы и зарычали – все, кроме царя вожаков.
Лютоволк ответил низким предупреждающим рыком и тоже показал зубы. Он был крупнее своих родичей – вдвое больше тощего хвостового и в полтора – вожаков. Он прыгнул прямо в середину стаи, и трое волков, попятившись, скрылись в подлеске.
Еще один бросился на него, лязгая зубами. Принц, встретив атаку головой вперед, сомкнул челюсти на ноге волка и отшвырнул его прочь, визжащего и охромевшего.
Между ним и добычей остался только вожак, большой серый волк с окровавленной после кормежки мордой. На морде была заметна еще и седина, говорившая о том, что волк уже стар. Из полуоткрытой пасти стекала красная слюна.
«Он совсем не боится, – подумал принц, – как и я. Это будет хороший бой». Они устремились навстречу друг другу.
Они бились долго, перекатываясь через корни, камни и оленьи потроха, терзая один другого зубами и когтями. Расцеплялись, описывали круг и снова кидались в драку. Принц был крупнее и намного сильнее, но у его родича имелась стая. Волчица кружила рядом с ними, нюхая воздух и рыча, и становилась против принца всякий раз, когда ее волк отскакивал прочь окровавленный. Другие волки тоже встревали, норовя куснуть принца за ногу или за ухо, когда он отворачивался. Один разозлил его так, что принц молниеносно повернулся и разорвал ему горло. После этого прочие стали держаться на расстоянии.
И когда последний красный отблеск заката померк в зеленой с золотом листве, старый волк устало лег на спину, горлом и брюхом кверху. Это значило, что он сдается.
Принц понюхал его и слизнул кровь с его шерсти. Старый волк заскулил, и лютоволк отвернулся. Он сильно проголодался, и добыча ждала его.
– Ходор.
Услышав этот неожиданный звук, он остановился и зарычал. Волки смотрели на него зелеными и желтыми глазами, горящими последним светом дня. Никто из них не слышал того, что услышал он. Этот ветер дул только ему в уши. Он вцепился в брюхо оленя и оторвал кусок.
– Ходор, ходор.
«Нет, – подумал он. – Нет, не хочу». Эта мысль принадлежала уже мальчику, а не волку. От слов все вокруг потемнело – остались только тени деревьев и горящие глаза его родичей. Сквозь них и за ними он видел ухмыляющееся человечье лицо и каменный погреб с обросшими селитрой стенами. Густой теплый вкус крови на языке исчезал. «Нет, нет, не надо. Я хочу есть. Хочу. Хочу».
– Ходор, ходор, ходор, ходор, – распевал Ходор, легонько тряся его за плечи и раскачиваясь взад-вперед. Ходор всегда старается быть осторожным, но в нем семь футов росту, и он сам не сознает своей силы – вот и теперь от его тряски зубы Брана выбивали дробь.
– Нет! – крикнул он сердито. – Перестань, Ходор. Я здесь, я уже здесь.
Ходор с ошарашенным видом остановился.
– Ходор?
Лес и волки пропали. Бран снова вернулся в сырой подвал старой сторожевой башни, заброшенной, наверно, пару тысяч лет назад. От самой башни почти ничего не осталось, и даже упавшие с нее камни так обросли мхом и плющом, что их и за несколько шагов не было видно. Бран прозвал ее «Башней-Развалюхой», но дорогу в подвал нашла Мира.
– Тебя не было слишком долго. – Жойену Риду тринадцать, он всего на четыре года старше Брана и ненамного выше, всего на каких-то два или три дюйма, но говорит он важно и степенно, как человек намного старше и умнее его. В Винтерфелле старая Нэн прозвала его «маленьким дедушкой».
– Я хотел поесть, – хмуро ответил Бран.
– Мира скоро вернется и принесет нам ужин.
– От лягушек меня уже тошнит. – Мира – лягушатница с Перешейка, и ее, конечно, нельзя винить за то, что она все время ловит лягушек, но все-таки... – Я хотел поесть оленины. – Он вспомнил на миг вкус крови и славного сырого мяса, и его рот наполнился слюной. Он дрался за это мясо. И победил.
– Ты пометил деревья?
Бран вспыхнул. Жойен всегда просит его делать разные вещи, когда он открывает свой третий глаз и оказывается в шкуре Лета. Содрать когтями кору с дерева, поймать кролика и принести его в зубах нетронутым, выложить камешки в ряд. Глупости всякие.
– Забыл, – сказал Бран.
– Ты всегда забываешь.
Это правда. Он хочет сделать то, о чем просит Жойен, но как только он становится волком, все это утрачивает всякий смысл. Столько надо увидеть, столько обнюхать – весь зеленый мир, созданный для охоты, лежит перед ним. А еще он может бегать! Ничего нет лучше бега – разве что погоня за дичью.
– Я был принцем, Жойен. Лесным принцем.
– Ты и так принц, – напомнил ему Жойен. – Ты ведь помнишь об этом, не так ли? Скажи мне, кто ты.
– Сам знаешь. – Жойен его друг и учитель, но иногда Брану хочется его стукнуть.
– Я хочу, чтобы ты сказал эти слова. Скажи, кто ты.
– Бран, – угрюмо пробубнил он. (Бран Сломанный.) – Брандон Старк. – (Маленький калека.) – Принц Винтерфелла. – Но Винтерфелл сожжен и разрушен, его жители угнаны или убиты. В оранжереях не осталось стекол, и горячая вода струится по зияющим трещинами стенам, испаряясь на солнце. Можно ли быть принцем замка, которого ты, вероятно, никогда больше не увидишь?
– А кто такой Лето? – не унимался Жойен.
– Мой лютоволк. – Бран улыбнулся. – Принц леса.
– Мальчик Бран и волк Лето. Выходит, вас двое?
– Двое, – вздохнул Бран, – но мы одно. – Он ненавидел Жойена, когда тот приставал к нему с этими глупостями. В Винтерфелле Жойен хотел, чтобы Бран видел волчьи сны, а теперь, когда Бран научился, все время отзывает его назад.
– Помни, что вас двое, Бран. – Помни себя, иначе волк тебя сожрет. Когда вы соединяетесь, недостаточно просто бегать, охотиться и выть в шкуре Лета.
«Мне достаточно», – сказал про себя Бран. Шкура Лета нравилась ему больше, чем собственная. Что толку быть оборотнем, если нельзя носить шкуру, которая тебе нравится?
– Запомни это, хорошо? И в следующий раз пометь дерево. Любое дерево, все равно какое – главное, сделай это.
– Ладно, запомню. Если хочешь, я сделаю это прямо сейчас. На этот раз я точно не забуду. – (Но сначала съем своего оленя и еще немного подерусь с этими мелкими волками.)
– Нет уж, останься и поешь сам, как человек. Оборотень не может прожить тем, что ест его зверь.
«Ты-то откуда знаешь? – возмущенно подумал Бран. – Ты оборотнем никогда не был».
Ходор внезапно вскочил, стукнувшись головой о низкий потолок, и с воплем «ХОДОР» ринулся к двери. Дверь открылась, и в их убежище вошла Мира.
– Ходор, ходор, – с ухмылкой бубнил здоровенный конюх.
Мире Рид уже шестнадцать, она взрослая женщина, но ростом не выше своего брата. Бран как-то спросил ее, почему она так и не выросла, а она сказала, что болотные жители все маленькие. С каштановыми глазами, зеленоглазая и плоская, как мальчишка, она двигалась с гибкой грацией, которой Бран мог только завидовать. У нее есть длинный острый кинжал, но излюбленное ее оружие – это тонкая лягушачья острога с тремя зубцами и веревочная сеть.
– Ну, кто тут голодный? – воскликнула она, показывая им свой улов: две мелкие серебристые форели и шесть толстых зеленых лягушек.
– Я, – сказал Бран. – (Только лягушек твоих не хочу.) – В Винтерфелле, еще до того, как началось плохое, Уолдеры говорили, что у того, кто ест лягушек, зубы делаются зеленые и под мышками растет мох. Живы ли они, Уолдеры? Он не видел их тел в Винтерфелле... но мертвых было очень много, а внутрь замка они не заходили.
– Придется тогда тебя покормить. Поможешь мне почистить улов, Бран?
Он кивнул. На Миру трудно дуться. Она куда веселее, чем ее брат, и всегда знает, как заставить Брана улыбнуться. Ее нельзя испугать и рассердить тоже нельзя. Разве что Жойену это иногда удается... Жойен Рид кого хочешь может напугать. Он весь одет в зеленое, и глаза у него, как мох, и он видит зеленые сны. Что Жойену приснится, всегда сбывается. Правда, ему как-то приснилось, что Бран умер, а Бран жив. Но и мертв тоже, на свой лад.
Жойен послал Ходора за дровами и развел маленький костер, пока Бран и Мира чистили рыбу и лягушек. Котелком им служил Мирин шлем. Они резали улов на маленькие кусочки, заливали водой и добавляли собранный Ходором дикий лук. Получалась лягушачья похлебка. Не так вкусно, как оленина, но тоже ничего, решил Бран за едой.
– Спасибо, миледи Мира, – сказал он.
– Рада служить вам, ваше высочество.
– Хорошо бы завтра двинуться дальше, – сказал Жойен. Бран заметил, как напряглась Мира.
– Ты видел зеленый сон?
– Нет, – честно признался Жойен.
– К чему нам тогда уходить? Развалюха – хорошее место. Селений поблизости нет, в лесу полно дичи, в ручьях и озерах много рыбы и лягушек – и здесь нас никто не найдет.
– Это место не для нас.
– Зато оно безопасное.
– Да, здесь, казалось бы, безопасно, вот только надолго ли? В Винтерфелле произошло сражение – мы видели убитых. А сражение – это война. Если сюда вдруг нагрянет какая-то армия..
– Это может быть армия Робба, – сказал Бран. – Робб скоро вернется с юга, я знаю. Вернется со всеми своими знаменами и прогонит островитян прочь.
– Ваш мейстер перед смертью ничего не сказал о Роббе, – напомнил ему Жойен. – Он сказал, что на Каменном Берегу островитяне, а на востоке – Бастард Болтонский. Ров Кейлин и Темнолесье пали, наследник Сервина убит, кастелян Торрхенова Удела – тоже. Война повсюду, сказал он, и сосед воюет с соседом.
– Все это мы уже много раз пережевывали, – сказала Мира. – Ты хочешь идти к Стене и своей трехглазой вороне. Это понятно, но до Стены далеко, а у Брана, если не считать Ходора, ног нет. Если бы мы ехали верхом...
– Будь мы орлами, мы умели бы летать, – огрызнулся Жойен, – но крыльев у нас нет и лошадей тоже.
– Лошадей можно достать, – возразила Мира. – Даже в самой глуши Волчьего леса живут лесники, издольщики, охотники, и у кого-нибудь непременно найдутся лошади.
– Хорошо, а дальше? Прикажешь их красть? Недоставало еще, чтобы за нами начали охоту.
– Лошадей можно купить или обменять на что-то.
– Посмотри на нас, Мира. Мальчик-калека с лютоволком, дурачок огромного роста и двое болотных жителей в тысяче лиг от Перешейка. Нас тут же узнают, и пойдут слухи. Пока Бран остается мертвым, ему ничего не грозит. Живой он становится добычей для всякого, кто захочет умертвить его окончательно. – Жойен поворошил палкой в костре. – Там, где-то на севере, нас ждет трехглазая ворона. Бран нуждается в учителе более мудром, чем я.
– Но как мы туда доберемся, Жойен? – спросила его сестра. – Как?
– Пешком. Шаг за шагом.
– Мы целую вечность путешествовали из Сероводья в Винтерфелл, притом верхом. А ты хочешь, чтобы мы проделали еще более длинную дорогу пешком, не зная даже, где она кончается. Ты говоришь «за Стеной». Я там никогда не бывала, как и ты, но знаю, что край за Стеной очень велик. И сколько там этих трехглазых ворон – много или только одна? Как мы найдем ее?
– Быть может, она сама найдет нас.
Мира еще не успела подыскать ответа, когда они услышали звук, похожий на далекий волчий вой.
– Лето? – спросил Жойен, прислушиваясь.
– Нет. – Бран знал своего волка по голосу.
– Ты уверен? – настаивал «маленький дедушка».
– Уверен. – Лето нынче ушел далеко и до рассвета не вернется. Жойен видит зеленые сны, но волка от лютоволка отличить не может. Почему они, собственно, так слушаются Жойена? Он не принц, как Бран, не большой и не сильный, как Ходор, не такой хороший охотник, как Мира, но почему-то именно Жойен всегда говорит, что делать дальше. – Нам надо украсть лошадей, как хочет Мира, – сказал Бран, – и ехать к Амберам в Последний Очаг. Или лодку украсть и доплыть по Белому Ножу до Белой Гавани. Там правит толстый лорд Мандерли, и он обходился со мной очень приветливо на празднике урожая. Он хотел строить корабли. Может, он уже построил несколько штук – тогда мы поплыли бы в Риверран и привезли Робба домой со всем его войском. И уже все равно будет, если все узнают, что я жив. Робб нас никому не даст в обиду.
– Ходор! – промолвил конюх. – Ходор, ходор.
Но, видимо, замысел Брана пришелся по вкусу только ему. Мира в ответ только улыбнулась, а Жойен нахмурился. Они никогда не делают того, что хочет он, хотя он Старк и принц к тому же, а Риды с Перешейка – знаменосцы Старков.
– Хоооодор, – завел Ходор, раскачиваясь, – хоооооодор, хоооооодор, хоДОР, хоДОР, хоДОР. – Иногда на него находит, и он может повторять свое имя без конца, а иногда сидит тихо, точно его здесь и нет. С Ходором ничего нельзя знать заранее. – ХОДОР, ХОДОР, ХОДОР!
Так просто он не уймется, понял Бран.
– Ходор, – сказал он, – ты бы вышел и поиграл со своим мечом.
Конюх, наверно, совсем забыл про меч, но теперь вспомнил и пошел за ним. Они взяли три меча в крипте Винтерфелла, где Бран и его брат Рикон скрывались от людей Теона Грейджоя. Бран выбрал меч своего дяди Брандона, Мира взяла свой с колен его деда лорда Рикарда. Меч Ходора гораздо старше, он просто огромен и за несколько веков потускнел и покрылся ржавчиной. Ходор может махать им часами. У башни есть гнилое дерево, которое он уже наполовину порубил в щепки.
Они даже сквозь стены продолжали слышать, как он ревет «ХОДОР!» и рубит свое дерево. К счастью, Волчий лес велик, и вряд ли кто-нибудь другой его услышит.
– Жойен, почему ты заговорил об учителе? – спросил Бран. – Мой учитель – ты. Я, правда, так и не пометил дерево, но в другой раз обязательно помечу. Мой третий глаз открылся, как ты хотел...
– Так широко открылся, что ты, я боюсь, можешь провалиться в него и всю оставшуюся жизнь блуждать волком по лесу.
– Этого не случится, я обещаю.
– Мальчик обещает, но запомнит ли волк его обещание? Ты бегаешь с Летом, охотишься с ним, убиваешь с ним... и подчиняешься его воле больше, чем он твоей.
– Я просто забыл, вот и все. Мне ведь только девять. Я стану лучше, когда вырасту. Даже Дориан-Дурак и принц Эйемон, Драконий Рыцарь, в девять лет еще не были великими рыцарями.
– Это правда и было бы даже умно, будь дни по-прежнему длинными, но они становятся все короче. Ты летнее дитя, я знаю. Назови мне девиз дома Старков.
– «Зима близко». – От одних этих слов на Брана повеяло холодом.
Жойен важно кивнул.
– Мне приснился крылатый волк, прикованный к земле каменными цепями, и я приехал в Винтерфелл, чтобы освободить его. Теперь цепи спали с тебя, но ты все еще не летаешь.
– Ну так научи меня. – Бран по-прежнему боялся трехглазой вороны, которая посещала порой его сны, и долбила его клювом между глаз, и приказывала ему лететь. – Ты ведь древовидец.
– Нет – просто мальчик, который видит сны. Древовидцы умели не только это. У них были крылья, как у тебя, и самые сильные из них могли превращаться во все, что летает, плавает или ползает; могли смотреть глазами чардрев и видеть истину за пределами этого мира. У богов даров много, Бран. Сестра моя – охотница. Ей дано быстро бегать и стоять так тихо, что ее совсем не слышно. У нее острый глаз, острый слух, она искусно владеет острогой и сетью. Она умеет дышать сквозь речной ил и прыгать с дерева на дерево. Я ничего этого не умею, и ты тоже. Мне боги дали зеленые сны, а тебе... ты можешь намного превзойти меня. Бран. Ты крылатый волк, и никто не знает, как далеко и как высоко ты способен летать... если тебя кто-нибудь этому научит. Как я могу помочь тебе овладеть даром, который мне непонятен? У нас на Перешейке помнят Первых Людей и Детей Леса, которые были их друзьями... но многое забыто напрочь, и многого мы не узнаем никогда.
– Если мы останемся здесь и никого не потревожим, – сказала Мира, взяв Брана за руку, – ты будешь в безопасности до конца войны, но научиться сможешь только тому, чему способен научить тебя брат – а ты слышал, что он сказал. Если мы уйдем отсюда, чтобы поискать пристанища в Последнем Очаге или за Стеной, нас могут схватить. Ты только мальчик, я знаю, но еще и наш принц, сын нашего лорда и наследник нашего короля. Мы поклялись тебе в верности землей и водой, бронзой и железом, льдом и огнем. Дар твой, Бран, и риск тоже твой. Поэтому выбор, мне думается, тоже должен быть за тобой. Мы твои слуги – приказывай. По крайней мере в этом случае, – усмехнулась она.
– И вы сделаете, как я скажу? Правда?
– Правда, мой принц, так что подумай как следует. Бран попытался рассуждать так, как, возможно, рассуждал бы отец. Дядя Большого Джона Амбера, Хозер Смерть Шлюхам и Морс Воронье Мясо, – люди буйные, но вроде бы преданные. И Карстарки тоже. Кархолд – сильный замок, отец всегда так говорил. У Амберов или Карстарков он будет в безопасности.
Они могут также отправиться на юг, к лорду Мандерли. В Винтерфелле тот много смеялся и никогда не смотрел на Брана жалостливо, как другие лорды. Замок Сервин ближе, чем Белая Гавань, но мейстер Ловин сказал, что Клей Сервин убит. Может быть, Амберы, Карстарки и Мандерли тоже мертвы – кто знает. И если его, Брана, схватят островитяне или Бастард Болтонский, он тоже умрет.
Можно еще остаться здесь, в Развалюхе, – тогда их никто не найдет, и он останется жив. Но калекой быть не перестанет.
Бран поймал себя на том, что плачет, и сказал себе: «Глупый сопляк. Куда бы ты ни отправился, в Кархолд, Белую Гавань или Сероводье, ты все равно будешь калекой». Он сжал кулаки и сказал:
– Я хочу летать. Ведите меня к вороне.

ДАВОС

Когда он поднялся на палубу, позади таял длинный мыс Дрифтмарк, а впереди вставал из моря Драконий Камень. Бледно-серая струйка дыма поднималась в небо с вершины его горы. Драконова гора нынче утром неспокойна – если это не костер, на котором Мелисандра сжигает кого-то еще.
Мелисандра не покидала его мыслей, пока «Плясунья Шайяла» шла через Черноводный залив и Глотку, лавируя против встречного ветра. Огонь, горящий на сторожевой башне Острого мыса на конце Крюка Масси, напомнил ему рубин у нее на шее, а красные облака на утренней и вечерней заре вызывали в памяти шелк и атлас ее платьев.
Она ждет его на Драконьем Камне во всей своей красе и силе, со своим богом, своими тенями и его королем. Давос всегда думал, что красная жрица предана Станнису, но теперь переменил свое мнение. Она сломала его, как ломает человек норовистого коня. Чтобы взнуздать его и скакать на нем к власти, она предала огню сыновей Давоса. Я вырежу живое сердце у нее из груди и посмотрю, как оно горит, говорил он себе. И ласкал пальцами рукоять длинного красивого лиссенийского кинжала, который подарил ему капитан.
Капитан был очень добр к нему. Зовут его Хоран Сатмантес, и он лиссениец, как и Салладор Саан, которому принадлежит этот корабль. У него светло-голубые глаза, часто встречающиеся в Лиссе, костистое обветренное лицо, и он уже много лет занимается торговлей с Семью Королевствами. Узнав, что человек, подобранный им, – знаменитый Луковый Рыцарь, он уступил Давосу свою каюту, снабдил его своей одеждой и парой новых сапог, которые пришлись почти впору. Он настаивал, чтобы Давос и ел за его столом, но это ни к чему хорошему не привело. Желудок Давоса не мог переварить устриц, угрей и прочих изысканных блюд, любимых капитаном, и после их первой трапезы он провел остаток дня у борта, свешиваясь за него то одним концом, то другим.
С каждым ударом весел Драконий Камень становился все больше. Давос уже видел очертания горы и большую черную цитадель у нее на склоне, с горгульями и драконьими башнями. Бронзовая фигура на носу «Плясуньи Шайялы» резала волны, взмахивая солеными пенными крыльями. Давос привалился к планширу, радуясь, что может на что-то опереться. Пережитые им испытания ослабили его. Если он слишком долго стоял, ноги начинали трястись, и на него часто нападали приступы кашля, после которых он выплевывал кровавые сгустки. Это ничего, говорил он себе. Боги не для того провели меня через огонь и воду, чтобы после уморить кашлем.
Слушая, как стучит барабан гребного мастера, гудит парус и поскрипывают весла, он возвращался во времена своей молодости, когда те же звуки каким-нибудь туманным утром вселяли в его сердце страх. Они возвещали о приближении морской стражи старого сира Тристимуна, а морская стража несла смерть контрабандистам, когда на Железном Троне сидел Эйерис Таргариен.
Но это было в другой жизни. До лукового корабля, до Штормового Предела, до того, как Станнис укоротил ему пальцы. До войны и красной кометы, до того, как он стал Сивортом и рыцарем. Он был другим человеком в те дни, до того, как лорд Станнис возвысил его.
Капитан Хоран рассказал ему о крушении надежд Станниса в ночь, когда горела река. Ланнистеры обошли его с фланга, а переменчивые знаменосцы в час наибольшей нужды стали покидать его сотнями. «Там видели тень короля Ренли, – сказал капитан, – он рубил направо и налево, возглавляя авангард львиного лорда. Говорят, его зеленые доспехи от дикого огня сияли призрачным светом, а оленьи рога на шлеме горели золотом».
Тень Ренли. А вдруг и тени сыновей Давоса тоже вернутся в этот мир? Он слишком много повидал в море, чтобы утверждать, что призраков не существует.
– Неужели никто не остался верен ему? – спросил Давос.
– Лишь немногие – в основном это родственники королевы. Мы взяли на борт многих с лисой и цветами, но еще больше народу под всевозможными эмблемами осталось на берегу. Лорд Флорент теперь десница короля.
Гора, увенчанная бледным дымом, приближалась. Парус пел, барабан бил, весла работали в лад, и вскоре перед ними открылось устье гавани. Как пусто, подумал Давос, помнивший, сколько кораблей теснилось прежде у каждого причала и покачивалось за волнорезом. Флагман Салладора Саана «Валирийка» стоял у набережной, где прежде помещалась «Ярость» и ее сестры. Корпуса соседних кораблей тоже пестрели лиссенийскими полосками. Давос тщетно искал «Леди Марию» или «Духа».
Войдя в гавань, они спустили парус и подошли к причалу на веслах.
– Мой принц захочет повидать вас немедленно, – сказал капитан, пока матросы закрепляли концы.
На Давоса напал кашель. Он схватился за борт и сплюнул в море.
– Король, – просипел он. – Я должен видеть короля. – Где король, там будет и Мелисандра.
– Король никого не принимает, – твердо ответил капитан. – Салладор Саан вам все расскажет. Сначала к нему.
Давос, слишком слабый, чтобы противоречить, ограничился кивком.
На борту «Валирийки» Салладора не оказалось. Они нашли его за четверть мили от нее, в трюме пузатой пентошийской барки под названием «Богатый урожай», где он с двумя евнухами пересчитывал груз. Один евнух держал фонарь, другой восковую табличку и стилус.
– Тридцать семь, тридцать восемь, тридцать девять, – бубнил старый пират, когда Давос с капитаном вошли в трюм. Сегодня он был в винно-красном камзоле и высоких сапогах из выбеленной кожи с серебряным тиснением. Раскупорив один из сосудов, он понюхал, чихнул и сказал: – Грубый помол, второсортный – мой нос не проведешь. В накладной значатся сорок три сосуда – куда же, любопытно знать, подевались остальные? Эти пентошийцы думают, что я считать не умею? – Тут он увидел Давоса и осекся. – Что это так глаза щиплет – перец или слезы? Неужто передо мной Луковый Рыцарь? Нет, быть не может – все сходятся на том, что мой друг Давос погиб на горящей реке. Зачем же его призрак тревожит меня?
– Я не призрак, Салла.
– Да ну? Мой Луковый Рыцарь никогда не был таким тощим и бледным, как ты. – Тут Салладор Саан, пробравшись между грудами пряностей и рулонами тканей, стиснул Давоса в объятиях и расцеловал трижды, в щеки и в лоб. – Но ты еще теплый, сир, и я слышу, как стучит твое сердце. Так это правда? Море проглотило тебя, но выплюнуло обратно.
Давосу вспомнился Пестряк, полоумный шут принцессы Ширен. Он тоже побывал в морской пучине и вышел оттуда безумным. Может, и он, Давос, лишился разума? Кашлянув в перчатку, он сказал:
– Я проплыл под цепью, и меня выбросило на копье сардиньего короля. Там бы я и помер, если б не «Плясунья Шайяла».
Салладор обнял за плечи своего капитана.
– Молодец, Хоран. Мне сдается, ты получишь щедрую награду. Мейзо Map, будь хорошим евнухом и проводи моего друга Давоса в хозяйскую каюту. Да принеси ему горячего вина с гвоздикой – не нравится мне этот кашель. Лимон тоже туда выжми. Подай еще белый сыр и миску тех зеленых оливок, которые мы только что считали. Я сейчас приду к тебе, Давос, только поговорю с нашим славным капитаном. Ты извинишь меня, я знаю. Смотри только не съешь все оливки, не то я рассержусь!
Давос вместе со старшим из двух евнухов проследовал в большую, богато обставленную каюту на корме. Ковры здесь были мягкими, окна цветными, а в каждом из глубоких кожаных кресел могли поместиться трое Давосов. Вскоре явились сыр, оливки и чаша горячего красного вина. Давос взял ее в руки и с благодарностью отпил глоток. По груди распространилось упоительное тепло.
Немного времени спустя появился и Салладор Саан.
– Извини за вино, дружище. Эти пентошийцы пили бы собственную мочу, будь она красная.
– Оно хорошо для груди. Моя матушка говаривала, что горячее вино помогает лучше всякого компресса.
– Компрессы тебе тоже понадобятся. Значит, ты все это время просидел на копье? Подумать только. Как ты находишь это превосходное кресло? Зад у него будь здоров, верно?
– У кого? – спросил Давос, попивая свое вино.
– У Иллирио Мопатиса. Кит с бакенбардами, право слово. Кресла делались по его мерке, хотя он не часто вылезает из Пентоса. Толстяки любят сидеть с удобствами – впрочем, собственная подушка всегда при них.
– Как это ты оказался на пентошийском судне? Никак снова пиратом заделался, милорд? – Давос отставил пустую чашу.
– Низкая клевета. Кто претерпел от пиратов больше Салладора Саана? Я беру лишь то, что принадлежит мне по праву. Мне много задолжали, очень много, но вместо золота я получил пока что пергамент, совсем свеженький. На нем имя и печать лорда Алестера Флорента, десницы короля. Теперь я – лорд Черноводного залива, и ни одно судно не смеет бороздить мои благородные воды без моего благородного разрешения. А если эти разбойники пытаются проскочить ночью, чтобы не платить мне законной пошлины, то они ничем не лучше контрабандистов, и я имею полное право взять себе их суда. Но пальцев я никому не рублю, – со смехом заметил Салладор. – На что мне их пальцы? Я беру только корабли, груз и выкуп – в разумных пределах. – Он бросил на Давоса острый взгляд. – А ты, дружище, плох. Этот кашель, и кости под кожей выпирают. Зато твоего мешочка с костями я что-то не вижу.
Рука Давоса по привычке потянулась к отсутствующей ладанке.
– Я потерял их на реке. – (А с ними и удачу.)
– Там творилось что-то ужасное, – посерьезнел Салладор. – Даже из залива страшно было смотреть.
Давос закашлялся, сплюнул и снова закашлялся.
– Я видел, как горели «Черная Бета» и «Ярость», – хрипло выговорил он наконец. – Вышло ли хоть сколько-нибудь наших кораблей из огня? – Частью души он все еще надеялся.
– «Лорд Стефан», «Дженна-оборванка», «Быстрый меч», «Веселый лорд» и еще несколько оказались выше пиромантовой мочи. Они не сгорели, но и уйти не смогли, поскольку цепь уже подняли. Некоторые сдались, но большинство двинулось на веслах вверх по Черноводной, подальше от боя, и там моряки затопили их, чтобы они не достались Ланнистерам. Я слышал, будто «Дженна-оборванка» и «Веселый лорд» все еще пиратствуют на реке, но кто знает, правда ли это.
– Что «Леди Мария»? И «Дух»? Салладор Саан сжал плечо Давоса.
– Нет. Они не спаслись. Я сожалею, дружище. Твои Дейл и Аллард были хорошие ребята. Могу, однако, тебя утешить – твой юный Деван был среди тех, кого мы подобрали в конце битвы. Говорят, храбрый мальчонка не отходил от короля.
У Давоса даже голова закружилась от облегчения. Он боялся спрашивать о Деване.
– Хвала милосердной Матери. Я должен увидеть его, Салла.
– Конечно. И я думаю, ты захочешь сплавать на мыс Гнева, чтобы повидать жену и двух младших. Ты должен получить новый корабль.
– Его величество даст мне его.
– У его величества кораблей не осталось, зато у Салладора Саана их много. Королевские суда сгорели на реке, а мои нет. Ты получишь корабль, дружище, и будешь моим капитаном, так ведь? Будешь ходить между Браавосом, Миром и Волантисом темной ночью, невидимый, и возвращаться ко мне с шелком и пряностями. Наши кошельки лопнут от золота.
– Ты очень добр, Салла, но я обязался служить моему королю, а не твоему кошельку. Война продолжается, и Станнис остается законным наследником престола по всем законам Семи Королевств.
– Что проку в законах, когда корабли сожжены. И своего короля, боюсь, ты найдешь сильно изменившимся. С самой битвы он никого не хочет видеть и не выходит из своего Каменного Барабана. Всеми делами занимается королева со своим дядей Алестером, который именует себя десницей. Королева вручила ему королевскую печать, которую он ставит на все бумаги – вот и на мой пергамент тоже. Только вот королевство, которым они правят, маленькое, бедное и скалистое. В нем нет золота – даже такой малости, чтобы уплатить долг верному Салладору Саану, из рыцарей остались лишь те, кого мы приняли на борт, а из кораблей – только мой маленький храбрый флот.
Давос скрючился в приступе кашля. Салладор хотел помочь ему, но он махнул рукой и вскоре оправился.
– Как то есть – никого не видит? – просипел он. Собственный голос показался ему слабым и хриплым, и каюта на миг поплыла перед глазами.
– Никого, кроме нее. – Давосу не нужно было спрашивать, о ком Салладор говорит. – Дружище, ты себя изнуряешь. Тебе требуется постель, а не Салладор Саан. Постель, теплые одеяла, горячий компресс на грудь и побольше вина с гвоздикой.
– Ничего, – тряхнул головой Давос. – Рассказывай, Салла, я должен знать. Никого, кроме Мелисандры?
Лиссениец с сомнением посмотрел на него и неохотно продолжил:
– Всех остальных стража отсылает прочь, даже королеву и маленькую принцессу. Слуги приносят еду, но к ней никто не прикасается. – Он подался вперед и понизил голос. – Я слышал странные разговоры о голодном огне в чреве горы и о том, как Станнис с красной женщиной спускаются туда вместе поглядеть на пламя. Там будто бы есть шахты и тайные лестницы, ведущие в самое пекло, где только она может бывать безнаказанно. Немудрено, что старик после этаких ужасов есть не может.
Мелисандра. Давоса пробрала дрожь.
– Это все красная женщина сделала. Она наслала огонь, пожравший нас, в наказание за то, что Станнис отправил ее восвояси, и чтобы доказать ему, что без ее чар ему нечего надеяться на победу.
Салладор взял из миски сочную оливку.
– Ты не первый, кто это говорит, дружище, но на твоем месте я не стал бы говорить такое вслух. Драконий Камень прямо кишит людьми королевы, у которых слух острый, а ножи еще острее. – Он сунул оливку в рот.
– У меня у самого есть нож – мне его капитан Хоран подарил. – Давос вынул кинжал и положил его на стол. – Нож, чтобы вырезать у Мелисандры сердце. Если у нее оно есть.
Салладор выплюнул косточку.
– Давос, дорогой мой Давос, не говори таких вещей даже в шутку.
– Это не шутка. Я намерен убить ее. – Если ее можно убить обыкновенным человеческим оружием. Давос сомневался в этом. Он видел, как старый мейстер Крессен влил яд в ее вино, собственными глазами видел, но когда они оба, мейстер и женщина, выпили из отравленной чаши, мейстер умер, а красная жрица – нет. Однако нож в сердце... даже демонов можно убить холодным железом, так поется в песнях.
– Опасные это разговоры, дружище. Мне думается, ты все еще болен морем, и мозги у тебя запеклись от жара. Ложись-ка ты в постель и отдыхай, пока не окрепнешь.
«Или пока моя решимость не ослабнет». Давос встал. Он действительно чувствовал жар и головокружение, но это пустяки.
– Ты старый предатель и негодяй, Салладор Саан, и все же ты мой друг.
Лиссениец погладил свою заостренную серебристую бороду.
– Ну вот и останься со своим добрым другом.
– Нет, я пойду. – Давос закашлялся.
– Куда ты пойдешь? Посмотри на себя! Кашляешь, весь дрожишь, сам тощий и хилый. Куда тебя несет?
– В замок. Моя постель там, и сын мой тоже.
– И красная женщина, – с подозрением молвил Салладор. – Она тоже в замке.
– И она. – Давос спрятал кинжал обратно в ножны.
– Ты, контрабандист луковый, что ты смыслишь в тайных убийствах? Ты же болен, ты даже кинжал свой не удержишь, знаешь, что с тобой сделают, если схватят? Пока вы горели там, на реке, королева сжигала изменников тут. «Слуги тьмы», называла она этих бедолаг, а красная женщина пела, когда горели костры.
Давоса это не удивило – ему казалось, что он знал это заранее.
– Она взяла из темниц лорда Сангласса, – предположил он, – и сыновей Губарда Рамбтона.
– Вот именно, и сожгла их, и тебя тоже сожжет. Если ты убьешь красную женщину, тебя сожгут ради возмездия, а если тебе не удастся ее убить, тебя сожгут за попытку убийства. Она будет петь, а ты будешь вопить, пока не умрешь. А ведь ты только-только вернулся к жизни!
– Я для того и вернулся, чтобы сделать это. Положить конец Мелисандре из Асшая и всем ее козням. Зачем еще, по-твоему, море выплюнуло меня обратно? Ты знаешь Черноводный залив не хуже меня, Салла. Ни один капитан с головой на плечах не поведет свой корабль через копья сардиньего короля, рискуя пропороть себе днище. «Плясунья Шайяла» не должна была там появиться.
– Это ветер, – громко заявил Салладор, – противный ветер, только и всего. Он загнал ее слишком далеко на юг.
– А кто его послал, этот ветер? Салла, Матерь говорила со мной.
– Твоя мать умерла, – заморгал лиссениец.
– Небесная Матерь. Она даровала мне семерых сыновей, а я позволил сжечь ее. Она говорила со мной. Мы сами призвали огонь, сказала она. И тени тоже. Я отвез Мелисандру на лодке в подземелье Штормового Предела и видел ужас, который она родила там. – Он до сих пор видел в страшных снах, как тень, цепляясь черными руками за ляжки жрицы, вылезает из ее раздутого чрева. – Она убила Крессена, и лорда Ренли, и отважного человека по имени Кортни Пенроз, и сыновей моих тоже убила. Давно пора, чтобы кто-нибудь убил ее.
– Вот именно, «кто-нибудь» – только не ты. Ты слаб, как ребенок, и воин из тебя плохой. Останься, очень тебя прошу; мы поговорим, ты съешь что-нибудь, а потом мы, глядишь, поплывем в Браавос и наймем для этой цели Безликого, так ведь? Но ты сейчас должен сесть на место и поесть.
Он делает все еще более трудным, устало подумал Давос, хотя дело с самого начала было труднее некуда.
– Месть сидит у меня в животе, Салла, и не оставляет места для еды. Отпусти меня. Ради нашей дружбы, пожелай мне удачи и дай мне уйти.
Салладор встал.
– Ты плохой друг, вот что. Когда ты умрешь, кто повезет твои кости и пепел твоей леди-жене, кто скажет ей, что она потеряла мужа и четырех сыновей? Бедный старый Салладор Саан, кто же еще. Но будь по-твоему, храбрый сир рыцарь, ступай, коли в могилу не терпится. Я соберу твои кости и раздам сыновьям, которые у тебя еще остались, – пусть носят в мешочках у себя на шее. – Он сердито махнул на Давоса унизанной перстнями рукой. – Ступай, ступай, ступай.
Давосу не хотелось уходить от него так.
– Салла...
– Сказано, ступай. Или оставайся, но если уж идешь, то иди. И Давос ушел.
Путь от «Богатого урожая» к воротам замка был долгим и одиноким. Портовые улочки, где прежде кишели солдаты, матросы и простой люд, опустели. Там, где раньше под ноги подворачивались визжащие свиньи и голые ребятишки, шмыгали крысы. Ноги у Давоса были как кисель, и кашель трижды вынуждал его останавливаться и отдыхать. Никто не пришел ему на помощь и даже не выглянул в окошко, чтобы посмотреть, в чем дело. Окна и двери стояли запертые, и больше половины домов были отмечены знаками траура. На Черноводную отплыли тысячи, а вернулись сотни. «Не один я потерял сыновей, – думал Давос. – Да помилует Матерь всех павших».
Дойдя до ворот замка, он и их нашел запертыми. Давос застучал кулаком в утыканное железными заклепками дерево. Ему никто не отвечал, но он стучал снова и снова. Наконец наверху, между двумя горгульями, появился человек с арбалетом.
– Кто там?
Давос задрал голову и сложил руки около рта.
– Сир Давос Сиворт к его величеству.
– Пьян ты, что ли? Ступай прочь и перестань дубасить в ворота.
Ну что ж, Салладор его предупреждал. Давос попробовал по-другому.
– Пошлите тогда за моим сыном. Это Деван, королевский оруженосец.
– Кто ты, говоришь, такой? – нахмурился стражник.
– Давос, Луковый Рыцарь.
Голова стражника исчезла, но вскоре вернулась.
– Убирайся, Луковый Рыцарь погиб на реке. Его корабль сгорел.
– Корабль сгорел, но я жив и стою перед тобой. Капитан ворот все еще Джейт?
– Кто?
– Джейт Блэкберн. Он меня знает.
– Не знаю такого. Его и в живых небось нет.
– Ну а лорд Читтеринг?
– Этого знаю. Он сгорел на Черноводной.
– Уилл Крючок? Хал-Боров?
– Все мертвы, – сказал часовой, но его явно одолело сомнение. – Подожди-ка, – промолвил он и снова исчез.
Давос стал ждать. Никого не осталось, тупо думал он, вспоминая белое брюхо Хала, вечно выпиравшее из его засаленного дублета, и длинный след от рыболовного крючка на лице Уилла, и то, как Джейт снимал шапку перед всеми женщинами, пятилетними и пятидесятилетними, высокородными и простыми. Они утонули или сгорели, вместе с его сыновьями и тысячью других, и теперь продолжают гореть в аду.
Стражник вернулся и сказал:
– Идите к калитке, вас пропустят.
Давос повиновался. Стражники, впустившие его, были ему незнакомы. Вооруженные копьями, они носили на груди лису в цветочном венке, эмблему дома Флорентов. Давоса провели не к Каменному Барабану, как он ожидал, а под арку Драконова Хвоста, в Сад Эйегона, и сержант велел ему подождать здесь.
– Его величеству известно, что я вернулся? – спросил Давос.
– Будь я проклят, если знаю. Сказано – ждите. – И караул удалился.
В Саду Эйегона приятно пахло сосной и повсюду стояли высокие темные деревья. Сад окружали высокие колючие изгороди, в нем цвели дикие розы, а на заболоченном клочке земли росла клюква.
Давос не мог взять в толк, зачем его сюда привели.
Потом он услышал перезвон колокольчиков, детский смех, и из кустов вдруг выскочил шут Пестряк. Он мчался что есть мочи, а за ним гналась принцесса Ширен.
– Ну-ка вернись, Пеструшка, – кричала она. – Вернись сейчас же.
Увидев Давоса, дурак встал как вкопанный, и колокольчики на его жестяной шапке с оленьими рогами прозвенели: динь-дон, клинь-клон. Перескакивая с ноги на ногу, он запел:
– «Кровь дурака, и кровь короля, и кровь из девичьего лона – брачные цепи не хуже скуют, чем крепкие цепи закона». – Ширен совсем было догнала его, но в последнее мгновение он перескочил через высокий папоротник и исчез между деревьями. Принцесса помчалась за ним. Это зрелище вызвало у Давоса улыбку.
Он откашливался в перчатку, когда сквозь изгородь проскочила еще одна маленькая фигурка, врезалась прямо в него и сбила его с ног.
Мальчик тоже упал, но тут же вскочил.
– Ты что здесь делаешь? – осведомился он, отряхиваясь. Угольно-черные волосы падали ему на плечи, но глаза, как ни странно, были синие. – Ты не должен загораживать мне дорогу, когда я бегу.
– Верно, не должен. – Давос привстал на колени и скрючился в новом приступе кашля.
– Ты нездоров? – Мальчик взял его за руку и помог подняться. – Может, мейстера позвать?
– Ничего. Это просто кашель. Скоро пройдет.
– Мы играем в дев и чудовищ, – сообщил мальчик – Я изображаю чудовище. Детская забава, но моей кузине нравится. Тебя как зовут?
– Сир Давос Сиворт.
Мальчик смерил его недоверчивым взглядом.
– Вы уверены? Вид у вас не очень-то рыцарский.
Я Луковый Рыцарь, милорд.
Синие глаза моргнули.
– Который плавал на черном корабле?
– Вы знаете эту историю?
– Вы привезли дяде Станнису рыбу еще до моего рождения, когда лорд Тирелл держал его в осаде. – Мальчик вытянулся во весь свой рост и представился – Я Эдрик Шторм, сын короля Роберта.
– Оно и видно. – Давос понял это почти сразу. Уши у парня оттопырены, как у Флорента, но волосы, глаза, челюсть, скулы – все это Баратеоновское.
– Вы знали моего отца?
– Я видел его много раз, бывая с вашим дядей при дворе, но мы ни разу не разговаривали.
– Отец научил меня сражаться, – гордо заявил Эдрик. – Он навещал меня почти каждый год, и мы иногда устраивали учебные бои. В мои последние именины он прислал мне боевой молот, совсем как у него, только поменьше. Но мне велели оставить его в Штормовом Пределе. Это правда, что дядя Станнис отрубил вам пальцы?
– Только последний сустав. Пальцы остались при мне, просто стали короче.
– Покажите.
Давос снял перчатку, и мальчик внимательно осмотрел его руку.
– А большой палец он не стал рубить?
– Нет. – Давос закашлялся. – Его он оставил в целости.
– Ему совсем не следовало рубить вам пальцы. Это нехорошо.
– Я был контрабандистом.
– Но ведь именно поэтому вы сумели привезти ему рыбу и лук.
– За лук лорд Станнис посвятил меня в рыцари, а за контрабанду урезал мне пальцы. – Давос снова надел перчатку.
– Мой отец не стал бы трогать ваши пальцы.
– Вам виднее, милорд. – Роберт был не такой, как Станнис, это верно. Мальчик похож на него – и на Ренли тоже. Эта мысль вызвала у Давоса беспокойство.
Эдрик хотел сказать еще что-то, но тут они услышали шаги. Сир Акселл Флорент шел к ним по садовой дорожке с дюжиной стражников в стеганых кафтанах, с огненным сердцем Владыки Света на груди. Люди королевы, подумал Давос, и на него снова напал кашель.
Сир Акселл коренаст и мускулист, с мощными руками, грудь у него колесом и ноги тоже, а из ушей растут волосы. Он приходился королеве дядей и уже лет десять служил кастеляном Драконьего Камня. С Давосом он всегда обращался учтиво, зная, что тот пользуется расположением лорда Станниса. Но теперь в его голосе не было ни учтивости, ни тепла.
– Я думал, вы утонули, сир Давос. Как вам удалось спастись?
– Лук не тонет, сир. Вы пришли отвести меня к королю?
– Я пришел отвести вас в темницу. – Сир Акселл сделал знак своим людям. – Отберите у него кинжал – он хотел убить им нашу госпожу.

ДЖЕЙМЕ

Джейме заметил гостиницу первым. Она приютилась в излучине южного берега, и два ее длинных низких крыла тянулись вдоль реки, как будто открывая объятия плывущим вниз путникам. Нижний этаж был из серого камня, верхний из побеленного дерева, крыша грифельная. Джейме разглядел и конюшню, и увитую плющом беседку.
– Дым из труб не идет, – сказал он, – и света в окнах нет.
– Гостиница была еще открыта, когда я проезжал здесь в последний раз, – вспомнил Клеос Фрей. – Тут варят отменный эль. Может быть, в погребе еще что-нибудь сохранилось.
– Тут могут быть люди, – сказала Бриенна. – Как живые, так и мертвые.
– Ведь ты же не боишься мертвецов, женщина?
– Меня зовут...
– Знаю, Бриенна. Разве тебе не хочется поспать в мягкой постели, Бриенна? Здесь безопаснее, чем на реке, к тому же не худо было бы выяснить, что здесь случилось.
Она не ответила, но миг спустя направила лодку к ветхому деревянному причалу. Сир Клеос спустил парус, а когда они ткнулись носом в сваи, вылез и привязал лодку. Джейме в цепях неуклюже выкарабкался вслед за ним.
В конце причала на железном шесте висела облупленная вывеска. Она изображала некоего коленопреклоненного короля – он сложил руки, как бы принося клятву верности. Джейме посмотрел на нее и засмеялся.
– Лучшего приюта мы не могли найти.
– Это что, какое-то особенное место? – с подозрением спросила женщина.
– Это гостиница «Коленопреклоненный», миледи, – ответил ей Клеос. – Она стоит на том самом месте, где последний Король Севера преклонил колени перед Эйегоном Завоевателем в знак того, что сдается. Он, полагаю, и нарисован на вывеске.
– После поражения двух королей на Огненном Поле Торрхен повел своих людей на юг, – подхватил Джейме, – но, увидев Эйегонова дракона и величину его войска, он проявил благоразумие и склонил свои обмороженные колени. – Он остановился, услышав ржание. – Но крайней мере одна лошадь в конюшне есть. – (А больше ему и не нужно, чтобы оставить женщину позади.) – Давайте-ка поглядим, кто есть дома. – И Джейме, не дожидаясь ответа, нажал плечом на дверь.
Сделав это, он увидел прямо перед собой заряженный арбалет, который держал крепкий парнишка лет пятнадцати.
– Лев, волк или рыба? – осведомился стрелок.

Предыдущая страница 5 Следующая страница


БУРЯ МЕЧЕЙ 6

– Мы надеялись на каплуна, – сказал Джейме, слыша, что его спутники вошли вслед за ним. – Арбалет – оружие трусов.
– Это не помешает мне пустить стрелу тебе в сердце.
– Возможно. Но прежде чем ты успеешь зарядить его снова, мой кузен выпустит твои кишки на пол.
– Не надо пугать парня, – сказал сир Клеос.
– Мы ничего тебе не сделаем, – сказала женщина. – И у нас есть деньги, чтобы заплатить за еду и питье. – Она выудила из кошелька серебряную монету. Парень бросил подозрительный взгляд на нее и на кандалы Джейме.
– Почему он у вас в оковах?
– Я убил парочку лучников, – сказал Джейме. – У тебя эль есть?
– Есть. – Парень опустил арбалет на дюйм. – Расстегните пояса и сбросьте их на пол – тогда вас, может, и накормят. – Он подобрался боком к окну с толстыми, ромбом, стеклами и выглянул наружу. – У вас на лодке парус Талли.
– Мы плывем из Риверрана. – Бриенна расстегнула пояс с оружием, и он звякнул об пол. Сир Клеос последовал ее примеру.
Из погреба вылез мужчина с желтым рябым лицом, с мясницким тесаком в руках.
– Вас трое? Есть конина – на троих как раз хватит. Кляча была старая и жилистая, но мясо еще свежее.
– А хлеб? – спросила Бриенна.
– Сухари и черствые овсяные лепешки.
– Вот честное заведение, – усмехнулся Джейме. – Здесь подают только черствый хлеб и жесткое мясо, зато открыто в этом признаются.
– Гостиница не моя. Хозяина я похоронил на заднем дворе, и женщин его тоже.
– Это ты их убил?
– Стал бы я говорить про них в таком разе. – Мужчина сплюнул. – Это сделали волки либо львы – какая разница? Мы с женой нашли их уже мертвыми и так понимаем, что дом теперь наш.
– А где же твоя жена? – спросил Клеос.
– Зачем это она вам понадобилась? – подозрительно прищурился мужчина. – Нет ее тут... и вас тоже не будет, коли ваше серебро окажется фальшивым.
Бриенна бросила ему монету. Он поймал ее на лету, попробовал на зуб и спрятал.
– У нее еще есть, – сообщил парень с арбалетом.
– Вот и ладно. Ступай, мальчик, вниз и принеси мне луку. Парень вскинул арбалет на плечо, окинул гостей угрюмым взглядом и скрылся в погребе.
– Сын твой? – спросил Клеос.
– Приемный. Мы с женой взяли его к себе. У нас своих двое было, но одного убили львы, а другой помер от поноса. А у мальчика Кровавые Скоморохи убили мать. В наши дни нужно, чтобы кто-то сторожил тебя, пока ты спишь. – Мужчина указал тесаком на столы. – Можете присесть.
Очаг давно остыл, но Джейме все равно выбрал стул поближе к нему и вытянул под столом свои длинные ноги. Цепи сопровождали звоном каждое его движение. Экий мерзкий звук. Скоро его терпение кончится, и он обмотает их женщине вокруг шеи – посмотрим, как ей это понравится.
Человек, который не был хозяином гостиницы, зажарил дочерна три огромных куска конины и подрумянил на ветчинном сале лук, что почти искупило черствые лепешки. Джейме и Клеос пили эль, Бриенна – сидр. Парень сидел чуть поодаль, на бочонке с сидром, держа на коленях заряженный арбалет. Рябой тоже налил себе кружку эля и сел рядом с ними.
– Что там нового в Риверране? – спросил он Клеоса, принимая его за главного. Тот взглянул на Бриенну, прежде чем ответить.
– Лорд Хостер плох, но его сын стойко обороняет броды на Красном Зубце от Ланнистеров. Там произошло несколько сражений.
– Теперь повсюду сражения. А вы далеко ли путь держите, сир?
– В Королевскую Гавань. – Клеос вытер сало с губ.
– Дураки же вы после этого, – фыркнул рябой. – Я слыхал, король Станнис стоит под самыми стенами города. Говорят, у него сто тысяч человек войска и волшебный меч.
Джейме скрутил цепь между запястьями, жалея, что не может разорвать ее пополам. Показал бы он тогда Станнису, куда засунуть этот волшебный меч.
– На вашем месте я держался бы подальше от Королевского тракта, – продолжал рябой. – Там незнамо что творится – и волки тебе, и львы, и разные другие шайки, которые нападают на всякого, кто подвернется.
– На вооруженных людей этот сброд напасть не осмелится, – презрительно молвил сир Клеос.
– Прошу прощения, сир, но я вижу только одного вооруженного человека, который путешествует вместе с женщиной и пленником в цепях.
Бриенна мрачно уставилась на рябого. Ох, не любит она, когда ей напоминают, что она женщина. Джейме снова скрутил свою цепь. Холодное, твердое, неподатливое железо. Кандалы стерли ему запястья в кровь.
– Я собираюсь спуститься по Трезубцу до самого моря, – объявила женщина. – В Девичьем Пруду мы найдем лошадей и поедем через Синий Дол и Росби. Так мы сможем избежать самой гущи боевых действий.
Хозяин дома покачал головой.
– До Девичьего Пруда вам по реке не добраться. Милях в тридцати отсюда сгорела и затонула пара лодок, и Зубец мимо них еле-еле струится. В том месте разбойники подстерегают всех, кто пытается проплыть через завал; такие же места есть и ниже, у Россыпи и Оленьего острова. Лорда-молнию тоже в тех краях видели. Он переправляется через реку где хочет, туда и сюда, не сидит на месте.
– Что это за лорд-молния? – спросил Клеос.
– Лорд Берик, с вашего позволения. Его так прозвали за то, что он наносит удар внезапно, как молния с ясного неба. Говорят, будто смерть его не берет.
Все умирают, если проткнуть их мечом, подумал Джейме и спросил:
– Торос из Мира все еще с ним?
– Ага. Красный жрец. Говорят, он наделен волшебной силой.
Ну что ж – он мог пить наравне с Робертом Баратеоном, а это почти сродни волшебству. Торос как-то сказал королю при Джейме, будто стал красным жрецом потому, что на красном винных пятен не видно. Роберт тогда заржал так, что оплевал элем шелковую мантию Серсеи.
– Я не хотел бы вмешиваться, – сказал Джейме, – но, возможно, Трезубец – не самая безопасная для нас дорога.
– Вот и я говорю, – согласился хозяин. – Если вы даже Олений остров минуете, не встретившись с лордом Бериком и его жрецом, остается еще Рубиновый брод. По моим последним сведениям, его держат волки лорда-пиявки, но эта новость уже устарела. Может, теперь там снова львы, или лорд Берик, или кто угодно.
– А может, и никого нет, – вставила Бриенна.
– Если миледи хочет рискнуть головой, чтобы в этом убедиться, я ей мешать не стану... только на вашем месте я бросил бы реку и двигался по суше. Если держаться подальше от больших дорог и прятаться под деревьями ночью... я, конечно, вам все равно не завидую, но авось и проскочите.
Женщина засомневалась.
– Нам понадобятся лошади.
– Они тут есть, – заметил Джейме. – Одну я точно слышал.
– Есть, – согласился хозяин. – Как раз три, будто нарочно, да только они не продаются.
– Еще бы, – не сдержал смеха Джейме. – Но все равно покажи их нам.
Бриенна нахмурилась, но рябой выдержал ее взгляд, не мигая.
– Показывай, – неохотно подтвердила она, и все встали из-за стола.
Конюшню, судя по запаху, давно уже не чистили. Кучи соломы и навоза, над которыми роились жирные черные мухи, высились повсюду, хотя лошадей было только три: бурый крестьянский коняга, древний белый мерин, слепой на один глаз, и резвая верховая кобылка, серая в яблоках.
– Не продаются ни за какие деньги, – объявил их предполагаемый владелец. – Бурый уже стоял здесь, когда мы с женой пришли, как и тот, которого вы нынче съели, белый сам пришел как-то ночью, а кобылку мальчик поймал – она бегала на воле, под седлом и в уздечке. Сейчас покажу.
Седло, украшенное серебром, было когда-то расписано в розовую и черную клетку, но краска почти вся стерлась. Джейме не помнил, чьи это цвета, но пятна крови узнал без труда.
– Ну, хозяин нескоро за ней явится. – Он осмотрел ноги кобылы и пересчитал зубы у мерина. – Дай ему золотой за серую вместе с седлом, – посоветовал он Бриенне, – серебряного оленя за плуговую лошадь, а за мерина еще и приплатить бы полагалось.
– Не отзывайтесь с таким пренебрежением о вашей лошади, сир. – Женщина раскрыла кошелек, который дала ей леди Кейтилин, и достала три золотых. – Даю тебе дракона за каждую.
Рябой заморгал и протянул руку к золоту, но тут же убрал ее.
– Не знаю, право. На золотого дракона верхом не сядешь, если понадобится уехать, и не съешь его, если голод настанет.
– Можешь взять в придачу нашу лодку, – сказала женщина. – Будешь плавать на ней вверх или вниз, куда захочешь.
– Дайте-ка попробовать это золото на вкус. – Он прикусил каждую из монет. – Гм. Настоящее вроде бы. Значит, три дракона и лодка?
– Он тебя грабит, женщина, – беззлобно заметил Джейме.
– Нам понадобится еще и провизия, – сказала она, пропустив это мимо ушей. – Сколько сможешь дать.
– Есть лепешки. – Он зажал золотые в кулаке и потряс, блаженно улыбаясь их звону. – И копченая рыба, но за нее придется заплатить серебром. Постели у меня тоже не даровые – вы ведь, поди, на ночь захотите остаться.
– Нет, – тут же отрезала Бриенна.
– Женщина, – нахмурился хозяин, – ведь не поедете же вы ночью по чужой местности, да еще на незнакомых лошадях. Забредете еще в болото или который-нибудь из коняг ногу сломает.
– Ночь будет лунная, и мы без труда найдем дорогу.
Хозяин пораздумал.
– Ну, не серебром, так хоть медью заплатите за постели и теплые одеяла. Я путников не хочу от себя прогонять.
– По-моему, это честное предложение, – сказал Клеос.
– Одеяла у меня чистые. Жена постирала их, прежде чем уйти. Ни блошки не сыщете, слово даю. – Он снова потряс монетами и улыбнулся.
Сир Клеос явно соблазнился.
– Мягкая постель всем бы нам пошла на пользу, миледи, – сказал он Бриенне. – Отдохнув, мы будем ехать бодрее. – Он посмотрел на кузена, ища поддержки.
– Нет, кузен, женщина права. Нам надо сдержать свои обещания, а путь еще долог. Надо ехать.
– Но ты же сам говорил...
– Это было раньше. – (Тогда он думал, что гостиница пуста.) – Теперь мой живот туго набит, и прогулка при лунном свете – как раз то, что мне надо. – Джейме улыбнулся женщине. – Но если ты не собираешься перекинуть меня через плуговую лошадь, как мешок с мукой, надо что-то сделать с этими железами. Трудненько ехать верхом, когда у тебя лодыжки скованы.
Бриенна нахмурилась, а хозяин подсказал:
– Там на задах есть кузня.
– Покажи где, – сказала Бриенна.
– И чем скорее, тем лучше, – подхватил Джейме. – Слишком тут много лошадиного дерьма на мой вкус – еще вступишь. – Он многозначительно посмотрел на женщину, не зная, поняла ли она смысл его слов.
Он надеялся, что она и руки ему раскует, но Бриенна не оставила своих подозрений на его счет. Она разрубила пополам ножную цепь несколькими сильными ударами с помощью долота и кузнечного молота, но осталась глуха к его намекам относительно ручной.
– В шести милях вниз по реке увидите сожженную деревню, – сказал хозяин, помогая им седлать лошадей и привязывать поклажу. На этот раз он обращался к Бриенне. – Там дорога раздваивается. Если повернете на юг, приедете к каменной башне сира Уоррена. Сам сир Уоррен погиб где-то в поле, и кто ее держит теперь, я не знаю, но этого места лучше избегать. Советую вам ехать через лес, на юго-восток.
– Хорошо, так и сделаем, – ответила Бриенна. – Благодарю тебя.
«Хватит и того, что ты заплатила ему золотом», – подумал Джейме, но промолчал. Он был сыт по горло пренебрежением, которое выказывала ему эта корова.
Крестьянскую лошадь она взяла себе, кобылу отдала сиру Клеосу. Джейме, как она и грозилась, достался мерин, что пресекло его мечты пришпорить своего скакуна и оставить женщину позади в облаке пыли.
Мужчина и мальчик вышли проводить их. Хозяин пожелал им счастливого пути и пригласил заезжать в лучшие времена. Парень стоял молча, держа арбалет под мышкой.
– Ты заведи себе копье или палицу, – сказал ему Джейме, – они тебе больше подойдут.
Парень набычился – вот и давай после этого советы. Джейме пожал плечами и поехал прочь, не оглядываясь.
Клеос не переставал жаловаться, скорбя об утраченной перине. Они ехали на восток вдоль освещенной луной реки. Красный Зубец здесь был очень широк, но мелок, с илистыми, заросшими тростником берегами. Конь Джейме шел ровно, хотя и уклонялся, бедняга, в сторону зрячего глаза. Хорошо было снова оказаться в седле... Джейме не сидел на коне с тех пор, как лучники Робба Старка убили под ним его скакуна в Шепчущем лесу.
Они доехали до сожженной деревни, и перед ними открылись обе дороги, равно непривлекательные, узкие, изрытые телегами крестьян, свозивших зерно к реке. Одна сворачивала на юго-восток и на обозримом расстоянии ныряла в лес, другая, более прямая и каменистая, вела на юг. Бриенна, окинув их взглядом, направила коня на южную дорогу, чем приятно удивила Джейме – он и сам бы так поступил.
– Но хозяин гостиницы предостерегал нас против этой дороги, – возразил Клеос.
– Он не хозяин гостиницы. – Бриенна сидела верхом без особого изящества, но уверенно. – Слишком уж он заботился о том, по какой дороге мы поедем, а в таких лесах как раз лихие люди и водятся. Может, он нарочно послал нас в ловушку.
– Молодец, женщина, – улыбнулся Джейме. – Могу поспорить, что у нашего хозяина на той дороге есть друзья. Те, чьи кони придают его конюшне столь неповторимый аромат.
– Может быть, он и про реку тоже солгал, чтобы всучить нам этих лошадей, – сказала женщина, – но я не могла рисковать. У Рубинового брода и на перекрестке дорог определенно должны быть солдаты.
Она, конечно, страшна, но не так уж и глупа, признал про себя Джейме.
Тусклый красный свет в верхних окнах башни они увидели еще издали, и Бриенна свернула в поле. Лишь когда маленький замок остался далеко позади, они снова выбрались на дорогу.
Прошло полночи, прежде чем женщина сочла безопасным остановиться. Все они к тому времени уже клевали носом в седлах. Они нашли приют в маленькой роще из дубов и ясеней, у лениво струящегося ручья. Костер женщина разводить не разрешила, и их запоздалый ужин состоял из черствых лепешек и копченой рыбы. Ночь дышала странным покоем. Месяц, окруженный звездами, светил на черном бархатном небе. Вдали слышался волчий вой. Одна из лошадей отозвалась на него тревожным ржанием, и снова настала тишина. Этих мест война не тронула. Джейме радовался, что он здесь, и что он жив, и что он возвращается к Серсее.
– Первая стража моя, – сказала Бриенна Клеосу, и Фрей вскоре тихо захрапел.
Джеймс прислонился к стволу дуба, думая, что-то поделывают теперь Серсея и Тирион.
– Есть у вас братья и сестры, миледи? – спросил он. Бриенна подозрительно покосилась на него.
– Нет, я у отца единственный... ребенок.
– Вы хотели сказать «сын»? – усмехнулся Джейме. – А он тоже считает вас сыном? Дочь из вас странная, должен признать.
Она молча отвернулась от него, крепко стиснув рукоять меча. Что за несчастное создание. Она чем-то напоминала ему Тириона, хотя на первый взгляд трудно было найти двух более несхожих людей. Возможно, это мысль о брате побудила его сказать:
– Я не хотел вас обидеть, Бриенна. Простите меня.
– Твоим преступлениям прощения нет, Цареубийца.
– Опять за свое. – Джейме рассеянно перекрутил свою Цепь – Ну чего ты злишься? Тебе я, насколько помню, никакого зла не сделал.
– Зато другим сделал. Тем, кого поклялся защищать. Слабым, невинным...
– Это ты про короля? – Все всегда сводится к нему, к Эйерису. – Не суди о том, чего не знаешь, женщина.
– Меня зовут...
– Да знаю, знаю. Тебе никто не говорил, что ты столь же занудлива, как и страшна?
– Ты не сможешь вывести меня из себя, Цареубийца.
– Смог бы, если б постарался.
– Зачем же ты тогда давал клятву? Зачем надел белый плащ, если знал, что предашь все, знаком чего он служит?
Зачем... Как бы объяснить, чтобы она поняла?
– Я был тогда мальчишкой пятнадцати лет, а в таком возрасте это великая честь.
– Это не оправдание, – презрительно бросила она. «Что ж, верно – но правда тебе не понравится». В Королевскую Гвардию он вступил из-за любви.
Отец взял Серсею ко двору, когда ей было двенадцать, надеясь выдать ее за принца. Он отказывал всем искателям ее руки и держал при себе в башне Десницы, где она подрастала, делаясь все прекраснее. Отец, несомненно, ждал возмужания Визериса, а быть может, надеялся, что жена Визериса умрет в родах – Элия Дорнийская не отличалась крепким здоровьем.
Джейме, в свою очередь, провел четыре года, служа оруженосцем у сира Самнера Кракехолла, и заслужил свои шпоры в битве с Братством Королевского леса. Но когда он на обратном пути в Бобровый Утес заехал в Королевскую Гавань – главным образом, чтобы повидать сестру, – Серсея отвела его в сторону и рассказала, что лорд Тайвин намерен женить его на Лизе Талли и даже пригласил лорда Хостера в город, чтобы поговорить о приданом. Но если Джейме наденет белое, он всегда может быть рядом с ней, Серсеей.
Старый сир Харлан Грандисон недавно скончался во сне, что как раз прилично человеку, у которого в гербе спящий лев. Эйерису понадобится молодой человек на его место, так почему бы не взять рыкающего льва вместо спящего?
– Отец ни за что не согласится, – возразил Джейме.
– Король его и спрашивать не станет. А когда дело будет сделано, он уже не сможет выражать свое недовольство открыто. Эйерис вырвал язык сиру Илину Пейну только за похвальбу насчет того, что страной, мол, по-настоящему правит десница. Он капитан гвардии десницы, однако отец не посмел вмешаться! И тут тоже ничего не сможет сделать.
– Но ведь есть еще Бобровый Утес...
– Что тебе дороже – утес или я?
Он помнил ту ночь, как будто это было вчера. Они провели ее в старой гостинице в Угревом переулке, подальше от любопытных глаз. Серсея пришла к нему в платье служанки, и это возбудило его еще больше. Джейме никогда еще не видел ее такой страстной. Она будила его каждый раз, когда он пытался уснуть. К утру Бобровый Утес стал казаться ему очень скромной ценой за счастье всегда быть с ней рядом. Он дал согласие, и Серсея обещала устроить остальное.
Месяц спустя в Бобровый Утес прилетел королевский ворон с уведомлением о том, что он, Джейме, избран для служения в Королевской Гвардии. Ему предписывалось предстать перед королем на большом турнире в Харренхолле, чтобы произнести свой обет и надеть белый плащ.
Это назначение избавило его от Лизы Талли, но в остальном все пошло не так, как было задумано. Отец никогда еще не бывал в такой ярости. Он не мог возражать открыто – тут Серсея рассудила верно, – но отказался под каким-то надуманным предлогом от поста десницы и возвратился в Бобровый Утес, взяв с собой дочь. Вместо того чтобы быть вместе, Серсея и Джейме просто поменялись местами, и он остался при дворе один, телохранителем безумного короля, а на шатком отцовском кресле тем временем сменилось четверо куда менее способных человек. Десницы возвышались и падали столь быстро, что Джейме помнил их гербы лучше, чем лица. Десницу с рогом изобилия и десницу с пляшущими грифонами отправили в изгнание, десницу с кинжалом и палицей окунули в дикий огонь и сожгли заживо. Лорду Россарту, последнему, служил эмблемой пылающий факел – не слишком счастливый выбор, учитывая судьбу его предшественника, но он был алхимиком и получил свой пост в основном за то, что разделял королевскую страсть к огню. Россарта надо было утопить, а не вспарывать ему живот.
...Бриенна по-прежнему ждала ответа.
– Ты была слишком мала, чтобы знать Эйериса Таргариена... – начал Джейме, но она и слушать не захотела.
– Эйерис был безумен и жесток, этого никто не отрицает. Однако он оставался королем, коронованным и помазанным, а ты поклялся защищать его.
– Я знаю, в чем я клялся.
– И что сделал потом, тоже знаешь. – Она нависла над ним шестью футами мрачного, веснушчатого, с лошадиными зубами осуждения.
– А ты что сделала? Мы оба здесь цареубийцы, если то, что я слышал, правда.
– Я неповинна в смерти Ренли. Я убью всякого, кто будет утверждать обратное.
– Начни тогда с Клеоса. А потом тебе еще многих придется порешить, судя по его рассказу.
– Леди Кейтилин присутствовала при том, как был убит его величество, и видела. Там была тень. Свечи погасли, в шатре похолодало, а потом хлынула кровь...
– Прекрасно, – засмеялся Джейме. – Ты соображаешь быстрее, чем я, должен признать. Когда меня застали над телом моего короля, мне и в голову не пришло сказать: «Нет-нет, это не я, это тень, ужасная холодная тень». Скажи по правде, как один цареубийца другому: кто заплатил тебе за то, чтобы ты перерезала ему глотку, – Старки или Станнис? А может, Ренли пренебрег тобой? Или у тебя в ту пору месячные случились? Нельзя давать женщине в руки оружие, когда у нее месячные.
Ему показалось, что сейчас Бриенна его ударит. Ну, еще шаг – тогда он вырвет кинжал у нее из ножен и всадит ей в живот. Джейме уже подобрал ногу, готовясь вскочить, но женщина не двинулась с места.
– Быть рыцарем – это редкий и драгоценный дар, – сказала она, – тем более рыцарем Королевской Гвардии. Такой дар дается немногим, а ты презрел его и осквернил.
«Дар, которого ты, женщина, отчаянно желаешь сама, но никогда не получишь».
– Я честно заслужил свое рыцарское звание. Даром мне ничего не давалось. Я выиграл общую схватку на турнире в тринадцать лет, еще оруженосцем. В пятнадцать я выступил с сиром Эртуром Дейном против Братства Королевского леса, и он посвятил меня в рыцари прямо на поле брани. Не я замарал белый плащ, а он меня, так что избавь меня от своей зависти. Это боги позабыли снабдить тебя мужским членом, а не я.
Бриенна наградила его полным омерзения взглядом. «Она охотно изрубила бы меня на куски, если б не ее хваленая клятва. Ну и хорошо. Довольно с меня высоконравственных проповедей и девичьих бредней». Женщина отошла, не сказав больше ни слова, и Джейме свернулся под плащом, надеясь, что ему приснится Серсея.
Но ему приснился Эйерис Таргариен – король расхаживал один по тронному залу, ковыряя свои покрытые коростой руки. Этот болван вечно умудрялся поранить себя об острия и шипы Железного Трона. Джейме проскользнул через королевскую дверь в своих золотых доспехах, с мечом в руке. Золотые доспехи, а не белые, только об этом никто не помнит. Надо было снять заодно и тот проклятый плащ.
Эйерис увидел его обагренный клинок и осведомился, чья это кровь – не лорда ли Тайвина? «Мне нужно, чтобы этот изменник умер. Мне нужна его голова, и ты мне ее принесешь, а иначе я сожгу тебя со всеми остальными. Со всеми предателями. Россарт говорит, что они прячутся в стенах! Ничего, скоро им станет жарко. Чья это кровь? Чья?»
«Россарта», – сказал Джейме.
Тогда пурпурные глаза округлились, и королевский рот в ужасе раскрылся. Эйерис обмарался и побежал к Железному Трону. Джейме под пустыми взорами черепов на стенах стащил со ступеней последнего короля-дракона, визжащего, как свинья, и воняющего, как выгребная яма. Единственный надрез по горлу – больше ничего не потребовалось. Как все просто, подумал он тогда. Король не должен умирать с такой легкостью. Россарт по крайней мере оказал сопротивление, хотя, по правде сказать, дрался он как алхимик. Странно, что никого никогда не занимало, кто убил Россарта... впрочем, он был низкого рода. Десница на час, еще одна причуда Безумного Короля.
Сир Элис Вестерлинг, лорд Кракехолл и другие отцовские рыцари ворвались в зал как раз вовремя, чтобы увидеть заключительную сцену, поэтому Джейме не успел исчезнуть и не дал случая какому-нибудь хвастуну присвоить себе его вину и славу. Нет, только вину... он понял это сразу, увидев, как они на него смотрят... хотя, возможно, они просто боялись. Ведь он, хотя и Ланнистер, входил в число семерых белых рыцарей Эйериса.
«Замок наш, сир, и город тоже», – сказал ему Роланд Кракехолл, но это было правдой только наполовину. Верные Таргариену воины все еще умирали на дворовой лестнице и в оружейной, Григор Клиган и Амори Лорд штурмовали стены крепости Мейегора, а Нед Старк еще только провел своих северян в Королевские ворота, но Кракехолл этого знать не мог. Лорд как будто даже не удивился, найдя Эйериса убитым: ведь Джейме был сыном лорда Тайвина задолго до того, как стал рыцарем Королевской Гвардии.
«Скажите им, что Безумный Король мертв, – приказал Джейме. – Пощадите всех, кто сдастся, и возьмите их в плен».
«Следует ли мне также провозгласить нового короля?» – спросил Кракехолл, и Джейме хорошо понял смысл его вопроса. Кто это будет: ваш отец, Роберт Баратеон, или вы хотите посадить на престол другого драконьего короля? Джейме вспомнил на миг о Визерисе, бежавшем на Драконий Камень, и грудном сыне Рейегара Эйегоне, который остался со своей матерью в крепости Мейегора. Новый Таргариен на троне, и отец десницей при нем. Волки подымут вой, а штормовой лорд лопнет от ярости. Какой-то миг Джейме тешился этой мыслью, а потом взглянул на короля, распростертого на полу в луже крови, и подумал: в них обоих течет его кровь. «Провозглашайте, кого вам охота», – сказал он Кракехоллу, взошел наверх и сел на Железный Трон, положив меч на колени. Он желал посмотреть, кто первый потребует себе королевство. Так случилось, что первым явился Эддард Старк.
«Ты тоже не имел права судить меня, Старк».
В его сне мертвецы горели клубящимся зеленым пламенем, а Джейме метался вокруг них со своим золотым мечом, но на месте каждого срубленного им возникало двое новых.
Бриенна разбудила его, ткнув сапогом в ребра. Было еще темно, и начинался дождь. Они позавтракали лепешками, рыбой и ягодами, которые набрал Клеос, и сели на коней еще до восхода.

ТИРИОН

Евнух вошел, мурлыча что-то под нос, в одеждах из персикового шелка и благоухающий лимоном. Увидев Тириона, сидящего у очага, он замер на месте.
– Милорд Тирион, – воскликнул он вслед за этим. Возглас получился визгливым и сопровождался нервным смешком.
– Стало быть, ты еще помнишь меня? А я уж начал сомневаться.
– Очень, очень рад видеть вас воспрявшим и полным сил. – Варис расплылся в самой подобострастной из своих улыбок. – Хотя я, признаться, не ожидал найти вас здесь, в моем скромном жилище.
– Оно у тебя действительно скромное – даже слишком. – Тирион дождался, когда Вариса вызовут к отцу, а затем потихоньку нанес ему визит. Покои евнуха состояли из трех тесных, без окон, каморок под северной стеной замка. – Я надеялся найти здесь корзины, полные сочных секретов, которые помогли бы мне скоротать ожидание, но ничего такого не обнаружил. – Тирион и потайные ходы заодно поискал, зная, что Паук способен появляться в самых разных местах незамеченным, но и тут не преуспел. – В кувшине у тебя вода, о милосердные боги, спальня не шире гроба, а уж кровать... она правда каменная или только на ощупь такая?
Варис закрыл за собой дверь и запер ее.
– Меня мучают боли в спине, милорд, и я предпочитаю спать на твердом.
– Я всегда думал, что ты любишь нежиться на перине.
– Я полон неожиданностей. Вы, должно быть, сердитесь за то, что я бросил вас после битвы.
– Просто я теперь смотрю на тебя как на члена моей семьи.
– Это произошло не от недостатка любви, мой добрый лорд. У меня нежное сердце, а ваш шрам так ужасен... – Евнух изобразил, что содрогается. – Ваш бедный нос...
Тирион раздраженно потер свой рубец.
– Я сделаю себе новый, золотой. Какой бы ты предложил, Варис? Как у тебя, чтобы вынюхивать секреты? Или мне заказать золотых дел мастеру отцовский нос? – Тирион улыбнулся. – Мой благородный отец трудится столь усердно, что я почти не вижу его. Правда ли, что он хочет вернуть великого мейстера Пицеля в малый совет?
– Да, милорд.
– Кого же мне следует благодарить за это – мою дражайшую сестрицу? – Обнаружив, что Пицель шпионит в пользу сестры, Тирион лишил его чина, бороды и достоинства и бросил в темницу.
– Нет-нет, милорд. Благодарите архимейстеров Старгорода – это они настаивали на возвращении Пицеля, заявляя, что только Конклав может сместить великого мейстера.
Дурачье проклятое, подумал Тирион.
– Мне помнится, палач Мейегора Жестокого сместил трех подряд посредством своего топора.
– Совершенно верно – а Эйегон Второй скормил великого мейстера Герардиса своему дракону.
– У меня, увы, дракона нет. Пожалуй, мне следовало окунуть Пицеля в дикий огонь и поджечь – возможно, Цитадель это бы больше устроило.
– Во всяком случае, это бы больше соответствовало традиции, – хихикнул евнух. – К счастью, мудрость возобладала – Конклав утвердил отставку Пицеля и теперь приискивает ему преемника. Рассмотрев кандидатуры мейстера Тарквина, сына веревочных дел мастера, и мейстера Эррека, побочного отпрыска межевого рыцаря, и доказав тем к собственному удовлетворению, что одаренность в их ордене значит больше, чем происхождение, Конклав вознамерился прислать нам мейстера Гормена, Тирелла из Хайгардена. Когда я доложил об этом вашему лорду-отцу, он незамедлительно принял меры.
Тирион знал, что Конклав заседает в Старгороде при закрытых дверях и его решения предположительно должны быть тайной для всех. Стало быть, у Вариса и в цитадели есть свои пташки.
– Понимаю. Отец решил сорвать розу до того, как она расцветет. – Тирион не сдержал усмешки. – Пицель – мерзкая жаба, но лучше уж ланнистерская жаба, чем тирелловская, верно?
– Великий мейстер Пицель всегда был добрым другом вашего дома, – умильно произнес Варис. – Возможно, вам будет утешительно узнать, что сир Борос Блаунт тоже восстановлен.
Серсея лишила сира Бороса белого плаща за то, что он не умер, защищая принца Томмена, когда Бронн захватил мальчика на дороге в Росби. Борос никогда не числился у Тириона в друзьях, но после всего случившегося он, пожалуй, и Серсею ненавидит не меньше, а это уже кое-что.
– Блаунт – отъявленный трус, – проронил Тирион.
– Что вы говорите. Но королевские гвардейцы, по традиции, принимаются на службу пожизненно. Быть может, сир Борос в будущем еще проявит храбрость, а уж преданность – несомненно.
– Преданность моему отцу, – со значением сказал Тирион.
– Раз уж мы заговорили о Королевской Гвардии... быть может, ваш приятнейше неожиданный визит имеет отношение к павшему собрату сира Бороса, отважному сиру Мендону Муру? – Евнух погладил свою напудренную щеку. – Ваш Бронн с недавних пор проявляет к нему большой интерес.
Бронн раскопал о сире Мендоне все, что мог, но Варису наверняка известно намного больше... вот только захочет ли он поделиться своими знаниями?
– У него, похоже, не было ни единого друга, – осторожно сказал Тирион.
– Печально, очень печально. В Долине, если поворошить камни, можно было бы найти какую-то его родню, но здесь... Лорд Аррен привез его в Королевскую Гавань, а Роберт дал ему белый плащ, но особой любви к нему ни один из них не питал, и он был не из тех, кого простой народ приветствует на турнирах, несмотря на свое неоспоримое мастерство. Даже его собратья по Королевской Гвардии не испытывали к нему теплых чувств. Сир Барристан сказал однажды, что у сира Мендона нет иного друга, кроме меча, и в жизни для него не существует ничего, кроме долга... но, по-моему, это задумывалось не совсем как похвала. А ведь это странно, если вдуматься, не так ли? Именно эти качества мы хотим видеть в наших королевских гвардейцах – мы как бы ожидаем, что они посвятят своему королю всю свою жизнь без остатка. С этой точки зрения наш храбрый сир Мендон был идеальным белым рыцарем. И умер он, как подобает рыцарю Королевской Гвардии – с мечом в руке, защищая лицо королевской крови. – Евнух сладко улыбнулся, пристально глядя на Тириона.
Пытаясь убить лицо королевской крови, следовало бы сказать. Вероятно, Варис знает гораздо больше, чем говорит. Ничего нового Тирион от него не услышал. Бронн докладывал в основном то же самое. Тирион нуждался в каком-нибудь звене, связывавшем рыцаря с Серсеей, в каком-нибудь знаке того, что он был ее орудием... Но мы не всегда получаем то, что хотим, уныло подумал Тирион, и это напомнило ему...
– Я пришел к тебе не из-за сира Мендона.
– Понимаю. – Варис прошел к кувшину с водой и спросил, наполняя чашу: – Могу ли я угостить вас, милорд?
– Да, только не водой. Я хочу, чтобы ты привел мне Шаю. Варис отпил глоток.
– Разумно ли это, милорд? Она такое милое дитя – жаль будет, если ваш отец ее повесит.
Тириона не удивило, что Варис об этом знает.
– Нет, это неразумно. Это откровенное безумие. Я хочу повидать ее в последний раз, прежде чем отослать ее прочь. Не могу выносить, когда она так близко.
– Понимаю.
«Где уж тебе понять!» Тирион видел ее не далее как вчера – она поднималась по наружной лестнице с ведром воды. Какой-то молодой рыцарь предложил помочь ей, а она тронула его за руку и улыбнулась, а у Тириона от этого зрелища все нутро скрутило. Они прошли в паре дюймов друг от друга – он вниз, она вверх – так близко, что Тирион ощутил чистый запах ее волос. «Милорд», – сказала она с легким реверансом, и ему захотелось схватить ее и поцеловать при всех, но он только коротко кивнул и проковылял мимо.
– Я видел ее несколько раз, – сказал он Варису, – но не посмел заговорить с ней. Я подозреваю, что за каждым моим шагом следят.
– И правильно подозреваете, милорд.
– Ты о чем это?
– Кеттлблэки то и дело ходят с докладами к вашей дражайшей сестре.
– Как подумаешь, сколько я им переплатил... может, если добавить еще, они перестанут бегать к Серсее?
– Все возможно, но я бы за это не поручился. Они теперь рыцари, все трое, и ваша сестра обещала, что и впредь не оставит их своей милостью. – С губ евнуха сорвался ехидный смешок. – А старший, сир Осмунд из Королевской Гвардии, мечтает о милостях... особого рода. Вы можете платить им наравне с королевой, но у нее имеется и другой кошелек, совершенно неистощимый.
Седьмое пекло!
– Ты полагаешь, что Серсея спит с Осмундом Кеттлблэком?
– О боги мои, нет – такое предположение было бы смертельно опасным, вам не кажется? Нет, королева только намекает... возможно, завтра... или после свадьбы короля... улыбка, шепот, откровенная шутка... грудь, мимоходом задевшая рукав... но все это приносит свои плоды. Впрочем, что может евнух смыслить в таких вещах? – Кончик языка шмыгнул по нижней губе Вариса, как робкий розовый зверек.
«Если бы я смог вывести их за рамки невинного ухаживания и устроить так, чтобы отец застал их вместе...»... Тирион потрогал рубец на носу. Пока он не знал, как это сделать, но потом, может, что-нибудь и придумает.
– Этим занимаются только Кеттлблэки?
– Если бы так, милорд. Боюсь, что за вами наблюдает много глаз. Вы, как бы это сказать... человек заметный. И не пользуетесь особой любовью, как это ни печально. Сыновья Яноса Слинта охотно донесли бы на вас, чтобы отомстить за отца, а наш любезный лорд Петир имеет друзей в половине борделей Королевской Гавани. Случись вам проявить неосторожность и посетить одно из этих заведений, он сразу же узнает об этом, а за ним и ваш лорд-отец.
Значит, все обстоит еще хуже, чем он опасался.
– А сам отец? Кого он приставил шпионить за мной? На этот раз евнух засмеялся громко.
– Меня, милорд, меня.
Тирион тоже посмеялся. Не такой он дурак, чтобы доверять Варису больше, чем приходится, – но евнух уже знает о Шае вполне достаточно, чтобы хоть сейчас вздернуть ее на виселицу.
– Ты проведешь Шаю ко мне сквозь стены, втайне от всех этих соглядатаев, как раньше делал.
– Ничто не доставило бы мне большего удовольствия, милорд, но... Король Мейегор не желал, чтобы крысы водились в его собственных стенах, если вы понимаете, о чем я. Один потайной ход на случай возможного бегства от врагов у него все-таки был, но ни с какими другими он не связан. Я мог бы, конечно, ненадолго увести вашу Шаю от леди Лоллис, но не смогу провести ее в вашу спальню незамеченной.
– Тогда приведи ее в какое-нибудь другое место.
– Куда же? Безопасного места нет.
– Есть, – усмехнулся Тирион. – Тут. Мне сдается, пора использовать твое твердокаменное ложе с большей пользой.
Евнух раскрыл рот и хихикнул.
– Лоллис уже на сносях и легко утомляется. Думаю, к восходу луны она будет крепко спать.
Тирион соскочил со стула.
– Стало быть, как луна взойдет. Позаботься, чтобы здесь стояло вино и две чаши.
– Слушаюсь, милорд, – поклонился Варис.
До конца дня время ползло, словно червь в патоке. Тирион поднялся в замковую библиотеку и попытался отвлечься, читая «Историю ройнарских войн» Бельдекара, но вместо слонов на картинках ему виделась улыбка Шаи. Ближе к вечеру он оставил чтение и приказал налить себе ванну. Он скреб себя, пока вода не остыла, и даже велел Поду подстричь ему бакенбарды. Эта пегая поросль, составленная из бело-желто-черных жестких и скрученных волос, вряд ли могла порадовать глаз, но закрывала часть его лица и тем выполняла свое назначение.
Чистый, розовый и подстриженный, Тирион выбрал в своем гардеробе пару тугих атласных бриджей, окрашенных в багряный цвет Ланнистеров, и свой лучший дублет из черного бархата с заклепками в виде львиных голов. Сюда хорошо подошла бы его цепь из золотых рук, но отец украл ее у него, пока он лежал на смертном одре. Только одевшись, Тирион осознал всю глубину своего безумия. Седьмое пекло, карлик, неужто ты и рассудок утратил заодно с носом? Всякий, кто увидит тебя, непременно полюбопытствует, с чего это ты так вырядился, идя к евнуху. Тирион выругался и переоделся в черные шерстяные бриджи, белую рубашку и потертый кожаный камзол. Ничего, говорил он себе, дожидаясь восхода луны. Что бы ты на себя ни надел, все равно останешься карликом. Все равно не станешь таким, как тот рыцарь на лестнице, длинноногим и широкоплечим, с твердым мускулистым животом.
Как только луна выглянула из-за стен замка, он сказал Подрику, что идет к Варису.
– Надолго, милорд? – спросил мальчик.
– Надеюсь.
Красный Замок теперь был перенаселен, и он не мог пройти незамеченным. У дверей на часах стоял сир Бейлон Сванн, у подъемного моста – сир Лорас Тирелл. Тирион обменялся любезностями с обоими. Странно было видеть Рыцаря Цветов в белом – прежде он всегда блистал всеми цветами радуги.
– Сколько вам лет, сир Лорас? – спросил Тирион.
– Семнадцать, милорд.
Ему семнадцать, он красив и успел уже сделаться легендой. Половина девушек Семи Королевств мечтает лечь с ним в постель, и все мальчишки мечтают стать такими, как он.
– Простите, что я спрашиваю, сир, – но зачем молодому человеку семнадцати лет вступать в Королевскую Гвардию?
– Эйемон, Драконий Рыцарь, тоже принес обет в семнадцать, а ваш брат Джейме и того раньше.
– Их мотивы мне известны, но ваши? Честь служить рядом с такими образцами рыцарства, как Меррин Трант и Борос Блаунт? Ради того, чтобы охранять жизнь короля, вы жертвуете собственной жизнью. Отказываетесь от земель и титулов, от надежды иметь жену, детей...
– Род Тиреллов продолжат мои братья. Третьему сыну нет нужды жениться и обзаводиться потомством.
– Нужды нет, это верно, но многие находят это приятным. И как же быть с любовью?
– Когда солнце закатилось, ни одна свеча его не заменит.
– Это строка из песни? – Тирион с улыбкой склонил голову набок. – Теперь я вижу, что вам семнадцать.
– Вы смеетесь надо мной? – напрягся сир Лорас. Экий щепетильный юноша.
– Нет-нет. Простите меня, если я вас обидел. Я тоже любил когда-то, и у нас была своя песня. «Была моя любовь прекрасна, словно лето, и локоны ее – как солнца свет». – Тирион пожелал сиру Лорасу доброго вечера и пошел дальше.
Около псарни латники стравливали пару собак. Тирион посмотрел, как более мелкий отгрыз полморды большому, и заслужил несколько смешков, заметив, что побежденный теперь похож на Сандора Клигана. Затем, надеясь, что усыпил все подозрения, он дошел до северной стены и спустился по короткой лестнице в комнаты евнуха. Дверь отворилась, не успел он постучать.
– Варис? – Тирион скользнул внутрь. – Ты здесь? – В комнате горела одинокая свеча, насыщая воздух ароматом жасмина.
– Милорд. – На свет вышла дородная женщина с розовым лунообразным лицом и тяжелыми темными локонами. Тирион попятился. – Что-то не так? – спросила она.
Варис, раздраженно сообразил Тирион.
– На один жуткий миг я подумал, что ты привел мне Лоллис вместо Шаи. Где она?
– Здесь, милорд. – Она закрыла ему глаза руками сзади. – Угадай, что на мне надето.
– Ничего.
– Ишь какой прыткий, – надулась она и убрала руки. – Как ты узнал?
– Ты очень красива без ничего.
– Правда?
– Правда.
– Тогда нечего болтать – пора делом заняться.
– Сначала надо избавиться от леди Варис. Я не из тех карликов, что ломаются на публике.
– Он уже ушел.
Тирион оглянулся. Евнух и правда исчез, вместе с юбками и прочими финтифлюшками. Значит, тут потайная дверь имеется. Он не успел додумать эту мысль, потому что Шая повернула его голову обратно и поцеловала его. Рот у нее был мокрый и жадный, и она как будто даже не замечала его шрама и урезанного наполовину носа. Ее кожа под его пальцами напоминала теплый шелк. Когда Тирион задел ее левый сосок, тот сразу отвердел.
– Скорей, – прошептала она между поцелуями, пока он развязывал свои тесемки, – скорей. Хочу тебя, хочу, хочу. – Он не успел даже раздеться как следует – Шая выдернула его член из штанов, кинула Тириона на пол и оседлала. Она вскрикнула, когда он вонзился в нее, и понеслась вскачь, стеная: – Мой гигант, мой гигант, мой гигант. – Тирион так изголодался, что взорвался уже на пятом ее возгласе, но Шая не стала его укорять, только улыбнулась с озорством и поцеловала его потный лоб. – Мой гигант Ланнистер. Останься во мне – мне нравится чувствовать тебя там.
Тирион обнял ее и остался. Как это хорошо – обниматься. Неужели это можно счесть преступлением, достойным казни через повешение?
– Шая, милая, – сказал он, – это наша последняя встреча. Опасность слишком велика. Если мой лорд-отец узнает о твоем существовании...
– Мне нравится твой шрам. – Она провела по нему пальцем. – Ты с ним такой свирепый и сильный.
– Страшный, ты хочешь сказать, – засмеялся он.
– Милорд мне никогда не покажется страшным. – Она поцеловала обрубок его носа.
– Тебя должны беспокоить не мои шрамы, а мой отец...
– Я его не боюсь. Милорд отдаст мне мои драгоценности и шелка? Я просила Вариса, когда тебя ранили, но он не отдал. Что было бы с ними, если б ты умер?
– Но я же не умер – вот он я.
– Это верно. – Шая с улыбкой поерзала на нем. – Ты там, где тебе и положено быть. – Ее рот капризно скривился. – Но долго ли мне еще маяться у Лоллис теперь, когда ты поправился?
– Ты что, не слышала? Ты можешь остаться у Лоллис, но лучше будет, если ты уедешь из города.
– Не хочу я никуда уезжать. Ты обещал, что после битвы снова поселишь меня в моем доме. – Ее плоть легонько сжала его внизу, и он почувствовал, что снова твердеет. – Ты говорил, что Ланнистеры всегда платят свои долги.
– Шая, проклятие богам, перестань. Послушай меня. Ты должна уехать. В городе полно Тиреллов, и с меня не спускают глаз. Ты не понимаешь, как это опасно.
– А можно мне пойти на королевскую свадьбу? Лоллис не пойдет. Я ей толкую, что в тронном зале короля ее никто насиловать не станет, но она такая глупая. – Шая скатилась с него, и их тела с чмоканьем разъединились. – Саймон говорит, там будет состязание певцов, и акробаты, и Дурацкий турнир.
Тирион совсем позабыл об этом трижды проклятом певце, развлекавшем Шаю.
– Где ты с ним встретилась?
– Я рассказала о нем леди Танде, и она наняла его играть для Лоллис. Музыка успокаивает ее, когда ребенок брыкается. Саймон говорит, там будет ученый медведь и борские вина. Я никогда не видела, как медведь пляшет.
– Он это делает еще хуже, чем я. – Его заботил певец, а не медведь. Одно неосторожное слово, попавшее не в то ухо, – и Шаю повесят.
– Саймон говорит, на пиру будет семьдесят семь блюд и большой пирог, в который запекут сто голубей. Когда пирог разрежут, они вылетят.
– А потом усядутся на стропилах и будут гадить на головы гостям. – Тирион уже имел дело с подобного рода свадебными пирогами и подозревал, что его голуби предпочитают всем остальным.
– Можно, я наряжусь в шелк и бархат и пойду как леди, а не как служанка? Никто и не узнает, кто я такая.
Еще как узнают, подумал Тирион.
– Леди Танда может удивиться, откуда на горничной ее дочери столько драгоценностей.
– Саймон говорит, гостей будет целая тысяча. Она меня и не увидит. Я найду себе место в темном уголке ниже солонки, а когда ты выйдешь по нужде, улизну и встречусь с тобой. – Она взяла его член в ладони. – Под платье я ничего надевать не стану, и милорду даже развязывать ничего не придется. – Ее пальцы дразнили его, двигаясь вверх и вниз. – А если захочешь, я сделаю вот так. – Она охватила его плоть губами.
На этот раз он продержался подольше. Шая свернулась калачиком рядом с ним.
– Ты ведь позволишь мне пойти, правда?
– Шая, – простонал он, – это опасно.
Она замолчала. Тирион пытался говорить о другом, но каждый раз натыкался на стену надутой учтивости, столь же ледяную и неподатливую, как та Стена, которую он посетил на севере. Боги праведные, устало думал он, следя, как догорает свеча, – как я мог допустить такое снова, после Тиши? Или я в самом деле такой дурак, каким считает меня отец? Он охотно пообещал бы ей все, что она хочет, и ввел бы ее в свою опочивальню, и одел бы в шелк и бархат, которые она так любит. Будь его воля, на свадьбе у Джоффри она сидела бы рядом с ним и плясала со всеми медведями подряд. Но если бы ее повесили, он бы этого не вынес.
Когда свеча догорела, Тирион освободился из объятий Шаи и зажег другую, а потом принялся простукивать стены, ища потайную дверь. Шая, сидевшая, поджав ноги и охватив себя руками, долго смотрела на него и наконец сказала:
– Это под кроватью. Люк и ступеньки.
– Под кроватью? – недоверчиво повторил он. – Да ведь она каменная. Сто пудов весит.
– Варис на что-то нажимает, и она поднимается в воздух. Я спросила, как он это делает, а он говорит – это волшебство.
– Угу, – не сдержал усмешки Тирион. – Такое волшебство называется «противовес».
– Мне надо идти, – сказала Шая и встала. – Иногда, если ребенок сильно брыкается, Лоллис просыпается и зовет меня.
– Варис вот-вот вернется. Он, думаю, слушает все, о чем мы тут говорим. – Тирион поставил свечу. На бриджах спереди виднелось мокрое пятно, но авось в темноте его никто не заметит. Шае он велел одеться и ждать евнуха.
– Ладно, подожду. Ты мой лев, правда? Мой гигант Ланнистер?
– Да. А ты...
– ...твоя шлюха. – Она приложила палец к его губам. – Знаю, знаю. Твоей леди я быть не могу, иначе ты бы взял меня на праздник. Ну ничего. Мне и шлюхой твоей нравится быть. Ты только не отпускай меня никуда, мой лев, и береги меня.
– Хорошо, – пообещал он, а голос внутри кричал: дурак ты, дурак. Ну зачем ты это сказал? Ты же собирался отослать ее прочь! Тирион, вопреки всему, поцеловал Шаю еще раз.
Обратная дорога показалась ему долгой и одинокой. Подрик Пейн уже спал на своем тюфячке в ногах кровати, но Тирион разбудил его и сказал:
– Бронна мне.
– Сира Бронна? – Под протер глаза. – Привести его, милорд?
– О нет, я разбудил тебя для того, чтобы обсудить, как он одевается. – Сарказм Тириона пропал понапрасну – Под только вытаращился на него, и он, воздев в отчаянии руки, сказал: – Да. Приведи его. Прямо сейчас.
Парень поспешно оделся и опрометью выскочил из комнаты. «Неужели я действительно такой страшный?» Тирион переоделся в халат и налил себе вина.
Миновало уже полночи, и он допивал третью чашу, когда Под наконец вернулся с рыцарем-наемником.
– Надеюсь, у парня была веская причина вытащить меня от Катайи, – сказал Бронн, усаживаясь.
– От Катайи? – раздраженно повторил Тирион.
– Хорошо быть рыцарем – не надо больше выискивать бордели подешевле, – ухмыльнулся Бронн. – Теперь Алаяйя и Марей лежат на одной перинке с сиром Бронном посередке.
Тирион постарался подавить свое раздражение. Бронн имеет такое же право спать с Алаяйей, как любой другой, но все же... Тирион-то к ней ни разу не прикоснулся, несмотря на то что хотел. Правда, Бронн об этом знать не может. Сам он не осмеливался больше ходить к Катайе. Если он пойдет, Серсея позаботится, чтобы отец об этом услышал, и тогда Яйя одними плетьми не отделается. Он послал ей серебряное, с яшмой, ожерелье и пару таких же браслетов в качестве извинения, но что до остального...
Ладно, нечего терзать себя попусту.
– Есть один певец, именующий себя Саймон Серебряный Язык, – устало молвил Тирион, отгоняя от себя чувство вины. – Иногда он играет для дочери леди Танды.
– Ну и что?
Убей его, следовало бы сказать – но ведь Саймон ничего такого не делает, только песни поет. И забивает Шае голову голубями и пляшущими медведями.
– Найди его, – сказал Тирион. – Найди, пока кто-нибудь другой не нашел.

Предыдущая страница 6 Следующая страница


7 Джордж Мартин

АРЬЯ

Копаясь в огороде покойника, она услышала пение. Арья замерла, недвижная как камень, зажав в руке три тощие морковки. При мысли о Кровавых Скоморохах и людях Русе Болтона по ней прошла дрожь. Так нечестно. Особенно теперь, когда они наконец добрались до Трезубца и думали, что опасность почти миновала.
Только с чего Скоморохи стали бы петь? Песня разносилась вверх по реке из-за маленького пригорка на востоке.
– В Чаячьем городе девушка ждет, хей-хо, хей-хо!
Арья встала с морковками в руке. Похоже было, что певец идет по дороге вдоль реки. Пирожок в капусте, судя по выражению его лица, тоже услышал. Джендри спал в тени сожженного дома и не слышал ничего.
– Жди и надейся, твой милый придет, хей-хо, хей-хо!
За тихим плеском реки Арье, кроме голоса, послышались и звуки арфы.
– Слышишь? – хрипло прошептал Пирожок, прижимая к груди кочан капусты. Идет кто-то.
– Буди Джендри, только без шума, – велела она. – Потряси его. – Джендри просыпался легко в отличие от Пирожка, который без пинков и криков не поднимался.
– За годы разлуки любовь наградит, хей-хо, хей-хо. – Песня с каждым словом становилась все громче.
Пирожок бросил капусту.
– Надо спрятаться.
Хорошо бы, вот только куда? Сожженный дом и заросший огород торчат на самом берегу. У реки растет несколько ив, а внизу, на отмели, – тростник, но дальше место совсем голое. Не надо было им выходить из леса. Это голод их оттуда выгнал – захотелось овощей набрать. Хлеб и сыр, украденные из Харренхолла, вышли еще шесть дней назад.
– Уведи Джендри и лошадей за дом, – распорядилась Арья. Часть стены уцелела – авось двое мальчишек и трое лошадей сумеют за ней укрыться. Если только лошади будут вести себя тихо, а этому певцу не вздумается порыться в огороде.
– А ты?
– И спрячусь за деревом. Может, он там один. Если привяжется, я его убью. Иди!
Пирожок ушел, а она бросила морковки и вытащила из-за плеча краденый меч. Она носила его за спиной – он был сделан на взрослого мужчину и чиркал по земле, если повесить его на пояс. А уж тяжелый какой! Арья вспоминала свою Иглу всякий раз, как брала в руки эту неуклюжую железяку. Но все-таки это меч, которым можно убить – этого достаточно.
Легко ступая, она укрылась за стволом старой плакучей ивы на повороте дороги, вдавив колено в илистую, поросшую травой почву. «Старые боги, – молилась она под звуки песни, – древесные боги, укройте меня, и пусть он пройдет мимо. – Но тут одна из лошадей заржала, и песня оборвалась. – Он слышал – но, может быть, он там один, а если нет, то ведь они могут так же бояться нас, как мы их».
– Слыхал? – спросил мужской голос. – Там за стеной кто-то есть.
– Точно, – ответил другой голос, пониже. – Как по-твоему, Лучник, кто это может быть?
Стало быть, их двое. Арья прикусила губу. Она не видела их из-за ивовых ветвей, только слышала.
– Медведь. – Третий голос – или это снова первый?
– На медведе мяса много, – сказал бас, – и сала тоже, по осени. Если правильно приготовить, очень вкусно.
– А может, там волк. Или лев.
– На четырех ногах или на двух?
– Да какая разница.
– И то верно. Что ты хочешь делать с этими стрелами, Лучник?
– Пущу парочку поверх стены. Тогда тот, кто там затаился, мигом выскочит, вот увидишь.
– А если там какой-нибудь добрый человек прячется? Или женщина с грудным дитем?
– Добрый человек вышел бы и показался – это только разбойники прячутся.
– И то верно. Ладно, стреляй.
– Не надо! – крикнула, вскочив на ноги, Арья и выставила вперед свой меч. Их было трое. Только трое. Сирио и не со столькими бы справился. Может, Джендри с Пирожком тоже придут ей на подмогу. Правда, они мальчишки, а эти взрослые.
Мужчины были пешие и все в грязи. Певца она узнала по маленькой арфе, которую он прижимал к груди, как мать младенца. Небольшого роста, лет пятидесяти, большеротый, остроносый, с редкими бурыми волосами. Одет в выгоревшее зеленое сукно со старыми кожаными заплатами, на поясе связка метательных ножей, за спиной топор лесоруба.
Другой был на добрый фут выше и походил на солдата. У него на кожаном с заклепками поясе висели длинный меч и кинжал, на рубаху были нашиты перехлестывающиеся стальные кольца, голову покрывал черный железный, конусом, полушлем. В косматой бурой бороде прятались плохие зубы, но больше всего в глаза бросался желтый плащ с капюшоном. Толстый и тяжелый, с пятнами от травы и крови, подпаленный внизу и залатанный замшей на правом плече, этот плащ придавал своему хозяину сходство с какой-то огромной желтой птицей.
Последний из троицы, молодой парень, был тонок, как его лук, но не столь высок. Рыжий и веснушчатый, он имел на себе нагрудник с заклепками, высокие сапоги и кожаные перчатки без пальцев, а за спиной у него висел колчан. Шесть стрел с серым гусиным оперением торчали в земле перед ним, как маленькая изгородь.
Все трое смотрели на Арью, стоящую посреди дороги с мечом в руке. Наконец арфист дернул одну из струн и сказал:
– Мальчик, положи-ка свой меч, пока не порезался. Он чересчур велик для тебя, и потом, Энги успеет пустить в тебя три стрелы, прежде чем ты до нас доберешься.
– Не успеет. И я девочка, а не мальчик.
– В самом деле? Виноват, – поклонился певец.
– Идите своей дорогой. Просто ступайте мимо, а ты себе пой дальше, чтобы мы слышали, где вы. Уходите, и я вас не трону.
– Лим, ты слыхал – она нас не тронет! – засмеялся рыжий лучник.
– Слыхал, – басом ответил здоровяк Лим.
– Дитя, – сказал певец, – положи меч, а мы отведем тебя в безопасное место и накормим. В этих краях водятся волки, львы и твари еще хуже этих. Негоже маленькой девочке бродить здесь одной.
– Она не одна. – Джендри выехал из-за дома, а за ним Пирожок с ее лошадью в поводу. Джендри в своей кольчуге и с мечом казался почти взрослым и весьма опасным, Пирожок оставался Пирожком. – Делайте как она говорит и оставьте нас в покое.
– Двое да трое, – нараспев произнес певец, – все, что ли? А кони-то у вас славные – где вы их украли?
– Они наши. – Арья пристально наблюдала за ними. Певец заговаривает ей зубы, но опасность заключается в лучнике. Если он выдернет стрелу из земли...
– Может, назовете свои имена, как честные люди? – спросил певец.
– Я Пирожок, – тут же выпалил Пирожок.
– Тебе подходит, – улыбнулся певец. – Не часто встретишь мальчика с таким вкусным именем. А друзей твоих как звать – Окорок и Голубенок?
Джендри хмуро посмотрев на него с седла.
– С чего мне называть вам свое имя? Ваших-то я пока не слышал.
– Ну что ж: я Том Семиручьевский, называемый чаще Томом Семиструнным или Томом-Семеркой. Этот верзила с черными зубами – Лим, прозванный так из-за своего лимонно-желтого плаща и сам кислый, как лимон. А паренек – это Энги, или Лучник.
– Теперь говорите, кто вы такие будете, – громыхнул своим басом Лим.
Арья не собиралась говорить им свое настоящее имя.
– Хотите, зовите Голубенком – мне все равно.
– Голубенок с мечом, – хохотнул Лим. – Такое не каждый день встретишь.
– А я Бык, – следуя примеру Арьи, заявил Джендри. Она его не упрекала – Бык все-таки лучше Окорока.
Том прошелся по струнам своей арфы.
– Пирожок, Голубенок и Бык. Никак сбежали с кухни лорда Болтона?
– Как ты догадался? – с беспокойством спросила Арья.
– Ты носишь на груди его знак, малютка.
Арья совсем забыла, что у нее под плащом, на пажеском дублете вышит ободранный человек Дредфорта.
– Не называй меня малюткой!
– Почему? – спросил Лим. – Ты ведь и правда маленькая.
– Нет, большая. Я уже не ребенок. – Еще бы, малые дети людей не убивают.
– Это я вижу, Голубенок. Никого из вас нельзя назвать детьми, раз вы служили у Болтона.
– Мы у него не служили. – Пирожок, как обычно, не понимал, когда лучше промолчать. – Мы уже жили в Харренхолле, когда он пришел, вот и все.
– Выходит, вы львята? – спросил Том.
– Нет, и не львята. Мы ничьи. А вы?
– Мы люди короля, – заявил Энги-Лучник.
– Какого короля? – нахмурилась Арья.
– Короля Роберта, – ответил Лим.
– Этого старого пьяницы? – презрительно бросил Джендри. – Да он же помер давно, его вепрь запорол – это все знают.
– Да, парень, к великому нашему сожалению, – сказал Том и взял на своей арфе печальную ноту.
Арье не верилось, что они люди короля – эти оборванцы смахивали скорее на разбойников. У них даже лошадей нет, а люди короля должны быть конными.
Но Пирожок тут же распустил язык:
– Мы ищем Риверран. Не знаете, сколько еще дней до него ехать?
Арья охотно убила бы его.
– Молчи, не то я камней тебе в болтливый рот напихаю.
– До Риверрана еще долго вверх по реке, – сказал Том. – Долго и голодно. Не хотите ли поесть горячего, прежде чем трогаться в путь? Тут недалеко есть гостиница, которую держат наши друзья. Разделим лучше эль и хлеб за одним столом, чем драться.
– Гостиница? – При мысли о горячем у Арьи в животе заурчало, но она не питала доверия к этому Тому. Не всякий, кто говорит с тобой ласково, тебе друг. – Недалеко, говоришь?
– Две мили вверх по реке – ну, скажем, не больше лиги. Джендри, как и Арья, колебался.
– Что у вас за друзья такие? – настороженно спросил он.
– Просто друзья. Забыл, что это означает?
– Хозяйку зовут Шарна, – вставил Том. – Язык у нее острый и глаз тоже, с этим не поспоришь, но сердце доброе, и маленьких девочек она любит.
– Я не маленькая, – сердито отрезала Арья. – А еще кто там есть? Ты сказал «друзья».
– Еще ее муж и сирота, которого они к себе взяли. Ничего дурного они вам не сделают. Там есть эль, если вы до него уже доросли, свежий хлеб – а может, и мясо найдется. – Том оглядел усадьбу. – Пригодится и то, что вы тут наворовали у старого Пата.
– Мы не воры, – возразила Арья.
– А кто ты старому Пату – дочь или племянница? Только не ври, Голубенок. Я сам хоронил старого Пата под той ивой, где ты пряталась, и ты на него совсем не похожа. – Том снова извлек из арфы печальный звук. – Мы много хороших людей схоронили за прошлый год, и нам неохота хоронить еще и вас, клянусь моей арфой. Лучник, покажи ей.
Лучник отозвался так быстро, что Арья глазам своим не поверила, и стрела просвистела в дюйме от ее уха, вонзившись в ствол ивы позади нее. Лучник тем временем уже приготовил вторую стрелу. Ей казалось, что она понимает, что подразумевал Сирио, говоря «быстро, как змея» или «гладко, как летний шелк», но теперь она впервые увидела, что это такое на самом деле. Стрела снова прожужжала мимо, как пчела.
– Ты промахнулся, – заметила Арья.
– Дура же ты, если так думаешь. Они летят, куда я их посылаю.
– Это верно, – подтвердил Лим.
Лучника отделяло от острия ее меча около дюжины шагов. Ничего не поделаешь, поняла Арья, жалея, что у нее нет лука и она не умеет так же хорошо стрелять. Она угрюмо уперла свой тяжелый меч в землю.
– Ладно, поглядим на вашу гостиницу, – сказала она, скрывая сомнение за храбрыми словами. – Вы ступайте вперед, а мы поедем сзади, чтобы вас видеть.
– Впереди или позади, все едино, – с низким поклоном ответил ей Том. – Пошли, ребята, покажем им дорогу. Вытаскивай свои стрелы, Энги, они нам еще пригодятся.
Арья спрятала меч в ножны и перешла через дорогу к своим друзьям, которые держались подальше от трех незнакомцев.
– Пирожок, забери капусту, – сказала она, садясь верхом. – И морковку тоже.
В кои-то веки он не стал с ней спорить. Они отправились в путь в указанном ею порядке. Лошади медленно двигались по изрытой дороге в десятке шагов от трех пешеходов, но вскоре конные незаметно для себя почти поравнялись с пешими. Том Семиструнный шел медленно и все время бренчал на своей арфе.
– Вы какие-нибудь песни знаете? – спросил он. – Я охотно спел бы с кем-нибудь. У Лима слуха нет, а наш стрелок знает только марочные баллады, по сотне стихов каждая.
– Только у нас на Марках поют настоящие песни, – беззлобно ответил Энги.
– Петь вообще глупо, – заявила Арья. – Только шум поднимать. Мы вас услышали за целую милю и запросто могли бы убить.
Том улыбнулся, показывая, что он другого мнения.
– Есть вещи и похуже, чем умереть с песней на устах.
– Если бы тут поблизости были волки, мы бы знали, – вставил Лим. – Это наш лес.
– Но про нас-то вы не знали, – заметил Джендри.
– Не будь так уверен, парень, – сказал Том. – Иногда человек знает больше, чем говорит.
Пирожок поерзал в седле и сказал:
– Я знаю песню про медведя. Немного.
– Что ж, давай споем, сдобный ты наш. – Том ударил по струнам, запрокинул голову и запел: «Жил-был медведь, косолапый и бурый! Страшный, большой и с косматою шкурой!»
Пирожок подхватил с увлечением, покачиваясь на ходу в такт. К удивлению Арьи, голос у него оказался хороший, и пел он верно. Она не знала, что он способен еще на что-нибудь, кроме своего пекарского дела.
Чуть подальше в Трезубец впадала мелкая речка. Они перешли ее вброд, и пение спугнуло утку из тростника. Энги тут же сорвал с плеча лук и сбил ее. Утка шлепнулась недалеко от берега, и Лим, скинув свой желтый плащ, с охами и жалобами побрел к ней по колено в воде.
– Как по-твоему, есть у Шарны в погребе лимоны? – спросил Энги Тома, наблюдая за его продвижением. – Одна дорнийская девушка как-то приготовила мне утку с лимоном. – В его голосе слышалась грусть.
На том берегу Том и Пирожок возобновили пение, а утка заняла место на поясе у Лима под желтым плащом. Пение помогло скоротать дорогу, и недолгое время спустя в том месте, где Трезубец делал широкую излучину к северу, на берегу возникла гостиница. Арья подозрительно прищурилась, приближаясь к ней. На разбойничье логово этот дом не походил, что правда, то правда – он казался приветливым, даже уютным со своим беленым верхом, грифельной крышей и ленивым дымком из трубы. К гостинице примыкала конюшня и другие службы, позади имелась пристань и росли яблони. А у пристани...
– Джендри, – тихо сказала Арья, – у них есть лодка. Мы могли бы проплыть на ней остаток пути до Риверрана. Мне кажется, это быстрее, чем ехать верхом.
– А ты ею управлять умеешь? – с сомнением спросил он.
– Надо только парус поставить, и ветер сам нас повезет.
– А если ветер не в ту сторону дует?
– Тогда надо грести.
– Против течения-то? – нахмурился Джендри. – Мне сдается, это будет медленно. И потом, вдруг она перевернется, и мы упадем в воду? Да и не наша это лодка, а гостиничная.
Ее можно и увести. Арья прикусила губу и промолчала. Они спешились перед конюшней. Других лошадей не было видно, но в стойлах громоздились кучи свежего навоза.
– Кто-то из нас должен остаться и постеречь лошадей, – сказала Арья.
– В этом нет нужды, Голубенок, – сказал, услышав ее, Том. – Пошли поедим, никуда они не денутся.
– Я останусь, – вызвался Джендри. – Только принесите мне что-нибудь из еды.
Арья кивнула и пошла за Пирожком и Лимом. Меч все так же висел у нее за спиной, а руку она не отводила от кинжала, украденного ею у Русе Болтона – на случай, если ей не понравится то, что окажется внутри.
Вывеска над дверью представляла какого-то старого короля на коленях. Посреди общей комнаты стояла, подбоченившись, очень высокая безобразная женщина с торчащим вперед подбородком.
– Не стой столбом, мальчик, – рявкнула она при виде Арьи, – или ты девочка? Все равно, не стой у меня на дороге. Либо войди, либо выйди. А ты, Лим, что делаешь? Посмотри, как на полу наследил!
– Мы подстрелили утку. – Лим выставил птицу вперед, как мирный флаг.
Женщина тут же ее схватила.
– Ты хочешь сказать, что ее Энги подстрелил. Снимай сапоги – ты что, глухой или просто дурак? Муж!! – завопила она. – Иди сюда, ребята вернулись. Муж!
Из погреба, ворча, вылез мужчина в грязном переднике, на голову ниже женщины, с желтым одутловатым и рябым лицом.
– Я здесь, женщина, хватит орать. Чего тебе?
– Повесь ее, – сказала она, протягивая ему утку. Энги пошаркал ногами.
– Мы, собственно, располагали ее съесть, Шарна. С лимоном, если у тебя найдется.
– С лимоном! Где ж мне его взять? Тут тебе не Дорн, дуралей конопатый! Если так неймется, сбегай туда да нарви нам корзинку, а заодно оливок и гранатов прихвати. Могу разве что от Лимова плаща кусок оторвать, только утка все равно должна повисеть пару дней. Ешь крольчатину или вовсе ничего не получишь. Кролика на вертеле поджарить быстрее всего, если не терпится. А не то можно жаркое приготовить, с луком и элем.
Арья прямо-таки чувствовала во рту вкус этого кролика.
– Денег у нас нет, зато мы принесли вам капусты и морковки, – сказала она.
– Да ну? И где же они?
– Отдай ей капусту, Пирожок, – велела Арья, и он повиновался, глядя на женщину с опаской, точно она была Роржем, Кусакой или Варго Хоутом.
Женщина внимательно осмотрела овощи и вперила еще более пристальный взгляд в мальчишку.
– А пирожок где?
– Здесь. Это меня так зовут. – А она вот... это... Голубенок.
– Только не у меня в доме. Я своих едоков и блюда называю по-разному, чтобы отличать одних от других. Муж!!
Муж вышел было за дверь, но на ее окрик сразу вернулся.
– Утку я повесил. Чего еще, женщина?
– Помой эти овощи. А вы все сидите и ждите, когда я приготовлю кроликов. Мальчик принесет вам выпить. – Она взглянула вдоль своего длинного носа на Арью и Пирожка. – Детям я эль не даю, но сидр у нас вышел, молока нет, а по реке мертвецы плавают, и от воды разит войной. Бульон с дохлыми мухами вы ведь не стали бы пить?
– Арри выпила бы, – сказал Пирожок. – То есть Голубенок.
– Лим тоже, – ехидно вставил Энги.
– За Лима ты не волнуйся. Нынче все будут пить эль. – И Шарна удалилась на кухню.
Энги и Том сели за стол около очага. Лим повесил свой желтый плащ на колышек. Пирожок плюхнулся на скамью поближе к двери, и Арья примостилась рядом с ним.
Том снял с плеча арфу и запел, подбирая мелодию к словам:
– Харчевня стоит у речной быстрины... хозяйка ее пострашнее войны.
– Тихо ты, а то не видать нам крольчатины, – остановил его Лим. – Сам знаешь, какая она.
– Ты лодкой умеешь управлять? – спросила, придвинувшись к Пирожку, Арья. Но он не успел ответить, потому что в комнату вошел крепкий парень лет пятнадцати-шестнадцати, неся кружки с элем. Пирожок благоговейно принял свою в обе руки и попробовал. Такой широкой улыбки Арья у него ни разу еще не видела.
– Эль, – блаженно произнес он, – да еще и кролик...
– За его величество, – воскликнул Энги, подняв свою кружку. – Пусть боги хранят короля!
– Все, сколько ни есть, – подхватил Лим, выпил и вытер пену с бороды. Хозяйкин муж вбежал со двора, неся в переднике мытые овощи, и объявил:
– На конюшне чужие лошади. – Как будто без него никто не знал.
– Да, – подтвердил Том, отложив арфу в сторону, – и лучше тех, которых ты отдал.
Муж раздраженно высыпал овощи на стол.
– Не отдал, а продал за хорошую цену, да еще и лодку взял в придачу. Это вам, между прочим, полагалось забрать их назад.
Так я и знала – это разбойники, подумала Арья. Она нащупала под столом рукоять кинжала, убедившись, что он на месте. Если они попробуют нас ограбить, то пожалеют об этом.
– Они мимо нас не проезжали, – сказал Лим.
– Я их туда посылал – а вы, верно, перепились или дрыхли.
– Чтоб мы перепились? – Том хлебнул эля. – Да ни в жизнь.
– Тебе надо было самому их задержать, – сказал Лим Мужу.
– Вдвоем с мальчишкой? В третий раз вам говорю: старуха ушла в Ламбсвольд принимать у Ферн роды – а обрюхатил девушку не иначе как кто-то из вас. – Муж устремил укоряющий взгляд на Тома. – Бьюсь об заклад – это из-за твоих песенок бедняжка Ферн скинула с себя все одежки.
– Если звуки песни побуждают девушку сбросить с себя одежду и ощутить поцелуй солнца на своей коже, разве певец виноват? И потом, ей Энги больше приглянулся. Только и слышишь, бывало: можно потрогать твой лук? Ох, какой же он твердый да гладкий. А можно, я его немножко потяну?
– Ты или Энги – невелика разница, – фыркнул Муж. – Вы не меньше моего виноваты, что лошади пропали. Их было трое – что ж я один-то мог?
– Из этих троих одна была баба, а другой в цепях – сам говорил, – презрительно бросил Лим.
– Баба была здоровенная и одета по-мужски. А который в цепях... уж больно мне не понравилось, как он смотрит.
– Если мне не нравится, как человек смотрит, я пускаю стрелу ему в глаз, – улыбнулся над кружкой Энги.
Арья вспомнила стрелу, просвистевшую около ее уха, и снова пожалела, что не умеет стрелять.
– А ты бы помолчал, когда старшие говорят, – одернул молодого стрелка Муж. – Пей свой эль и сиди тихо, не то напущу на тебя старуху с поварешкой.
– Старшие больно много мелют языками, а эль я и без тебя пью. – И Энги в подтверждение своих слов сделал большой глоток.
Арья последовала его примеру. После воды, которую они пили из ручьев, прудов и мутного Трезубца, эль показался ей таким же вкусным, как вино, которое давал ей пробовать отец. Из кухни между тем плыл запах, от которого слюнки текли, но мысли Арьи по-прежнему занимала лодка. Увести-то ее будет нетрудно, а вот плыть на ней... Если дождаться, когда все уснут...
Парень появился снова с круглыми ковригами хлеба. Арья отломила кусок и впилась в него зубами, но хлеб оказался жестким и с подгоревшей нижней коркой.
Пирожок, отведав его, даже сморщился и заявил:
– Плохой у них хлеб.
– Ты дождись жаркого – если макать его в подливку, он ничего, – посоветовал Лим.
– Я бы так не сказал, но хоть зубы целее будут, – сказал Энги.
– Не нравится – сиди голодный, – буркнул Муж. – Что я тебе, пекарь? Поглядел бы я, какой бы ты испек.
– А что, я могу, – сказал Пирожок. – Ничего тут хитрого нет. Вы слишком долго месите тесто, вот хлеб и получается жесткий. – Он глотнул еще эля и понес свою обычную околесицу о хлебе, пирогах и плюшках – Арья только глаза закатила.
– Голубенок, – сказал Том, садясь напротив нее, – или Арри, или как там тебя зовут по-настоящему – это тебе. – И он положил перед ней грязный клочок пергамента.
– Что это? – с подозрением спросила она.
– Три золотых дракона. За лошадей.
– Лошади наши, – насторожилась Арья.
– То есть вы украли их сами, так? Тут стыдиться нечего, девочка. Война многих честных людей делает ворами. – Том постучал пальцем по пергаменту. – Я даю тебе хорошую цену. Ни одна лошадь столько не стоит, по правде сказать.
Пирожок развернул пергамент и заявил громко:
– Так ведь это не золото. Просто писанина какая-то.
– Да, – сказал Том, – к моему сожалению. Но после войны мы превратим это в золото – даю вам слово, как солдат короля.
Арья отодвинулась от стола и встала.
– Вы не люди короля, вы разбойники.
– Если б ты имела когда-нибудь дело с настоящими разбойниками, то знала бы, что они даже на бумаге не платят. Мы не для себя берем лошадей, дитя, а для блага державы, чтобы передвигаться быстрее, когда война того требует. Мы сражаемся за королевское дело – ты ведь не против короля, нет?
Все в комнате смотрели на нее: Энги, Лим и желтолицый, с бегающими глазками Муж. Даже Шарна, стоящая на пороге кухни. «Они все равно отнимут у нас лошадей, что бы я ни сказала, – поняла Арья. – И нам придется идти в Риверран пешком, если только...»
– Эта писулька нам не нужна, – сказала она, забрав пергамент у Пирожка. – Мы можем обменять лошадей на вашу лодку. Только покажите сначала, как ею управлять.
Том, поглядев на нее, скривил свой большой рот и вдруг рассмеялся. Энги присоединился к нему, и они зареготали все: Лим, Шарна, Муж и даже мальчишка-подавальщик, вышедший из-за груды бочек с арбалетом. Арье захотелось наорать на них, но вместо этого она сама заулыбалась...
– Всадники! – ворвавшись в комнату, завопил Джендри. – Солдаты. Едут по речной дороге, дюжина человек.
Пирожок вскочил, опрокинув кружку, но все прочие даже с места не двинулись.
– Это не причина, чтобы лить хороший эль на пол, – сказала Шарна. – Сядь и успокойся, мальчик, кролик сейчас поспеет. И ты тоже, девочка. Если вам прежде довелось натерпеться чего-то худого, теперь с этим покончено: люди короля не дадут вас в обиду. Мы позаботимся о вас, как умеем.
Вместо ответа Арья нашарила за плечом рукоять меча, но успела вытащить его только наполовину, потому что Лим перехватил ее руку.
– Ну, хватит дурить. – Он сжал ее запястье так, что пальцы раскрылись. У него самого пальцы были мозолистые и ужасно сильные. Опять начинается! Как тогда, в деревне, с Чизвиком, Радфом и Скачущей Горой. Они отнимут у нее меч и снова превратят ее в мышь. Схватив свободной рукой кружку, Арья треснула Лима по лицу. Эль выплеснулся ему в глаза, нос хрустнул, и оттуда брызнула кровь. Лим, взревев, схватился за него обеими руками, и Арья освободилась.
– Бежим! – крикнула она и ринулась к двери.
Но Лим, делая один шаг на ее три, тут же догнал ее и поднял в воздух. Она билась и брыкалась, но он продолжал держать ее на весу, а кровь у него из носа так и хлестала.
– Перестань, глупая! – крикнул он, тряхнув ее. – Перестань сейчас же! – Джендри двинулся ей на помощь, но Том с кинжалом загородил ему дорогу.
Бежать все равно уже было поздно. Снаружи топотали кони и слышались мужские голоса. Миг спустя в открытую дверь ввалился тирошиец еще больше Лима, с косматой бородищей – седой, но зеленой на концах. Дальше шли, поддерживая раненого, еще двое с арбалетами, следом валили остальные.
Арья никогда еще не видывала такой оборванной шайки, но мечи, топоры и луки у них были в отличном состоянии. Двое или трое вошедших взглянули на нее с любопытством, но никто из них не сказал ни слова. Одноглазый человек в ржавом полушлеме понюхал воздух и ухмыльнулся, лучник с копной желтых волос потребовал эля. За ними вошли еще люди: копейщик с львиным гребнем на шлеме, человек средних лет с заметной хромотой, наемник из Браавоса и...
– Харвин! – прошептала Арья. Да, это он! У него отросла борода и волосы, но это был он, сын Халлена, который водил ее пони по двору, наскакивал на кинтану с Джоном и Роббом и слишком много пил на пирах. Похудевший и посуровевший, это был, несомненно, он – человек ее отца. – Харвин! – Она дернулась, стараясь вырваться из железных рук Лима. – Харвин, это я, ты ведь узнаешь меня, правда? – У нее потекли слезы, и она разревелась, как самый настоящий ребенок. – Харвин, это же я!
Взгляд Харвина перешел с ее лица на ободранного человека у нее на дублете.
– Откуда ты меня знаешь? – нахмурился он. – Ободранный человек... ты кто, слуга лорда-пиявки?
На миг она растерялась, не зная, что ему отвечать. Слишком много у нее было имен. Может быть, Арья Старк ей только приснилась?
– Я девочка, – пролепетала она, шмыгая носом. – У лорда Болтона я служила чашницей, но он собрался оставить меня козлу, и мы с Джендри и Пирожком убежали. Ты должен меня узнать! Ты катал меня на пони, когда я была маленькая.
Глаза у Харвина стали круглыми.
– Боги праведные! Арья-Надоеда! Отпусти ее, Лим.
– Она мне нос сломала. – Лим бесцеремонно поставил ее на пол. – А кто она такая, седьмое пекло?
– Дочь десницы, – сказал Харвин и преклонил перед ней колено. – Арья Старк из Винтерфелла.

КЕЙТИЛИН

Робб, поняла она в ту же минуту, как собаки разразились лаем.
Ее сын вернулся в Риверран, и Серый Ветер вместе с ним. Только запах лютоволка мог ввергнуть здешних собак в такое неистовство. Кейтилин знала, что сын непременно придет к ней. Эдмар после того первого визита у нее больше не бывал – он проводил время с Марком Пайпером и Патреком Маллистером, слушая сочиненную Раймундом-Рифмачом песню о битве у Каменной Мельницы. Но Робб – не Эдмар. Робб к ней придет.
Уже несколько дней как шел дождь, холодный и серый, хорошо подходивший к настроению Кейтилин. Отец слабел и с каждым днем все больше бредил, а в редкие минуты просветления произносил имя Ромашки и молил ее о прощении. Эдмар чурался ее, а сир Десмонд Грелл по-прежнему не разрешал ей свободно гулять по замку, хотя это, похоже, делало несчастным его самого. Только возращение сира Робина Ригера и его людей, сбивших ноги и промокших насквозь, немного подняло ее дух. Обратно они, по всей видимости, добирались пешком. Цареубийца каким-то образом умудрился потопить их галею и уйти, как поведал Кейтилин мейстер Виман. Кейтилин просила разрешения поговорить с самим сиром Робином, чтобы узнать подробности, но в этом ей отказали.
Помимо этого, случилось еще кое-что. В день возвращения брата, через несколько часов после разговора с ним, она услышала внизу во дворе сердитые голоса. С крыши ей стала видна суета у главных ворот замка. Из конюшни выводили лошадей: и было много шума и крика, но слов она за дальностью расстояния не разбирала. Одно из белых знамен Робба валялось на земле, и какой-то конный рыцарь проскакал по нему к воротам. Несколько других последовали его примеру. Это люди, которые сражались вместе с Эдмаром на бродах, поняла Кейтилин. Что же могло вызвать у них такой гнев? Неужели брат чем-то оскорбил их? Ей показалось, что она узнала сира Первина Фрея, который ездил с ней к Горькому Мосту и Штормовому Пределу, и его брата, бастарда Картина Риверса, но с такой высоты она не могла быть в этом уверена. Из ворот выехало около сорока человек, и причина их отъезда осталась для нее загадкой.
Больше они не вернулись, а мейстер Виман так и не сказал ей, кто они, куда отправились и что их так рассердило.
– Я здесь нахожусь, чтобы ухаживать за вашим отцом, миледи, и только, – отрезал он. – Скоро лордом Риверрана будет ваш брат, он и сообщит вам все, что сочтет нужным.
Но теперь с запада вернулся Робб – и вернулся победителем. «Он простит меня, – говорила себе Кейтилин, – Он должен простить, он мой сын, и Санса с Арьей ему такая же родная кровь, как и мне. Он освободит меня из заточения, и я узнаю наконец, что случилось».
К тому времени, как сир Десмонд пришел за ней, она вымылась, оделась понаряднее и красиво причесала свои золотисто-рыжие волосы.
– Король Робб вернулся с запада, миледи, – сказал рыцарь, – и требует вас к себе в Великий Чертог.
Вот он, миг, о котором она мечтала и которого боялась. Сколько сыновей она потеряла – двух или трех? Скоро она это узнает.
Чертог, когда они вошли, был полон. Глаза собравшихся были устремлены на помост, но Кейтилин узнавала их и по спинам. Вот леди Мормонт в залатанной кольчуге, вот возвышаются над всеми остальными Большой Джон с сыном, вот седовласый лорд Ясон Маллистер с крылатым шлемом на согнутой руке, Титос Блэквуд в своем великолепном плаще из вороньих перьев... Половина из них охотно вздернула бы ее на виселицу, а другая половина разве что отвернулась бы при этом. Кроме того, Кейтилин мучило чувство, будто здесь кого-то недостает.
Робб стоял на возвышении. Он уже не мальчик, с болью убедилась Кейтилин. Ему шестнадцать, и он теперь взрослый мужчина – стоит только посмотреть на него. Война вытравила всю мягкость из его черт, сделав лицо худощавым и твердым. Бороду он бреет, но золотисто-рыжие волосы падают до самых плеч. От дождей его кольчуга заржавела и оставляет бурые пятна на белизне плаща и камзола. Или это кровь, а не ржавчина? На голове у него корона с зубцами в виде мечей, которую ему выковали из бронзы и железа. Теперь он носит ее уверенно, как настоящий король.
Эдмар стоял внизу, под помостом, скромно склонив голову, и принимал похвалы Робба за одержанную победу.
– ...Битва у Каменной Мельницы никогда не будет забыта. Неудивительно, что лорд Тайвин бежал и предпочел сразиться со Станнисом, устрашившись северян и речного народа. – Это вызвало смех и одобрительные возгласы в зале, но Робб поднял руку, призывая к тишине. – Не будем, однако, заблуждаться. Ланнистеры еще вернутся, и нам не раз еще придется вступить с ними в бой, чтобы обеспечить безопасность королевства.
– Король Севера! – взревел Большой Джон, вскинув вверх свой одетый в кольчугу кулак.
– Король Трезубца! – хором поддержали его речные лорды. Кулаки взлетали над головами, и ноги топотали по полу.
Среди общего гама Кейтилин с сиром Десмондом заметили лишь немногие, но эти немногие принялись толкать своих соседей, и скоро вокруг нее воцарилась тишина. Она держала голову высоко и не отвечала ни на чьи взгляды. Пусть думают что хотят – для нее важно только мнение Робба.
Она немного приободрилась, увидев на помосте рубленые черты сира Бриндена Талли. Незнакомый ей мальчик, видимо, исполнял обязанности оруженосца Робба. Рядом стоял молодой рыцарь в песочном камзоле с морскими раковинами и рыцарь постарше, с тремя черными перечницами на шафрановой перевязи поперек зеленого в серебристую полоску поля. Место между ними занимали красивая дама средних лет и хорошенькая девушка – видимо, ее дочь. Была там и другая девушка, на вид ровесница Сансе. Кейтилин помнилось, что раковины служат эмблемой какого-то мелкого дома, но перечниц старшего рыцаря она не узнала. Быть может, это пленники? Но зачем Робб поставил пленников на помост?
Сир Десмонд вывел Кейтилин вперед, и Утерайдс Уэйн стукнул посохом об пол. Что ей делать, если Робб взглянет на нее так же, как Эдмар? Но вместо гнева в глазах сына ей померещилось нечто иное... как будто предчувствие недоброго.
Да нет же, это бессмысленно. Чего ему бояться? Он Молодой Волк, Король Трезубца и Севера.
Дядя, сир Бринден, поздоровался с ней первым. Черная Рыба, оправдывая свое прозвище, не заботился о мнении других. Он соскочил с помоста и заключил Кейтилин в объятия.
– Рад видеть тебя дома, Кет. – Услышав это, она с трудом сохранила спокойствие и прошептала в ответ:
– Я тоже рада.
– Матушка.
Кейтилин подняла глаза на своего высокого сына.
– Ваше величество, я молилась за ваше благополучное возвращение. Я слышала, вы были ранены.
– Стрела пробила мне руку при штурме Крэга, но все уже зажило. За мной превосходно ухаживали.
– Хвала богам. – Кейтилин перевела дух. Ну, говори же – этого все равно не избежать. – Вам должны были сказать о том, что я сделала. Но назвали ли вам причину?
– Это из-за девочек, я знаю.
– У меня было пятеро детей, а теперь осталось трое.
– Да, миледи. – Лорд Рикард Карстарк отстранил Большого Джона и вышел вперед, словно мрачный призрак, в черной кольчуге, с длинной седой бородой и холодным выражением на узком лице. – У меня тоже было трое сыновей, а теперь только один, и вы отняли у меня возможность мщения.
– Лорд Рикард, – спокойно ответила ему Кейтилин, – смерть Цареубийцы не вернет ваших детей, но жизнь его способна выкупить моих.
– Джейме Ланнистер одурачил вас, – неумолимо отрезал Карстарк. – Вы купили у него мешок пустых слов, не более. Мой Торрхен и мой Эддард заслуживали лучшего отношения с вашей стороны.
– Оставь ее, Карстарк, – громыхнул Большой Джон, скрестив на груди свои ручищи. – Она мать, и ее обуяло безумие. Все женщины так устроены.
– Безумие? – повернувшись к нему, повторил лорд Рикард. – Я назвал бы это другим словом: измена.
– Довольно. – Это Робб выпалил скорее как Брандон, чем как отец. – Никто не смеет называть леди Винтерфелла изменницей в моем присутствии, лорд Рикард. – Затем Робб обратился к самой Кейтилин, и его голос смягчился: – Если бы я мог одним желанием вернуть Цареубийцу в оковы, я сделал бы это. Вы освободили его без моего ведома и согласия... но я знаю, что в этом вами двигала любовь. Любовь к Арье и Сансе и горе по утраченным нами Брану и Рикону. Любовь же, как я узнал теперь, не всегда бывает мудра. Она способна привести нас к безумию, и все же мы следуем зову своего сердца, куда бы оно нас ни вело. Не так ли, матушка?
Вот, значит, как он на это смотрит?
– Если я по велению своего сердца совершила безумство, я готова покаяться в этом перед лордом Рикардом и вами.
– Разве ваше покаяние согреет Торрхена и Эддарда в холодных могилах, куда уложил их Цареубийца? – произнес непоколебимый лорд Карстарк. Сказав это, он протиснулся между Большим Джоном и Мейдж Мормонт и вышел вон.
Робб не стал его удерживать.
– Простите его, матушка.
– Если и вы простите меня.
– Уже простил. Я понимаю, каково это – любить так, что ни о чем другом думать не можешь.
– Благодарю вас, – склонила голову Кейтилин. (Это дитя по крайней мере остается моим.)
– Нам нужно поговорить в семейном кругу, – продолжал Робб. – Об этом... и о других вещах. Стюард, объяви конец ассамблеи.
Утерайдс Уэйн, стукнув посохом об пол, возвестил, что король отпускает свой двор, и речные лорды вместе с северянами двинулись к выходу. Только тогда Кейтилин поняла, кого здесь недостает. Волка. Где же он? Она знала, что Серый Ветер вернулся в замок, иначе собаки не бесились бы так, но в чертоге его не было, хотя прежде он не отходил от ее сына.
Но она не успела спросить об этом Робба, поскольку ее обступили доброжелатели.
– Миледи, – сказала леди Вермонт, взяв ее за руку, – если бы Серсея Ланнистер держала в плену моих дочерей, я бы сделала то же самое.
Большой Джон, презиравший условности, приподнял ее над полом и стиснул в могучих объятиях.
– Твой волчонок уже покусал однажды Цареубийцу и сцапает его снова, если будет нужда.
Галбарт Гловер и лорд Ясон Маллистер держались более прохладно, а от Джонаса Браккена веяло холодом, однако высказывались они учтиво. Брат подошел к ней последним.
– Я, как и ты, молюсь за твоих девочек, Кет. Надеюсь, ты в этом не сомневаешься.
– Конечно, нет. – Кейтилин поцеловала его. – Я люблю тебя за это.
Наконец все слова были сказаны, и в Большом Чертоге остались только Робб, трое Талли и шестеро незнакомцев.
– Миледи, сиры, – с любопытством спросила их Кейтилин, – вы, должно быть, недавно примкнули к моему сыну?
– Да, – ответил рыцарь с морскими раковинами, – но это не мешает нам быть самыми преданными и горячими сторонниками его величества, что мы надеемся вскоре доказать вам, миледи.
– Матушка, – с несколько растерянным видом произнес Робб, – позвольте представить вам леди Сибеллу, жену лорда Гавена Вестерлинга из Крэга. – Старшая женщина с важной миной вышла вперед. – Ее муж был одним из тех, кого мы взяли в плен в Шепчущем лесу.
Ах да, Вестерлинги, вспомнила Кейтилин. У них в гербе шесть морских раковин, белых, на песчаном поле. Вассалы Ланнистеров.
Робб между тем поочередно называл ей других незнакомцев.
– Сир Рольф Спайсер, брат леди Сибеллы. При взятии Крэга он был кастеляном замка. – Перечный рыцарь склонил голову. Коренастый, со сломанным носом и коротко подстриженной седой бородой, он имел довольно доблестный вид. – Далее идут дети лорда Гавена и леди Сибеллы. Сир Рейнальд Вестерлинг. – Рыцарь с раковинами улыбнулся в свои пышные усы – молодой, гибкий, но крепко сбитый, с отменными зубами и целой копной каштановых волос. – Эления. – Младшая девочка сделала короткий реверанс. – Роллам Вестерлинг, мой оруженосец. – Мальчик хотел было преклонить колено, но, поскольку никто другой этого не сделал, ограничился поклоном.
– Знакомство с вами – честь для меня, – сказала Кейтилин. Видимо, Крэг присягнул Роббу? Если так, то не диво, что Вестерлинги приехали вместе с ним. Бобровый Утес измен не прощает – так повелось с тех пор, как Тайвин Ланнистер дорос до войны.
Из всей семьи только одна осталась неназванной. Девушка робко вышла вперед, и Робб взял ее за руку.
– Матушка, имею честь представить вам леди Жиенну Вестерлинг, старшую дочь лорда Гавена... и мою леди-жену.
Первым, что пронеслось у Кейтилин в уме, было: «Нет. Не может быть. Ведь ты еще ребенок». Следом явилась вторая мысль: «Кроме того, ты дал обещание другой». И третья. «Да помилует нас Матерь, Робб, что ты наделал?»
И только потом до нее дошло. Безумства, совершаемые ради любви! Он поймал меня, как зайца в силок, мне поневоле придется простить его. Несмотря на все свое раздражение, она не могла не восхититься им – он разыграл эту сцену с мастерством опытного лицедея... или короля. Кейтилин, не видя иного выбора, взяла руки Жиенны Вестерлинг в свои.
– Теперь у меня есть еще одна дочь, – произнесла она более чопорно, чем намеревалась, и расцеловала испуганную девушку в обе щеки. – Добро пожаловать под наш кров и к нашему очагу.
– Благодарю вас, миледи. Я клянусь, что буду Роббу хорошей и преданной женой. И постараюсь быть мудрой королевой.
Королевой... Ну да, эта девочка теперь королева, надо об этом помнить. Она бесспорно хороша со своими каштановыми локонами, сердцевидным личиком и застенчивой улыбкой. Она стройна, но бедра у нее широкие – рожать по крайней мере она должна без труда.
Леди Сибелла вмешалась, прежде чем она успела произнести еще хоть слово:
– Родство с домом Старков – честь для нас, миледи, но мы, право же, очень устали, проделав столь долгий путь за короткое время. Позвольте нам удалиться в наши комнаты, чтобы вы могли побыть с вашим сыном?
– Так будет лучше всего, – молвил Робб, целуя свою Жиенну. – Стюард укажет вам подобающие покои.
– Я провожу вас к нему, – вызвался Эдмар.
– Вы очень любезны, – сказала леди Сибелла.
– Мне тоже идти с ними? – спросил маленький Роллам – Я ведь ваш оруженосец.
– Твои услуги мне пока не понадобятся, – засмеялся Робб.
– Его величество обходился без тебя шестнадцать лет, Роллам, – авось обойдется еще несколько часов. – Сир Рейнальд взял младшего брата за руку и повел прочь.
– Твоя жена прелестна, – сказала Кейтилин, когда они все удалились, – и эти Вестерлинги как будто достойные люди... но ведь лорд Равен – вассал Тайвина Ланнистера?
– Да. Ясон Маллистер взял его в плен и держит в Сигарде, чтобы получить за него выкуп. Теперь я, разумеется, освобожу его, хотя он, возможно, и не захочет стать на мою сторону. Мы поженились без его согласия, и наш брак подвергает его большой опасности. Крэг – не самая мощная из крепостей. Из любви ко мне Жиенна может лишиться всего.
– А ты из-за нее лишился Фреев, – тихо заметила Кейтилин.
Его гримаса была красноречивее слов. Теперь Кейтилин поняла, почему так сердито звучали голоса во дворе и почему Первин Фрей с Мартином Риверсом уехали столь поспешно, растоптав знамя Робба в пыли.
– Смею ли я спросить, сколько мечей привела с собой твоя невеста, Робб?
– Пятьдесят. И дюжину рыцарей. – Робб отвечал угрюмо, и не диво. Когда они заключили брачный договор с Близнецами, старый лорд Уолдер Фрей отправил с Роббом тысячу конных рыцарей и около трех тысяч пехоты. – Жиенна не только красива, но и умна, и сердце у нее доброе.
«Тебе нужны мечи, а не добрые сердца. Как ты мог поступить так, Робб? Так неосмотрительно, так глупо? Как ты мог оказаться таким... таким... юным». Но ее упреки ничему уже не могли помочь, и она сказала только:
– Расскажи мне, как это произошло.
– Я взял ее замок, а она похитила мое сердце, – улыбнулся Робб. – Гарнизон в Крэге слабый, и мы управились с ним за одну ночь. Уолдер Черный и Маленький Джон командовали отрядами, штурмовавшими стены, а я ломал ворота тараном. Стрела попала мне в руку как раз перед тем, как сир Рольф сдал нам замок. Поначалу рана казалась пустячной, но потом воспалилась. Жиенна уложила меня в собственную постель и ухаживала за мной, пока не прошла лихорадка. Она была со мной, когда Большой Джон принес мне новости о... Винтерфелле. О Бране и Риконе. – Имена братьев дались Роббу с трудом. – В ту ночь она... утешала меня, матушка.
Кейтилин не нужно было объяснять, какого рода утешение предложила Жиенна Вестерлинг ее сыну.
– И наутро ты женился на ней.
Сын посмотрел ей в глаза, гордый и в то же время несчастный.
– Честь не позволяла мне поступить иначе. Она мила и добра, матушка, она будет мне хорошей женой.
– Возможно, но лорда Фрея этим не умиротворить.
– Знаю. Я порчу все, не считая сражений, правда? Я думал, что сражаться будет труднее всего, а на деле... Если б я послушал тебя и оставил Теона в заложниках, я бы по-прежнему правил Севером, а Бран с Риконом благополучно жили бы в Винтерфелле.
– Быть может, так, а быть может, и нет. Лорд Бейлон, полагаю, все равно бы начал войну. В прошлый раз попытка возложить на себя корону стоила ему двух сыновей, и теперь он, возможно, не дрогнул бы перед риском потерять всего лишь одного. – Кейтилин тронула сына за руку. – Что сделали Фреи после твоей женитьбы?

Предыдущая страница 7 Следующая страница


БУРЯ МЕЧЕЙ 8

– С сиром Стевроном я бы еще договорился... но сир Риман туп, как колода, а Уолдер Черный получил свое прозвище не только за цвет бороды, уверяю тебя. Он дошел до того, что заявил, что его сестры, мол, и за вдовца не побрезгуют выйти. Я убил бы его за это, если б Жиенна меня не умолила.
– Ты нанес дому Фреев тяжкое оскорбление, Робб.
– Я не хотел этого. Сир Стеврон погиб, сражаясь за меня, а более преданного оруженосца, чем Оливар, ни один король не мог бы ждать. Он просил, чтобы его оставили со мной, но сир Риман увез его вместе со всем своим войском. Большой Джон подбивал меня напасть на них...
– Драться со своими в окружении врагов? Это стало бы твоей гибелью.
– Да. Я подумал, что мы, возможно, могли бы найти дочерям лорда Уолдера других женихов. Сир Бендел Мандерли предложил взять одну, и Большой Джон говорит, что его дяди не прочь жениться снова. Если лорда Уолдера можно будет урезонить...
– Урезонить его нельзя. Он горд и щепетилен до крайности, сам знаешь. Он хотел стать дедом короля, а ты хочешь предложить ему взамен двух старых волосатых разбойников и второго сына самого толстого человека в Семи Королевствах.
Мало того, что ты нарушил свою клятву – ты оскорбил честь Близнецов, взяв жену из менее значительного дома.
– Вестерлинги знатнее Фреев, – ощетинился Робб. – Это старинный род, восходящий к Первым Людям. Короли Скалы до Завоевания часто женились на девицах этого дома, и король Мейегор триста лет назад взял в жены другую Жиенну Вестерлинг.
– Все это – соль на раны лорда Уолдера. Его всегда бесило, что более древние дома смотрят на Фреев как на выскочек. Это уже не первое оскорбление, которое он получает, судя по его словам. Джон Аррен не захотел взять на воспитание его внуков, а мой отец не дал согласия на брак Эдмара с одной из его дочерей. – При этих ее словах Эдмар как раз вернулся в зал.
– Ваше величество, – сказал Бринден Черная Рыба, – нам, пожалуй, лучше продолжить разговор в более уединенном месте.
– Да, – устало согласился Робб. – Я готов убить за чашу вина. Пойдемте в приемную палату.
Поднимаясь с ним по лестнице, Кейтилин задала наконец давно беспокоивший ее вопрос:
– Робб, а где Серый Ветер?
– Во дворе, гложет баранью ногу. Я велел мастеру над псарней накормить его.
– Раньше ты не отпускал его от себя.
– Чертог – не место для волка. Он начинает вести себя беспокойно, рычать и огрызаться – ты сама это видела. Мне не следовало брать его с собой на войну. Он загрыз слишком много людей и теперь совсем их не боится. Жиенна боится его, а ее мать он приводит в ужас.
Вот она, главная причина.
– Вы с ним нераздельны, Робб. Бояться его – все равно что бояться тебя.
– Я не волк, что бы обо мне ни говорили, – резко ответил Робб. – Серый Ветер убил человека в Крэге, еще одного в Эшмарке, шестерых или семерых у Окскросса. Если бы ты видела...
– Я видела, как волк Брана перегрыз горло одному человеку в Винтерфелле, и полюбила его за это.
– Там было по-другому. Мой убил в Крэге рыцаря, которого Жиенна знала всю свою жизнь, и нельзя ее винить за то, что ей страшно. К тому же Серый Ветер невзлюбил ее дядю и скалит зубы каждый раз, как сир Рольф проходит мимо. Кейтилин пробрало холодом.
– Отошли сира Рольфа от себя. Немедленно.
– Куда? Обратно в Крэг, чтобы Ланнистеры вздели его голову на пику? Жиенна любит его. Он ее дядя и притом доблестный рыцарь. Мне бы побольше таких людей, как Рольф Спайсер, и я не собираюсь изгонять его только потому, что моему волку не нравится его запах.
– Робб. – Она остановилась и взяла сына за руку. – Я просила тебя не отпускать Теона Грейджоя, но ты не послушал. Теперь я снова прошу: отошли прочь этого человека. Я не об изгнании говорю. Поручи ему какое-нибудь почетное, требующее отваги дело, все равно какое... только не оставляй его рядом с собой.
– Неужели Серый Ветер должен обнюхивать всех моих рыцарей? – нахмурился он. – Вдруг ему кто-нибудь еще не понравится?
– Я не допустила бы к тебе никого из тех, кто не нравится Серому Ветру. Эти волки – не просто волки, Робб. Ты сам это знаешь. Мне думается, что их послали вам боги. Боги твоего отца, старые боги Севера. Пять волчат, Робб, на пятерых детей Старков.
– Шесть. Там был волк и для Джона. Ты же помнишь – я сам нашел их. Мне ли не знать, сколько их было и откуда они взялись. Раньше я думал так же, как и ты. Думал, что они наши стражи и защитники, пока...
– Пока что?
Губы Робба сжались в жесткую линию.
– Пока мне не сказали, что Теон убил Брана и Рикона. Им волки не помогли. Я уже не мальчик, матушка. Я король и сам себя могу защитить. Я найду предлог, чтобы отослать сира Рольфа, – вздохнул он. – Не потому, что от него плохо пахнет, а чтобы тебе стало легче. Довольно ты настрадалась.
Обрадованная Кейтилин легонько поцеловала сына в щеку, когда другие скрылись за поворотом лестницы, и на этот миг он снова стал ее мальчиком, а не королем.
Личная приемная лорда Хостера помещалась над Великим Чертогом и больше подходила для доверительных бесед. Робб, заняв высокое место, снял корону и поставил ее на пол рядом с собой, а Кейтилин позвонила в колокольчик и велела принести вина. Эдмар тем временем занимал дядю рассказом о битве у Каменной Мельницы. Дождавшись, когда слуги подадут вино и выйдут, Черная Рыба прочистил горло и сказал:
– Ну, будет хвастать, племянник, – мы тебя уже вдоволь наслушались.
– Хвастать? – опешил Эдмар. – Что ты такое говоришь?
– Говорю, что тебе следует поблагодарить его величество за оказанное тебе снисхождение. Это представление в Великом Чертоге он разыграл, чтобы не срамить тебя перед твоими же людьми. Будь на то моя воля, я бы с тебя шкуру спустил за глупость, а не хвалил за геройство на бродах.
– На этих бродах погибли хорошие люди, дядя, – оскорбился Эдмар. – Или у нас только Молодой Волк может одерживать победы? Я украл у тебя часть твоей славы, Робб?
– Ваше величество, – ледяным тоном поправил Робб. – Ты сам выбрал меня своим королем, дядя, – или ты и об этом забыл?
– Тебе было приказано оборонять Риверран, Эдмар, – и только, – сказал Черная Рыба.
– Я оборонял его и вдобавок пустил лорду Тайвину кровь из носу...
– Верно, – сказал Робб, – но разбитыми носами войн не выигрывают. Ты ни разу не задавался вопросом, зачем мы так долго остаемся на западе после Окскросса? Ты ведь знал, что людей у меня слишком мало, чтобы грозить Ланниспорту или Бобровому Утесу.
– Но там есть и другие замки... золото, скот...
– Ты думал, что мы остаемся там ради добычи? – удивленно спросил Робб. – Я хотел, чтобы лорд Тайвин двинулся на запад, дядя.
– Мы все конные, – продолжил сир Бринден, – а войско Ланнистера состоит в основном из пехоты. Мы намеревались погонять лорда Тайвина взад-вперед вдоль побережья, а потом обойти его сзади и занять хорошую оборонительную позицию поперек Золотой дороги – мои разведчики уже нашли подходящее место, благоприятное для нас во всех отношениях. Коли бы он завязал с нами бой там, ему пришлось бы заплатить высокую цену. Если же он предпочел бы не вступать в бой, то оказался бы зажатым на западе, в тысяче лиг оттуда, где ему полагалось быть. И все это время мы кормились бы за его счет, а не он за наш.
– Лорд Станнис уже подошел к Королевской Гавани, – вставил Робб. – Он мог бы избавить нас от Джоффри, королевы и Беса одним ударом, и тогда мы, возможно, договорились бы о мире.
Эдмар переводил взгляд с дяди на племянника.
– Вы мне ни слова об этом не сказали.
– Я велел тебе держать Риверран, – сказал Робб. – Что в этом приказе было непонятного?
– Остановив лорд Тайвина на Красном Зубце, – снова взял слово Черная Рыба, – ты задержал его ровно настолько, чтобы гонцы от Горького Моста успели привезти ему весть о том, что происходит на востоке. Лорд Тайвин тут же повернул свое войско, соединился с Матисом Рованом и Рендилом Тарли у истоков Черноводной и двинулся ускоренным маршем к водопаду Полная Чаша, где Мейс Тирелл и двое его сыновей ждали его с огромным войском и флотилией торговых судов. Они спустились на баржах вниз по реке, высадились в дневном переходе от города и ударили Станнису в тыл.
Кейтилин вспомнился двор короля Ренли, каким она видела его у Горького Моста. Тысяча струящихся по ветру золотых роз, застенчивая улыбка и тихие слова королевы Маргери и ее брат, Рыцарь Цветов, с окровавленной повязкой на голове. «Коли уж тебе суждены были женские объятия, сын мой, отчего ты не выбрал Маргери Тирелл? Богатство и мощь Хайгардена могли бы склонить твою чашу весов к победе. И возможно, Серому Ветру понравился бы ее запах».
– Но у меня и в мыслях не было... – лепетал сломленный Эдмар. – Робб, ты должен позволить мне искупить свою вину, я возглавлю авангард в следующем сражении!
Ради искупления вины, брат, или ради славы?
– В следующем... – повторил Робб. – Ну что ж, нам недолго его ждать. Как только Джоффри женится, Ланнистеры, несомненно, снова выступят против меня, и на этот раз вместе с Тиреллами. Возможно, мне придется сражаться еще и с Фреями, если мнение Уолдера Черного возобладает...
– Пока Теон Грейджой сидит на месте твоего отца с руками, обагренными кровью твоих братьев, другим врагам придется подождать, – прервала сына Кейтилин. – Твой первый долг – защитить свой народ, отвоевать Винтерфелл и вздернуть Теона на медленную смерть в вороньей клетке. В противном случае можешь снять свою корону насовсем – все и так будут знать, что ты не настоящий король.
По взгляду Робба она поняла, что с ним давно уже никто не осмеливался говорить с такой прямотой.
– Когда мне сказали, что Винтерфелл пал, я хотел сразу идти на север, – как бы оправдываясь, сказал он. – Я хотел освободить Брана и Рикона, но я не думал... мне и в голову не пришло, что Теон способен причинить им какой-то вред. Если бы я...
– Теперь уже поздно для «если» и мальчиков уже не спасти, – молвила Кейтилин. – Нам остается одно: мстить.
– Согласно последнему известию, полученному нами, сир Родрик разбил островитян у Торрхенова Удела и собирал у замка Сервин войско, чтобы идти на Винтерфелл, – сказал Робб. – Может быть, замок уже в его руках – мы долго не имели оттуда никаких новостей. И как быть с Трезубцем, если я поверну на север? Я не могу просить речных лордов бросить на произвол судьбы собственную землю.
– И не надо. Предоставь им защищать свое и ступай отвоевывать Север вместе с северянами.
– Но каким образом твои северяне попадут на Север? – спросил Эдмар. – Закатное море во власти Железных людей, Ров Кейлин – в руках Грейджоев. Еще ни одной армии не удавалось взять Ров Кейлин с юга. Даже идти туда было бы безумием. Мы можем попасть в ловушку с островитянами впереди и разгневанными Фреями сзади.
– Фреев надо вернуть назад, – сказал Робб. – С ними мы еще можем надеяться на успех, без них я никакой надежды не вижу. Я готов дать лорду Уолдеру все, что бы он ни потребовал... свои извинения, почести, земли, золото... должно же быть что-то, способное польстить его гордости.
– Не что-то, – сказала Кейтилин. – Кто-то.

ДЖОН

Ну как, достаточно велики они для тебя? – Снег летел в широкое лицо Тормунда, тая на волосах и бороде.
Великаны, покачиваясь на своих мамонтах, попарно ехали мимо. Конек Джона беспокойно топтался, глядя на такое диво, и неизвестно, что пугало его больше – мамонты или наездники. Даже Призрак отступил на шаг, безмолвно обнажив зубы. Мамонты намного превосходили величиной даже его, большого лютоволка, и их было много, очень много.
Джон успокоил коня и принялся считать великанов, выезжающих из снега и бледного, клубящегося над Молочной тумана. Он перевалил за пятьдесят, когда Тормунд что-то сказал и сбил его со счета. Всего их, должно быть, несколько сотен – все едут и едут, конца им нет.
В сказках старой Нэн великаны были просто громадными людьми, которые жили в огромных замках, сражались огромными мечами, и в каждом их сапоге мог спрятаться маленький мальчик. Эти походили скорее на медведей, чем на людей и были такими же волосатыми, как мамонты, на которых ехали. Пока они сидели верхом, трудно было судить об их истинном росте. В них, должно быть, футов десять, а то и двенадцать. Или четырнадцать, но не больше. Их грудная клетка еще могла сойти за человеческую, но руки были слишком длинны, а нижняя часть торса казалась раза в полтора шире верхней. Ноги, короче рук, были очень толсты, и никаких сапог они не носили – зачем им обувь при таких больших, плоских, черных и ороговевших ступнях. Тяжелые головы, лишенные шеи, торчали прямо из плеч, приплюснутые лица имели зверский вид. Крысиные глазки-бусинки почти терялись в складках ороговевшей кожи, зато ноздри постоянно шевелились – нюх у великанов, видимо, был не слабее зрения.
Да ведь это на них не звериные шкуры, понял Джон. Это их собственная шерсть. Ниже пояса она гуще, вверху пореже. Смрад от них идет такой, что с ног валит, но, может, это мамонты так пахнут. И Джорамун затрубил в Рог Зимы и поднял из земли великанов. Джон искал мечи десятифутовой длины, но видел только дубины. Одни были просто сухими деревьями с еще сохранившимися обломками ветвей, к другим были привязаны здоровенные камни. В сказке не говорилось, может ли рог снова погрузить их в сон.
Один великан по виду казался старше остальных. Шерсть у него поседела, и такая же седина покрывала шкуру мамонта, на котором он ехал, – тот был крупнее всех других животных. Тормунд прокричал ему что-то резкое и звучное на непонятном Джону языке. Великан открыл рот, полный огромных прямоугольных зубов, и произвел нечто среднее между отрыжкой и рокотом грома. Джон не сразу понял, что он смеется. Мамонт повернул к людям свою массивную голову и прошествовал мимо, пронеся громадный бивень над самой головой Джона и оставив громадные следы в свежем снегу и мягком речном иле. Великан что-то крикнул Тормунду на том же языке.
– Это кто, их король? – спросил Джон.
– У великанов нет королей, как нет их у мамонтов, белых медведей и китов, плавающих в сером море. Это Мег Map Тун Доб Вег, Мег Могучий, можешь стать перед ним на колени – он возражать не будет. Коленки-то у тебя небось так и чешутся, до того им не терпится согнуться перед каким-нибудь королем. Смотри только, чтобы он на тебя не наступил. Великаны видят плохо, и он может не разглядеть мелкую ворону у себя под ногами.
– А что ты ему сказал? Это древний язык, да?
– Да. Я спросил, не на своем ли родителе он верхом едет – уж больно они похожи, только от папаши пахнет получше.
– И что он тебе ответил?
Тормунд Громовой Кулак расплылся в щербатой улыбке.
– Спросил, не моя ли это дочурка рядом со мной, с таким гладким и розовым личиком. – Тормунд отряхнул снег с плеч и повернул коня. – Он, наверно, еще ни разу не видал безбородых мужчин. Поехали назад. Манс злится, когда меня нет на месте.
Джон последовал за ним к голове колонны. Новый плащ тяжело давил ему на плечи. Плащ был сшит из немытых овечьих шкур овчиной внутрь – одичалые говорили, что он не пропускает снега, а по ночам хорошо держит тепло. Но Джон и черный свой плащ при себе оставил – тот, свернутый, лежал у него под седлом.
– Это правда, что ты однажды убил великана? – спросил он Тормунда. Призрак молча бежал рядом, оставляя на снегу отпечатки лап.
– Ты сомневаешься, что мне это под силу? Тогда стояла зима, а я был еще мальчишкой, глупым, как все юнцы. Я заехал слишком далеко, лошадь моя пала, а тут еще и вьюга началась. Настоящая, а не легкий снежок вроде этого. Я знал, что она меня прикончит, поэтому нашел спящую великаншу, вспорол ей брюхо и залез туда, внутрь. Там я, конечно, согрелся, зато чуть не задохся от вони. А хуже всего, что весной она проснулась, решила, что я ее новорожденный младенец, и кормила меня грудью целых три месяца, пока я не сбежал. Хар-р! Впрочем, я и до сих пор еще скучаю по вкусу великаньего молока.
– Если она кормила тебя, то выходит, что ты ее не убил.
– Смотри только никому не рассказывай. Тормунд Великанья Смерть звучит куда лучше, чем Тормунд Великанье Дитятко, и это святая правда.
– А как ты приобрел другие свои имена? – спросил Джон. – Манс называл тебя Трубящим в Рог, Медовым Королем Красных Палат, Медвежьим Мужем, Отцом Тысяч... – Особенно занимал Джона рог, в который будто бы трубил Тормунд, но он не смел спросить об этом прямо. И Джорамун затрубил в Рог Зимы, и поднял из земли великанов. Не из недр ли земных вышли они все вместе со своими мамонтами? Быть может, Манс нашел Рог Джорамуна и отдал его Тормунду?
– У вас все вороны такие любопытные? Ладно, сейчас расскажу. Была другая зима, еще холоднее той, что я провел в брюхе у великанши. Снег валил день и ночь, и хлопья были величиной с твою голову, не то что эти вот белые мушки. Деревню нашу совсем засыпало. Я сидел в своих Красных Палатах один-одинешенек, не считая бочонка с медом, и делать мне было нечего, кроме как пить его. И чем больше я пил, тем больше думал об одной бабенке, что жила по соседству, – здоровенной такой и с самыми большими на свете грудями.
Нрав у нее был буйный, зато и жаром она дышала, как печка, а чего мужику еще надо в разгаре зимы?
Пил я, пил и все думал о ней, и до того додумался, что терпеть невмоготу стало. Закутался я с головы до пят, рожу шарфом замотал и подался к ней.
Снег водил меня по кругу, ветер пробирал до костей, но в конце концов я дошел-таки до нее.
Баба, как я уже говорил, была нравная и полезла в драку, когда я ее облапил. Сгреб я ее в охапку, приволок к себе домой, стащил с нее шубу, и она оказалась еще горячее, чем мне запомнилось. Позабавились мы с ней на славу, и я уснул. Просыпаюсь утром – гляжу, снег перестал и солнце светит, да только мне не до него, потому как на мне места живого нет и половины члена как не бывало, а на полу валяется медвежья шкура. А потом пошли слухи, что в лесу видели лысую медведицу с парой диковинных медвежат. Хар-р! – Тормунд хватил себя по ляжке. – Вот бы найти ее снова – уж больно хороша. Ни одна баба еще не задавала мне такого жару и не рожала таких сильных сыновей.
– А что бы ты стал с ней делать, если б нашел? – улыбнулся Джон. – Ты ж говоришь, она тебе член откусила.
– Только половину – а он у меня и ополовиненный в два раза длиннее, чем у всех остальных. Ну а ты? Правда это, что вам отрезают причиндалы, когда берут вас на Стену?
– Нет, конечно, – оскорбился Джон.
– А я думаю, что да – с чего бы тебе иначе отказывать Игритт? Она бы с тобой драться не стала, так мне сдается. Девушка хочет тебя, это ясно.
Слишком ясно – похоже, об этом уже половина колонны знает. Джон отвернулся, чтобы Тормунд не заметил, как он покраснел. «Я брат Ночного Дозора, – напомнил он себе, – и не должен вести себя, как стыдливая девица».
Он проводил в обществе Игритт почти все свои дни, да и ночи тоже. От Манса не укрылось недоверие, испытываемое Гремучей Рубашкой к «перелетной вороне», и король, дав Джону новый овчинный плащ, предложил ему перейти в отряд Тормунда. Джон охотно согласился, а на другой же день Игритт и Рик Длинное Копье тоже ушли от Гремучей Рубашки к Тормунду. «Вольные люди сами выбирают себе атаманов, – заявила девушка, – а нам этот мешок с костями до смерти надоел».
Каждую ночь, когда разбивали лагерь, Игритт расстилала свои спальные шкуры рядом с Джоном независимо от того, близко или далеко от костра он устраивался. Однажды, проснувшись, он увидел, что она прильнула к нему, положив руку ему на грудь. Он долго лежал и слушал, как она дышит, стараясь не поддаваться охватившему его возбуждению. В Дозоре разведчики часто спали вместе для тепла, но он подозревал, что Игритт не одного тепла хочется. После этого случая он стал класть с собой Призрака. Старая Нэн, бывало, рассказывала о рыцарях и дамах, которые спали в одной постели, положив между собой меч, но он, должно быть, первый использовал вместо меча лютоволка.
Но Игритт и тут от него не отстала. Позавчерашним днем Джон допустил оплошность, мечтательно упомянув о горячей ванне. «Холодная лучше, – тут же сказала Игритт, – если тебя потом есть кому согреть. Река еще не до конца замерзла – пошли?»
– Заморозить меня хочешь? – засмеялся Джон.
– Холодной водички боишься, ворона? Ничего тебе не будет – я сама с тобой нырну для храбрости.
– А потом мы весь день будем ехать во всем мокром, чтобы одежда к телу примерзла?
– Ничего ты не понимаешь, Джон Сноу. Кто ж в одежде купается?
– Я купаться вообще не собираюсь, – твердо заявил он и сделал вид, что слышит, как Тормунд его зовет.
Одичалые, по-видимому, считали Игритт писаной красавицей из-за ее рыжих волос, редких среди вольного народа – о рыжих здесь говорили, что их поцеловал огонь, и верили, что им сопутствует счастье. Может, оно и так, только у Игритт на голове такой колтун – похоже, в последний раз она причесывалась еще в прошлую зиму.
При дворе какого-нибудь лорда на нее никто и смотреть бы не стал. Лицо у нее по-крестьянски круглое, нос вздернутый, зубы кривоваты, глаза слишком широко поставлены. Джон все это заметил с первого раза, когда приставил кинжал ей к горлу, но потом стал замечать и другое. Когда она улыбается, кривизна ее зубов как-то сглаживается, а глаза у нее красивого серо-голубого цвета и очень выразительны. Иногда она поет, и ее низкий, с хрипотцой, голос волнует его. А иногда она просто сидит у костра, обняв колени, и с улыбкой смотрит на него, а огонь порождает эхо в ее рыжих волосах, и это волнует его еще больше.
Но он брат Ночного Дозора и поклялся не брать себе жены, не владеть землей и не быть отцом. Он произнес эти слова перед чардревом, перед ликами богов своего отца. Он не может взять их назад... как не может объяснить причину своего отказа Тормунду, Медвежьему Отцу.
– Она тебе не нравится, что ли? – спросил Тормунд. Они миновали еще двадцать мамонтов, несших на себе вместо великанов высокие деревянные башенки.
– Не в этом дело... – (Что бы ему такое сказать?) – Просто я еще молод для женитьбы.
– Кто тебе говорит о женитьбе? – засмеялся Тормунд. – Разве у вас на юге женятся на всех девушках, с которыми спят?
Джон почувствовал, что снова краснеет.
– Она заступилась за меня, когда Гремучая Рубашка хотел меня убить. Я не стану ее бесчестить.
– Ты теперь вольный человек, а Игритт вольная женщина. Какое бесчестье в том, что вы будете спать вместе?
– У нее может родиться ребенок.
– Надеюсь, что так. Крепкий парнишка или озорница-девчушка, отмеченные поцелуем огня, – что в этом плохого?
Джон не сразу нашелся с ответом.
– Этот мальчик... этот ребенок был бы бастардом.
– А разве бастарды рождаются слабее других детей? Что они, не жильцы на этом свете?
– Нет, но...
– Ты сам родился бастардом. А если Игритт не захочет ребенка, она пойдет к какой-нибудь лесной ведьме и выпьет чашу лунного чая – это уж будет ее дело, не твое.
– Не стану я плодить бастардов. Тормунд покачал косматой головой.
– Экие же вы дурни, поклонщики. Зачем же ты украл эту девушку, если не хочешь ее?
– Украл? Я?
– Ты, ты. Ты убил двух мужиков, которые с ней были, и утащил ее – как же это еще назвать?
– Я взял ее в плен, только и всего.
– Ты заставил ее сдаться тебе.
– Да, но... Тормунд, клянусь тебе, я к ней не прикасался.
– Ты уверен, что тебе ничего не отрезали? – Тормунд повел плечами, как бы не в силах понять подобного сумасбродства. – Ну что ж, теперь ты вольный человек, но если девушка тебе не нужна, то найди себе медведицу. Если мужчина не пользуется своим естеством, оно усыхает – захочешь однажды посикать, а его и нету.
Джон опять-таки не нашел, что ответить. Неудивительно, что в Семи Королевствах вольный народ почти не считают людьми. Они не знают, что такое закон, честь и даже простое приличие. Они постоянно воруют друг у друга, совокупляются, как животные, предпочитая грех честному браку, и населяют мир незаконнорожденными детьми. Но Джон успел уже привязаться к Тормунду, этому мешку вранья и бахвальства, и к Длинному Копью тоже. А Игритт... нет, об Игритт лучше не думать.
Среди одичалых, кроме Тормунда и Длинного Копья, встречаются и другие – вроде Гремучей Рубашки и Плакальщика, которым перерезать человеку глотку все равно что плюнуть. У них есть Харма Собачья Голова – приземистая бочка со щеками, как глыбы белого мяса, ненавидящая собак и убивающая по одной каждые две недели, чтобы нацепить на свое копье свежую голову. Есть безухий магнар Стир, которого собственное племя, тенны, считает скорее богом, чем лордом. Есть маленький, как мышка, Варамир Шестишкурый, ездящий верхом на свирепом белом медведе, в котором будет тринадцать футов росту, если он встанет на задние лапы; и эту пару повсюду сопровождают трое волков и сумеречный кот. Джон встречался с ним только раз и весь покрылся мурашками – и Призрак тоже ощетинился при виде медведя и длинного черного с белым кота.
Есть тут и такие, которые будут почище Варамира, жители крайних северных границ Зачарованного леса; выходцы из укромных долин Клыков Мороза; племена со Стылого Берега, которые ездят в санках из моржовой кости, запрягая в них стаи свирепых собак; страшные людоедские кланы, живущие на речном льду, и пещерные люди, раскрашивающие лица в голубой, пурпурный и зеленый цвет. Джон собственными глазами видел, как Рогоногие шагают в колонне босиком, на подошвах, крепких, как вареная кожа. Снарки и грампкины ему пока не попадались, но Тормунд, судя по всему, ест их на ужин.
Половина войска одичалых за всю свою жизнь ни разу даже издали не видела Стену и не слыхала ни слова на общем языке. Но Мансу это не мешает. Он говорит на древнем наречии, а иногда даже поет на нем, перебирая струны лютни и наполняя ночь странной дикой музыкой.
Манс много лет собирал свое огромное разношерстное войско. Он толковал с матерями кланов и магнарами. Завоевывал одну деревню сладкими словами, другую песней, третью мечом. Мирил Харму с Костяным Лордом, Рогоногих с Полуночниками, моржовых людей со Стылого Берега с людоедскими кланами великих ледяных рек. Сир, словно кузнец, машущий молотом, превращал сто кинжалов в одно большое копье, нацеленное в сердце Семи Королевств. У него нет ни короны, ни скипетра, ни одежд из шелка и бархата, но ясно, что Манс – король не только по имени.
Джон примкнул к одичалым по приказу Куорена Полурукого. «Дели с ними дорогу, еду, сражайся с ними рядом, – сказал ему разведчик в ночь перед своей смертью. – И примечай». Джон примечал, но пока что это не принесло ему особой пользы. Полурукий предполагал, что одичалые искали на голых высотах Клыков Мороза некое оружие или волшебство, которое позволило бы им проломить Стену... но если они и нашли нечто подобное, открыто этим Джону никто не хвастался, а Манс не делился с ним своими планами. С той первой ночи Джон и видел-то его только издали.
И убью его, если придется, говорил себе Джон, и эта мысль не доставляла ему радости. Убийство не принесет ему чести и будет стоить собственной жизни. Но он не даст одичалым проломить Стену и обрушиться на Винтерфелл и весь Север, на пустоши и курганы, на Белую Гавань и Каменный Берег, а там и на Перешеек. Вот уже восемь тысяч лет мужчины дома Старков живут и умирают ради того, чтобы защищать свой народ от подобных набегов... и пусть он бастард, в его жилах течет та же кровь. Кроме того, в Винтерфелле до сих пор живут Бран и Рикон, мейстер Лювин, сир Родрик, старая Нэн, Фарлен на псарне, Миккен в кузнице, Гейдж на кухне... все, кого он знал в жизни, все, кого любил, и если Джону придется убить одного человека, даже такого, который вызывает у него восхищение и симпатию, чтобы спасти их от Хармы, Гремучей Рубашки и безухого магнара теннов, то Джон это сделает.
И все же он молил отцовских богов избавить его от этого страшного жребия. Войско движется медленно, обремененное скотом, малыми детьми и скарбом, а снег еще больше затрудняет его продвижение. Но большая часть колонны уже вышла из предгорий и струится по западному берегу Молочной вяло, как мед в холодное зимнее утро, следуя вдоль реки в сердце Зачарованного леса.
А там впереди, как известно Джону, торчит над деревьями Кулак Первых Людей, стан трехсот черных братьев Ночного Дозора, вооруженных, конных и знающих, чего ожидать. Старый Медведь посылал в горы и других разведчиков, кроме Полурукого. Наверняка Джармен Баквел или Торен Смолвуд уже вернулись и доложили, что одичалые двинулись в поход.
Мормонт не побежит, думал Джон. Он слишком стар и слишком далеко зашел, чтобы бежать. Он нанесет удар, как бы враг его ни перевешивал. Скоро Джон услышит звуки боевых рогов и увидит несущихся навстречу всадников в черных плащах, с холодной сталью в руках. Триста человек не могут надеяться, что убьют в сто раз больше врагов, но им это и не понадобится. Даже тысячу нет нужды убивать – довольно будет и одного. Только Манс и держит их вместе.
Король за Стеной делает что может, но одичалые страдают безнадежным отсутствием дисциплины, и это делает их уязвимыми. Кое-где в растянувшейся на многие лиги колонне можно найти бойцов не менее сильных, чем в Дозоре, но добрая треть их сосредоточена на противоположных концах: в авангарде Хармы Собачьей Головы и в диком арьергарде с великанами, зубрами и огнеметами. Еще одна треть следует в середине вместе с Мансом, охраняя повозки, сани и собачьи нарты, везущие основную долю провианта – все, что сохранилось от последнего летнего урожая. Остальные, раскиданные по отрядам Гремучей Рубашки, Ярла, Тормунда и Плакальщика, служат дозорными, фуражирами и погонялами – они носятся вдоль колонны, чтобы придать движению хотя бы видимость порядка.
И, что еще важнее, только один одичалый из ста едет верхом. Старый Медведь пройдет сквозь них, как топор сквозь овсянку, и когда это случится, Мансу придется пустить в дело свой средний отряд, чтобы отвести угрозу. Если он падет в бою, который неминуемо за этим последует, Стена спокойно простоит еще лет сто – так рассудил Джон. Если же нет...
Он согнул и разогнул обожженные пальцы на правой руке. Длинный Коготь был приторочен к седлу, и Джон в любой миг мог взяться за его оплетенную кожей рукоять с каменным эфесом в виде волчьей головы.
Когда они несколько часов спустя добрались до своего отряда, снег повалил еще гуще. Призрак по дороге скрылся в лесу, почуяв добычу. Он вернется, когда они остановятся на ночлег, самое позднее к рассвету. Призрак всегда возвращается, как бы далеко ни убежал... и Игритт, видимо, тоже.
– Ну что, поверил теперь, Джон Сноу? – спросила она, увидев его. – Видел великанов верхом на мамонтах?
– Хар-р! – крикнул Тормунд, не дав Джону ответить. – Ворона влюбился! Хочет жениться на одной из них!
– На великанше? – засмеялся Длинное Копье.
– Нет, на мамонтихе! Хар-р!
Игритт поравнялась с Джоном, который перевел коня на шаг. Она на полфута ниже его, хотя уверяет, что на три года старше, но, сколько бы там ей ни было лет, палец ей в рот не клади. Каменный Змей сразу нарек ее копьеносицей, когда они взяли ее в плен на Воющем перевале. Ее излюбленное оружие – короткий лук из рога и чардрева, но тем не менее она в самом деле копьеносица, воительница. Она немного напоминает Джону его сестренку Арью, хотя Арья гораздо младше ее и, пожалуй, худее. Об Игритт не поймешь, худая она или толстая, столько всего на ней намотано.
– Ты знаешь песню «Последний из великанов»? – спросила Игритт. – Тут нужен голос пониже, чем у меня. – И она запела: – «О-о-о, я последний из великанов, народ мой исчез навсегда».
– «Когда-то мы правили миром, но те миновали года», – загремел, вторя ей, Тормунд.
– «На смену великим и сильным ничтожный пришел человек», – присоединился к ним Рик Длинное Копье.
– «Он занял леса и долины и выловил рыбу из рек», – гудели великанскими голосами Игритт и Тормунд.
Песню подхватили сыновья Тормунда Торегг и Дормунд, дочь Мунда и все остальные. Копья застучали о кожаные щиты, отбивая такт, и хор грянул:

В горах моих горны пылают
И молот тяжелый стучит,
А я все брожу, одинокий,
Тоскую и плачу навзрыд.
Затравленный, всеми гонимый,
Я слышу собак за спиной –
Ведь мелкий не станет великим,
Чтоб честно сразиться со мной,
О-о-о, я последний из великанов,
Услышьте же песню мою.
Умрет она вместе со мною
В украденном вами краю.

Игритт допела песню со слезами на щеках.
– О чем ты плачешь? – спросил Джон. – Ведь это только песня. Великанов сотни – я сам видел.
– Сотни, сотни, – огрызнулась она. – Ничего ты не понимаешь, Джон Сноу. Ты... ДЖОН!
Шум крыльев внезапно послышался над самой его головой. Джон обернулся и увидел перед собой голубовато-серые перья. Острые когти вонзились в лицо, и мир наполнился красной болью. Клюв навис над Джоном, не оставляя времени выхватить оружие. Отшатнувшись назад, Джон упустил стремя, конь в панике метнулся вбок, и он почувствовал, что падает. Орел продолжал терзать его когтями, крича и хлопая крыльями. Мир перевернулся вверх ногами в хаосе перьев, лошадиной шерсти и крови, и земля рванулась навстречу.
Опомнившись, он сообразил, что лежит ничком со ртом, полным грязи и крови, а Игритт стоит на коленях с костяным кинжалом в руке, прикрывая его собой. Крылья еще шумели, но орел уже скрылся из виду. Мир стал наполовину черным.
– Глаз, – в испуге сказал Джон, потянувшись рукой к лицу.
– Это только кровь, Джон Сноу. Глаз цел, он только кожу с тебя содрал.
Лицо горело. Джон, протирая от крови левый глаз, видел правым орущего Тормунда. Потом застучали копыта, закричали чьи-то голоса и заклацали старые сухие кости.
– Эй ты, Костяной Мешок, – рявкнул Тормунд, – отзови свою паскудную птицу!
– Паскудная птица – это твоя ворона! – крикнул в ответ Гремучая Рубашка. – Валяется весь изодранный, точно паршивый пес! – Орел уселся на пробитый череп великана, служивший Костяному Лорду шлемом. – Я приехал за ним.
– Ну так бери его, – сказал Тормунд, – только сначала достань меч, потому что я достану свой. На этот раз я сам выварю в котле твои кости, а череп возьму вместо ночного горшка. Хар-р!
– Когда я проткну тебе брюхо и выпущу воздух, ты станешь меньше этой вот девчонки. Отойди, не то я скажу Мансу.
– Так это Манс его требует? – встав, спросила Игритт.
– А я что толкую? Пускай поднимается на свои черные ноги.
– Ступай тогда, раз Манс зовет, – нахмурился Тормунд. Игритт помогла Джону встать.
– Из него кровь хлещет, как из резаной свиньи. Поглядите, что с ним сделал Орелл.
Способна ли птица так ненавидеть? Джон убил одичалого по имени Орелл, но часть души убитого перешла в орла. Золотые глаза смотрели на Джона с холодной злобой.
– Иду, – сказал Джон. Кровь продолжала течь, заливая глаз, и щека горела огнем. Джон потрогал лицо, и его черная перчатка стала красной. – Только коня поймаю. – Призрак был нужен ему больше, чем конь, но волк еще не вернулся. Может быть, он теперь за много лиг отсюда и гложет убитого им лося. Пожалуй, оно и к лучшему.
Когда Джон подошел, конек шарахнулся от него, испугавшись крови, но Джон успокоил его тихими словами и поймал за узду. Сев в седло, он справился с приступом головокружения. Надо бы перевязать рану, но это потом. Пусть Король за Стеной посмотрит, что со мной сделал его орел. Размяв пальцы правой руки, Джон повесил Длинный Коготь за спину и подъехал к Костяному Лорду. Игритт со свирепым видом ждала, сидя на своем коне.
– Я тоже поеду.
– Убирайся. – Костяной Лорд громыхнул своим панцирем. – Меня послали за вороной, тебе там делать нечего.
– Я вольная женщина и еду, куда хочу.
Ветер швырнул снег в глаза Джону, и он почувствовал, как кровь замерзает на лице.
– Ну что, болтать будем или поедем?
– Едем, – сказал Костяной Лорд.
Они проскакали около двух миль вдоль колонны, сквозь летящий снег, проехали через скопище обозных кибиток и перебрались через Молочную в месте, где она закладывала большую излучину к востоку. Лошади проламывали копытами тонкий лед на мелководье. У восточного берега река была глубже, метель еще сильнее, и даже ветер казался более холодным. Над лесом уже сгущалась ночь.
Но даже в метель белый холм, возвышающийся над деревьями, нельзя было спутать ни с чем. Кулак Первых Людей. Сверху донесся крик орла. Ворон каркнул с гвардейской сосны, увидев всадников. Что со Старым Медведем? Атаковал он или нет? Вместо лязга стали и гула летящих стрел Джон слышал только хруст подмерзшего наста под копытами коней.
Они молча проехали вокруг холма к южному склону, где подъем был легче. Там, у подножия, Джон увидел наполовину заметенный снегом труп лошади. Внутренности вывалились из ее живота, как мерзлые змеи, одной ноги недоставало. Волки, первым делом подумал Джон, но тут же понял, что ошибается. Волки съедают добычу целиком.
На склоне валялись другие мертвые лошади с вывернутыми ногами и выпученными в смертном ужасе глазами. Одичалые, кишащие вокруг, как мухи, снимали седла, уздечки, котомки, броню и разделывали туши каменными топорами.
– Наверх, – скомандовал Гремучая Рубашка. – Манс там.
У кольцевой стены они спешились и прошли через узкий пролом. На колья, которые Старый Медведь поставил у каждого входа, был насажен мохнатый бурый конек. Он пытался убежать, а не войти внутрь, понял Джон. Всадника нигде не было видно.
Внутри дело обстояло еще хуже... Джон никогда еще не видел, чтобы снег был розовым. Ветер свирепствовал, колебля его тяжелый овчинный плащ. Вороны перелетали с одной мертвой лошади на другую. Дикие птицы или вороны Дозора? Где-то теперь бедняга Сэм и что с ним сталось?
Под ногами хрустела замерзшая кровь. Одичалые сняли с лошадей всю сталь и кожу, даже подковы содрали. Несколько человек обшаривали поклажу, ища съестное или оружие. Труп одной из собак Четта лежал в густой луже стынущей крови.
В дальнем конце лагеря еще стояли палатки – там они и нашли Манса. Под рваным, зашитым красным шелком плащом на нем была черная кольчуга и мохнатые меховые штаны, на голове шлем из бронзы и железа с крыльями ворона на висках. Его окружали Ярл, Харма, Стир и Варамир Шестишкурый с волками и сумеречным котом.
Манс встретил Джона мрачным и холодным взглядом.
– Что у тебя с лицом?
– Орелл хотел выклевать ему глаз, – сказала Игритт.
– Я его спрашиваю, а не тебя. Он что, язык проглотил? Может, оно и к лучшему – меньше наврет.
Магнар Стир вытащил длинный нож.
– Авось одним глазом он будет видеть яснее, чем двумя.
– Хочешь сохранить глаз, Джон? – спросил Король за Стеной. – Тогда расскажи, сколько их было. И на этот раз постарайся говорить правду, бастард из Винтерфелла.
У Джона пересохло в горле.
– Милорд, что здесь слу...
– Я не твой лорд, а что здесь случилось, ясно и так. Твои братья мертвы. Вопрос в том, сколько их было.
Снег хлестал в изодранное лицо Джона, мешая думать. «Ты не должен колебаться, что бы от тебя ни потребовали», – сказал ему Куорен. Слова застревали в горле, но Джон заставил себя выговорить:
– Нас было триста человек.
– Нас? – резко повторил Манс.
– Их. – Ты не должен колебаться, сказал Куорен, – отчего же ему так скверно? – Двести человек из Черного Замка и сотня из Сумеречной Башни.
– Эта песня правдивее той, которую ты пел в моем шатре. Сколько лошадей мы нашли? – спросил Манс, обращаясь к Харме.
– Больше сотни, но меньше двухсот, – ответила она. – На восточной стороне под снегом есть еще – не знаю, сколько. – Позади Хармы стоял ее знаменосец с собачьей головой на шесте, совсем свежей – из нее еще капала кровь.
– Ты не должен был лгать мне, Джон Сноу, – сказал Манс.
– Да... знаю. – Что еще он мог сказать? Король одичалых смотрел ему прямо в глаза.
– Кто здесь командовал? Говори правду. Риккер? Смолвуд? Уж точно не Уитерс, этот слишком немощен. Чья это палатка?
Джон чувствовал, что и так уже сказал слишком много.
– Значит, вы не нашли его тела?
Харма презрительно фыркнула, пустив пар из ноздрей.
– Ох и дураки же эти черные вороны.
– Если ты еще раз ответишь мне на вопрос вопросом, я отдам тебя моему Костяному Лорду, – пообещал Манс и подступил к Джону вплотную. – Кто ими командовал?
«Вот сейчас, – подумал Джон, переместив руку поближе к рукояти Длинного Когтя. – Если я промолчу...»
– Если ты схватишься за свой бастардный меч* [Клинок из стали с крупнозернистой структурой], я снесу твою бастардову голову, – предупредил Манс. – Мое терпение на исходе, ворона.
– Скажи, – вмешалась Игритт. – Кто бы он ни был, он все равно мертв.
Джон нахмурился, заставив лопнуть корку подсохшей крови на щеке. Как это, оказывается, тяжело. Можно ли изображать предателя, не став им на деле? Куорен об этом ничего не сказал, но второй шаг всегда легче первого.
– Старый Медведь.
– Сам старик? – недоверчиво молвила Харма. – Кто же остался командовать в Черном Замке?
– Боуэн Марш. – На этот раз Джон не стал тянуть с ответом. «Ты не должен колебаться, чего бы от тебя ни потребовали».
– Если так, то война нами выиграна, – засмеялся Манс. – Боуэн лучше умеет считать мечи, чем пользоваться ими.
– Здесь командовал Старый Медведь, – снова заговорил Джон. – Это хорошее, сильное место, а он укрепил его еще больше. Вырыл ямы, поставил колья, сделал запасы воды и пищи. Он готовился...
– ...Встретить меня? – закончил за него Манс. – Ну что ж, приготовился он на славу. Если б у меня хватило глупости полезть на этот холм, я потерял бы пять человек на каждую убитую ворону и еще считал бы, что мне повезло. – Он плотно стиснул губы. – Но когда мертвые встают, от стен, кольев и мечей нет никакой пользы. С мертвыми сражаться нельзя, Джон Сноу – я это знаю лучше, чем кто бы то ни было. – Манс взглянул на потемневшее небо. – Вороны сами не знают, как здорово нам помогли. А я-то думал, почему же нас никто не атакует. Однако нам надо пройти еще сотню лиг, а холод крепчает. Варамир, пусть твои волки поищут, нет ли поблизости упырей. Я не хочу, чтобы они застали нас врасплох. Костяной Лорд, удвой караулы и позаботься, чтобы у каждого были факел и огниво. Стир, Ярл, вы отправитесь в путь на рассвете.
– Манс, – сказал Гремучая Рубашка, – отдай мне вороньи кости.
Игритт выступила вперед, загородив Джона.
– Нет. Нельзя убивать человека за то, что он солгал, пытаясь защитить своих братьев.
– То-то и есть, что они ему до сих пор братья, – ответил Стир.
– Нет, – упорствовала Игритт. – Он не убил меня, как они ему велели. А вот Полурукого убил, мы все видели.
Дыхание вырывалось паром изо рта Джона. «Если я солгу, он узнает». Глядя Мансу в глаза, он сжал и разжал обожженные пальцы.
– Я ношу плащ, который дали мне вы, ваше величество.
– Овчинный! – подхватила Игритт. – И мы провели под ним много ночей!
Ярл засмеялся, и даже Харма ухмыльнулась.
– Правда это, Джон Сноу? – мягко спросил Манс. – Насчет ее и тебя?
За Стеной легко заблудиться. Джон не знал больше, где честь, а где позор, что хорошо и что дурно. «Да простит меня Отец», – подумал он и сказал:
– Да.
– Хорошо, – кивнул Манс. – Поедешь утром вместе с Ярлом и Стиром. И она тоже. Не в моих обычаях разлучать два сердца, которые бьются, как одно.
– Куда мы должны ехать? – спросил Джон.
– За Стену. Пришло время доказать свою верность не только на словах, Джон Сноу.
– На что мне ворона? – недовольно возразил Стир.
– Он знает Дозор, Стену и Черный Замок лучше любого нашего разведчика. Если ты не совсем дурак, он тебе пригодится.
– А если окажется, что его сердце осталось черным?
– Тогда ты его вырежешь. Костяной Лорд, колонна должна двигаться во что бы то ни стало. Если мы доберемся до Стены раньше Мормонта, победа будет за нами.
– Будет двигаться, – сердито проворчал Гремучая Рубашка.
Манс кивнул и зашагал прочь вместе с Хармой и Шестишкурым. Волки и сумеречный кот Варамира последовали за ними. Игритт и Джон остались с Ярлом, Гремучей Рубашкой и магнаром. Двое последних смотрели на Джона, не скрывая злобы, Ярл же сказал:
– Слыхали? Мы выезжаем на рассвете. Соберите съестного, сколько сможете, охотиться у нас времени не будет. И сделай что-нибудь со своей ободранной рожей, ворона.
– Ладно, – сказал Джон.
– Ты не врала бы, девушка, – сказал Гремучая Рубашка Игритт, поблескивая глазами сквозь глазницу великаньего черепа.
Джон вынул из ножен Длинный Коготь.
– Уйди прочь, не то получишь то же, что и Куорен.
– Тут нет твоего волка, чтобы помочь тебе, парень. – Гремучая Рубашка тоже взялся за меч.
– Ты уверен? – засмеялась Игритт.
На кольцевой стене, ощетинив свой белый мех, сидел Призрак. Он, как всегда, молчал, но его темно-красные глаза сулили кровь. Костяной Лорд убрал руку от меча и с проклятием отошел.
Призрак бежал рядом с лошадьми, когда Игритт и Джон спускались с Кулака. На середине Молочной Джон наконец счел безопасным сказать:
– Я не просил тебя лгать ради меня.
– А я и не лгала – просто умолчала кое о чем.
– Ты сказала...
–...что мы с тобой провели много ночей под твоим плащом, но не сказала, когда это началось. – И она улыбнулась ему – почти застенчиво. – Пусть Призрак поспит сегодня где-нибудь в другом месте, Джон Сноу. Дела, как говорит Манс, правдивее слов.

САНСА

Новое платье? – Настороженность Сансы не уступала изумлению.
– Такого у вас еще не было, миледи, – заверила портниха, смерив ей бедра узловатой бечевкой. – Шелк и мирийское кружево, на атласной подкладке. Красавицей будете. Королева лично распорядилась.
– Которая? – Маргери еще не стала королевой Джоффа, но она была королевой Ренли. Или женщина имеет в виду Королеву Шипов? Или...
– Королева-регентша, конечно.
– Королева Серсея?!
– Она самая. Она уже много лет оказывает мне честь, заказывая у меня платья. – Женщина приложила бечевку к внутренней стороне ноги Сансы. – Ее величество сказали, что вы теперь взрослая и должны одеваться, как взрослая девушка. Вытяните, пожалуйста, руку.
Санса вытянула. Новое платье ей будет очень кстати, это правда. За последний год она подросла на целых три дюйма и притом испортила дымом почти весь свой гардероб, пытаясь сжечь свой тюфяк в день своей первой крови.
– Грудь у вас обещает быть такой же красивой, как у королевы, – сказала портниха, измеряя ее объем. – Вы напрасно ее прячете.
Эти слова вогнали Сансу в краску. Последний раз, собираясь кататься верхом, она не смогла зашнуровать камзол до конца, и конюх пялил на нее глаза, помогая ей сесть в седло. Она стала замечать, что и взрослые мужчины смотрят на ее грудь, и некоторые сорочки стали ей так тесны, что она едва могла в них дышать.
– А какого оно будет цвета? – спросила она.
– Это вы предоставьте мне, миледи. Останетесь довольны, ручаюсь. Кроме платья, у вас будет еще и белье, и чулки, и накидки, и плащи – все, что подобает молодой леди из благородного дома.
– Поспеет ли все это к королевской свадьбе?
– Раньше, намного раньше. Ее величество так распорядилась. У меня шесть швей и двенадцать учениц, и мы отложили всю другую работу ради этой. Многие леди будут на нас в обиде, но такова воля королевы.
– Поблагодарите ее величество за проявленную ею заботу. Она слишком добра ко мне.
– Ее величество – само великодушие, – согласилась портниха, собрала свои вещи и ушла.
С чего это вдруг? – подумала встревоженная Санса, оставшись одна. Скорее всего к этому приложила руку Маргери или ее бабушка.
Присутствие Маргери изменило все. Она относилась к Сансе с величайшей добротой, а вслед за ней и ее дамы. Санса давно уже не бывала в женском обществе и успела позабыть, как это приятно. Леди Леонетта давала ей уроки игры на большой арфе, леди Янна делилась свежими сплетнями, Мерри Крейн рассказывала забавные истории, маленькая леди Бульвер напоминала Сансе Арью, но без ее свирепого нрава.
Ближе всего по возрасту Сансе были кузины Элинор, Элла и Мегга из младших ветвей дома Тиреллов. «Розы с нижних веток куста», – как говорила остроумная, гибкая Элинор. Говорливой толстушкой Меггой и хорошенькой застенчивой Эллой она командовала по праву старшинства: Элинор уже расцвела, а две другие считались еще детьми.
Эти девочки приняли Сансу в свою компанию, как будто знали ее всю жизнь. Дни они проводили за шитьем, разговорами, лимонными пирожными и медовым вином, вечером играли в плашки, вместе молились в замковой септе. Часто одна или две из них спали вместе с Маргери и шушукались в постели до поздней ночи. Элла, обладавшая хорошим голосом, после долгих уговоров порой играла на маленькой арфе и пела о рыцарских подвигах и несчастной любви, Мегга петь не умела, но обожала целоваться. Она признавалась, что они с Эллой иногда играют в поцелуи, но это совсем не то, что целоваться с мужчиной, не говоря уж о короле. Любопытно, что бы сказала Мегга, если б ей, как Сансе, пришлось поцеловать Пса. Он пришел к Сансе в ночь битвы, разящий вином и кровью. Он поцеловал ее, и грозил ее убить, и заставил ее спеть для него.
– У короля Джоффри такие красивые губы, – знай себе щебетала Мегга. – Бедняжка Санса, твое сердце, должно быть, разбито оттого, что ты его потеряла. Как ты, наверное, плакала!
«Джоффри заставлял меня плакать чаще, чем ты полагаешь», – хотелось ответить Сансе, но Маслобоя не было поблизости, чтобы заглушить ее голос, и ей приходилось молчать.
Элинор была помолвлена с молодым оруженосцем, сыном лорда Амброза, и они собирались пожениться, как только он получит шпоры. Он имел на себе знак ее отличия в битве при Черноводной, где убил мирийского арбалетчика и латника Маллендоров.
– Алин говорит, что ее лента сделала его бесстрашным, – рассказывала Мегга. – Он выкликал ее имя в бою – как это галантно! Я тоже хочу повязать свою ленту какому-нибудь воину, чтобы он убил сто человек. – Элинор велела Мегге замолчать, но видно было, что ей это приятно.
Какие они еще дети, думала Санса. Глупые маленькие девочки – все, даже Элинор. Они ни разу не видели боя, не знают, как умирают люди, не знают ничего. Головы у них набиты песнями и сказками – она была такой же до того, как Джоффри отрубил голову ее отцу. Санса жалела их и завидовала им.
А вот Маргери другая. Она мила и добра, но и от бабушки в ней тоже кое-что есть. Позавчера она взяла Сансу на соколиную охоту, и Санса впервые после битвы выехала за пределы города. Убитых уже похоронили или сожгли, но таран лорда Станниса разнес в щепки Грязные ворота, и вдоль обоих берегов Черноводной громоздились разбитые корабли; их сгоревшие мачты торчали вверх, как гигантские черные пальцы. По реке ходил только плоскодонный паром, перевезший их на тот берег, а Королевский лес превратился в пустыню из пепла, головешек и мертвых деревьев. Но болота близ залива по-прежнему изобиловали водяной птицей, и кречет Сансы сбил трех уток, а сокол Маргери – цаплю в полете.
– Уиллас держит лучших охотничьих птиц в Семи Королевствах, – сказала Маргери, когда они ненадолго остались вдвоем. – Иногда он даже орла выпускает. – Маргери взяла руку Сансы и пожала ее. – Скоро сама увидишь, сестричка.
Сестричка... Раньше Санса мечтала о такой сестре, как Маргери, – красивой, благовоспитанной и очаровательной. Арья ее в качестве сестры совершенно не удовлетворяла. Может ли она допустить, чтобы ее сестра вышла замуж за Джоффри? Глаза Сансы наполнились слезами, и она через силу проговорила:
– Маргери, прошу тебя... не выходи за него. Он не такой, каким кажется с виду. Он будет тебя обижать.
– Не думаю, – спокойно улыбнулась Маргери. – Ты поступаешь храбро, предупреждая меня, но тебе не нужно бояться. Джофф избалован, тщеславен, и я не сомневаюсь в твоих словах о его жестокости, но отец заставил его взять в Королевскую Гвардию Лораса еще до того, как согласился на этот брак. Меня днем и ночью будет охранять лучший рыцарь Семи Королевств, как принц Эйемон охранял Нейерис, и нашему львенку поневоле придется вести себя как следует! – Маргери засмеялась и предложила: – Давай поскачем обратно к реке наперегонки, сестричка. Пусть наша стража позлится! – И она, не дожидаясь ответа, ударила каблуками своего коня.
Какая она храбрая, подумала Санса, скача за ней следом, но сомневаться все же не перестала. Сир Лорас, конечно, великий рыцарь, но у Джоффри есть и другие королевские гвардейцы, и золотые плащи, и красные плащи, а когда он подрастет, то будет командовать целыми армиями. Эйегон Недостойный ни разу пальцем не тронул Нейерис, опасаясь, вероятно, их брата, Рыцаря-Дракона, но когда другой королевский гвардеец влюбился в одну из фавориток Эйегона, король отрубил головы им обоим.
Но сир Лорас – Тирелл, напоминала себе Санса, а тот рыцарь был всего лишь Тойн. У его братьев не было армии, и они могли мстить только собственными мечами. Но чем больше Санса думала об этом, тем больше ее одолевали сомнения. Положим, Джофф и будет сдерживаться с год или больше, но рано или поздно он покажет свои когти, и тогда... В стране может появиться новый Цареубийца, война на этот раз вспыхнет внутри городских стен, и кровь сторонников льва и сторонников розы побежит по сточным канавам.
Сансу удивляло, как сама Маргери этого не понимает. Впрочем, она старше и должна быть умнее, а лорд Тирелл, ее отец, конечно же, знает, что делает. «Я просто глупа», – решила Санса.
Она рассказала сиру Донтосу, что собирается замуж за Уилласа Тирелла, и думала, что он порадуется за нее, но он схватил ее за руку и вскричал во власти хмеля и ужаса:
– Не делайте этого! Тиреллы – те же Ланнистеры, только убранные цветами. Молю вас, забудьте об этой безумной затее, поцелуйте своего Флориана и обещайте, что поступите согласно нашему плану. До свадьбы Джоффри осталось недолго – вы наденете свою серебряную сетку для волос, и мы убежим.
Он попытался чмокнуть ее в щеку, но Санса освободилась и сказала:
– Нет, я не могу. Вдруг у нас ничего не получится? Когда я хотела бежать, вы не соглашались, а теперь мне это больше не нужно.
Донтос уставился на нее с глупым видом.
– Но ведь все уже готово, дорогая. Корабль, чтобы отвезти вас домой, и лодка, чтобы доставить вас на корабль. Ваш Флориан все подготовил для своей милой Джонквиль.
– Мне жаль, что я доставила вам столько хлопот, но ни корабли, ни лодки не нужны мне больше.
– Но ведь побег задуман ради вашей безопасности.
– В Хайгардене мне ничего не будет грозить. Уиллас обо мне позаботится.
– Он вас не знает и не будет любить вас. Джонквиль, Джонквиль, раскройте свои ясные глазки: Тиреллам нужны не вы, а то, что вы можете унаследовать.
– Унаследовать? – растерялась Санса.
– Дорогая, вы теперь наследница Винтерфелла. – Он снова схватил ее и стал умолять отказаться от мысли о замужестве, но Санса вырвалась и ушла, а он остался, пошатываясь, стоять под сердце-деревом. С тех пор она в богороще не бывала.
Однако его слов она забыть не могла. «Наследница Винтерфелла, – думала она в часы бессонницы. – Вот что им нужно, а не я». У Сансы было трое братьев, и ей не приходило в голову, что наследницей может стать она, но теперь, после смерти Брана и Рикона... Все равно, ведь есть Робб, и он теперь взрослый мужчина – скоро он женится, и у него родится сын. Притом Уиллас Тирелл наследует Хайгарден – зачем ему Винтерфелл?

Предыдущая страница 8 Следующая страница


9 Джордж Мартин

Иногда она шептала его имя в подушку, просто чтобы послушать, как оно звучит. Уиллас, Уиллас, Уиллас. Почти так же красиво, как Лорас, и даже немного похоже. Что ей за дело до его ноги? Он будет лордом Хайгардена, а она – его леди.
Она воображала, как они сидят вдвоем в саду со щенятами на коленях или плавают по Мандеру, слушая пение под звуки лютни. Если я подарю ему сыновей, он, быть может, полюбит меня. Она назовет их Эддардом, Брандоном и Риконом и воспитает такими же отважными, как сир Лорас. И научит ненавидеть Ланнистеров. В мечтах Сансы ее дети походили на братьев, которых она потеряла. Иногда ей виделась даже девочка, похожая на Арью.
Но образ Уилласа недолго держался у нее в голове – ее воображение неизменно возвращалось к сиру Лорасу, юному и прекрасному. «Ты не должна так думать о нем, – говорила она себе. – Уиллас может заметить разочарование в твоих глазах – как же он тогда женится на тебе, зная, что ты любишь его брата?» Она напоминала себе, что Уиллас вдвое старше ее, притом он хромой и, может быть, такой же толстый и краснолицый, как его отец. Но хорош он или дурен, другого заступника у нее не будет.
Однажды ей приснилось, что за Джоффа вышла все-таки она, а не Маргери, и что в свадебную ночь он превратился в палача Илина Пейна. Она проснулась, вся дрожа. Она не хотела, чтобы Маргери страдала так, как она, но боялась, что Тиреллы могут отказаться от свадьбы. «Я предупредила ее. Я рассказала ей правду. Но ведь Маргери могла и не поверить. С ней Джофф всегда изображает себя безупречным рыцарем, как раньше с Сансой. Впрочем, скоро ей откроется его истинная натура – сразу после свадьбы, если не раньше». Санса решила поставить свечу Матери в следующий раз, как пойдет в септу, и попросить ее оградить Маргери от Джоффри. И Воину тоже – за Лораса.
На церемонию в Великой Септе Бейелора она наденет свое новое платье. Должно быть, Серсея потому и заказала его, чтобы Санса на свадьбе не казалась замарашкой. Надо бы сшить еще одно, для свадебного пира, но туда можно надеть и что-нибудь старое. Новое, чего доброго, можно испачкать едой или вином. Она возьмет его с собой в Хайгарден, чтобы Уиллас Тирелл нашел ее красивой. Даже если Донтос прав и ему нужен Винтерфелл, а не Санса, он все-таки может полюбить ее ради ее самой. Санса крепко обхватила себя руками. Когда же платье будет готово? Скорее бы.

АРЬЯ

Дожди прошли, но небо чаще было серым, чем голубым, и ручьи сильно раздулись. Утром третьего дня Арья заметила, что мох растет не на той стороне деревьев.
– Мы не туда едем, – сказала она Джендри, проезжая мимо особенно мшистого вяза. – Мы едем на юг. Видишь, как мох растет на стволе?
Он откинул с глаз свои густые черные волосы.
– Мы едем по дороге – стало быть, она здесь сворачивает к югу.
Мы весь день едем на юг, хотела сказать она. И вчера, когда мы ехали вдоль ручья, было то же самое. Правда, вчера она не уделяла этому такого внимания и потому не могла быть уверена.
– По-моему, мы заблудились, – сказала она вполголоса. – Не надо было сворачивать в сторону от реки. Ехали бы по берегу, и все тут.
– Река все время извивается, а так, думаю, короче, – сказал Джендри. – Может, это тайная разбойничья дорога. Лим, Том и прочие здесь уже долго живут, им и знать.
Да, это верно. Арья прикусила губу.
– Но мох...
– От таких дождей он и у нас на ушах скоро вырастет.
– Только если они на юг смотрят, – стояла на своем Арья. Ну, да Быку разве что втолкуешь. Все равно он ее единственный настоящий друг теперь, когда Пирожок их бросил.
«Шарна говорит, чтобы я остался и пек ей хлеб, – сказал он Арье в день отъезда. – Да мне и самому надоели дожди и седельные болячки, и бояться тоже надоело. Тут есть эль и крольчатина, а хлеб станет лучше, когда им буду заниматься я. Сама увидишь, когда вернешься. Ты ведь вернешься, правда? Когда война кончится? – Тут он вспомнил, кто она, покраснел и добавил: – Миледи».
Арья не знала, кончится ли война когда-нибудь, но кивнула.
– Ты извини, что я тогда побила тебя, – сказала она. Пирожок, конечно, глуп и трусоват, но он проделал с ней весь путь от Королевской Гавани, и она к нему привыкла. – И нос тебе сломала.
– Лиму ты его тоже сломала, – ухмыльнулся Пирожок. – Здорово это ты.
– Лим так не думает, – мрачно сказала Арья, и тут настало время уезжать. Пирожок спросил, может ли он поцеловать миледи руку, и Арья двинула его кулаком в плечо. – Не называй меня так. Ты Пирожок, а я Арри.
– Тут я больше не Пирожок. Шарна меня зовет просто Мальчик, как и того, другого. Как бы путаницы не вышло.
Арья скучала по нему больше, чем ожидала, только Харвин немного ее утешал. Она рассказала ему про его отца, Халлена, о том, как нашла его умирающим у конюшен Красного замка в день своего побега.
– Он всегда говорил, что умрет на конюшне, – сказал Харвин, – только мы думали, что его убьет какой-нибудь злонравный жеребец, а не стая львов. – Арья рассказала ему также о Йорене и их отъезде из Королевской Гавани, и почти обо всем, что случилось потом – умолчала только о конюшонке, которого заколола Иглой, и о стражнике, которому перерезала горло в Харренхолле. Сказать об этом Харвину было почти все равно что сказать отцу, а она не вынесла бы, если б отец узнал о ней кое-какие вещи.
Арья умолчала также о Якене Хгаре и о трех смертях, которые он задолжал и выплатил ей. Железную монетку, подаренную им, она прятала в поясе и вынимала только по ночам, вспоминая, как изменилось его лицо, когда он провел по нему рукой. «Валор моргулис, – шептала она при этом. – Сир Григор, Дансен, Полливер, Рафф-Красавчик, Щекотун и Пес. Сир Илин, сир Меррин, королева Серсея, король Джоффри».
Харвин сказал, что из двадцати винтерфеллцев, которых ее отец послал с Бериком Дондаррионом, осталось только шестеро, да и те разобщены.
– Это была ловушка, миледи. Лорд Тайвин послал своего Гору через Красный Зубец с огнем и мечом, чтобы заманить туда вашего лорда-отца. Он полагал, что лорд Эддард сам отправится на запад, чтобы разделаться с Григором Клиганом. Если бы так и вышло, его убили бы или взяли бы в плен и обменяли на Беса, который в ту пору был в плену у вашей леди-матери. Но Цареубийца ничего не знал о планах лорда Тайвина, и когда он услышал, что его брат попал в плен, он напал на вашего отца прямо на улицах Королевской Гавани.
– Я помню, – сказала Арья. – Он убил Джори. – Джори всегда улыбался ей, если только не велел не путаться под ногами.
– Верно, а вашего отца придавил собственный конь и сломал ему ногу – поэтому лорд Эддард не смог выехать на запад сам. Вместо себя он послал лорда Берика с двадцатью его людьми и двадцать человек из Винтерфелла, в том числе и меня. С нами были и другие: Торос и сир Реймен Дарри, сир Глэдден Уайлд и лорд Лотар Маллери, все со своими людьми. Но Григор устроил нам засаду у Скоморошьего брода, на обоих берегах. Когда мы стали переправляться, он напал на нас и спереди, и сзади.
Я видел, как Гора убил Реймена Дарри единственным страшным ударом, который отсек рыцарю руку по локоть и убил коня под ним. Глэдден Уайлд погиб тоже, лорд Маллери свалился с коня и утонул. Львы окружили нас со всех сторон, и я уж думал, что и мне пришел конец, но Элин, выкрикнув приказ, восстановил порядок в наших рядах. Те из нас, кто еще оставался в седле, собрались вокруг Тороса и пробились на свободу. Утром нас было сто двадцать человек, а к вечеру осталось не более сорока, и лорд Берик получил тяжелую рану. В ту ночь Торос вытащил из его груди кусок копья длиною в фут и залил дыру кипящим вином.
Каждый из нас был уверен, что его милость к рассвету умрет, но Торос всю ночь молился о нем у костра, и когда настал рассвет, лорд был еще жив и ему даже полегчало немного. Прошло две недели, прежде чем он смог сесть на коня, но его мужество придавало сил нам всем. Он сказал, что наша война не закончилась у Скоморошьего брода, а лишь началась там, и что каждый наш павший боец будет отомщен десятикратно.
В ту пору мы остались в стороне от военных действий. Люди Горы были только авангардом войска лорда Тайвина. Они перешли через Красный Зубец всей своей силой и двинулись по речным землям, сжигая все на своем пути. Мы своим малым числом только и могли, что нападать на них сзади, но говорили себе, что скоро соединимся с войском короля Роберта, когда он выступит на запад, чтобы подавить мятеж лорда Тайвина. Но затем мы услышали, что Роберт мертв и лорд Эддард тоже, а на Железном Троне сидит отродье Серсеи Ланнистер.
Это известие поставило мир с ног на голову. Нас послал десница короля, чтобы мы разделались с разбойниками, теперь же мы сами сделались разбойниками, а десницей короля стал лорд Тайвин. Некоторые из нас тогда захотели сдаться, но лорд Берик об этом и слышать не хотел. Мы остаемся людьми короля, сказал он, и должны защищать подданных короля, которых терзают львы. Если уж мы не можем сражаться за Роберта, то будем сражаться за его народ, пока последний из нас не падет мертвым. Мы и сражались, а потом стали твориться странные вещи. На каждого потерянного нами человека прибывало двое. Иногда это были рыцари и оруженосцы, но в основном к нам шел простой люд – батраки, музыканты, трактирщики, слуги, сапожники, даже двое септонов явились. Шли мужчины, женщины, дети, собаки...
– Собаки?
– Ага. Один наш парень держит целую свору, и вы таких плохих тварей еще не видывали.
– Вот бы и мне такую собаку. Чтобы умела охотиться на львов. – Раньше у Арьи была лютоволчица, Нимерия, но Арья прогнала ее, швыряя в нее камнями, – иначе королева убила бы ее. Любопытно, может ли лютоволк убить льва?
Днем снова пошел дождь и лил до самого вечера. К счастью, у разбойников повсюду были тайные друзья, и им не нужно было ночевать под открытым небом или в каком-нибудь протекающем сарае, как Арье с ребятами, когда они путешествовали одни.
Этой ночью они нашли приют в сожженной покинутой деревне. Вернее, она казалась покинутой, пока Джек-Счастливчик не протрубил в свой охотничий рог – два раза коротко и два длинно. Тогда из руин и погребов стали вылезать люди. У них имелся эль, сушеные яблоки и черствый ячменный хлеб, а разбойники привезли гуся, подстреленного по дороге Энги, так что ужин получился на славу.
Арья обгладывала крылышко, когда один из деревенских жителей сказал Лиму:
– Два дня назад тут проезжали какие-то люди – они искали Цареубийцу.
– Пусть поищут его в Риверране, – фыркнул Лим. – В самой глубокой темнице, славной и сырой. – Его красный распухший нос походил на расквашенное яблоко, и настроение оставляло желать лучшего.
– Да нет, он сбежал, – сказал другой местный житель. Цареубийца... Волосы на затылке у Арьи ощетинились, и она стала слушать, затаив дыхание.
– Неужто правда? – спросил Том-Семерка.
– Нет, я не верю, – сказал одноглазый разбойник в заржавленном шлеме. Другие называли его Джек-Счастливчик, хотя потеря глаза не казалась Арье таким уж счастьем. – Я сам хлебнул этих темниц – как он мог сбежать оттуда?
Деревенские не сумели ему на это ответить, а Зеленая Борода, огладив бороду, сказал:
– Если Цареубийца снова на свободе, волков утопят в крови. Надо сказать Торосу – Владыка Света покажет ему Ланнистера в пламени.
– Тут тоже огонь хорошо горит, – улыбнулся Энги. Зеленая Борода засмеялся и дернул его за ухо.
– По-твоему, я похож на жреца, лучник? Когда Пелло из Тироша смотрит в огонь, он подпаливает себе бороду, только и всего.
– Думаю, лорд Берик был бы не прочь взять в плен Джейме Ланнистера, – заметил, хрустнув пальцами, Лим.
– Он ведь повесит его, если схватит? – спросила одна из деревенских женщин. – Просто срам вешать такого красавца.
– Сначала будет суд, – сказал Энги. – Лорд Берик всегда устраивает суд, сами знаете, – а уж потом вешает.
Все вокруг засмеялись, а Том, перебирая струны арфы, запел:

Вольные братья жили
Под сенью широких небес.
Замком их и оплотом
Был Королевский лес.
Бойся тех братьев, путник,
Расправа у них коротка:
Не сбережешь ни девицы,
Ни полного кошелька.

Арья, сидя в теплом уголке между Джендри и Харвином, задремала под звуки песни. Ей приснился дом – не Риверран, а Винтерфелл, но сон был нехороший. Она стояла одна за стенами замка по колени в грязи, а когда она делала шаг к воротам, они каждый раз отступали, и замок таял, словно созданный из дыма, а не из гранита. А среди деревьев шмыгали тощие серые волки с горящими глазами, и при каждом взгляде на них ей вспоминался вкус крови.
На следующее утро они съехали с дороги и двинулись напрямик через поля. Ветер швырял под ноги лошадям бурые листья, зато дождя по крайней мере не было. Солнце, выглянувшее из-за тучи, показалось Арье таким ярким, что она надвинула капюшон на глаза – и вдруг резко натянула поводья.
– Мы не в ту сторону едем!
– Опять твой мох, что ли? – простонал Джендри.
– Глянь на солнце. Мы едем на юг! – Арья вытащила из седельной сумки карту. – Не надо нам было поворачивать от Трезубца. Смотрите. – Она развернула карту у себя на ноге. – Вот он, Риверран, между двумя реками.
– Мы знаем, где стоит Риверран, – хорошо знаем, – сказал Джек-Счастливчик.
– И едем мы не туда, – напрямик заявил Лим.
«А ведь я была почти на месте, – подумала Арья. – Надо было отдать им лошадей и пройти остальной путь пешком». Ей вспомнился ее сон, и она прикусила губу.
– Не огорчайся так, дитя, – сказал Том-Семерка. – Ничего худого с тобой не случится, даю тебе слово.
– Слово лгуна!
– Никто тебе не лгал, – возразил Лим. – Мы ничего не обещали. Не наше это дело – решать, как с тобой быть.
Зная, что командует здесь не Лим и не Том, а тирошиец Зеленая Борода, Арья повернулась лицом к нему.
– Отвезите меня в Риверран, и вы получите награду, – в отчаянии пообещала она.
– Малютка, – ответил Зеленая Борода, – если крестьянину случится подстрелить обыкновенную белку, он сдирает с нее шкурку и кладет в свой горшок, но если ему попадется золотая белочка, он везет ее своему лорду – а если он не сделает этого, то пожалеет.
– Я не белка.
– Ошибаешься, – засмеялся тирошиец. – Ты маленькая золотая белочка, которую везут к лорду-молнии, хочется ей того или нет. Он будет знать, как с тобой поступить. Бьюсь об заклад, он отошлет тебя к твоей леди-матери, как ты хотела сама.
– Скорее всего, – кивнул Том. – Лорд Берик поступит с тобой по справедливости, вот увидишь.
Лорд Берик Дондаррион. Арье вспомнилось все, что она слышала о нем в Харренхолле, как от Ланнистеров, так и от Кровавых Скоморохов. Лорд Берик – болотный огонек. Он убит Варго Хоутом, а до него сиром Амори Лорхом и еще дважды – Скачущей Горой. Если он не отправит меня домой, я его тоже убью.
– Зачем мне надо ехать к лорду Берику? – спросила она.
– Мы доставляем ему всех пленников знатного рода, – ответил Энги.
Пленников... Арья сделала глубокий вдох, чтобы успокоиться. Спокойная, как вода. А теперь – быстрая, как змея. Ударив своего коня каблуками, она проскочила между Зеленой Бородой и Джеком-Счастливчиком. Кобыла Джендри шарахнулась в сторону, и перед Арьей мелькнуло его испуганное лицо. В следующий миг она уже скакала через широкое поле.
Сейчас все равно куда – на север, юг, восток или запад. Дорогу в Риверран она поищет после, когда оторвется от них. Арья пригнулась в седле и пустила коня галопом. Разбойники позади ругались и кричали, приказывая ей вернуться. Она старалась не слушать, но, оглянувшись через плечо, увидела, что четверо скачут за ней: Энги, Харвин и Зеленая Борода впереди, а Лим чуть поотстав, хлопая по ветру желтым плащом.
– Беги, – сказала она своему коню. – Быстро, как олень.
Она мчалась по бурым заросшим полям, через высокую траву и вихрящиеся сухие листья. Слева виднелся лес – там она сможет уйти от погони. С той стороны поле обводила сухая канава, но конь перелетел через нее, не теряя скорости, и поскакал среди вязов, тисов и берез. Арья быстро оглянулась – Энги и Харвин все еще скакали за ней, но Зеленая Борода отстал, а Лима и вовсе не было видно.
– Быстрее, – сказала она коню, – ты можешь, я знаю.
Она пронеслась между двумя вязами, не посмотрев, с какой стороны на них растет мох, перескочила через поваленное дерево и обогнула опасный, заваленный буреломом овраг. Конь взял небольшой подъем и снова спустился, высекая подковами искры из попадающегося внизу кремня. На новом пригорке Арья оглянулась снова. Харвин немного обогнал Энги, но оба неслись во весь опор. Зеленая Борода, как видно, отстал окончательно.
Дорогу преградил ручей, и Арья проскакала по воде, засыпанной палыми листьями, которые липли к ногам коня. На том берегу подлесок был гуще, а внизу столько камней и корней, что скачку пришлось замедлить, но Арья продолжала ехать так быстро, как только осмеливалась. Снова пригорок, покруче прежних. Вверх и снова вниз. Насколько он велик, этот лес? Конь у нее резвее – ведь она увела с харренхоллской конюшни лучших скакунов Русе Болтона, но здесь от его резвости мало проку. Надо бы снова выбраться в поле. Перед ней открылась звериная тропа, узкая и неверная, но все-таки лучше, чем ничего. Арья мчалась по ней, и ветки хлестали ее по лицу. Одна сорвала с головы капюшон, и Арье показалось, что разбойники ее поймали. Из кустов выскочила лисица, напуганная топотом копыт. Тропа привела Арью к другому ручью. Или это тот самый? Вдруг она скачет по кругу? Некогда было задумываться – лошади преследователей уже ломились через лес позади. Тернии царапали ей лицо, как кошки, за которыми она когда-то охотилась в Королевской Гавани. С ольхи вспорхнула стайка ласточек. Но лес уже редел, и внезапно она очутилась на открытом месте. Впереди простиралось сырое поле, заросшее сорняками и дикой пшеницей. Арья снова послала коня в галоп. Беги в Риверран. Беги домой. Отстала погоня или нет? Где там – вот он, Харвин, в шести ярдах, уже нагоняет. Нет, только не он. Так нечестно. Взмыленные лошади поравнялись, и рука Харвина вырвала у Арьи повод. Арья дышала так же тяжело, как и ее конь, зная, что дело ее проиграно.
– Вы скачете, как настоящий северянин, миледи, – сказал Харвин, замедлив и остановив лошадей. – Совсем как ваша тетушка, леди Лианна. Но не забывайте, что мой отец был мастером над конями.
Она послала ему взгляд, полный горечи и обиды.
– Я думала, ты человек моего отца.
– Лорд Эддард умер, миледи. Теперь я служу лорду-молнии и своим братьям.
– Каким еще братьям? – У Халлена, насколько Арья помнила, не было других сыновей.
– Энги, Лиму, Тому-Семерке, Джеку, Зеленой Бороде – всем, сколько есть. Мы не хотим вашему брату Роббу зла, миледи, но сражаемся мы не за него. У него своя армия, и много знатных лордов склонили перед ним колена, а у простого народа нет никого, кроме нас. Вам понятно то, что я говорю?
– Понятно. – То, что он служит не Роббу, она поняла как нельзя лучше. Как и то, что она его пленница. Надо было остаться с Пирожком. Тогда они взяли бы лодку и поплыли в Риверран. Назвалась Голубенком – вот и держалась бы этого имени. Голубенка в плен брать никто бы не стал, и Нэн тоже, и Ласку, и сироту Арри. Она была волком, а теперь превратилась в глупую маленькую леди.
– Добром назад поедете, – спросил Харвин, – или мне вас связать и перекинуть через свою лошадь?
– Добром, – угрюмо пробурчала она. Пока да, а потом видно будет.

СЭМВЕЛ

Рыдая, Сэм сделал еще один шаг. Это уж последний, самый последний, все, не могу больше. Однако ноги двигались вопреки ему – одна, потом другая. Они сделали еще шаг и еще, и он подумал: это не мои ноги, а кого-то другого, это кто-то другой идет, а не я.
Глядя вниз, он видел, как они загребают снег, бесформенные и неуклюжие. Раньше сапоги были вроде бы черные, но налипший снег превратил их в корявые белые шары, похожие на медвежьи лапы.
Этот снег никогда не перестанет идти. Сугробы намело уже по колено, и снежная корка одела икры, словно белые поножи. Он еле тащится, и тяжелая котомка делает его похожим на горбуна. Он так устал, так устал. Он не может больше идти. «Смилуйся, Матерь, не могу больше».
На каждом четвертом или пятом шагу он подтягивал вверх свой пояс. Меч он потерял на Кулаке, но при нем еще оставались два ножа – кинжал из драконова стекла, подаренный ему Джоном, и стальной, которым он резал мясо. Они тянули пояс вниз, и если Сэм забывал его подтягивать, пояс соскальзывал с круглого живота и спутывал лодыжки, как бы туго Сэм его ни застегивал. Однажды он попробовал пристроить пояс выше живота, но тогда тот всполз до самых подмышек. Гренн обхохотался от такого зрелища, Скорбный Эдд сказал:
– Я знал одного малого, который носил меч на цепи вокруг шеи. Однажды он споткнулся, и рукоять залезла ему в нос.
Сэм тоже все время спотыкался. Под снегом попадались камни, корни и ямы. Черный Бернарр три дня назад ступил в такую вот впадину и сломал себе лодыжку. Три дня или четыре? Сэм уже не помнил, когда. Лорд-командующий после этого посадил Бернарра на лошадь.
Рыдая, Сэм сделал еще один шаг. Ему казалось, что он скорее падает, чем идет, падает, но не ударяется о землю, а продолжает падать, все вперед и вперед. Я должен остановиться, это слишком больно. Я замерз и устал. Мне надо поспать, просто немного поспать у огня и съесть хоть что-нибудь не мерзлое.
Но если он остановится, он умрет. Сэм это знал. Они все это знали, те немногие, кто еще остался. С Кулака ушли человек пятьдесят, может, чуть больше, но одни отстали и заблудились в метели, другие, раненые, истекли кровью... и Сэм иногда слышал доносящиеся сзади крики, а однажды оттуда раздался жуткий вопль. Услышав его, Сэм пробежал двадцать или тридцать ярдов со всей доступной ему быстротой, расшвыривая снег закоченевшими ногами. Он и до сих пор бы бежал, будь у него ноги покрепче. Они сзади, они все еще идут следом и забирают нас по одному.
Рыдая, он сделал еще один шаг. Он так давно закоченел, что забыл, как себя чувствуешь, когда тебе тепло. На нем три пары чулок, две смены белья под толстой шерстяной рубахой, а поверх теплая стеганая душегрейка, защищающая от холодной кольчуги. Поверх кольчуги надет камзол, а поверх камзола тройной плащ, туго застегнутый на костяную пуговицу. Капюшон надвинут на лоб, на руках поверх перчаток меховые рукавицы, лицо обмотано шарфом, уши прикрывает овчинная шапка. Но холод сидит в нем, несмотря ни на что. Особенно в ногах. Теперь Сэм их уже не чувствует, но еще вчера они болели так, что он едва мог стоять, не говоря уж о ходьбе. При каждом шаге он с трудом сдерживал крик. Неужели вчера? Он не помнил. Он не спал с самого Кулака, с того времени, как протрубил рог. Разве что на ходу. Может ли человек спать на ходу? Он не знал – а если и знал, то забыл.
Рыдая, он сделал еще один шаг. Снег клубился вокруг. Иногда снег падает с белого неба, иногда с черного – вот и вся разница между днем и ночью. Сэм несет снег на плечах, как второй плащ, снег кучей громоздится на котомке, делая ее еще тяжелее. Поясницу ломит так, словно в нее воткнули нож и на каждом шагу крутят его туда-сюда. Плечи ноют под тяжестью кольчуги. Больше всего на свете Сэм хотел бы снять ее, но боится. Притом, чтобы сделать это, пришлось бы сначала снять плащ и камзол, и холод совсем его доконал бы.
Если бы он только был покрепче... но что толку желать. Он слаб и толст, так толст, что и собственный-то вес еле тащит, что уж там говорить о кольчуге. Ему казалось, что она стерла ему плечи до крови, несмотря на стеганую ткань под ней. Сэму оставалось только плакать, и он плакал, а слезы замерзали у него на щеках.
Рыдая, он сделал еще один шаг. Он шел по уже проложенному следу и только благодаря этому как-то передвигался. Справа и слева за деревьями смутно виднелись сквозь падающий снег оранжевые пятна факелов. Поворачивая голову, он видел, как они тихо плывут через лес, покачиваясь на ходу. Огненное кольцо Старого Медведя – горе тому, кто выйдет из него. Шагая, он как бы гнался за факелами впереди себя, но у них тоже есть ноги, длиннее и крепче, чем у него, – ему никогда не догнать их.
Вчера он просил, чтобы ему дали нести факел, хотя это означало, что ему пришлось бы идти с краю колонны, где тьма подступает к тебе вплотную. Он жаждал огня, мечтал об огне. Неся огонь, он не мерз бы так. Но ему напомнили, что он уже нес факел в начале пути, однако уронил его в снег, и огонь погас. Сэм этого не помнил, но так, вероятно, и было. Он слишком слаб, чтобы долго держать руку поднятой. Кто напомнил ему о том факеле – Эдд или Гренн? Сэм и это забыл. Я толстый, слабый, ни на что не годный, и даже мозги у меня застыли. Он сделал еще один шаг.
Шарф, которым он замотал нос и рот, весь пропитался соплями и уже, наверно, примерз намертво. Ему даже дышать тяжело, и воздух такой холодный, что вызывает боль.
– Матерь, помилуй меня, – бормотал он под своей застывшей маской. – Матерь, помилуй меня. Матерь, помилуй меня. – Каждый раз, повторяя это, он делал еще один шаг. – Матерь, помилуй меня.
Его собственная мать теперь на юге, в тысяче лиг от него – живет себе с сестрами и младшим братом Диконом в замке на Роговом Холме и горя не знает. Она не слышит его, как и та, небесная, Матерь. Божественная Матерь милосердна, все септоны на этом сходятся, но у Семерых нет власти за Стеной. Здесь правят старые боги, безымянные боги деревьев, волков и снега.
– Смилуйтесь, – шептал теперь Сэм, обращаясь к тем, кто мог его услышать, будь то новые боги, старые боги или демоны. – Смилуйтесь надо мной.
Меслин тоже молил о милосердии. Почему Сэм вдруг вспомнил его? Он не хотел ничего вспоминать. Меслин попятился, выронил меч и стал кричать, что сдается – он даже стащил с руки свою черную перчатку и поднял ее вверх, как боевую рукавицу. Он еще молил о пощаде, когда мертвец схватил его за горло, вскинул в воздух и чуть не оторвал ему голову. Мертвые не помнят, что такое милосердие, а Иные... нет, не станет он думать об этом, не думай, не вспоминай, только иди, иди, иди.
Рыдая, он сделал еще один шаг.
Споткнувшись о корень под снегом, Сэм тяжело упал на одно колено и прикусил себе язык. Выступила кровь – такого тепла во рту он не ощущал с самого Кулака. Это конец, подумал Сэм. Теперь, когда он упал, у него уже не хватит сил встать. Он схватился за ветку дерева, пытаясь подняться, но онемевшие ноги не держали его. Кольчуга слишком тяжелая, а он слишком толст, слишком слаб и слишком устал.
– Вставай, Хрюшка, – проворчал кто-то, проходя мимо, но Сэм даже не взглянул на него. Надо просто лечь в снег и закрыть глаза. Смерть не хуже всякой другой. Холоднее ему уже не станет, и вскоре он уже не будет чувствовать боли в пояснице и плечах, как не чувствует ног. Он умрет не первым – никто не сможет сказать, что он умер раньше всех. Многие погибли на Кулаке и еще больше потом, он сам видел. Весь дрожа, Сэм отпустил ветку и сполз на снег. Он знал, что тут должно быть холодно и мокро, но почти не ощущал этого сквозь все свои одежки. Снежинки с белого неба сыпались ему на живот, грудь и ресницы. Скоро снег укроет его толстым белым одеялом. Сэму станет тепло, и если зайдет о нем речь, все скажут, что он умер как брат Ночного Дозора. Это правда. Он исполнил свой долг. Никто не скажет, что он нарушил свою клятву. Он толст, слаб и труслив, но он исполнил свой долг.
Он отвечал за воронов – поэтому его и взяли в поход. Он не хотел идти – он так и сказал им и честно признался, что он трус. Но мейстер Эйемон слишком стар и к тому же слеп – поневоле пришлось взять Сэма. Когда они обосновались на Кулаке, лорд-командующий вызвал его к себе и сказал: «Ты не боец, парень, мы оба это знаем. Если случится, что на нас нападут, не пытайся доказать обратное – ты только под ногами будешь путаться. Твое дело – послать весть. Не прибегай ко мне и не спрашивай, что должно быть в письме. Напиши его сам и отправь одну птицу в Черный Замок, а другую в Сумеречную Башню. – Старый Медведь наставил палец в перчатке прямо в лицо Сэму. – Бойся сколько хочешь, мне наплевать, хоть полные штаны себе навали. Пусть хоть тысяча одичалых полезет через стену, вопя и требуя твоей крови – ты должен отослать этих птиц, не то, клянусь, я буду гнаться за тобой по всем семи преисподним и заставлю тебя пожалеть, что ты этого не сделал». А говорящий ворон Мормонта стал кивать и повторять: «Пожалеть, пожалеть».
Сэм и без того жалел о многом. Жалел, что не был храбрым и сильным, что плохо владел мечом, что был плохим сыном своему отцу и плохим братом Дикону и девочкам. Жалел он и о том, что умирает, но на Кулаке погибли люди гораздо лучше его, настоящие мужчины, а не такие толстые нытики, как он. Но преследовать его по всем кругам ада Старому Медведю не придется. Сэм отослал птиц – что-что, а это он сделал. Он написал письма заранее, кратко и просто, извещая о нападении на Кулак Первых Людей, и спрятал их в свою сумку, надеясь, что ему не придется их отправлять.
Когда затрубили рога, Сэм спал и подумал сначала, что это ему снится; но когда он открыл глаза, шел снег, а черные братья, хватая копья и луки, бежали к кольцевой стене. Рядом был только Четт, прежний стюард мейстера Эйемона с прыщавым лицом и большим жировиком на шее. Сэм еще ни на чьем лице не видел такого страха, как на лице Четта, когда рог затрубил в третий раз. «Помоги мне с птицами», – попросил Сэм, но тот повернулся и убежал с кинжалом в руке. Ему о собаках надо позаботиться, вспомнил Сэм. Может, лорд-командующий и ему отдал особый приказ.
Руки в перчатках застыли, и Сэм весь трясся от страха и холода, но все-таки выудил из сумки приготовленные письма. Вороны раскричались, и когда Сэм открыл клетку Черного Замка, один метнулся ему прямо в лицо. Вслед за этим на волю вырвались еще двое, а тот, которого Сэм поймал, клюнул его до крови сквозь перчатку. Но Сэм как-то удержал птицу и сумел прикрепить к ней маленький пергаментный свиток. Рога к тому времени умолкли, но на Кулаке выкрикивались команды и бряцала сталь. «Лети!» – сказал Сэм и подбросил ворона в воздух.
Птицы в клетке Сумеречной Башни так вопили и хлопали крыльями, что он боялся открывать дверцу, но принудил себя и открыл. На этот раз он схватил первого же ворона, который попытался улететь, и миг спустя тот уже скрылся вместе с письмом в хлопьях снега.
Исполнив свой долг, Сэм стал одеваться, с трудом орудуя непослушными пальцами. Он надел шапку, камзол, плащ и туго-натуго затянул на себе пояс с мечом. Потом он нашел свою котомку и затолкал туда смену белья, сухие носки, наконечники для стрел и копий из драконова стекла, подаренные Джоном, и от него же полученный старый рог, пергаменты, склянки с чернилами, перья, карты, которые сам нарисовал, и твердую чесночную колбасу, сберегаемую с самой Стены. Завязав мешок, он взвалил его себе на спину. Лорд-командующий не приказывал ему бежать к кольцевой стене, однако и не запрещал. Сэм перевел дух и понял, что не знает, как быть дальше.
Он топтался на месте, и страх, как всегда, рос в нем с каждым мгновением. Собаки лаяли, лошади ржали, но из-за снега все звуки казались приглушенными и далекими Сэм не видел ничего в трех ярдах от себя, не видел даже факелов вдоль кольцевой стены. А вдруг они погасли? Даже подумать страшно. Рог протрубил три раза. Три длинных сигнала означает «Иные». Белые Ходоки, холодные тени, чудовища из сказок, которые заставляли его вскрикивать и дрожать в детстве; они ездят верхом на гигантских ледяных пауках и питаются кровью.
Сэм неуклюже вытащил меч и побрел с ним по снегу. Мимо с лаем пробежала собака, и он увидел нескольких человек из Сумеречной Башни, больших, бородатых, с длинными топорами и восьмифутовыми копьями. Чувствуя себя увереннее в их обществе, он последовал за ними к стене. Увидев, что факелы на ней горят по-прежнему, он испытал великое облегчение.
Черные братья, стоя с мечами и копьями в руках, вглядывались в падающий снег и ждали. Сир Малладор Локе проехал мимо на коне, в запорошенном снегом шлеме. Сэм держался позади, высматривая Гренна или Скорбного Эдда. Если уж умирать, то рядом с друзьями, думал он, помнится, тогда. Вокруг себя он видел только чужих, людей из Сумеречной Башни, которыми командовал разведчик по имени Блейн.
– Идут, – сказал кто-то из братьев.
– Целься, – крикнул Блейн, и двадцать черных стрел, вынутых из колчанов, легли на тетивы.
– Боги праведные, да их там сотни, – Прошептал другой голос.
– Держать, – скомандовал Блейн. Сэм ничего не видел и не хотел видеть. Люди Ночного Дозора ждали с оттянутыми к уху тетивами, и что-то поднималось к ним сквозь снег по темному скользкому склону. – Держать, – снова повторил Блейн, а потом рявкнул: – Пли!
Стрелы с шорохом улетели в ночь.
Нестройное «ура» пробежало вдоль стены, но тут же и затихло.
– Они не останавливаются, милорд, – сказал один брат Блейну, а другой крикнул: – Еще! Вон они, из леса выходят! – Так и ползут, боги милостивые, – подхватил третий, – и близко как, рукой подать!
Сэм пятился, дрожа, как лист на ветру, – и от холода, и от страха. Той ночью было очень холодно – еще холоднее, чем теперь. В снегу почти тепло, и ему стало легче. Немножко отдохнуть – вот все, что ему нужно. Он полежит еще чуть-чуть и пойдет дальше. Совсем чуть-чуть.
Рядом с его головой прошла мохнатая серая лошадь с заснеженной гривой и обросшими льдом копытами. Потом из снега появилась еще одна, которую вел под уздцы человек в черном. Увидев на дороге Сэма, он выругался и заставил лошадь обойти его. «Вот бы и мне коня, – подумал Сэм. – Сидел бы себе и ехал, даже дремал бы в седле». Но почти все их лошади погибли на Кулаке, а те, что остались, везут провизию, факелы и раненых. Сэм не ранен, он просто толст и слаб, и нет его трусливее в Семи Королевствах.
Ох, какой же он трус. Лорд Рендилл, его отец, всегда говорил так и был прав. Сэм не оправдал себя как его наследник, вот отец и отправил его на Стену. Дикон, младший брат, унаследует теперь земли и замок Тарли, и великий меч Губитель Сердец, которым их род гордился много веков. Уронит ли Дикон слезу над своим братом, умершим в снегу, на краю света? Да с какой стати. Трус не стоит ничьих слез. Отец повторял это матери раз сто, и Старый Медведь того же мнения.
– Зажигай стрелы, – ревел лорд-командующий в ту ночь на Кулаке, внезапно появившись верхом среди братьев. – Встретим их огнем! – Тут он заметил трясущегося Сэма. – Тарли, прочь отсюда! Твое место рядом с воронами.
– Я... я... отправил письма.
– Хорошо. – «Хор-рошо», – отозвался ворон на плече Мормонта. Лорд-командующий казался огромным в мехах и кольчуге, и глаза его в забрале черного шлема метали искры. – Здесь ты только мешаешь. Ступай назад к птицам. Чтобы мне не пришлось искать тебя, если понадобится отправить еще одну весть. Держи воронов наготове. – Не дожидаясь ответа, Мормонт повернул коня и поехал по кругу, крича: – Огня, огня! Встречай их огнем!
Сэму не надо было повторять этого дважды, и он во всю прыть пустился назад. Надо опять написать письма загодя, чтобы выпустить птиц, как только придет нужда. Провозившись дольше обычного с костром, он разогрел замерзшие чернила, сел на камень с пером и пергаментом и начал писать.
«Подвергшись нападению во время метели, мы отбросили врага назад огненными стрелами», – выводил он под громкие команды Торена Смолвуда:
– Целься, готовьсь... пли. – Шорох стрел был сладок, как материнская молитва.
– Горите ясно, дохлые ублюдки, – восклицал Дайвен, а братья торжествующе кричали и ругались.
«Мы остаемся на Кулаке Первых Людей», – писал Сэм, надеясь, что братья стреляют лучше, чем он.
Отложив написанное в сторону, он взял чистый лист.
«Сильный снегопад. Сражение на Кулаке продолжается», – написал он, услышав чей-то крик:
– Они все равно наступают! – «Исход неясен». – Копья вперед! – Эту команду, кажется, отдал сир Малладор, но поклясться Сэм не мог. «Ожившие мертвецы атакуют нас на Кулаке во время метели, но мы отгоняем их огнем». Сквозь снег он видел только огромный костер в середине лагеря, вокруг которого метались всадники. Он знал, что это резерв, который вступит в бой, если враг проломит стену. Вместо мечей они запаслись факелами, которые зажигали от костра.
«Мертвецы окружили нас со всех сторон, – написал он, услышав крики от северного склона. – Они поднимаются на холм с севера и с юга. Копья и мечи бессильны, их может остановить только огонь».
– Стреляй, стреляй, – орал кто-то. – Здоровенный, скотина! – кричал другой. – Великан, что ли? – спрашивал третий, а четвертый отвечал: – Нет, медведь, медведь! – Завизжала лошадь, собаки подняли адский гам, и Сэм перестал понимать, что кричат. Торопясь, он строчил одно письмо за другим. «Нас окружают мертвые одичалые. Среди них великан, а возможно, медведь». Сталь обрушилась на дерево, что могло означать только одно. «Мертвецы преодолели кольцевую стену. Бой идет внутри лагеря». Дюжина конных братьев пронеслась мимо него к восточной стене с зажженными, дымящимися факелами. «Лорд-командующий Мормонт встречает их огнем. Мы побеждаем. Мы держим оборону. Мы пробиваемся вниз и отступаем к Стене. Мы в ловушке, и враг наступает со всех сторон».
Брат из Сумеречной Башни, шатаясь, появился невесть откуда и упал у ног Сэма. Он подполз к самому костру и умер. «Битва проиграна, – написал Сам. – Мы погибли».
Зачем он вспоминает бой на Кулаке? Ему этого вовсе не хочется. Он попытался вспомнить мать, или сестренку Таллу, или ту девушку из Замка Крастера, Лилли.
– Вставай, – сказал кто-то, тряся его за плечо. – Нельзя здесь спать, Сэм. Вставай и пошли.
«Я совсем не сплю, я вспоминаю», – подумал Сэм и сказал:
– Уйди. – Слова тоже стыли на морозе. – Все в порядке. Я хочу отдохнуть.
– Вставай. – Это голос Гренна, резкий и хриплый. Он навис над Сэмом, весь в черном и в снегу. – Старый Медведь сказал, отдыхать нельзя. Ты умрешь.
– Гренн, – улыбнулся Сэм. – Мне правда хорошо. Ты иди. Я отдохну еще чуточку и догоню тебя.
– Нет. – Густая бурая борода Гренна вокруг рта вся обмерзла, и он из-за этого казался стариком. – Ты замерзнешь или Иные тебя заберут. Сэм, вставай!
В ночь перед их отъездом со Стены Пип все дразнил Гренна. Говорил, что Гренна выбрали не зря – ведь он слишком глуп, чтобы бояться. А Гренн спорил с пеной у рта, пока не уразумел, о чем спорит. Он плотный, толстошеий и сильный – сир Аллистер Торне прозвал его Зубром, а Сэма сиром Хрюшкой, а Джона лордом Сноу. Но с Сэмом Гренн всегда обращался хорошо Благодаря Джону – «Если б не Джон, они бы меня затравили». Но Джон пропал на Воющем перевале с Куореном Полуруким – скорее всего его и в живых уже нет. Сэм и о нем поплакал бы, но слезы все равно замерзают, да и глаза трудно держать открытыми.
Рядом остановился кто-то высокий, с факелом, и на один восхитительный миг Сэм ощутил тепло на лице.
– Брось его, – сказал факельщик Гренну. – Тот, кто не может идти, человек конченый. Побереги силы для себя самого, Гренн.
– Он встанет, – сказал Гренн. – Ему только помочь надо.
Факельщик ушел, унося с собой благословенное тепло, а Гренн попытался поставить Сэма на ноги.
– Больно, – пожаловался Сэм. – Перестань, Гренн, не тяни меня за руку.
– Уж больно ты тяжел. – Гренн, кряхтя, подхватил Сэма под мышки и поднял – но как только он его отпустил, Сэм снова плюхнулся в снег. Гренн наградил его пинком, таким увесистым, что даже снег осыпался с сапога.
– А ну вставай! – Он пнул Сэма снова. – Вставай и пошли. Надо идти.
Сэм в ответ лег на бок и свернулся клубком, чтобы защититься от пинков – впрочем, он их почти и не чувствовал сквозь все свои одежки. «Я думал, ты мне друг, Гренн. Разве друзей бьют ногами? Ну что бы им не оставить меня в покое? Мне надо только отдохнуть, вот и все, отдохнуть и поспать, ну хоть бы и умереть, им-то что?»
– Если ты возьмешь мой факел, я понесу толстяка.
Сэм внезапно взмыл из мягкой снеговой постели в холодный воздух и поплыл. Кто-то нес его, подхватив под колени и спину. Сэм поморгал и увидел над собой широкое лицо с плоским носом и маленькими глазками, заросшее густой бородой. Он уже видел это лицо раньше, но не сразу вспомнил, чье оно. Паул. Малыш Паул. Снег, растопленный жаром факела, стекал ему в глаза.
– Ну как, сдюжишь? – спросил Гренн.
– Я раз теленка нес, а он был потяжелее. Я его снес к матке, чтобы он молока попил.
Голова Сэма болталась на каждом шагу.
– Перестань, – взмолился он, – поставь меня. Я не ребенок, я брат Ночного Дозора. – Он всхлипнул. – Дайте умереть спокойно.
– Тихо, Сэм, – сказал Гренн, – побереги силы. Думай о сестрах, о брате, о мейстере Эйемоне, о своей любимой еде. Или пой, если хочешь.
– Вслух петь?
– Нет, про себя.
Сэм знал не меньше ста песен, но вспомнить не мог ни одной. Все слова вылетели у него из головы. Он снова всхлипнул и сказал:
– Не знаю я песен, Гренн. Знал, да забыл.
– Знаешь, знаешь. Вот, к примеру, «Медведь и прекрасная дева» – ее все знают. «Жил-был медведь, косолапый и бурый! Страшный, большой и с косматою шкурой!»
– Только не эту, – поспешно прервал его Сэм. На том медведе, который явился к ним на Кулак, шерсти совсем не осталось. Ему даже думать о медведях не хочется. – Не надо песен, прошу тебя, Гренн.
– Ладно, тогда думай о своих воронах.
– Они никогда не были моими. Они принадлежат Черному Замку и Сумеречной Башне.
Малыш Паул нахмурился.
– Четт сказал, мне можно будет взять ворона Старого Медведя, который разговаривает. Я и корм ему припас. Ну да, и припрятал, а взять забыл. – Некоторое время он шел молча, дыша паром, и вдруг спросил: – А можно я возьму какого-нибудь из твоих? Только одного. Я не дам Ларку его съесть.
– Мне жаль, но теперь они все летят обратно к Стене. – Сэм выпустил их, когда рога затрубили «по коням» – два коротких сигнала и один длинный. Это могло значить только одно: они уходят с Кулака, а стало быть, битва проиграна. Сэм вконец обезумел от страха, и его хватило только на то, чтобы открыть клетки. Лишь когда последний ворон исчез в метели, он вспомнил, что все написанные им письма так и остались неотправленными.
– Нет, – застонал он тогда, – нет, нет, нет. Снег валил, и рога трубили: аооооо, аоооооооо, по коням, по коням. Сэм увидел двух воронов, сидящих на камне, и бросился к ним, но они лениво взлетели и скрылись в клубах снега. Сэм погнался за одним из них, выдыхая густые облака пара, споткнулся и увидел, что находится в десяти футах от кольцевой стены.
Потом... потом над стеной показались мертвецы, утыканные стрелами, одни в кольчугах, другие почти голые. Среди одичалых, которые составляли большинство, виднелось несколько фигур в выцветших черных лохмотьях. Один человек из Сумеречной Башни насквозь продырявил копьем бледный живот мертвеца, но тот, продвинувшись вперед по древку, своими черными руками свернул дозорному шею так, что у него кровь потекла изо рта. Тогда-то, кажется, Сэм и обмочился в первый раз.
Он не помнил, как бежал, но, должно быть, бежал очень быстро, потому что опомнился уже у костра в середине лагеря, где были старый сир Оттин Уитерс и несколько лучников. Сир Оттин, стоя на коленях в снегу, беспомощно смотрел на творящийся вокруг хаос, и лошадь без седока, пронесшись мимо, ударила его копытом по голове. Лучники, не обращая на него внимания, пускали огненные стрелы во мрак. Пламя охватило одного мертвеца, но на его месте возникла дюжина других и с ними громадная бледная фигура, похожая на медведя, а у лучников скоро вышли все стрелы.
Вслед за этим Сэм оказался на коне. Это был не его конь, и Сэм не помнил, как сел на него. Быть может, это был тот самый, что размозжил сиру Оттину лицо. Рога продолжали трубить, и Сэм двинулся на их звук.
В самой гуще бойни, хаоса и летящего снега он нашел Скорбного Эдда, тоже конного, с черным знаменем на копье.
– Сэм, – сказал тот, – разбуди меня, а? Уж очень страшный сон мне снится.
Другие братья тоже садились на коней. Рога ревели: аооооооо, аооооооо.
– Они перелезли через западную стену, милорд, – крикнул Старому Медведю Торен Смолвуд, с трудом удерживая на месте коня. – Я пошлю туда резерв...
– НЕТ! – гаркнул во всю глотку Мормонт, перекрикивая рога. – Отзови их – будем пробиваться отсюда. – Он привстал на стременах, его черный плащ трепетал на ветру, в броне отражался огонь. – Клин! – проревел он. – Стройся клином, и марш. По южному склону, а потом на восток!
– Милорд, южный склон кишит ими!
– Остальные слишком круты. Нам надо...
Конь Мормонта отчаянно заржал, взвился на дыбы и чуть не сбросил седока, увидев бредущего через снег медведя. Сэм обмочился снова – как могла в нем сохраниться еще какая-то вода? Медведь был мертвый, бледный, полусгнивший, шерсть вместе с кожей давно сползла с него, одна передняя лапа обгорела до кости, но тем не менее он шел вперед. Только глаза в нем и жили – ярко-синие, точно как Джон говорил. Они сияли, как замерзшие звезды. Торен Смолвуд бросился на него с длинным мечом, отражавшим красно-рыжие блики костра, и наполовину снес зверю голову – а зверь оторвал голову ему.
– ЗА МНОЙ! – проревел лорд-командующий, разворачивая коня.
До стены они домчались галопом. Раньше Сэм всегда боялся прыгать через препятствия, но теперь, когда стена возникла перед ним, он понял, что выбора нет. Он послал коня вперед, зажмурился и заскулил, и конь, непонятно как, перенес его через стену. Всадник справа от него рухнул наземь грудой стали, кожи и вопящего лошадиного мяса, мертвецы накинулись на него, и клин снова сомкнулся. Они неслись вниз сквозь цепкие черные руки, горящие синие глаза и летящий снег. Лошади спотыкались и падали, людей выбрасывало из седел, факелы рассекали тьму, мечи и топоры рубили мертвую плоть, а Сэмвел Тарли, рыдая, вцепился в своего коня с силой, которой прежде в себе не подозревал.
Он скакал в самой середине клина, и братья окружали его со всех сторон. Одно время с ними бежала собака, шныряя между лошадьми, но потом не выдержала и отстала. Кони на скаку топтали мертвецов, а те, падая, хватались за мечи, стремена и лошадиные ноги. Один правой рукой вспорол брюхо коню, вцепившись в седло левой.
Внезапно их обступили деревья, Сэм проскакал через замерзший ручей, и звуки побоища стали утихать позади. Он оглянулся, едва дыша от облегчения... но тут из кустов выскочил человек в черном и сдернул его с седла. Сэм так и не узнал его – он сразу ускакал прочь. Сэм побежал было вдогонку, но споткнулся о корень, растянулся носом вниз и лежал так, рыдая, как младенец, пока его не нашел Скорбный Эдд.
Это было последнее связное воспоминание Сэма о Кулаке Первых Людей. Лишь позже, много часов спустя, он оказался, весь дрожа, среди других уцелевших, половина из которых была пешая, а половина конная. В это время они уже ушли на много миль от Кулака, но Сэм не помнил, как они проделали этот путь. Дайвен свел вниз пять вьючных лошадей с грузом провизии, горючего масла и факелов, и трое из них дошли до этого места. Старый Медведь разделил весь груз поровну, чтобы потеря какой-то одной лошади не стала для них роковой, забрал коней у здоровых и отдал раненым, построил пеших в колонну и поставил факельщиков по бокам и сзади. «От тебя требуется одно: идти», – сказал себе Сэм и сделал первый шаг в сторону дома. Но не прошло еще и часа, как он начал запинаться и отставать...
Теперь они тоже отставали. Пип, бывало, говорил, что Малыш Паул самый сильный в Дозоре. Должно быть, так и есть, раз он несет на себе Сэма. Тем не менее снег был глубокий, почва неровная, и Паул шагал уже не так широко. Их обгоняли другие всадники, раненые, глядевшие на Сэма тупо, без всякого любопытства. Некоторые факельщики тоже прошли мимо них.
– Отстаете, – сказал один, а другой добавил: – Никто тебя ждать не будет, Паул. Брось Хрюшку мертвякам.
– Он обещал дать мне птицу, – сказал Паул, хотя Сэм ничего такого ему не говорил – ведь вороны были не его. – Я хочу говорящую птицу, чтобы она клевала у меня с руки.
– Ну и дурак, – сказал человек с факелом и ушел. Через некоторое время Гренн остановился и сказал хрипло:
– А ведь мы одни остались. Я не вижу других факелов. Это, наверно, задние были?
Малыш Паул вместо ответа пробурчал что-то невнятное, рухнул на колени и дрожащими руками уложил Сэма в снег.
– Больше не могу тебя нести. Рад бы, да не могу. – Его била дрожь.
Ветер пролетел между деревьями, осыпав их снегом. Холод стоял такой, что Сэм чувствовал себя голым. Он искал глазами другие факелы, но они все пропали. Пламя того, который нес Гренн, струилось, как бледно-оранжевый шелк, и Сэм видел сквозь него густой мрак позади. Скоро факел догорит, и мы останемся совсем одни, без пищи, друзей и огня.
Но он ошибался. Они здесь были не одни.
С нижних веток большого зеленого страж-дерева мягко осыпался снег, и Гренн выбросил в ту сторону руку с факелом.
– Кто идет?
Из мрака выступила лошадиная голова, и Сэм на миг испытал облегчение, пока не увидел ее, эту лошадь. Она вся обросла инеем, и черный клубок замерзших внутренностей болтался под ее распоротым брюхом. Верхом на ней сидел всадник, бледный, как лед. Из горла Сэма вырвался скулящий звук. Он так перепугался, что непременно обмочился бы еще раз, но холод, видно, и пузырь его заморозил вместе со всем остальным. Иной грациозно соскочил с седла и встал на снегу, стройный, как меч, и молочно-белый. Доспехи колебались на нем, как вода, и ноги стояли на свежем насте, не проламывая его.
Малыш Паул снял со спины топор на длинной рукояти.
– Ты что с лошадью сделал? Это была лошадь Мауни.
Сэм схватился было за меч, но вспомнил, что потерял его еще на Кулаке.
Гренн шагнул вперед, выставив факел.
– Убирайся прочь! Уходи, не то сожгу!
Меч Иного, сверкнув бледной голубизной, коснулся пламени, и скрежет пронзил уши Сэма, как игла. Отрубленный конец факела упал в глубокий сугроб, и огонь тут же погас. В руке у Гренна осталась только бесполезная деревяшка. Он с проклятием швырнул ее в Иного, а Малыш Паул бросился на врага с топором.
Сэм никогда в жизни еще не испытывал такого страха. В чем, в чем, а в страхах Сэмвел Тарли разбирался хорошо.
– Матерь, помилуй меня, – прорыдал он, забыв в ужасе о старых богах. – Отец, защити, о-о... – Его пальцы нашарили на поясе кинжал и схватились за него.
Мертвецы двигались медленно и неуклюже, но Иной порхал, как снег на ветру. Он ускользнул от топора, переливаясь своими доспехами, и его хрустальный меч вошел меж звеньев кольчуги Паула, пронзая кожаные латы, шерсть и плоть. Меч вышел из спины со звуком «ш-шшшш», а Паул сказал «ох» и выронил топор. Кровь дымилась вокруг пронзившего его меча, и Паул пытался достать своего убийцу руками. Потом он упал, и его тяжесть вырвала бледный меч из руки Иного.
Вот оно. Перестань нюнить и дерись, плакса. Дерись, трус. Это был голос его отца, и Аллистера Торне, и брата Дикона, и новобранца Раста. Трус, трус, трус. Сэм истерически хихикнул, думая, что же с ним будет дальше. Должно быть, его превратят в упыря, в толстого белого мертвеца, ковыляющего на толстых ногах. Давай, Сэм. А это кто – Джон? Но ведь Джон умер. Ты можешь, ты можешь, сделай это. И он устремился вперед, скорее падая, чем бегом, зажмурился и ткнул кинжалом перед собой, держа его обеими руками. Что-то хрустнуло, как лед под сапогом, а потом раздался скрежет, столь громкий и пронзительный, что Сэм отшатнулся назад, зажав руками уши, и хлопнулся задом в снег.
Когда он открыл глаза, доспехи стекали с Иного ручьями, а вокруг черного кинжала из драконова стекла, торчащего в горле, шипела и дымилась бледно-голубая кровь. Иной схватился за нож своими белыми руками, но его пальцы, коснувшись лезвия, тоже начали дымиться.
Сэм повернулся на бок, вытаращив глаза. Иной уменьшался и таял. Через каких-нибудь двадцать мгновений плоть сошла с него, как белый туман, и кости, похожие на молочное стекло, тоже стали таять. И вот на снегу остался только кинжал из драконова стекла, весь окутанный паром, словно он был живой и вспотел. Гренн подобрал его и тут же выронил.
– Матерь, холодный-то какой.
– Это обсидиан. – Сэм привстал на колени. – Его еще называют драконовым стеклом. Драконовым. – Он засмеялся, заплакал, скрючился и выблевал свое мужество на снег.
Гренн поставил его на ноги, приложил ухо к груди Малыша Паула и закрыл ему глаза. Потом снова поднял нож и на этот раз удержал его.
– Возьми его себе, – сказал Сэм. – Я трус, а ты нет.
– Ага. Такой трус, что Иного убил. – Гренн указал ножом на полосу розового света между деревьями. – Гляди, Сэм, светает. Стало быть, восток там. Если пойдем в ту сторону, догоним Мормонта.
– Как скажешь. – Сэм пнул сапогом дерево, сбивая снежную кору, и проделал то же самое с другой ногой. – Я постараюсь. – Он сморщился и сделал шаг, один и другой.

ТИРИОН

Цепь из золотых рук сверкала на винно-красном бархатном камзоле лорда Тайвина. Лорды Тирелл, Редвин и Рован устремились к нему, как только он вошел. Он поздоровался с каждым поочередно, перемолвился словом с Варисом, приложился к перстню верховного септона, поцеловал в щеку Серсею, пожал руку великому мейстеру Пицелю и занял королевское место во главе длинного стола, между дочерью и братом.
Тирион, обложившись подушками, устроился на старом месте Пицеля в конце стола, а великий мейстер передвинулся к Серсее, как можно дальше от карлика. Пицель, тощий, как скелет, тяжело опирался на витую трость и трясся на ходу. Вместо прежней великолепной бороды над его цыплячьей шее болтались редкие белые волоски. Тирион не испытывал угрызений совести, глядя на него.
Остальным пришлось рассаживаться где попало. Их было четверо: лорд Мейс Тирелл, грузный человек с вьющимися каштановыми волосами и окладистой, тронутой проседью бородой; Пакстер Редвин из Бора, тощий и сутулый, с остатками рыжих волос вокруг лысины; Матис Рован, лорд Золотой Рощи, плотный, бритый, обильно потеющий; верховный септон, ветхий старичок с жидкой бородкой. Слишком много новых лиц, думал Тирион, слишком много новых игроков. Пока я валялся в постели, правила игры поменялись, и никто мне не скажет, каковы они теперь.
Лорды, впрочем, вели себя весьма учтиво, хотя им было явно неприятно смотреть на него.
– Эта ваша цепь – славная выдумка, – весело сказал ему Мейс Тирелл, а лорд Редвин не менее приветливо добавил:
– Совершенно верно – милорд Хайгарденский высказался от имени всех нас.
Скажите это горожанам, с горечью подумал Тирион. И треклятым певцам, гнусящим повсюду о призраке Ренли.
Дядя Киван в пылу родственных чувств даже поцеловал его в щеку и сказал:
– Лансель рассказал мне, как храбро ты себя вел. Он о тебе очень высокого мнения.
«Еще бы – ведь я тоже мог бы кое-что порассказать о нем». Вслух Тирион сказал, изобразив на лице улыбку:
– Мой славный кузен слишком добр. Надеюсь, он поправляется?
– Иногда ему как будто бы становится лучше, – нахмурился сир Киван, – но потом... я беспокоюсь за него, Тирион. Твоя сестра его часто навещает, чтобы подбодрить мальчика и помолиться за него.
Любопытно, о чем она молится – чтобы он выздоровел или чтобы отошел с миром? Серсея бессовестно использовала своего кузена и в постели, и вне ее, а теперь, когда отец здесь и Лансель ей больше не нужен, она, конечно, надеется, что он унесет этот маленький секрет с собой в могилу. Хватит ли у нее дерзости прикончить его? Стоит на нее посмотреть, чтобы все подозрения на ее счет развеялись как дым. Нынче она само очарование: щебечет с лордом Тиреллом по поводу предстоящей свадьбы Джоффри, расхваливает лорду Редвину достоинства его близнецов, улыбается ворчливому лорду Ровану, благочестиво поддакивает верховному септону.
– Быть может, начнем с приготовлений к свадьбе? – спросила она, когда лорд Тайвин занял свое место.
– Нет, – ответил он, – с войны, Варис.
– Новости просто замечательные, милорды, – с елейной улыбкой заявил евнух. Вчера на рассвете наш бравый лорд Рендилл подошел к Роберту Гловеру у Синего Дола и прижал его к морю. Обе стороны понесли тяжелые потери, но наши доблестные воины в конце концов одержали верх. В донесении говорится, что враг потерял тысячу человек, в числе коих находится и сир Хелман Толхарт. Роберт Гловер с остатками своего разбитого войска повернул обратно в Харренхолл, не помышляя о том, что встретит на пути нашего славного сира Григора.
– Хвала богам! – сказал Пакстер Редвин. – Это великая победа короля Джоффри.
Джоффри-то тут при чем? – подумал Тирион.
– И тяжелый удар для Севера, – заметил Мизинец, – Впрочем, нельзя сказать, что это Робб Старк потерпел поражение. Молодого Волка в поле пока еще никто не побил.
– Что нам известно о планах и передвижениях Старка? – со своей обычной прямотой и деловитостью спросил Матис Рован.
– Он бежал в Риверран с награбленной им добычей, бросив взятые им западные замки, – ответил лорд Тайвин. – Наш кузен сир Лавен в Ланниспорте заново формирует остатки армии своего покойного отца. Закончив приготовления, он соединится с сиром Форли Престером у Золотого Зуба, и как только Старк выступит на Север, сир Форли и сир Лавен обрушатся на Риверран.
– А вы уверены, что он пойдет на Север? – усомнился лорд Рован. – Ведь Ров Кейлин занят островитянами.
– Возможно ли называться королем, не имея королевства? – вступил в разговор Мейс Тирелл. – Мальчику поневоле придется покинуть речные земли, вновь соединиться с силами Русе Болтона и ударить всей своей мощью на Ров Кейлин. Я бы на его месте поступил именно так.
Тут Тириону пришлось прикусить язык. Робб Старк за год выиграл больше сражений, чем лорд Хайгардена за двадцать. Своей репутацией Тирелл обязан единственной незначительной победе над Робертом Баратеоном у Эшфорда, да и ее, строго говоря, одержал авангард лорда Тарли еще до подхода главных сил. Осада Штормового Предела, которой тоже командовал Тирелл, затянулась на год и окончилась ничем, ибо после победы на Трезубце лорд Хайгардена покорно склонил свои знамена перед Эддардом Старком.
– Придется мне послать Роббу Старку суровое письмо, – говорил между тем Мизинец. – Его Болтон держит козлов в моем великом чертоге, чего я допустить никак не могу.
– Кстати, о Старке, – вставил сир Киван Ланнистер. – Бейлон Грейджой, объявивший себя королем островов и Севера, предлагает нам заключить с ним союз.
– Ему полагалось бы принести нам вассальную клятву, – отрезала Серсея. – По какому праву он именует себя королем?
– По праву завоевателя, – сказал лорд Тайвин. – Он охватил своими пальцами Перешеек. Наследники Робба Старка убиты, Винтерфелл пал, и островитяне заняли Ров Кейлин, Темнолесье и основную долю Каменного Берега. Ладьи короля Бейлона бороздят западное море, представляя весомую угрозу для Ланниспорта, Светлого острова и даже для Хайгардена, если мы подадим ему повод.
– А что, если в самом деле заключить с ним этот союз? – сказал Матис Рован. – Какие условия он предлагает?
– Мы должны признать его королем и отдать ему все, что находится к северу от Перешейка.
– Зачем разумному человеку нужно что-либо, лежащее севернее Перешейка? – засмеялся лорд Редвин. – Если Грейджой хочет обменять мечи и паруса на камень и снег, мне эта сделка представляется более чем выгодной.
– Верно, – поддержал его Мейс Тирелл. – Я тоже за союз. Пусть король Бейлон приканчивает северян, а мы тем временем добьем Станниса.
Лицо лорда Тайвина не выдавало никаких чувств.
– Остается еще Лиза Аррен. Вдова Джона Аррена, дочь Хостера Талли и сестра Кейтилин Старк. Ее муж перед смертью состоял в заговоре со Станнисом Баратеоном.
– Женщины не созданы для войны, – беззаботно бросил Мейс Тирелл. – Думаю, ее мы можем не опасаться.
– Согласен, – сказал Редвин. – Леди Лиза держится в стороне и никакой открытой измены пока не совершила.
– Не считая того, что она держала меня в тюрьме и подвергла мою жизнь смертельному испытанию, – с немалой горячностью вмешался в прения Тирион. – Кроме того, она не вернулась в Королевскую Гавань, чтобы присягнуть на верность Джоффу, как ей приказывали. Дайте мне людей, милорды, и я разберусь с Лизой Аррен. – Ничто не могло бы доставить ему большего удовольствия, кроме возможности придушить Серсею. Ему все еще снились по ночам воздушные камеры Орлиного Гнезда, и он каждый раз просыпался в холодном поту.
Мейс Тирелл широко улыбнулся, но за этой улыбкой скрывалось презрение.
– Будет лучше, если войну мы предоставим воинам, – сказал он. – Полководцы получше вас теряли целые армии в Лунных горах и у Кровавых ворот. Мы знаем, чего вы стоите, милорд, и не надо искушать судьбу.
Рассерженный Тирион приподнялся со своих подушек, но тут в спор вмешался его отец.
– Относительно Тириона у меня другие замыслы. Мне думается, что ключ от Гнезда следует искать скорее у лорда Петира.
– Верно – он у меня между ног, – с озорной искрой в серовато-зеленых глазах подтвердил Мизинец. – С вашего разрешения, милорды, я готов отправиться в Долину и завоевать леди Лизу Аррен. Став ее супругом, я преподнесу вам Долину Аррен без малейшего кровопролития.
– Но захочет ли вас леди Лиза? – с сомнением спросил лорд Рован.
– Она уже хотела меня пару раз, лорд Матис, и жалоб я от нее не слышал.
– Постель – еще не брак, – сказала Серсея. – Даже такая корова, как Лиза Аррен, должна понимать разницу.
– Разумеется. Прежде дочери Риверрана было бы неприлично вступать в брак с человеком столь низкого положения, но теперь... думаю, леди Орлиного Гнезда и лорд Харренхолла могли бы соединиться.
Пекстер Редвин и Мейс Тирелл обменялись взглядом, не ушедшим от внимания Тириона.
– Это устроило бы нас, – сказал лорд Рован, – если вы уверены, что сумеете внушить этой женщине преданность по отношению к его величеству.
– Милорды, – произнес верховный септон, – у нас теперь осень, и все добрые люди устали от войны. Если лорд Бейлиш способен направить Долину на мирный путь, не проливая крови, боги, безусловно, благословят его.
– Способен ли? – сказал лорд Редвин. – Орлиным Гнездом теперь правит сын Джона Аррена лорд Роберт.
– Он еще ребенок, – заметил Мизинец. – Я позабочусь, чтобы он вырос верным подданным Джоффри и нашим преданным другом.
Взгляд Тириона не отрывался от этого стройного человека с острой бородкой и дерзкими серо-зелеными глазами. Так значит, лорд Харренхолла – пустой титул? Полно, отец, даже если он никогда не ступит ногой в свой замок, этот титул сделает возможным задуманный им брак, о чем ему было известно с самого начала.
– Во врагах у нас недостатка нет, – сказал сир Киван Ланнистер. – Если Гнездо останется в стороне, тем лучше. Я за то, чтобы предоставить лорду Петиру свободу действий.
Тирион знал по опыту, что сир Киван в совете служит авангардом своего брата и никогда не выскажет мысль, которая до него не пришла бы в голову лорду Тайвину. Они обо всем договорились заранее, заключил Тирион, и весь этот спор ведется только для отвода глаз.
Овцы проблеяли свое согласие, не ведая, как ловко их остригли, и возражать выпало Тириону.
– Как же казна будет выплачивать свои долги без лорда Петира? Он наш монетный кудесник, нам некем его заменить.
– Мой маленький друг слишком добр, – улыбнулся Мизинец. – Я всего лишь считаю медяки, как говаривал король Роберт. Всякий умный купец сможет делать то же самое... а уж Ланнистер, которого коснулся золотой перст Бобрового Утеса, несомненно, превзойдет меня во всем.
– Ланнистер? – с недобрым чувством повторил Тирион. Окропленные золотом глаза лорда Тайвина встретились с разномастным взором его сына.
– Мне думается, ты превосходно подходишь для этого дела.
– Истинно так! – сердечно молвил сир Киван. – Не сомневаюсь, что из тебя выйдет прекрасный мастер над монетой.
– Если Лиза Аррен согласится стать вашей женой, – сказал лорд Тайвин Мизинцу, – и не нарушит мира с королем, мы вернем лорду Роберту звание Хранителя Востока. Как скоро вы сможете уехать?
– Завтра, если ветер позволит. Сейчас за цепью грузится браавоская галея «Сардиний король» – я попрошу ее капитана взять меня на борт.
– Вы пропустите королевскую свадьбу, – заметил Мейс Тирелл.
– Приливы и невесты не ждут никого, милорд, – пожал плечами Петир. – С началом осенних штормов плавание станет куда более опасным, а из утопленника жених никудышный.
– И то верно, – усмехнулся лорд Тирелл. – Что ж, счастливого вам пути.
– И да сопутствуют вам боги, – добавил верховный септон. – Вся Королевская Гавань будет молиться за ваш успех.
– Не вернуться ли нам к союзу с Грейджоем? – предложил, взявшись за переносицу, лорд Редвин. – На мой взгляд, многое говорит в его пользу. Ладьи Грейджоя вкупе с моим собственным флотом дадут нам возможность взять штурмом Драконий Камень и покончить с притязаниями Станниса Баратеона.
– Корабли короля Бейлона в настоящее время заняты другим, – учтиво заметил лорд Тайвин, – и мы тоже. Грейджой требует за союз с ним полкоролевства, но что он готов сделать взамен? Сразиться со Старками? Он и без того с ними воюет. Зачем нам платить за то, что можно получить даром? Мне думается, что лорд Пайка может пока подождать. Со временем нам может представиться лучший выбор, когда королю не понадобится отдавать половину своего королевства.
Тирион, пристально наблюдая за отцом, понимал, что тот чего-то не договаривает. Он помнил о важных письмах, которые писал лорд Тайвин в ту ночь, когда он потребовал для себя Бобровый Утес. Как бишь отец сказал тогда? Одни битвы выигрывают мечи и копья, другие – перья и вороны. Любопытно, что это за «лучший выбор» и какую цену запрашивают за него.
– Теперь, пожалуй, мы можем заняться свадьбой, – сказал сир Киван.
Великий септон рассказал о приготовлениях, производимых в Великой Септе Бейелора, Серсея же поделилась своими планами относительно празднества. В тронном зале разместится тысяча гостей, но намного больше народу будет пировать во дворах, внешнем и среднем. Там натянут шелковые навесы, поставят столы и бочонки с элем для всех, кто не поместится в чертоге.

Предыдущая страница 9 Следующая страница


БУРЯ МЕЧЕЙ 10

– По поводу количества гостей... – сказал великий мейстер Пицель. – К нам прибыл ворон из Солнечного Копья. Триста дорнийцев в это самое время едут к Королевской Гавани, надеясь успеть к свадьбе.
– Как это – едут? – проворчал Мейс Тирелл. – Они не обращались ко мне за разрешением на проезд через мои земли. – Тирион заметил, как побагровела его толстая шея. Дорнийцы и хайгарденцы никогда не питали любви друг к другу.
Их пограничным стычкам давно потерян счет, и даже в мирное время они то и дело совершают набеги на соседские земли. Эта вражда немного поутихла, когда Дорн стал частью Семи Королевств... пока дорнийский принц по прозванию Красный Змей не изувечил на турнире молодого наследника Хайгардена. Да, дело щекотливое, подумал Тирион. Как-то отец его уладит?
– Принц Доран приезжает по приглашению моего сына, – спокойно ответил лорд Тайвин, – и не только ради участия в празднестве, но и для того, чтобы занять место в нашем совете, а также ради правого суда над убийцами его сестры Элии и ее детей, в котором отказал ему Роберт.
Тирион следил за лицами лордов Тирелла, Редвина и Рована. Хватит ли у кого-нибудь из этих троих смелости сказать: «Но разве не вы, лорд Тайвин, представили Роберту их тела, завернутые в плащи Ланнистеров?» Смелости не хватило ни у кого, но это ясно читалось на их лицах. Редвину-то, положим, наплевать, а вот у Рована такой вид, будто он сейчас поперхнется.
– Когда ваша Маргери выйдет замуж за короля, а Мирцелла – за принца Тристана, мы все станем одним великим домом, – напомнил Мейсу Тиреллу сир Киван. – Не пора ли забыть о былой вражде, милорд?
– Речь идет о свадьбе моей дочери...
– ...и моего внука, – твердо завершил лорд Тайвин. – А свадьба – не место для сведения старых счетов.
– С Дораном Мартеллом я не ссорился, – заявил лорд Тирелл, хотя его тон противоречил словам. – Если он желал пересечь Простор, ему стоило лишь спросить у меня разрешения.
Вряд ли он поедет через Простор, подумал Тирион. Он поднимется по Костяному Пути, повернет на восток у Летнего Замка и двинется по Королевскому тракту.
– Триста дорнийцев наших планов не нарушат, – сказала Серсея. – Латников мы посадим во дворе, для лордов и высокородных рыцарей втиснем в зал пару лишних скамеек, а принцу Дорану дадим почетное место на помосте.
Только не рядом со мной, прочел Тирион в глазах Тирелла, но на сей раз лорд промолчал и ограничился коротким кивком.
– Ну а теперь можно перейти к более приятным вещам, – сказал лорд Тайвин. – Плоды победы ждут, чтобы их роздали.
– Что может быть слаще? – воскликнул Мизинец, который свой плод, Харренхолл, уже проглотил.
Каждый из лордов имел свои виды на такой-то замок, такую-то деревню, земельный надел, на речку, на лес, на опекунство над детьми, оставшимися сиротами после битвы. К счастью, плоды были обильны, и сирот с замками хватило на всех. Согласно спискам Вариса, сорок семь мелких лордов и шестьсот девятнадцать рыцарей лишились жизни под огненными сердцами Станниса и его Владыки Света, не считая нескольких тысяч простых латников. Их наследники, как родственники изменников, утратили права на свое достояние, и земли и замки перешли к тем, кто доказал свою преданность на деле.
Самый богатый урожай пожал Хайгарден. У этого аппетит хоть куда, думал Тирион, глядя на объемистый живот лорда Тирелла. Лорд Мейс потребовал себе поместья лорда Алестера Флорента, своего собственного знаменосца, имевшего неосторожность поддержать сначала Ренли, а затем Станниса. Лорд Тайвин охотно пошел ему в этом навстречу, и замок Брайтуотер со всеми землями и доходами стал собственностью второго сына лорда Тирелла, вследствие чего сир Гарлан в мгновение ока сделался одним из крупнейших лордов. Старший сын, само собой, остался наследником Хайгардена.
Другие поместья, хотя и не столь крупные, были дарованы лорду Ровану, а также лорду Тарли, леди Окхарт, лорду Хайтауэру и другим не присутствующим здесь вельможам. Лорд Редвин попросил только, чтобы его на тридцать лет освободили от налога, который Мизинец со своими виноторговцами ввел для лучших виноградников Бора. Получив эту привилегию, он объявил, что доволен, и предложил послать за бочонком золотого борского, дабы выпить за здравие доброго короля Джоффри и его мудрого, щедрого десницы. Это превысило меру терпения Серсеи.
– Джофф нуждается в мечах, а не в здравицах, – заявила она. – Узурпаторы и самозваные короли по-прежнему угрожают его государству.
– Надеюсь, нам недолго осталось их терпеть, – елейно вставил Варис.
– Нам осталось рассмотреть еще несколько дел, милорды. – Сир Киван сверился со своими бумагами. – Сир Аддам нашел некоторое количество кристаллов от короны верховного септона. Теперь можно не сомневаться в том, что грабители выломали кристаллы, а золото расплавили.
– Отец наш небесный осудит и покарает их, – произнес нынешний верховный септон.
– Безусловно, – сказал лорд Тайвин, – однако вы должны получить свою корону. Мы сделаем это на королевской свадьбе. Серсея, вели своим золотых дел мастерам изготовить замену. Есть еще какие-нибудь донесения? – спросил он Вариса.
Евнух достал из рукава пергамент.
– Близ Перстов замечен кракен. Не Грейджой, – хихикнул он, – настоящий. Он напал на иббенийское китобойное судно и утащил его в глубину. На Ступенях дерутся, и назревает новая война между Тирошем и Лиссом, причем оба надеются заключить союз с Миром. Моряки с Яшмового моря уверяют, что в Кварте вылупился трехглавый дракон, которому весь город дивится...
– Драконы и кракены меня не интересуют, сколько бы у них там ни было голов, – сказал лорд Тайвин. – Скажи лучше, не напали ли твои шептуны на след моего племянника?
– Увы, наш бедный храбрый Тирек исчез бесследно. – Казалось, что Варис вот-вот заплачет.
– Тайвин, – сказал сир Киван, прежде чем его брат успел выразить свое недовольство, – некоторые из золотых плащей, дезертировавших во время битвы, приходят обратно в казармы, надеясь снова поступить на службу. Сир Аддам спрашивает, как с ними быть.
– Их трусость могла подставить под удар Джоффа, – вмешалась Серсея. – Я хочу, чтобы их предали смерти.
– Они, безусловно, заслуживают смерти, ваше величество, – вздохнул Варис, – этого никто не отрицает. И все же разумнее, быть может, было бы послать их в Ночной Дозор. Со Стены последнее время приходят тревожные вести. Одичалые неспокойны...
– Одичалые, драконы и кракены, – хохотнул Мейс Тирелл. – Есть ли хоть кто-нибудь, кто вел бы себя тихо?
– Будет лучше, если дезертиры послужат уроком другим, – решил лорд Тайвин. – Пусть им раздробят колени, чтобы лишить их способности бегать, – это послужит наукой всякому, кто увидит, как они просят милостыню на улицах. – Он оглядел стол, чтобы убедиться, согласны ли с ним другие лорды.
Тириону вспомнилась собственная поездка на Стену и крабы, которых он ел со старым Мормонтом и его офицерами. И опасения Старого Медведя.
– Может, мы раздробим колени только некоторым – скажем, тем, кто убил сира Джаселина, а остальных все-таки отправим к Маршу? Дозору отчаянно не хватает людей. Если Стена падет...
– ...то одичалые хлынут на Север, – завершил его отец, – и у Старков с Грейджоями появится новый враг. Они, по всей видимости, больше не считают себя подданными Железного Трона – с какой же стати им ждать от него помощи? И король Робб, и король Бейлон утверждают, что Север принадлежит им – вот и пускай защищают его, если смогут. А если не смогут, то этот Манс-Разбойник еще, глядишь, и союзником нашим станет. Еще что-нибудь? – спросил лорд Тайвин, взглянув на брата.
Тот покачал головой.
– Это все. Милорды, его величество король Джоффри благодарит вас всех за мудрый совет.
– Я хотел бы поговорить наедине со своими детьми, – сказал лорд Тайвин, когда все поднялись с мест. – Ты тоже останься, Киван.
Остальные советники послушно откланялись. Варис вышел первым, Тирелл и Редвин – последними. В зале остались только четверо Ланнистеров, и сир Киван закрыл двери.
– Мастер над монетой? – тонким, напряженным голосом воскликнул Тирион. – Это кто же придумал, позвольте узнать?
– Лорд Петир, – ответил ему отец, – но нас устраивает, что казной будет распоряжаться Ланнистер. Ты сам просил, чтобы тебе доверили важное дело, а теперь боишься, что оно окажется тебе не под силу?
– Нет, просто чую здесь западню. Мизинец хитер и честолюбив – я ему не доверяю, да и вам бы не следовало.
– Он привлек Хайгарден на нашу сторону... – начала Серсея.
– ...и продал тебе Неда Старка. Знаю, знаю. Он и нас не замедлит продать. Монета в ненадежных руках не менее опасна, чем меч.
Дядя Киван посмотрел на племянника со странным выражением.
– Только не для нас. Золото Бобрового Утеса...
– ...добывается из земли, а Мизинец извлекает свое из воздуха, щелкая пальцами.
– Талант более полезный, чем любой из твоих, братец, – промурлыкала Серсея.
– Мизинец лжив...
– ...и черен, как говорила ворона о вороне. Лорд Тайвин хлопнул рукой по столу.
– Довольно! Не желаю больше слушать, как вы препираетесь. Вы оба Ланнистеры, вот и ведите себя подобающим образом.
Сир Киван откашлялся.
– По мне, пусть лучше Гнездом правит Петир Бейлиш, чем кто-то еще из поклонников леди Лизы, Джон Ройс, Лин Корбрей, Хортон Редфорт – каждый из них по-своему опасен. И горд. Мизинец при всем своем уме не может похвалиться ни знатностью рода, ни мастерством в военном деле. Лорды Долины никогда не признают его своим сюзереном. – Сир Киван взглянул на брата. Тот кивнул, и он продолжил: – Притом лорд Петир постоянно доказывает нам свою лояльность. Не далее как вчера он доложил нам, что Тиреллы задумали увезти Сансу Старк в Хайгарден, будто бы погостить, и там выдать ее за старшего сына лорда Мейса Уилласа.
– Мизинец доложил? Не наш мастер над шептунами? – Тирион подался вперед. – Весьма любопытно.
Серсея взглянула на дядю с недоверием.
– Санса – моя заложница и никуда не уедет без моего разрешения.
– Тебе поневоле пришлось бы дать разрешение, если бы лорд Тирелл попросил, – заметил отец. – Отказ был бы равносилен заявлению, что мы ему не доверяем. Он счел бы это оскорблением.
– Ну и пусть себе – нам-то что?
Дура ты, дура, подумал Тирион, а вслух объяснил терпеливо:
– Сестрица, оскорбить Тирелла значило бы оскорбить Редвина, Тарли, Рована и Хайтауэра – и дать им повод задуматься, не окажется ли Робб Старк внимательнее к их желаниям.
– Я не допущу, чтобы роза переметнулась к лютоволку, – объявил лорд Тайвин. – Тиреллу надо помешать.
– Каким образом? – спросила Серсея.
– Заключив брак. Твой для начала.
Это прозвучало так неожиданно, что Серсея выпучила глаза, а потом вспыхнула, как от пощечины.
– Ну уж нет. Больше я замуж не пойду.
– Ваше величество, – учтиво молвил сир Киван, – вы еще молоды, прекрасны собой и способны к деторождению. Неужели вы хотите провести остаток ваших дней в одиночестве? Притом новый брак раз и навсегда прекратит все толки о кровосмешении.
– Оставаясь незамужней, ты даешь Станнису повод распространять его гнусную клевету, – сказал лорд Тайвин дочери. – Ты должна разделить ложе с новым мужем и родить от него детей.
– Мне вполне достаточно троих. Я королева-регентша, а не племенная кобыла!
– Ты моя дочь и сделаешь так, как я тебе прикажу. Серсея встала.
– Я не стану сидеть здесь и слушать подобные...
– Остаться в твоих интересах, если ты хочешь принять участие в выборе твоего нового мужа, – спокойно сказал лорд Тайвин.
Помедлив, она снова заняла свое место, и Тирион понял, что она проиграла, несмотря на ее громкое заявление:
– Замуж я снова не пойду!
– Пойдешь. И рожать будешь, чтобы каждое рожденное тобою дитя изобличало Станниса во лжи. – Взгляд отца прямо-таки пригвоздил Серсею к стулу. – У Мейса Тирелла, Пакстера Редвина и Дорана Мартелла молодые жены, которые их наверняка переживут. У Бейлона Грейджоя жена пожилая и хворая, но такой брак навязал бы нам союз с Железными островами, а я пока не уверен в разумности такого шага.
– Нет, – побелевшими губами проговорила Серсея. – Нет, нет, нет.
Тирион не сумел до конца подавить свою ухмылку при мысли об отправке сестрицы на Пайк. Надо же – именно теперь, когда он совсем было разуверился в милости богов, кто-то из них преподносит ему столь роскошный подарок!
– Оберин Мартелл мог бы тебе подойти, – продолжал лорд Тайвин, – но это вызвало бы возмущение Тиреллов. Перейдем к сыновьям. Ты ведь не возражаешь, если твой муж будет моложе тебя?
– Я возражаю против самой мысли...
– Я думал о близнецах Редвинах, Теоне Грейджое, Квентине Мартелле и других. Но мечом, сокрушившим Станниса, явился наш союз с Хайгарденом. Нам надлежит закалить и укрепить его. Сир Лорас надел белое, а сир Гарлан уже женат на одной из Фоссовеев, но остается еще старший сын – тот, кого замышляют женить на Сансе Старк.
Уиллас Тирелл. Тирион со злорадным удовольствием взирал на бессильную ярость Серсеи.
– Ну да, тот калека, – молвил он. Взгляд отца обдал его холодом.
– Уиллас – наследник Хайгардена, и все отзываются о нем как о мягком и учтивом молодом человеке, который любит чтение и наблюдает звезды. Он увлекается также разведением животных и держит лучших соколов, лошадей и собак в Семи Королевствах.
Отменный брак, подумал Тирион. Серсея тоже увлекается племенным делом. Он жалел бедного Уилласа Тирелла и не знал, смеяться ему над участью сестры или плакать.
– Я бы остановился на наследнике Тиреллов, – подытожил лорд Тайвин, – но если ты предпочитаешь кого-то другого, я готов рассмотреть твои доводы.
– Как это любезно с вашей стороны, батюшка, – с ледяной вежливостью произнесла Серсея. – Впрочем, вы ставите меня перед трудным выбором. Кого же мне взять – старого спрута или калеку, разводящего собак? Так сразу не решишь, нужно подумать пару дней. Могу ли я уйти?
Ты же королева, хотелось сказать Тириону – это он должен спрашивать у тебя разрешения.
– Ступай, – сказал отец. – Поговорим, когда ты успокоишься. И помни о своем долге.
Серсея удалилась, не скрывая обуревающей ее ярости. Но в конце концов она поступит так, как велит отец – она уже доказала это в случае с Робертом. Впрочем, остается еще Джейме. Когда Серсею выдавали замуж в первый раз, брат был намного моложе, но со вторым ее браком он может и не смириться. Несчастного Уилласа Тирелла могут проткнуть мечом, что несколько омрачит союз Хайгардена с Бобровым Утесом. «Надо бы и мне высказаться по этому поводу, но как? Прости, отец, но муж, которого она желает, – это наш брат».
– Тирион.
– Мне кажется, я слышу герольда, вызывающего меня на ристалище? – с покорной улыбкой сказал карлик.
– Твоя слабость – это продажные женщины, – без обиняков начал лорд Тайвин, – но, возможно, в этом есть доля и моей вины. Из-за твоего малого роста я постоянно забываю, что ты уже взрослый мужчина со всеми свойственными ему низменными желаниями. Давно пора тебя женить.
«Я уже был женат – забыл?» Тирион скривил губы, издав нечто среднее между смехом и рычанием.
– Это мысль о женитьбе тебя так забавляет?
– Я просто представил, какой из меня получится красивый жених. – А ведь жена, пожалуй, – именно то, что ему нужно. Если она принесет ему земли и замок, у него появится свое место в мире, подальше от двора Джоффри, от Серсеи и отца.
С другой стороны, есть Шая. Ей это не понравится, хотя она и твердит, что согласна быть его шлюхой.
Но отца этот довод поколебать вряд ли мог, и потому Тирион, взгромоздившись повыше на своем сиденье, сказал:
– Ты хочешь женить меня на Сансе Старк. Но не оскорбит ли это Тиреллов, раз у них на девушку свои виды?
– Лорд Тирелл не станет заводить о ней речь, пока свадьба Джоффри не состоится. С какой же стати ему оскорбляться, что Санса вышла замуж раньше, если он не сказал нам ни слова о своих намерениях?
– Совершенно верно, – сказал сир Киван, – а если он и затаит обиду, мы сгладим ее, предложив его Уилласу Серсею.
Тирион потер рубец на носу – тот иногда чесался просто нестерпимо.
– Этот противный мальчишка, наше с вами величество, превратил жизнь Сансы в ад со дня смерти ее отца, а когда она наконец избавилась от Джоффри, вы собрались выдать ее за меня. Не слишком ли это жестоко даже для вас, отец?
– Разве ты намерен дурно с ней обращаться? – скорее с любопытством, чем сердито, осведомился лорд Тайвин. – Ее счастье – не моя забота, да и не твоя тоже. Хотя наши союзы на Юге незыблемы, как Бобровый Утес, остается еще непокоренный Север, а ключ к Северу – это Санса Старк.
– Она совсем еще ребенок.
– Твоя сестра уверяет, что она уже расцвела. Стало быть, она взрослая и годится для брака. Ты должен будешь лишить ее невинности, чтобы никто не мог сказать, что брак не был осуществлен на деле. А после можешь подождать год или два, прежде чем снова лечь с ней в постель – это твое право как супруга.
Шая – единственная женщина, в которой я сейчас нуждаюсь, а Санса, что ни говори, еще девочка.
– Если вы не хотите отдавать ее Тиреллам, почему бы просто не отослать ее обратно к матери? Возможно, это убедило бы Робба Старка склонить колено.
– Отправь ее в Риверран, – презрительно ответил лорд Тайвин, – и мать мигом выдаст ее за Блэквуда или Маллистера, чтобы упрочить положение своего сына на Трезубце. Отправь ее на Север, и она еще до новой луны окажется за каким-нибудь Мандерли или Амбером. Но здесь, при дворе, она не менее опасна, что доказывает составленный Тиреллами заговор. Она должна выйти за Ланнистера, и как можно скорей.
– Тот, кто женится на Сансе, получит права на Винтерфелл, – вставил дядя Киван. – Это тебе в голову не приходило?
– Если ты не хочешь эту девушку, мы отдадим ее кому-нибудь из твоих кузенов, – сказал отец. – Как там твой Лансель, Киван, – в силах жениться или нет?
Сир Киван заколебался.
– Если мы приведем девушку к его постели, он сможет произнести слова, но осуществить брак – нет... Я предложил бы одного из близнецов, но Старки их обоих держат в Риверране. И Тион, сын Дженны, тоже у них.
Тирион не вмешивался в их разговор – он знал, что они говорят все это исключительно для его вразумления. Санса Старк... Тихая, сладко пахнущая, любящая шелка, песни, воинскую доблесть и высоких, красивых, галантных рыцарей. Он как будто снова оказался на корабельном мосту, и палуба колебалась у него под ногами.
– Ты просил у меня награды за свои заслуги в бою, – напомнил ему лорд Тайвин. – Вот тебе случай, Тирион, – лучшего у тебя не будет. – Он нетерпеливо побарабанил пальцами по столу. – Когда-то я хотел женить твоего брата на Лизе Талли, но Эйерис это поломал, взяв Джейме в свою Королевскую Гвардию. Тогда я предложил лорду Хостеру тебя, а он ответил, что его дочери нужен целый муж, а не половинный.
И выдал ее за Джона Аррена, который ей в дедушки годился... Памятуя, во что Лиза Аррен превратилась теперь, Тирион испытывал скорее благодарность, чем гнев.
– Я предложил тебя Дорну, и они сказали, что это для них оскорбительно. В последующие годы я получил сходные ответы от Джона Ройса и Лейтона Хайтауэра. В конце концов я опустился до девицы Флорент, которую Роберт обесчестил на брачном ложе своего брата, но и ту отец предпочел отдать одному из рыцарей своего дома. Если ты не захочешь взять Старк, я найду тебе другую жену. В стране, уж верно, найдется какой-нибудь захудалый лорд, готовый расстаться с дочерью ради приобретения дружбы Бобрового Утеса. Вот леди Танда предлагает свою Лоллис...
Тириона передернуло.
– Уж лучше я отрежу свое естество и скормлю его козлу.
– Ну так раскрой глаза. Санса Старк молода, пригодна для брака, послушна, знатного рода и девственница, да и собой недурна. Чего ты кочевряжишься?
В самом деле, чего?
– Так, каприз. Быть может, это странно, но я предпочел бы жену, которая хотела бы спать со мной.
– Если ты думаешь, что твои шлюхи хотят с тобой спать, то ты еще глупее, чем я полагал. Ты разочаровываешь меня, Тирион. Я думал, ты обрадуешься этому браку.
– О да, мы все знаем, как вы стараетесь меня порадовать, отец. Но дело ведь не только в этом. Ключ к Северу, говорите вы? Север теперь в руках Грейджоев, а у короля Бейлона тоже есть дочь. Почему же Санса Старк, а не она? – И Тирион посмотрел в холодные, зеленые с золотыми искрами глаза отца.
Лорд Тайвин сложил пальцы домиком у подбородка.
– Бейлон Грейджой мыслит как разбойник, а не как правитель. Пусть наслаждается своей осенней короной и терпит прелести северной зимы. Вряд ли его новые подданные проникнутся к нему любовью. С приходом весны северяне поймут, что сыты кракенами по горло. Когда ты привезешь домой, в родовой замок, внука Эддарда Старка, лорды и простой люд поднимутся как один, чтобы посадить его на высокое место предков. Надеюсь, ребенка сделать ты способен?
– Думаю, что да, – озлился Тирион. – Доказать этого, правда, я не могу, но никто не скажет, что я не старался. Я сеял свое мелкое семя где только удавалось...
– В сточных канавах и на ничейной земле, где только дурное семя и приживается. Пора тебе возделывать собственный сад. – Лорд Тайвин встал. – Бобровый Утес ты никогда не получишь, но женись на Сансе Старк, и у тебя появится случай получить Винтерфелл.
Тирион Ланнистер, лорд-протектор Винтерфелла. Вероятность этого проняла его странным холодком.
– Все это хорошо, отец, – медленно произнес он, – но в вашем тростнике сидит большой противный таракан. Робб Старк, надо полагать, не менее способен на некоторые вещи, чем я, и помолвлен с одной из плодовитых девиц Фрей. Как только у Молодого Волка появится свой выводок, щенята, которых принесет Санса, не получат ничего.
– Можешь не опасаться: от плодовитой Фрей у Робба Старка детей не будет. Есть одна новость, которой я не счел пока нужным поделиться с советом, но наши добрые лорды и без того ее скоро услышат. Молодой Волк женился на старшей дочери Гавена Вестерлинга.
Тирион не поверил своим ушам.
– Он нарушил свое слово? – изумленно вымолвил он. – Порвал с Фреями ради... – Ему недоставало слов.
– Ради шестнадцатилетней девицы по имени Жиенна, – подсказал сир Киван. – Лорд Гавен предлагал ее в невесты для Виллема или Мартина, но мне пришлось ему отказать. Гавен сам по себе всем хорош, но он совершил оплошность, женившись на Сибелле Спайсер. У Вестерлингов честь всегда преобладала над здравым смыслом. Дед леди Сибеллы торговал шафраном и перцем и был почти столь же низкого рода, как тот контрабандист, которого держит при себе Станнис. Жену свою он привез откуда-то с востока. Жуткая была старуха – какая-то жрица, по слухам. Ее звали Мейега, а настоящего имени выговорить никто не мог. Половина Ланниспорта ходила к ней за лекарствами и приворотными зельями. Она, разумеется, давно уже умерла, и могу вас заверить, что Жиенна – прелестное дитя, хотя видел ее только однажды. Но столь сомнительная кровь...
Тирион, будучи когда-то женат на шлюхе, не мог в полной мере разделять ужаса дяди перед женитьбой на девушке, чей прадед торговал гвоздикой. И все же... Прелестное дитя, сказал сир Киван, но и яды бывают приятны на вкус. Вестерлинги – старинный род, но гордости у них больше, чем власти. Тирион не удивился бы, узнав, что приданое леди Сибеллы превышало состояние ее высокородного супруга. Рудники Вестерлингов давно истощились, лучшие земли распроданы или утрачены, а замок Крэг сильно обветшал. Теперь это развалина, хотя и весьма живописная на фоне моря.
– Вы меня удивили, – признал Тирион. – Я думал, у Робба Старка больше здравого смысла.
– Ему шестнадцать, – напомнил лорд Тайвин, – а в этом возрасте любовь, похоть и честь всегда перевешивают рассудок.
– Он нарушил клятву и опозорил своего союзника. Где же тут честь?
– Честь девушки он поставил выше своей, – ответил сир Киван. – Он лишил ее невинности и не мог поступить иначе.
– Он поступил бы добрее, оставив ее с бастардом в животе, – сказал напрямик Тирион. Да, теперь Вестерлинги, похоже, лишатся всего: земель, замка и самой жизни. Ланнистеры всегда платят свои долги.
– Жиенна Вестерлинг – дочь своей матери, – ответил на это лорд Тайвин, – а Робб Старк – сын своего отца.
Как видно, измена Вестерлингов разъярила отца не столь сильно, как Тирион ожидал. До сих пор лорд Тайвин не спускал неверности своим вассалам. Гордых Рейнов из Кастамере и древний род Тарбеков из Тарбека он истребил под корень, будучи еще юношей. Об этом даже сложили песню, весьма мрачную. Несколько лет спустя, когда лорд Фармен из Светлого Замка начал вести себя подозрительно, лорд Тайвин послал к нему гонца с лютней вместо письма. Прослушав в своем чертоге «Рейны из Кастамере», лорд Фармен исправился раз и навсегда. А если бы песни оказалось мало, то разрушенные замки Рейнов и Тарбеков всегда могли напомнить об участи тех, кто бросил вызов власти Бобрового Утеса.
– Крэг не так уж далек от Тарбека и Кастамере, – заметил Тирион. – Казалось бы, Вестерлинги достаточно часто проезжали мимо, чтобы усвоить урок.
– Мне думается, они его усвоили. Судьба Кастамере им хорошо известна, могу тебя уверить.
– Неужели у Вестерлингов и Спайсеров хватает глупости верить, что волк способен победить льва?
Впервые за долгое время лорд Тайвин чуть было не улыбнулся. Этого не случилось, но и сама угроза была достаточно страшна.
– Самые большие глупцы зачастую оказываются умнее тех, кто смеется над ними. Ты женишься на Сансе Старк, Тирион, – и скоро.

КЕЙТИЛИН

Мертвых внесли в зал на плечах и положили у помоста. На освещенный факелами чертог опустилась тишина, и Кейтилин слышала, как воет где-то в замке Серый Ветер. Он чует кровь – чует сквозь стены и двери, сквозь ночь и дождь, чует запах смерти и разрушения.
Кейтилин, стоявшей по левую руку Робба у высокого сиденья, показалось на миг, будто она смотрит на собственных мальчиков, Брана и Рикона. Эти мальчики намного старше, но смерть снова сделала их малыми детьми. Нагие и мокрые, они лежали так тихо, что трудно было вспомнить, какими они были при жизни.
Белокурый пытался отрастить бороду – бледно-желтый, как на персике, пушок покрывал его щеки и подбородок над красным располосованным горлом. Длинные золотистые волосы еще не просохли, как будто его вытащили из ванны. Судя по его виду, он умер мирно, может быть, во сне, а вот его темноволосый кузен явно боролся за свою жизнь. Об этом свидетельствовали его изрезанные руки и многочисленные колотые раны на груди и животе. Дождь отмыл тело дочиста, но кровь еще медленно сочилась из них, как из множества ртов.
Робб, прежде чем явиться сюда, надел корону, и бронза тускло поблескивала при свете факелов. Он смотрел вниз, на мертвых, и тень скрывала его глаза. Быть может, он тоже видит Брана и Рикона? Кейтилин хотела бы заплакать, но в ней больше не осталось слез. От долгого заточения мальчики сделались бледными, и кровь на их белой коже казалась особенно красной, невыносимой для зрения. А вдруг и Сансу положат вот так, нагую, перед Железным Троном, когда убьют ее? И ее кожа покажется всем столь же белой и кровь столь же красной? Снаружи доносился непрестанный шум дождя и волчий вой.
Эдмар стоял справа от Робба, придерживаясь рукой за спинку отцовского сиденья, с еще припухшим со сна лицом. Его, как и ее, разбудили, постучав ему в дверь среди ночи, и грубо вырвали его из сонных грез. Хорошие ли сны ты видел, брат? Солнце, смех и девичьи поцелуи? Надеюсь, что так. Ее собственные сны несли только мрак и ужас.
В зале стояли капитаны и лорды-знаменосцы Робба – одни в кольчугах и при оружии, другие встрепанные и полуодетые. Сир Рейнальд и его дядя сир Рольф тоже присутствовали, но свою королеву Робб счел нужным избавить от подобного зрелища. Крэг стоит недалеко от Бобрового Утеса, вспомнилось Кейтилин. Быть может, Жиенна играла с этими мальчиками в детстве.
Она смотрела на тела оруженосцев Тиона Фрея и Виллема Ланнистера, ожидая, когда заговорит ее сын.
Ей казалось, что прошло очень много времени, прежде чем Робб оторвал наконец взгляд от окровавленных жертв.
– Маленький Джон, – сказал король, – пусть твой отец введет их.
Маленький Джон Амбер молча вышел, и его шаги гулким эхом отразились в каменных стенах.
Большой Джон ввел в чертог своих пленников, и Кейтилин заметила, как другие шарахнулись в стороны от них, как будто измена могла передаваться через взгляды, прикосновения или кашель. Схваченные ничем не отличались от своих конвоиров, такие же крупные, бородатые и длинноволосые. Двое людей Большого Джона были ранены, и трое пленных тоже. Вся разница заключалась в том, что у одних были копья, а на других болтались пустые ножны. Даже одеты они были одинаково: в кольчуги или рубахи с нашитыми железными кольцами, тяжелые сапоги и плотные плащи из шерсти или меха. Север суров, холоден и не знает милосердия, говорил ей Нед, когда она впервые, тысячу лет назад, приехала в Винтерфелл.
– Пятеро, – сказал Робб, когда мокрых молчащих пленников поставили перед ним. – Это все?
– Их было восемь, – громыхнул Большой Джон. – Двоих мы убили, когда брали их, третий умирает.
Робб всматривался в лица стоящих перед ним.
– Стало быть, понадобилось восемь мужчин, чтобы убить двух безоружных оруженосцев.
– Они убили также двух моих людей, чтобы попасть в башню, – молвил Эдмар. – Делпа и Элвуда.
– Это не было убийством, сир, – сказал лорд Рикард Карстарк, держа себя так, будто его запястья не были связаны веревкой и кровь не струилась по лицу. – Всякий, кто становится между отцом и его местью, напрашивается на смерть.
Его резкие, жестокие слова ранили слух Кейтилин, как дробь военного барабана, и в горле пересохло. Это моя вина. Эти мальчики погибли ради того, чтобы мои дочери могли жить.
– Я видел, как умерли ваши сыновья той ночью, в Шепчущем лесу, – сказал Робб. – Торрхена убил не Тион Фрей, и Эддарда – не Виллем Ланнистер. Как же вы можете называть это местью? Это безумие и кровавое убийство. Ваши сыновья погибли почетной смертью, на поле битвы, с мечами в руках.
– Они погибли, – не уступая ни пяди, сказал Рикард Карстарк. – Пали, сраженные Цареубийцей. Эти двое той же породы. Только кровью можно расплатиться за кровь.
– Кровью детей? Сколько им было лет? Двенадцать, тринадцать?
– Оруженосцы таких лет гибнут в каждом сражении.
– Умереть в сражении – дело иное. Тион Фрей и Виллем Ланнистер в Шепчущем лесу сдались и отдали свои мечи. Они сидели под стражей, пленные и безоружные. Они спали. Взгляни на них!
Но лорд Карстарк смотрел на Кейтилин.
– Пусть твоя мать на них смотрит. Она виновна в их смерти не меньше, чем я.
Кейтилин оперлась рукой на спинку сиденья Робба. Чертог кружился перед ней, и ей казалось, что ее сейчас вырвет.
– Моя мать здесь ни при чем, – гневно отрезал Робб. – Это твоя работа. Твоя измена.
– Как же это получается: убивать Ланнистеров – измена, а освобождать их – нет? Или ваше величество забыли, что у нас с Бобровым Утесом война? На войне врагов убивают – разве твой отец тебя этому не учил, мальчуган?
– Мальчуган?! – Большой Джон ударил Карстарка своим кольчужным кулаком, швырнув его на колени.
– Не тронь его! – властно крикнул Робб, и Амбер отступил.
Лорд Карстарк выплюнул выбитый зуб.
– Правильно, лорд Амбер, оставь меня королю. Он хочет пожурить меня, прежде чем простить. Он всегда так поступает с изменниками, наш Король Севера. – Он улыбнулся мокрым красным ртом. – Или мне следовало бы сказать «Король, Потерявший Север», ваше величество?
Большой Джон выхватил копье у своего латника.
– Позвольте мне проткнуть его, сир. Позвольте вспороть ему брюхо, чтобы поглядеть на цвет его кишок.
Двери чертога распахнулись, и вошел Черная Рыба. С его плаща и шлема стекала вода. За ним шли латники Талли. Снаружи сверкала молния, и черный дождь хлестал по камням Риверрана. Сир Бринден снял шлем и опустился на одно колено.
– Ваше величество, – только и сказал он, но мрачность его голоса стоила многих слов.
– Я выслушаю сира Бриндена наедине, в приемной палате, – сказал Робб и встал. – Лорд Карстарк останется здесь до моего возвращения, Большой Джон. Остальных повесить.
Большой Джон опустил копье.
– Всех семерых? Мертвых тоже?
– Да. Негоже, чтобы эта падаль оскверняла реки моего лорда-дяди. Пусть послужат кормом для ворон.
Один из осужденных упал на колени.
– Смилуйтесь, ваше величество. Я никого не убивал, только караулил.
Робб ненадолго задержался.
– Ты знал, что замышляет лорд Рикард? Видел ножи у них в руках? Слышал крики, мольбы о пощаде?
– Слыхать слыхал, но ничего не делал, только караулил у двери, клянусь...
– Лорд Амбер, оставь этого караульщика напоследок – пусть поглядит, как умирают другие. Матушка, дядя, пойдемте со мной. – Робб вышел в одну дверь, а люди Большого Джона вывели осужденных в другую, подталкивая их копьями. Гром снаружи грянул так, словно весь замок обрушился.
Или это рушится королевство?
В приемной палате было темно, но гром здесь грохотал не столь оглушительно. Слуга внес масляную лампу и хотел разжечь очаг, но Робб отослал его, оставив лампу. В комнате имелись столы и стулья, но сел только Эдмар, да и тот сразу встал, видя, что остальные остались на ногах. Робб снял корону и положил ее на стол.
Черная Рыба закрыл дверь.
– Люди Карстарка ушли.
– Все? – Даже Кейтилин не могла понять, что звучит в голосе Робба – гнев или отчаяние.
– Все бойцы. Остались только маркитанты и обозники вместе с ранеными. Мы допросили их и как будто дознались до правды. Они начали уходить, как только настала ночь, сперва по одному и по двое, потом целыми отрадами. Раненым и обозникам приказали поддерживать костры, чтобы никто не догадался об их уходе, но когда начался дождь, это уже не понадобилось.
– Они снова соберутся воедино, уйдя подальше от Риверрана? – спросил Робб.
– Нет. Они разбредутся и будут охотиться. Лорд Карстарк поклялся отдать руку своей дочери любому, будь он высокого или низкого рода, кто принесет ему голову Цареубийцы.
Боги милостивые. Кейтилин снова стало дурно.
– Триста человек и вдвое больше лошадей растаяли в ночи. – Робб потер виски, где отпечатался след от короны. – Вся конница Кархолда потеряна для нас.
Это все из-за меня. Из-за меня, да простят меня боги. Не требовалось быть солдатом, чтобы понять, в какой западне оказался Робб. Он пока еще удерживает речные земли, но его королевство окружено врагами со всех сторон, кроме восточной, где, не желая ничего знать, сидит на своей горе Лиза. Даже Трезубец стал для него ненадежен с тех пор, как Лорд Переправы разорвал с ним союз. Потерять в такое время еще и Карстарка...
– Весть об этом не должна покидать Риверрана, – сказал Эдмар. – Ланнистеры всегда твердят, что платят свои долги. Да смилуется над нами Матерь, если лорд Тайвин услышит.
Санса. Кейтилин сжала кулаки так, что ногти впились в ладони.
Робб окинул Эдмара холодным взглядом.
– Ты хочешь сделать меня не только убийцей, но и лжецом, дядя?
– Лгать нет нужды – просто промолчим. Похороним мальчиков и будем помалкивать до конца войны. Виллем был сыном сира Кивана Ланнистера и племянником лорда Тайвина, Тион – сыном леди Дженны и вдобавок Фреем. От Близнецов это тоже придется скрыть, пока...
– Пока мертвые не воскреснут? – резко прервал племянника Бринден. – Правда ушла из замка вместе с Карстарками, Эдмар. Поздно скрытничать.
– Мой долг – открыть их отцам правду. И осуществить правосудие, – сказал Робб. Он устремил взгляд на свою темную бронзовую корону с зубцами в виде железных мечей. – Лорд Рикард бросил мне вызов и предал меня. Я должен приговорить его к смерти – иного выбора нет. Одни боги знают, как поступят пехотинцы Карстарка, которыми сейчас командует Русе Болтон, когда услышат, что я казнил их лорда как изменника. Болтона надо предупредить.
– Наследник лорда Карстарка тоже находится в Харренхолле, – напомнил сир Бринден. – Старший сын, которого Ланнистеры взяли в плен на Зеленом Зубце.
– Да. Его зовут Харрион. – Робб горько рассмеялся. – Король должен знать имена своих врагов, не так ли?
Черная Рыба внимательно посмотрел на него.
– Ты заранее уверен, что молодой Карстарк станет твоим врагом?
– А как же иначе? Я собираюсь убить его отца – что ж ему, благодарить меня за это?
– Кто знает. Иные сыновья ненавидят своих отцов, а этого ты одним ударом сделаешь лордом Кархолда.
Робб потряс головой.
– Даже если Харрион из таких, он никогда не простит убийцу своего отца открыто. Его собственные люди обернулись бы против него. Это северяне, дядя, а у Севера долгая память.
– Ну так помилуй его, – предложил Эдмар. Робб уставился на него, как бы не веря своим ушам, и Эдмар, покраснев под этим взглядом, добавил: – Я хочу сказать, оставь ему жизнь. Мне это не больше по вкусу, чем тебе, поверь. Он ведь и моих людей тоже убил. Бедняга Делп только-только оправился от раны, которую нанес ему сир Джейме. Карстарк, разумеется, должен быть наказан. Я бы советовал заковать его в цепи.
– И оставить в заложниках? – задумчиво произнесла Кейтилин. Да, это, пожалуй, наилучший выход...
– Да, в заложниках! – обрадовался брат, приняв ее раздумье за согласие. – Сын будет знать, что, пока он хранит нам верность, его отцу не причинят вреда. В противном случае... на Фреев нам больше надеяться нечего, даже если я соглашусь жениться на всех дочках лорда Уолдера разом. Если мы лишимся еще и Карстарков, что нам останется?
– В самом деле, что? – Робб откинул назад волосы со лба. – От сира Родрика на Севере нет вестей, Уолдер Фрей ничего не ответил на наше новое предложение, и Гнездо молчит... Дождемся ли мы когда-нибудь ответа от твоей сестры? Сколько раз ей можно писать? Я не верю, что ни одна птица до нее не долетела.
Кейтилин видела, что сын ее ищет утешения. Мальчик хочет услышать, что все еще будет хорошо, но король должен знать правду.
– Птицы долетели, хотя она, возможно, и будет это отрицать в случае чего. Не жди помощи с той стороны, Робб. Лиза никогда не отличалась храбростью. В детстве, провинившись, она всегда убегала и пряталась – ей, верно, казалось, что отец забудет о ее вине, если не найдет ее. Вот и теперь то же самое. Она убежала из Королевской Гавани в самое надежное место, которое знала, и сидит на своей горе, надеясь, что все о ней забудут.
– Рыцари Долины могли бы решить исход этой войны, – сказал Робб, – но если она не хочет воевать, делать нечего. Я просил ее об одном: открыть Кровавые ворота, чтобы мы могли сесть на суда в Чаячьем городе и отплыть на север. Горная дорога опасна, но пробиваться к северу через Перешеек будет еще опаснее. Высадившись в Белой Гавани, я обошел бы Ров Кейлин с фланга и за полгода очистил бы Север от островитян.
– Не надейся на это, – сказал Черная Рыба. – Кет права. Леди Лиза слишком боязлива, чтобы впустить в Долину чье бы то ни было войско. Кровавые ворота не откроются.
– Иные бы ее взяли, – в бессильной ярости выругался Робб. – И Рикарда Карстарка заодно, а еще Теона Грейджоя, Уолдера Фрея, Тайвина Ланнистера и прочих. Боги праведные, и кому это только надо – быть королем? Когда все начали орать «Король Севера, Король Севера», я сказал себе... поклялся... что буду хорошим королем, благородным, как отец, сильным, справедливым, верным своим друзьям и отважным с врагами. А теперь я даже одних от других не могу отличить. Ну почему все так запуталось? Лорд Рикард сражался вместе со мной в полудюжине битв, и его сыновья отдали за меня жизнь в Шепчущем лесу. Тион Фрей и Виллем Ланнистер были моими врагами, а теперь из-за них я должен лишить жизни отца моих погибших друзей. – Он обвел взглядом своих родных. – И что же? Поблагодарят меня Ланнистеры за голову лорда Рикарда? Или Фреи?
– Нет, – напрямик, как всегда, ответил Бринден Черная Рыба.
– Тем больше причин оставить лорду Рикарду жизнь и сделать его заложником, – заметил Эдмар.
Робб, взяв обеими руками свою тяжелую корону, надел ее на себя и в мгновение ока снова стал королем.
– Лорд Рикард умрет.
– Но почему? – воскликнул Эдмар. – Ты же сам сказал...
– Я помню, что я сказал, дядя, но слова не изменят того, что я должен сделать. – Железные мечи короны чернели над его лбом. – В бою я и сам мог бы убить Тиона и Виллема, но они погибли не в бою. Они спали, нагие и беззащитные, в тюрьме, куда заточил их я. Лорд Рикард убил не просто Фрея и Ланнистера – он убил мою честь. Я предам его смерти на рассвете.
Рассвет настал, и занялся день, серый и холодный. Гроза утихла, сменившись мелким назойливым дождем, но в богороще, несмотря на погоду, яблоку негде было упасть. Речные лорды и северяне, люди высокого и низкого рода, рыцари, наемники и конюхи – все стояли под деревьями, ожидая, чем закончатся темные деяния ночи. По распоряжению Эдмара под сердце-деревом поставили плаху. Люди Большого Джона провели сквозь толпу лорда Рикарда Карстарка, по-прежнему со связанными руками. Сверху на них падали листья и дождь. Те семеро, что были с лордом ночью, уже болтались на высоких стенах Риверрана, и дождь поливал их посиневшие лица.
У плахи стоял Длинный Лью, но Робб забрал у него топор и велел отойти в сторону.
– Это мое дело, – сказал король. – Он умирает по моему слову и должен умереть от моей руки.
Лорд Рикард на миг склонил голову.
– За это я благодарю тебя, но за все прочее – нет. – Перед казнью его одели в длинный черный камзол с белым солнечный диском его дома. – В моих жилах, как и в твоих, мальчик, течет кровь Первых Людей – не стоит забывать об этом. Меня назвали в честь твоего деда. С твоим отцом я поднял свои знамена против короля Эйериса, с тобой – против короля Джоффри. Я сражался рядом с тобой при Окскроссе и в Шепчущем лесу и стоял рядом с лордом Эддардом на Трезубце. Старки и Карстарки – родня.
– Родство не помешало тебе предать меня, и теперь оно тебя не спасет. На колени, милорд.
Кейтилин знала, что лорд Рикард говорит правду. Карстарки ведут свой род от Карлона Старка, младшего сына Винтерфелла; тысячу лет назад он подавил мятеж какого-то лорда и получил за это собственный земельный надел. Замок, построенный им, сначала назывался Карлхолд, но потом превратился в Кархолд, а Старки из Кархолда с течением веков стали Карстарками.
– Тот, кто проливает родную кровь, – говорил между тем Карстарк ее сыну, – равно проклят в глазах старых и новых богов.
– На колени, изменник, – повторил Робб. – Или мне силой укладывать тебя на плаху?
Лорд Карстарк стал на колени.
– Боги осудят меня, как ты меня осудил, – сказал он и положил голову на плаху.
– Рикард Карстарк, лорд Кархолда! – Робб обеими руками поднял над головой тяжелый топор. – Здесь, перед взорами богов и людей, я признаю тебя виновным в убийстве и измене своему королю. Я выношу тебе приговор от собственного имени и казню тебя собственной рукой. Хочешь ли ты сказать что-нибудь перед смертью?
– Убей меня и будь проклят. Я не признаю тебя своим королем.
Топор опустился. Тяжелый и хорошо наточенный, он убил приговоренного с одного удара, но чтобы отделить голову от туловища, понадобилось еще два. К этому времени кровь залила и казнившего, и казненного. Робб с отвращением отшвырнул от себя топор и отвернулся, став лицом к сердце-дереву. Он стоял, весь дрожа, сжав кулаки, и дождь струился у него по лицу. Да простят его боги, помолилась про себя Кейтилин. Он совсем еще мальчик, и у него не было выбора.
Больше сына в тот день она не видела. Дождь лил все утро, рябя на поверхности рек, и землю в богороще совсем развезло. Черная Рыба, собрав сто человек, поехал отыскивать людей Карстарка, но никто не надеялся, что он приведет обратно хоть сколько-нибудь. «Молюсь только о том, чтобы мне не пришлось их вешать», – сказал он перед отъездом. Кейтилин вернулась в отцовскую горницу, на свое обычное место у ложа лорда Хостера.
– Ждать осталось недолго, – предупредил ее мейстер Виман. – Его последние силы на исходе, хотя он все еще борется.
– Он всегда был бойцом, славный мой упрямец.
– Да, но в этой битве победа останется не за ним. Настала пора, чтобы он сложил меч со щитом и сдался.
Сдаться. Заключить мир. То же самое мейстер мог бы сказать и об ее сыне.
Вечером к ней пришла Жиенна Вестерлинг.
– Леди Кейтилин, я не хочу вас беспокоить... – сказала она, робко входя в горницу.
– Покорно прощу пожаловать, ваше величество. – Кейтилин отложила шитье.
– Пожалуйста, зовите меня Жиенной. Я совсем не чувствую себя величеством.
– И все же вы теперь королева. Не угодно ли вашему величеству присесть?
– Скажите «Жиенна». – Молодая женщина села у очага, беспокойно оправляя платье.
– Как пожелаете. Чем я могу служить вам, Жиенна?
– Я пришла из-за Робба. Он так несчастен, так... так сердит и безутешен. Я не знаю, что мне делать.
– Лишить человека жизни всегда тяжело.
– Я знаю. Я говорила ему, чтобы он взял палача. Лорд Тайвин посылая кого-то на смерть, отдает приказ, и только. Вам не кажется, что так легче?
– Да, но мой лорд-муж учил своих сыновей, что казнь не должна быть легким делом.
– О-о. – Жиенна смочила языком губы. – Робб весь день ничего не ел. Я посылала Роллама отнести ему на ужин вкусные свиные ребрышки с тушеным луком и элем, но он ни к чему даже не притронулся. Все утро он писал какое-то письмо и приказал мне ему не мешать, а когда дописал, сжег его. А теперь он сидит над картами. Я спросила его, что он там ищет, а он не отвечает По-моему, он меня даже не слышал. Он даже не переоделся – так и сидит мокрый и весь в крови. Я очень хочу быть хорошей женой, но не знаю, чем ему помочь, как развеселить его или утешить. Не знаю, что ему нужно сейчас. Вы его мать, миледи, – пожалуйста, скажите мне, что я должна делать.
Скажите мне, что я должна делать. Кейтилин сама охотно задала бы такой вопрос, будь ее отец в состоянии ответить. Но лорда Хостера все равно что нет. И Неда нет на свете, и Брана с Риконом, а мать и Брандон ушли еще раньше. Только Робб у нее и остался – Робб и слабеющая надежда увидеть дочерей.
– Бывают случаи, – медленно вымолвила она, – когда лучше всего ничего не делать. В Винтерфелле я на первых порах обижалась, когда Нед уходил в богорощу и сидел там под своим сердце-деревом. Я знала, что в этом дереве заключается часть его души, та часть, которую я никогда не смогу разделить. Но потом я поняла, что без этой части он не был бы Недом. Жиенна, дитя мое, вы вышли замуж за Север, как и я... а на Севере зимы суровы. – Кейтилин заставила себя улыбнуться. – Наберитесь терпения. Постарайтесь его понять. Он любит вас, нуждается в вас и скоро к вам вернется. Возможно, нынче же ночью. Будьте на месте, когда он придет, – вот все, что я могу вам сказать.
– Я буду, – воскликнула молодая королева, жадно внимавшая ей, и поднялась. – Пойду прямо сейчас. Быть может, он уже спрашивал обо мне. Но если он все еще сидит над своими картами, я буду терпелива.
– Ступайте, – сказала Кейтилин, но окликнула свою невестку, когда та уже дошла до дверей: – Жиенна, Роббу от вас нужно еще кое-что, хотя он, возможно, сам еще этого не сознает. Король должен иметь наследника.
– Моя матушка говорит мне то же самое, – улыбнулась Жиенна. – Она делает мне питье из трав, молока и эля, способствующее зачатию, и я пью его каждое утро. Я сказала Роббу, что наверняка рожу ему двойню – Эддарда и Брандона, и ему это, кажется, понравилось. Мы... мы стараемся каждый день, миледи, порой даже не один раз. – Молодая женщина зарделась, став от этого еще красивее. – Скоро я почувствую себя матерью, вот увидите. Я каждую ночь молю об этом нашу небесную Матерь.
– Это хорошо. Я тоже буду молиться – и старым богам, и новым.
Когда Жиенна ушла, Кейтилин обернулась к отцу и поправила тонкие белые волосы у него надо лбом.
– Эддард и Брандон, – вздохнула она. – А со временем, быть может, и Хостер. Тебе бы хотелось этого? – Он не ответил, но она и не ждала ответа. Слушая, как стучит дождь по крыше и дышит отец, она думала о Жиенне. Кажется, у девочки в самом деле доброе сердце, Робб был прав. И хорошие бедра, что, может статься, еще важнее.

ДЖЕЙМЕ

Два дня они ехали вдоль Королевского тракта, то с одной его стороны, то с другой, пересекая сожженные поля и сады, где торчали, как колья, черные деревья. Мосты тоже были сожжены, а ручьи раздулись от осенних дождей, и им приходилось долго рыскать по берегу в поисках брода. Волки выли всю ночь напролет, но людей они не встречали ни разу.
В городке Девичий Пруд над замком на холме все еще реял красный лосось лорда Моутона, но на стенах города не осталось защитников, ворота были выломаны, половина домов и лавок сожжены или разграблены. Единственными живыми существами там были несколько одичавших собак, которые разбежались, услышав всадников, водоем, давший городу имя, – тот, где Флориан-Дурак, по преданию, увидел купавшуюся со своими сестрами Джонквиль, завалили гниющими трупами, и вода в нем превратилась в мутную зеленую жижу.
Джейме, глянув на него, запел:
– «Шесть юных дев в пруду искристом...»
– Что ты делаешь? – прервала его Бриенна.
– Пою – ты наверняка слышала эту песню. Такие робкие девы – прямо как ты, но все-таки, думаю, малость попригляднее.
– Замолчи, – рявкнула женщина. Ее взгляд говорил о том, что она и его охотно отправила бы поплавать в этом пруду.
– Прошу тебя, Джейме, – вмешался кузен Клеос. – Лорд Моутон присягнул Риверрану, и нам лучше не выманивать его из замка. А в развалинах могут прятаться злоумышленники...
– Надо еще посмотреть, чьи это враги – ее или наши. Это не одно и то же, кузен. А мне охота посмотреть, умеет ли женщина махать мечом, который на себе носит.
– Если ты не уймешься, то вынудишь меня заткнуть тебе рот, Цареубийца.
– Раскуй мне руки, и я буду нем до самой Королевской Гавани. Что может быть честнее, женщина?
– Бриенна! Меня зовут Бриенна! – Три вороны взлетели в воздух от звуков ее голоса.
– Не хочешь ли искупаться, Бриенна? Ты дева, а это пруд. Я бы тебе спинку потер. – Он всегда мыл спину Серсее, когда они еще были детьми.
Бриенна повернула коня и рысью двинулась прочь. Джейме и Клеос последовали за ней, оставив позади унылое пепелище. Через полмили от города зелень снова начала возвращаться в мир, и Джейме приободрился. Обугленная земля напоминала ему об Эйерисе.
– Она поворачивает к Синему Долу, – тихо сказал ему Клеос. – Ехать вдоль побережья было бы безопаснее.
– Безопаснее, зато медленнее. Я тоже за Синий Дол, кузен. Мне, по правде говоря, наскучило твое общество. – (Ты, конечно, наполовину Ланнистер, но до моей сестры тебе далеко.)
Джейме никогда не мог долго находиться в разлуке с ней. Даже детьми они залезали друг к дружке в постель и спали обнявшись. Так они лежали и во чреве матери. Задолго до того, как сестра расцвела, а он стал мужчиной, они видели, что делают жеребцы и кобылы в поле и собаки на псарне, и сами играли так. Однажды их застала за этим горничная матери... он уже не помнил, что именно они делали, но леди Джоанна пришла в ужас. Она прогнала злополучную горничную, перенесла спальню Джейме на другую половину замка, поставила часового у дверей Серсеи и сказала им, что больше они никогда не должны этого делать, иначе ей придется рассказать обо всем их лорду-отцу. Впрочем, боялись они напрасно. Мать вскоре умерла, производя на свет Тириона, и Джейме теперь почти уже не помнил ее лица.
Возможно, Станнис Баратеон и Старки оказали ему услугу, разнеся свою историю о кровосмесительном блуде по всем Семи Королевствам – ведь теперь уже можно ничего не скрывать. Почему бы ему не жениться на Серсее открыто и не спать с ней каждую ночь? Короли-драконы всегда женились на сестрах.
На Таргариенов септоны, лорды и простолюдины веками смотрели сквозь пальцы – стало быть, и для дома Ланнистеров способны сделать то же самое. Это, конечно, подорвет виды Джоффри на корону, но Роберта на Железный Трон, в конце концов, возвели мечи – они же удержат там и Джоффри, от чьего бы семени он ни родился. Сансу Старк они отправят обратно к матери, а его женят на Мирцелле. Это покажет всей стране, что Ланнистеры стоят выше законов, как боги и Таргариены.
Джейме уже решил, что вернет домой и Сансу, и младшую девочку, если она найдется. Утраченной чести это ему не возвратит, но он сдержит слово, хотя все ждут от него измены. Ничто в жизни еще не веселило его так, как эта мысль.
Они ехали через вытоптанное пшеничное поле, огороженное низкой каменной стеной, когда Джейме услышал позади тихий шорох, как будто в воздух вспорхнула разом дюжина птиц.
– Пригнись!! – заорал он, прильнув к шее своего коня. Мерин с визгом взвился на дыбы – это стрела попала ему в круп. Остальные просвистели мимо. Клеос свалился с седла, застряв одной ногой в стремени. Его кобыла пустилась вскачь, колотя всадника головой о землю.
Конь Джейме тоже несся почем зря, сопя и фыркая от боли. Джейме, вывернув шею, оглянулся на Бриенну. Она удержалась в седле. Одна стрела вонзилась ей в спину, другая в ногу, но она как будто не чувствовала их. Обнажив меч, она развернула коня и явно вознамерилась отыскать укрывшихся в засаде стрелков.
– За стеной, – крикнул ей Джейме, пытаясь повернуть назад собственного кривого скакуна. Повод запутался в проклятой цепи, а по воздуху уже снова летели стрелы. – В атаку! – Он ударил коня ногами, показывая женщине пример. Старый коняга неожиданно обрел прыть, и они помчались по полю, поднимая облака половы. Женщине лучше поторопиться, пока до них не дошло, что противник только один, да еще безоружный и скованный, успел подумать Джейме – и тут же услышал ее у себя за спиной.
– Вечерняя Звезда! – выкрикнула она, проскакав мимо него на своей плуговой лошади с длинным мечом в руке. – Тарт! Тарт!
Последние стрелы пролетели, не причинив вреда, а потом лучники вскочили и бросились бежать, как всегда делают не имеющие поддержки лучники во время конной атаки. Бриенна остановила коня у стены. Когда Джейме подскакал к ней, стрелки уже скрылись в лесу в двадцати ярдах от них.
– Что, пропала охота драться?
– Они бежали.
– Самое подходящее время, чтобы убить их. Она убрала меч в ножны.
– С чего это ты вдруг ринулся в атаку?
– Лучники ничего не боятся, пока сидят в укрытии и стреляют в тебя издали, но когда рыцари на них нападают, они бегут. Они хорошо знают, что будет, когда ты их догонишь. Ты знаешь, что у тебя стрела торчит в спине? И в ноге тоже. Придется мне за тобой поухаживать.
– Тебе?
– А кому же еще? Лошадка кузена Клеоса, когда я в последний раз его видел, прокладывала его головой борозду. Надо бы, пожалуй, его поискать какой-никакой, а все-таки Ланнистер.
Клеос, когда они его нашли, так и висел, зацепившись за стремя. Одна стрела пробила ему правую руку, другая грудь, но не они стали причиной его смерти. Верхушка его головы превратилась в кровавое месиво, и при нажатии под кожей двигались куски раздробленной кости.
Бриенна, опустившись на колени, взяла его за руку.
– Он еще теплый.
– Ничего, скоро остынет. Я возьму его лошадь и его одежду. Эти кишащие блохами лохмотья мне опротивели.

Предыдущая страница 10 Следующая страница


11 Джордж Мартин

– Он был твоим двоюродным братом, – опешив, промолвила женщина.
– Вот именно, был. Ты не печалься – в кузенах у меня недостатка нет. Меч его я тоже возьму. Должен же кто-то нести караул в очередь с тобой.
– Караул можно нести и без оружия, – сказала она и поднялась.
– Прикованным к дереву? Отчего же, можно. Можно также заключить договор с очередной шайкой головорезов и позволить им перепилить твою толстую шею, женщина.
– Я не дам тебе в руки оружия. Кроме того, меня зовут...
– Бриенна, знаю. Я могу дать клятву, что не причиню тебе вреда, если это успокоит твой девичий страх.
– Твои клятвы ничего не стоят. Эйерису ты тоже дал клятву.
– Ты, насколько я знаю, никого не поджаривала в собственных доспехах. Притом мы оба хотим, чтобы я добрался до Королевской Гавани целым и невредимым, не так ли? – Джейме присел на корточки рядом с Клеосом и стал расстегивать его пояс.
– Отойди от него. Сейчас же.
Джейме все это смертельно надоело. Надоели ее подозрения, ее оскорбления, ее кривые зубы, ее широкое конопатое лицо и ее жидкие волосы. Не слушая ее, он ухватился двумя руками за рукоять Клеосова меча, уперся в труп ногой и дернул. В тот самый миг, как клинок вышел из ножен, Джейме сделал оборот на месте и описал мечом быструю смертоносную дугу. Сталь с зубодробительным скрежетом ударилась о сталь – Бриенна каким-то образом тоже успела обнажить свой клинок.
– Молодец, женщина, – засмеялся Джейме.
– Отдай мне меч, Цареубийца.
– Сейчас. – Он вскочил на ноги и бросился на нее. Бриенна, отскочив, парировала удар, но Джейме продолжал наседать. Она едва успевала отражать удары, которыми он ее осыпал. Мечи сходились, расставались и сходились снова. Вся кровь в Джейме пела. Вот для чего он создан – нигде он не чувствовал себя столь живым, как в бою, где каждый удар грозит смертью. Поскольку руки у него скованы, женщина может какое-то время продержаться и сойти за настоящего противника. Из-за цепи ему приходилось держать меч обеими руками, хотя клинок ни весом, ни длиной не тянул на настоящий двуручный, но какая разница? И такой длины довольно, чтобы прикончить Бриенну Тарт.
Он наносил ей удары снизу, сверху и сбоку. Мечи, сшибаясь, высекали искры, и он продолжал наступать, шаг и удар, удар и еще шаг. Меч мелькал все быстрее... пока Джейме не отступил и не упер его в землю, дав Бриенне краткую передышку.
– Для женщины не так уж и плохо, – признал он.
Она медленно перевела дух, не сводя с него настороженного взгляда.
– Я не могу себе позволить ранить тебя, Цареубийца.
– Как будто ты на это способна. – Он крутанул мечом над головой и снова напал на нее, гремя цепью.
Он не мог сказать, сколько длилась его атака, минуты или часы: когда мечи бодрствуют, время спит. Он оттеснил женщину от трупа своего кузена, заставил пересечь дорогу и загнал в лес. Однажды она споткнулась о корень, и он уже решил, что ей конец, но женщина припала на одно колено и отразила удар, который мог бы развалить ее от плеча до паха, а после, сделав ряд ответных выпадов, сумела подняться на ноги.
Мечи звенели, и танец продолжался. Он прижал ее к дубу, выругался, когда она ускользнула, перешел вслед за ней мелкий ручей, заваленный палыми листьями. Сталь пела, визжала, сыпала искрами и скрежетала, а женщина начала издавать утробные звуки при каждом ударе, но задеть ее ему так и не удавалось. Можно было подумать, что ее ограждает железная клетка.
– Совсем неплохо, – сказал Джейме, переводя дыхание и обходя ее справа.
– Для женщины?
– Ну, скажем, для зеленого оруженосца. – Он засмеялся хриплым, отрывистым смехом. – Давай, милая, – слышишь, музыка играет? Могу я пригласить вас на танец, миледи?
Она хрюкнула и перешла в наступление – теперь уже Джейме отбивал ее удары. Она рассекла ему лоб, и кровь стала заливать правый глаз. Иные бы ее взяли заодно с Риверраном! Его мастерство заржавело и загнило в их проклятой темнице, а тут еще эта цепь. Глаз у него закрылся, плечи затекли, запястья ноют от тяжести кандалов и меча. Клинок с каждым ударом казался ему все более тяжелым, и он понимал, что орудует им уже не так быстро, как раньше, и поднимает не так высоко.
«Она сильнее меня. Это правда».
Эта мысль пронизала его холодом. Роберт тоже был сильнее, и Герольд Хайтауэр, Белый Бык, в дни своего расцвета, и сир Эртур Дейн. Среди ныне живущих его превосходит Большой Джон Амбер, оба Клигана и, пожалуй, Вепрь из Кракехолла. У Горы мощь просто нечеловеческая, но это ничего. Благодаря быстроте и мастерству Джейме мог победить их всех, а сейчас его побеждает женщина. Здоровенная, как корова, это верно, но все-таки... по всем правилам, это ей полагалось выбиться из сил.
Между тем она загнала его обратно в ручей, крича:
– Сдавайся! Бросай меч!
Под ногу Джейме подвернулся скользкий камень. Он почувствовал, что падает, и воспользовался своей неудачей для низкого выпада. Его меч оцарапал ей бедро. Там тут же расцвел красный цветок, и Джейме успел насладиться видом ее крови, прежде чем треснулся коленом о камень. Боль ослепила его, а Бриенна подбежала, расплескивая воду, и ногой выбила у него меч.
– СДАВАЙСЯ!
Джейме двинул ее плечом по ногам, и она повалилась на него. Они стали кататься по дну, лягаясь и колотя друг друга, но в конце концов она одолела и уселась на него верхом. Он успел выхватить кинжал у нее из ножен, но она перехватила его запястье и так заломила ему руки назад, что ему показалось, будто она плечо ему вывернула. Другой рукой она накрыла его лицо и с головой окунула под воду.
– Сдавайся! – Она выдернула его на поверхность, и он плюнул водой ей в лицо. – Сдавайся! – Она снова сунула его голову под воду и снова выдернула назад. Джейме отчаянно дрыгал ногами. – Сдавайся, не то утоплю!
– И нарушишь свою клятву? Как я?
Она отпустила его, и он плюхнулся в воду, а по лесу вдруг прокатился хохот.
Бриенна вскочила, перемазанная илом и кровью ниже пояса, в сбившейся одежде, вся красная. Можно подумать, ее застали за любовной игрой, а не за дракой. Джейме выбрался на мелкую воду, протирая глаз от крови. На обеих берегах ручья стояли вооруженные люди. Неудивительно – мы так нашумели, что дракона могли бы разбудить.
– Здорово, ребята, – крикнул им Джейме. – Извините, если я вас побеспокоил – хотел жену малость поучить.
– Мне сдается, это она тебя учила, – сказал здоровенный, толстый детина. Носовая стрелка его железного полушлема не скрывала отсутствия носа.
Это не те разбойники, что убили Клеоса, смекнул Джейме. Тут собрался сброд со всего света: смуглые дорнийцы и белокурые лиссенийцы, дотракийцы с колокольцами в косах, волосатые иббенийцы, черные жители Летних островов в плащах из перьев. Он понял, кто они. Бравые Ребята.
Бриенна обрела голос.
– У меня есть сто оленей...
– Для начала сгодится, миледи, – сказал похожий на живой труп человек в плаще из татуированной кожи.
– А потом настанет твой черед, – добавил безносый. – Может, твоя дырка окажется не такой уродской, как все остальное.
– Ты ее в задницу, Рорж, – посоветовал дорниец с копьем и красным шелковым шарфом на шлеме. – Тогда не придется смотреть на ее рожу.
– Зато она меня не увидит – что ж ее удовольствия лишать? – ответил безносый, и вся шайка заржала.
Женщина, при всем своем безобразии и упрямстве, заслуживала все же лучшей участи, чем быть изнасилованной скопищем этих подонков.
– Кто здесь главный? – осведомился Джейме.
– Эта честь принадлежит мне, сир Джейме. – Живой мертвец смотрел на него обведенными красным ободом глазами. Его редкие волосы словно высохли на корню, сквозь землистую кожу на лице и руках просвечивали синие вены. – Я прозываюсь Верным Утсивоком.
– Стало быть, ты меня знаешь? Наемник утвердительно наклонил голову.
– Чтобы обмануть Бравых Ребят, мало обрить голову и отпустить бороду.
Кровавых Скоморохов, ты хочешь сказать. Джейме любил их не больше, чем Григора Клигана или сира Амори Лорха. «Псы», – отзывался обо всех них отец и пользовался ими, как псами, – чтобы загонять добычу и наводить на нее страх.
– Если ты знаешь меня Утсивок, то должен также знать, что не останешься без награды. Ланнистеры всегда платят свои долги. Что до женщины, это благородная дама, и за нее можно взять хороший выкуп.
– Да ну? Какая удача, – молвил Утсивок, и его хитрая улыбка чем-то не понравилась Джейме.
– Да, вам повезло. Где ваш козел?
– В нескольких часах отсюда. Он, несомненно, будет рад вас видеть, только я не стал бы называть его «козлом» в лицо. Лорд Варго очень щепетильно относится к своему достоинству.
С каких это пор у этого шепелявого дикаря появилось достоинство?
– Ладно, постараюсь запомнить. Так он теперь лорд? Лорд чего?
– Харренхолла. Так ему обещано.
Харренхолла? В своем ли отец уме? Джейме поднял руки.
– Снимите-ка с меня это железо. Утсивок ответил ему сухой ухмылкой.
Что-то тут не так. Джейме, не выдавая своего беспокойства, улыбнулся.
– Я сказал что-то смешное?
– Ты самое смешное, что я видел с тех пор, как Кусака отгрыз титьки той септе, – заверил его безносый.
– Ты и твой отец проиграли слишком много сражений, – вставил дорниец, – и нам пришлось сменять львиные шкуры на волчьи.
– Тимеон хочет сказать, что Бравые Ребята больше не служат дому Ланнистеров, – пояснил Утсивок. – Мы перешли к лорду Болтону и Королю Севера.
На этот раз улыбка Джейме выразила холод и презрение.
– И после этого кто-то еще говорит, что у меня дерьмо вместо чести!
Это замечание Утсивоку не понравилось. По его знаку двое Скоморохов ухватили Джейме за руки, и Рорж двинул кольчужным кулаком ему в живот. Джейме скрючился, и тут подала голос женщина:
– Не трогайте его! Нас послала леди Кейтилин для обмена пленными, он под моей защитой... – Рорж ударил снова, да так, что вышиб весь воздух у Джейме из легких. Бриенна нагнулась, чтобы выудить свой меч из ручья, но Скоморохи тут же на нее накинулись. Понадобились четверо, чтобы скрутить ее.
В итоге лицо у нее сделалось таким же синим и разбитым, как, предположительно, у Джейме, и ей выбили два зуба. Красоты ей это не прибавило. Обоих пленников, спотыкающихся и окровавленных, поволокли через лес обратно к лошадям. Бриенна хромала от раны в бедре, которую нанес ей Джейме, и ему стало ее жаль. Ночью она лишится своей невинности, в этом можно не сомневаться. Этот безносый ублюдок уж точно ее поимеет, да и другие, похоже, не прочь.
Дорниец связал их спиной к спине, посадив на плуговую лошадь Бриенны. Другие Скоморохи тем временем раздели сира Клеоса Фрея догола и разыграли между собой его имущество. Роржу достался окровавленный камзол с гордыми эмблемами Ланнистеров и Фреев. Стрелы пробили в равной степени и львов, и башни.
– Надеюсь, теперь ты довольна, женщина. – Шепнув это Бриенне, Джейме закашлялся и сплюнул кровью. – Будь у меня оружие, нас нипочем бы не взяли. – Она ему не ответила. Экая упрямая сука – но и храбрая тоже, этого у нее не отнимешь. – Когда мы остановимся на ночлег, они тебя изнасилуют, – предупредил он. – Лучше не сопротивляйся. Если будешь драться, парой зубов не отделаешься.
Он почувствовал спиной, как она напряглась.
– Ты тоже не сопротивлялся бы, будь ты женщиной? «Если б я был женщиной, я был бы Серсеей».
– Будь я женщиной, я заставил бы их убить меня, но я не женщина. – Джейме послал их лошадь рысью. – Эй, Утсивок, на два слова!
Наемник в татуированном плаще придержал коня, чтобы поравняться с ними.
– Чего вам, сир? И следите за своим языком, не то я опять проучу вас.
– Золото. Ты ведь любишь золото, да? Утсивок впился в него своими красными глазами.
– Оно могло бы мне пригодиться, спорить не стану. Джейме понимающе улыбнулся ему.
– Все золото Бобрового Утеса. Зачем отдавать его козлу? Что мешает тебе отвезти нас в Королевскую Гавань и получить выкуп самому? И за меня, и за нее? Она мне обмолвилась как-то, что Тарт иначе называют Сапфировым островом. – Женщина при этих словах дернулась, но промолчала.
– Вы принимаете меня за предателя?
– Ясное дело, за кого же еще?
Утсивок задумался над его предложением, но ненадолго.
– До Королевской Гавани путь долгий, да и отец ваш сейчас там. Лорду Тайвину может не понравиться, что мы продали Харренхолл лорду Болтону.
А он умнее, чем кажется. Джейме уже предвкушал, как повесит этого мерзавца, набив ему карманы золотом.
– Договариваться с отцом предоставь мне. Я добуду тебе королевское помилование за все твои преступления и сделаю тебя рыцарем.
– Сир Утсивок, – смакуя, произнес наемник. – Как гордилась бы этим моя женушка, если б я ее не прикончил! – Он вздохнул. – А как же наш славный лорд Варго?
– Может, спеть тебе «Рейны из Кастамере»? У козла поубавится храбрости, когда отец до него доберется.
– Доберется? Это как же? Неужто у вашего батюшки руки такие длинные, что могут достать за стены Харренхолла и вытащить нас оттуда?
– Если понадобится. – Чудовищное строение короля Харрена уже пало один раз и может пасть снова. – Или ты такой дурак, что веришь, будто козел может победить льва?
Утсивок, нагнувшись вперед, лениво смазал его по лицу. Неприкрытая наглость этого жеста оказалась больнее самого удара. Он меня не боится, с холодком в груди понял Джейме.
– Все, Цареубийца, хватит. Я и правда был бы полным дураком, если б поверил обещаниям такого клятвопреступника, как ты. – И Утсивок ускакал прочь.
Эйерис, возмущенно подумал Джейме. Вечно все упирается в Эйериса. Покачиваясь в такт шагу лошади, он мечтал о мести. Эх, меч бы теперь, а еще лучше два – один для женщины, другой для меня. Мы погибли бы, но прихватили бы с собой в ад половину этой сволочи.
– Зачем ты сказал ему, что Тарт называют Сапфировым островом? – прошептала Бриенна, когда Утсивок отъехал подальше. – Он еще подумает, что у моего отца полным-полно драгоценных камней...
– Молись о том, чтобы он так подумал.
– Ты слова не можешь сказать без лжи, Цареубийца. Тарт зовется Сапфировым островом из-за голубизны его вод.
– Скажи это громче, женщина, а то Утсивок не слышит. Чем скорее они узнают, как мало ты стоишь, тем скорее примутся за тебя. Они залезут на тебя все поочередно, но что за беда? Просто закрой глаза, раздвинь ноги и думай, что каждый из них – лорд Ренли.
Это, к счастью, на время заткнуло ей рот.
День был почти на исходе, когда они приехали к Варго Хоуту, который с десятком других Бравых Ребят грабил маленькую септу. Окна в свинцовом переплете выбили, деревянные статуи богов вытащили наружу. Самый толстый дотракиец, когда-либо виденный Джейме, сидел на груди у Матери и выковыривал ножом халцедоны из ее глаз. Тощий лысый септон болтался вниз головой на ветке развесистого каштана, и трое Скоморохов пользовались им как мишенью для стрельбы из лука. Кто-то из них, очевидно, был метким стрелком: в каждом глазу мертвеца торчало по стреле.
Увидев Утсивока и пленников, наемники подняли крик на полудюжине языков. Сам козел сидел у костра и ел с вертела полусырую птицу. Жир и кровь текли у него по пальцам на длинную жидкую бороденку. Вытерев руки о камзол, он встал и прошепелявил:
– Шареубийца, ты мой пленник.
– Милорд, я Бриенна Тарт, – сказала женщина. – Леди Кейтилин Старк послала меня, чтобы доставить сира Джейме к его брату в Королевскую Гавань. – Козел окинул ее безразличным взглядом.
– Жаштавьте ее жамолчать.
– Выслушайте меня, – взмолилась Бриенна, пока Рорж резал веревку, связывавшую ее с Джейме, – выслушайте именем Короля Севера, которому вы служите. – Рорж стащил ее с лошади и стал пинать ногами.
– Только кости смотри не поломай, – крикнул ему Утсивок. – За эту суку с лошадиной мордой дадут столько сапфиров, сколько она весит.
Дорниец Тимеон и дурно пахнущий иббениец сняли с седла Джейме и грубо пихнули его к костру. Он мог бы, пожалуй, выхватить меч из чьих-нибудь ножен, но Скоморохов было слишком много, а его руки по-прежнему сковывала цепь. Он успел бы срубить одного или двух, но потом его самого бы убили, а Джейме еще не был готов умереть – во всяком случае, за Бриенну Тарт.
– Шлавный нынче выдался день, – сказал Варго Хоут. На шее у него висело ожерелье из монет самой разной формы и величины, литых и кованых, с изображениями королей, волшебников, богов, демонов и всевозможных сказочных зверей.
Монеты всех стран, где он воевал, вспомнил Джейме. Алчность – вот ключ к этому человеку. Кто предал однажды, предаст опять.
– Лорд Варго, вы поступили глупо, покинув службу у моего отца, но еще не поздно поправить дело. Вы ведь знаете, он щедро заплатит за меня.
– О да. Половину вшего жолота Бобрового Утеша. Но шначала я пошлю ему пишмо. – И он добавил что-то на своем козлином языке.
Утсивок толкнул Джейме в спину, а шут в зеленом и розовом клетчатом наряде подсек ему ноги. Когда он грохнулся наземь, один из лучников схватил его за цепь между запястьями и вытянул его руки вперед. Толстый дотракиец отложил нож и достал из ножен огромный кривой, серповидный аракх, излюбленное оружие табунщиков.
Они хотят меня напугать. Дурак скакал, хихикая, у Джейме на спине, а дотракиец неспешно приближался. Козел хочет, чтобы я намочил штаны и молил его о пощаде, но этого удовольствия я ему не доставлю. Он Ланнистер из Бобрового Утеса, лорд-командующий Королевской Гвардией, и ни один наемник не исторгнет у него крика.
Аракх, сверкнув серебром на солнце, опустился так быстро, что глаз не мог уследить, и Джейме закричал.

АРЬЯ

Маленький прямоугольный замок наполовину разрушился, и жил в нем только один большой седой рыцарь. Он был так стар, что не понимал, о чем его спрашивают. Что бы ему ни говорили, он только улыбался и бормотал:
– Я стойко держал мост против сира Мейнарда. Волосы у него были рыжие, а нрав черный, но поколебать меня он не смог. Шесть ран я получил, прежде чем убил его. Шесть!
Мейстер, который заботился о нем, был, к счастью, молод. Когда старый рыцарь уснул в своем кресле, он отвел их в сторону и сказал:
– Боюсь, что вы гоняетесь за призраком. К нам давно уже, с полгода назад, прилетала птица. Ланнистеры поймали лорда Берика у Божьего Ока и повесили.
– Верно, повесили, да Торос вовремя перерубил веревку. – Сломанный нос Лима, уже не столь красный и распухший, стал каким-то кривым, и все лицо из-за него казалось скособоченным. – Его милость так просто не убьешь.
– И не найдешь, как видно, – заметил мейстер. – Вы уже спрашивали Лиственную Леди?
– Спросим непременно, – сказал Зеленая Борода.
На следующее утро, проезжая через каменный мостик около замка, Джендри полюбопытствовал, не этот ли мост оборонял старый рыцарь, но никто этого не знал.
– Скорее всего этот, – сказал Джек-Счастливчик. – Других мостов тут вроде не видать.
– Мы бы знали наверняка, если б об этом сложили песню, – сказал Том Семиструнный. – Будь такая песня, мы бы знали, кто такой был сир Мейнард и зачем ему так приспичило перейти через этот мост. Бедный старина Лайчестер прославился бы не хуже Рыцаря-Дракона, если б у него хватило ума нанять себе певца.
– Сыновья лорда Лайчестера погибли во время Робертова мятежа, – проворчал Лим, – кто на нашей стороне, кто на другой. С той поры он умом и повредился, и никакая дурацкая песня этого не исправит.
– Что это за Лиственная Леди, о которой говорил мейстер? – спросила Арья у Энги.
– Погоди, сама увидишь, – улыбнулся он.
Три дня спустя, когда они ехали через желтый лес, Джек-Счастливчик взял свой рог и протрубил сигнал – не такой, как прежде. Не успели звуки рога утихнуть, с верхушек деревьев упали веревочные лестницы.
– Стреноживаем лошадей и лезем наверх, – пропел Том. И они поднялись в древесную деревню, где крытые мхом шалаши, спрятанные в золотой и красной листве, соединялись веревочными переходами. Их проводили к Лиственной Леди, хрупкой, как веточка, белоголовой старушке в домотканом платье.
– Настала осень, и долго мы здесь не проживем, – сказала она. – По Хейфордской дороге девять дней назад проехала дюжина волков – они охотились. Если б они посмотрели наверх, то могли бы нас увидеть.
– А лорда Берика вы не видели? – спросил Том.
– Он умер, – горестно ответила женщина. – Гора поймал его и вонзил ему в глаз кинжал. Нам рассказал об этом нищенствующий брат, а ему сказал человек, который видел это своими глазами.
– Это старая история и притом лживая, – сказал Лим. – Лорда-молнию убить не так просто. Может, сир Григор и в самом деле выколол ему глаз, но от этого еще не умирают – спросите Джека.
– Я, во всяком разе, не умер, – подтвердил одноглазый Джек-Счастливчик. – Вот родне моей не так посчастливилось. Отца повесил бейлиф лорда Пайпера, брата Уота послали на Стену, других братьев поубивали Ланнистеры. Глаз – это пустяки.
– Ты можешь поклясться, что он не умер? – Лиственная Леди стиснула руку Лима. – Да благословят тебя боги, Лим, – это лучшая новость, которую мы слышали за полгода. Да хранит его Воин, и красного жреца тоже.
На следующую ночь они нашли приют в сожженной септе сожженной деревни под названием Веселушка. В окнах не осталось стекол, и пожилой септон, встретивший их, сказал, что грабители сняли с Матери ее дорогие одежды, забрали золотой фонарь Старицы и серебряную корону Отца.
– И отрубили Деве груди, хотя они-то были из простого дерева. Ну и глаза, конечно, выковырнули, янтарь, ляпис-лазурь и перламутр. Да смилуется над ними Матерь.
– Кто это был, Скоморохи? – спросил Лим.
– Нет, северяне. Дикари, которые поклоняются деревьям. Они сказали, что ищут Цареубийцу.
Арья прикусила губу. Она чувствовала, что Джендри смотрит на нее, и это вызывало в ней гнев и стыд.
В подвале септы, среди паутины, древесных корней и разбитых винных бочонков, жили с дюжину человек, но и они давно уже не слышали о лорде Берике – даже их вожак в зачерненных сажей доспехах и грубо измалеванной молнией на плаще. Зеленая Борода, поймав на себе взгляд Арьи, засмеялся и сказал:
– Лорд-молния везде и в то же время нигде, так-то, белочка.
– Никакая я не белочка. Я почти взрослая, мне скоро будет одиннадцать.
– Тогда смотри, как бы я на тебе не женился! – Он хотел пощекотать ей подбородок, но Арья хлопнула его по руке.
Ночью Лим и Джендри сели играть с местными жителями в плашки, а Том завел дурацкую песню о Пузатом Бене и гусыне верховного септона. Энги дал Арье свой лук, но она, как ни старалась, не смогла его натянуть.
– Тебе нужен лук полегче, миледи, – сказал конопатый лучник. – Если в Риверране найдется мореное дерево, я смогу такой сделать.
Том, услышав его, прервал пение.
– Дурак ты, Лучник. Если мы и завернем в Риверран, то ненадолго, чтобы выкуп за нее получить, и тебе некогда будет делать луки. Скажи спасибо, если цел оттуда уйдешь. Лорд Хостер вешал разбойников еще до того, как ты бриться начал. А уж сынок его... я всегда говорил, что человеку, который не любит музыку, доверять нельзя.
– Он ненавидит не музыку, а тебя, дурака, – сказал Лим.
– Без всякой причины. Если он так напился, что ничего не сумел сделать со своей первой женщиной, я-то тут при чем?
– А песню кто про это сочинил – ты или другая задница, влюбленная в собственный голос?
– Я всего-то один раз ее спел, – защищался Том, – и кто сказал, что эта песня про него? Она про рыбу.
– Про дохлую рыбку, – засмеялся Энги.
Арье было все равно, о чем говорится в дурацких песнях Тома, и она спросила у Харвина:
– О каком это выкупе он говорит?
– Мы нуждаемся в лошадях, миледи, и в оружии тоже. Нам нужны доспехи, мечи, щиты, копья, а еще семена. Зима близко – помните? – Он тронул Арью за подбородок. – Вы не первая знатная пленница, за которую мы берем выкуп, и, надеюсь, не последняя.
Это Арья понимала. Рыцарей постоянно берут в плен, а потом выкупают, и женщин иногда тоже. Но что, если Робб не захочет за нее платить? Она не какой-нибудь прославленный рыцарь, а для короля, интересы государства должны быть дороже сестер. И что скажет ее леди-мать? Хочет ли она, чтобы Арья вернулась, после всего, что ее дочка натворила? Арья прикусила губу и задумалась.
На другой день они приехали в место под названием Высокое Сердце. Это был холм, такой высокий, что Арье показалось, что с его вершины видно полмира. Там, наверху, она увидела кольцо огромных белых пней – все, что осталось от могучих некогда чардрев. Арья с Джендри, обойдя вокруг, насчитали тридцать один пень, и некоторые были так велики, что она могла бы спать на них.
Том сказал ей, что раньше Высокое Сердце было святыней Детей Леса и что остатки их волшебства еще сохранились здесь.
– С теми, кто здесь ночует, ничего дурного случиться не может, – сказал он, и Арья подумала, что это, пожалуй, правда: холм очень высок, место вокруг открытое, и ни один враг не подберется сюда незамеченным.
Том сказал еще, что окрестные жители сторонятся этого места: говорят, будто здесь являются призраки Детей Леса, погибших здесь, когда андалский король Эррег Братоубийца вырубил их рощу. Арья много чего знала и о Детях Леса, и об андалах, но призраки ее не пугали. В раннем детстве она играла в «приди ко мне в замок» и в дев и чудовищ в крипте Винтерфелла, среди сидящих на своих тронах каменных королей.
И все-таки в ту ночь она почувствовала, как стали дыбом волосы на затылке. Она спала, но ее разбудила буря. Ветер сорвал с нее одеяло и унес в кусты. Когда Арья пошла за ним, она услышала голоса.
У прогоревшего до углей костра сидели Том, Лим и Зеленая Борода, а с ними крошечная женщина на фут ниже Арьи и старше старой Нэн. Согнутая и сморщенная, она опиралась на кривую черную клюку. Ее длинные белые волосы ниспадали почти до земли, а когда дул ветер, стояли вокруг головы, как облако. Кожа у нее была еще белее, цвета молока, и Арье показалось, что глаза у нее красные, хотя сквозь кусты разглядеть было трудно.
– Старые боги неспокойны и не дают мне спать, – говорила женщина. – Во сне я видела, как тень с пылающим сердцем зарезала золотого оленя. Еще видела человека без лица – он стоял на мосту, который качался под ним. На плече у него сидела ворона-утопленница с водорослями на крыльях. Я видела ревущую реку и женщину-рыбу. Она плыла мертвая, с красными слезами на щеках, но когда она открыла глаза, я проснулась от ужаса. Я видела все это и много другого. Вы принесли мне дары, чтобы заплатить за мои сны?
– Какой в них прок, в снах? – проворчал Лим. – Женщины-рыбы и вороны-утопленницы. Мне самому прошлой ночью приснилось, будто я целую одну трактирную девку, которую знал когда-то. Не хочешь ли заплатить мне за это, старуха?
– Твоя женщина давно умерла, и теперь ее целуют одни только черви. А ты, – сказала старушка Тому, – либо спой мне песню, либо убирайся отсюда.
И он запел так тихо и печально, что Арья улавливала только обрывки слов, хотя они показались ей знакомыми. Санса бы точно узнала эту песню.
Она их все знала, и немного играла сама, и очень красиво пела. Не то что Арья, которая только выкрикивала слова.
Наутро старушки нигде не было видно. Когда стали седлать лошадей, Арья спросила Тома, живут ли по-прежнему Дети Леса на Высоком Сердце.
– Ты ее видела, да? – усмехнулся певец.
– Кто она – привидение?
– Разве привидения жалуются на боль в суставах? Нет, это просто маленькая женщина. Странная, конечно, и глаз у нее дурной. Но она знает вещи, до которых ей дела нет, и может рассказать тебе о них, если ты ей понравишься.
– Выходит, ты ей нравишься? – с сомнением спросила Арья.
– Не я, так мои песни, – засмеялся он. – Только она всегда заставляет меня петь одну и ту же. Песня, конечно, неплохая, но я знаю и другие не хуже нее. Ну ничего – главное, что мы теперь напали на след. Скоро ты увидишь Тороса и лорда-молнию, ручаюсь.
– Если вы – их люди, почему они тогда от вас прячутся?
Том закатил глаза, и за него ответил Харвин:
– Я не сказал бы, что они прячутся, миледи, но лорд Берик в самом деле не сидит на месте и редко с кем делится своими планами. Зато его никто не сможет выдать в случае чего. Теперь нас, должно быть, сотни, а то и тысячи – не можем же мы все таскаться за ним по пятам. Мы объели бы всю округу дочиста, и какое-нибудь войско больше нашего могло бы нас перебить. А маленькие отряды, такие, как наш, могут наносить удары в дюжине мест одновременно и уходить, пока враг опомниться не успел. Если же кого-нибудь из нас поймают и станут допрашивать, он не сможет их навести на лорда-молнию, что бы с ним ни делали. Вы знаете, что такое допрос, миледи?
Арья кивнула.
– Они называли это щекоткой – Полливер, Рафф и другие. – И она рассказала им о деревне у Божьего Ока, где их с Джендри взяли в плен, и о вопросах, которые задавал Щекотун. «Есть ли в деревне спрятанное золото? – всегда спрашивал он. – Серебро, драгоценные камни? Провизия? Где лорд Берик? Кто из ваших деревенских ему помогал? В какую сторону он отправился? Сколько с ним было человек? Сколько рыцарей, лучников, конных? Какое у них оружие? Сколько раненых? Так куда, говоришь, они ушли?» Стоило ей вспомнить об этом, и она вновь услышала крики, почувствовала запах крови, нечистот и паленого мяса. – Вопросы он задавал одни и те же, но щекотка каждый день была другая.
– Дети не должны такое видеть, – сказал Харвин, выслушав ее. – Мы слышали, что Гора потерял половину своих людей у Каменной Мельницы. Может, этот Щекотун плывет теперь по Красному Зубцу, и рыбы его обгладывают. А если нет, то им придется отвечать и за его преступления. Лорд Берик сказал как-то, что война началась, когда десница послал нас покарать Григора Клигана именем короля, и что этим он ее и закончит. – Он ласково потрепал Арью по плечу. – Садитесь в седло, миледи. Нам предстоит долгий дневной переход до Желудей, зато там у нас будет крыша над головой и горячий ужин.
Они и правда ехали целый день, но в сумерки, переправившись через ручей, они увидели каменные крепостные стены и большой дубовый сруб замка Желуди. Его хозяин сражался где-то вместе со своим хозяином, лордом Венсом, и ворота замка были наглухо заперты. Но леди-хозяйка была старым другом Тома Семиструнного – Энги сказал даже, что они когда-то были любовниками. Энги часто ехал рядом с Арьей – он был ближе к ней по возрасту, чем все они, не считая Джендри – и рассказывал ей всякие забавные истории о Дорнийских Марках. Но она не поддавалась на эту удочку, говоря себе: «Он мне не друг, он просто следит за мной, чтобы я опять не убежала». Ну что ж, она тоже будет следить. Сирио Форель научил ее этому.
Леди Смолвуд приняла разбойников довольно радушно, хотя и не преминула обругать их за то, что они таскают с собой в военное время маленькую девочку. Еще больше она рассердилась, когда Лим проговорился, что Арья знатного рода.
– Кто налепил на бедного ребенка эти болтонские лохмотья? – осведомилась она. – Эта эмблема... да девочку могут повесить в мгновение ока, увидев ободранного человека у нее на груди. – Тут Арью быстро погнали наверх, посадили в ванну и начали поливать кипятком. Служанки леди Смолвуд скребли ее так, будто с нее самой кожу хотели содрать, и даже добавили в воду что-то такое, пахнущее цветами.
После этого ее еще и одели как девочку. На нее напялили шерстяные чулки, полотняную сорочку, а поверх всего – зеленое платье с коричневыми желудями, вышитыми на лифе и подоле.
– Моя двоюродная бабушка – септа в старгородском Доме Матери, – сказала леди Смолвуд, пока женщины зашнуровывали платье у Арьи на спине. – Когда началась война, я отправила свою дочь к ней. Она, конечно, уже вырастет из своих старых платьев, когда вернется. Ты любишь танцевать, дитя? Моя Кариллен прелестно танцует и красиво поет. А ты чем любишь заниматься?
Арья поворошила ногой тростник на полу.
– Работать Иглой.
– Это очень успокаивает, правда?
– Только не меня.
– Нет? Я всегда любила шить. Боги каждой из нас дают свой маленький талант, и мы не должны дать ему зачахнуть, как говорит моя тетя. Любое деяние может стать молитвой, если мы вкладываем в него все свое старание. Правда, чудесно сказано? Вспомни это, когда снова примешься за иглу. Ты этим каждый день занимаешься?
– Занималась, пока не потеряла свою Иглу, а новая уже не так хороша.
– В такие времена мы все должны делать лучшее, на что способны. – Леди Смолвуд захлопотала, оправляя на Арье платье. – Ну вот, теперь ты настоящая молодая леди.
«Я не леди, – хотелось сказать Арье. – Я волк».
– И не знаю, кто ты, дитя, – продолжала хозяйка, – и это, пожалуй, к лучшему. Боюсь, ты какая-то важная персона. – Она поправила Арье воротник. – В такие времена лучше быть мелкой сошкой. Жаль, что я не могу оставить тебя здесь – это небезопасно. Стены у меня есть, но людей, чтобы оборонять их, не хватает.
К тому времени, как Арью вымыли, одели и причесали, в чертоге замка накрыли ужин. Джендри, глянув на нее, начал так ржать, что вино потекло у него из носа, пока Харвин не съездил ему по уху. Пища была простая, но сытная: баранина с грибами, черный хлеб, гороховый пудинг и печеные яблоки с желтым сыром. Когда слуги, убрав со стола, вышли, Зеленая Борода понизил голос и стал расспрашивать хозяйку о лорде-молнии.
– Не прошло и двух недель, как они побывали здесь, – улыбнулась она. – Они двое и еще дюжина человек. Овец перегоняли. Я глазам своим не поверила. Торос в благодарность оставил мне трех барашков – одного вы только что съели.
– Торос перегоняет овец? – покатился со смеху Энги.
– Да уж, зрелище было престранное, но Торос сказал, что он, как пастырь, умеет обращаться со стадом.
– И стричь его, – хмыкнул Лим.
– Об этом можно сложить замечательную песню, – заметил, дернув струну, Том.
Леди Смолвуд наградила его уничтожающим взглядом.
– Пусть ее сочиняет тот, кто не рифмует «в паре он» с «Дондаррион». И не поет «Приляг на травку, мой дружок» каждой встречной молочнице, после чего две из них оказываются беременными.
– Песня называлась «Дай мне испить красы твоей», – возразил Том, – молочницы всегда охотно ее слушают. Некой высокородной леди, сколько мне помнится, она тоже нравилась.
Ее ноздри раздулись.
– В речных землях полно девиц, которым ты нравился, и все они теперь пьют чай из пижмы. Уж казалось бы, мужчина твоего возраста должен знать, как уберечь женщину. Скоро тебя станут звать Том Семь Сынов.
– Семь сынов у меня уже есть. Чудесные парни и поют, что твои соловьи. – Заметно было, что Тома это нисколько не удручает.
– А не сказал его милость, куда направляется, миледи? – спросил Харвин.
– Лорд Берик ни с кем не делится своими планами, но я знаю, что близ Каменной Септы и в Трехгрошовом лесу теперь голод. На вашем месте я поискала бы его там. – Леди Смолвуд отпила глоток вина. – Надо вам знать, что у меня бывали и менее приятные гости. Стая волков долго выла у моих ворот, полагая, что я прячу здесь Джейме Ланнистера.
Том перестал бренчать.
– Так это правда, что Цареубийца снова на свободе?
Леди Смолвуд презрительно прищурилась.
– Вряд ли они охотились бы за ним, если бы он сидел в цепях под Риверраном.
– И что же миледи им сказала? – спросил Джек-Счастливчик.
– Что сир Джейме лежит голый у меня в постели и слишком обессилел, чтобы спуститься к ним. Один из них имел наглость обозвать меня лгуньей, и мы спровадили их, пустив пару стрел. Думаю, они отравились к Черной Луке.
Арья поерзала на сиденье.
– А что это были за северяне, которые спрашивали о Цареубийце?
Леди Смолвуд, видимо, удивило то, что она заговорила.
– Они не назвались, дитя, но одеты были в черное, с белыми солнцами на груди.
Белое солнце на черном – эмблема лорда Карстарка. Это люди Робба. Может, они все еще где-то поблизости. Если бы она сумела ускользнуть от разбойников и найти их, они, возможно, отвезли бы ее к матери в Риверран...
– Не говорили они, как Ланнистеру удалось бежать? – спросил Лим.
– Говорили, да только я не поверила ни одному их слову. Они утверждают, что его освободила леди Кейтилин.
Тома это так поразило, что он снова дернул струну.
– Полно вам. Это же безумие.
Неправда это, подумала Арья. Не может это быть правдой.
– Я того же мнения, – сказала леди Смолвуд. Тут Харвин вспомнил об Арье.
– Такие речи не для ваших ушей, миледи.
– Я хочу послушать, – воспротивилась Арья, но разбойники были непреклонны.
– Ступай, белочка, ступай, – сказал Зеленая Борода. – Веди себя, как подобает маленькой леди, и поиграй во дворе, пока мы разговариваем.
Арья сердито вышла и непременно хлопнула бы дверью, не будь она такой тяжелой. Ночь уже опустилась на замок, на стенах которого горело всего несколько факелов. Ворота были на запоре. Она, конечно, обещала Харвину, что не будет снова пытаться бежать, но это было до того, как они начали говорить неправду о ее матери.
– Арья! – позвал вышедший следом за ней Джендри. – Леди Смолвуд сказала, у них тут есть кузница. Не хочешь посмотреть?
– Пошли. – Все равно делать больше нечего.
– Этот их Торос, – сказал Джендри, когда они шли мимо псарни, – не тот ли самый, который жил в Королевской Гавани? Красный жрец, толстый, с бритой головой?
– Думаю, что тот. – Арья, насколько помнила, ни разу не разговаривала с Торосом в Королевской Гавани, но знала его в лицо. Они с Джалабхаром Ксо были самыми заметными фигурами при дворе Роберта, а Торос к тому же состоял в дружбе с королем.
– Он меня, конечно, не помнит, но он бывал у нас в кузнице. – Кузницей Желудей некоторое время никто не пользовался, но кузнец аккуратно развесил свой инструмент на стене. Джендри зажег свечу, поставил ее на наковальню и взял пару щипцов. – Мой мастер всегда ругался с ним из-за его горящих мечей и говорил, что не годится так обращаться с хорошей сталью. Но Торос хорошей сталью никогда и не пользовался. Просто окунал какой-нибудь дешевый меч в дикий огонь и поджигал. Мастер говорил, что это алхимический фокус, но лошади пугались такого меча, и неопытные рыцари тоже.
Арья наморщилась, стараясь вспомнить, говорил ли что-нибудь отец о Торосе.
– Он ведь не очень благочестив, верно?
– Верно. Мастер Мотт говорил, что Торос может перепить даже короля Роберта. Они оба одного поля ягоды, говорил он – дураки и пьяницы.
– Не годится обзывать короля пьяницей. – Король Роберт и правда много пил, но он был другом ее отца.
– Я про Тороса говорю. – Джендри протянул щипцы, как бы желая ущипнуть ее за нос, но она отбила их в сторону. – Он любил пиры и турниры, за это король Роберт его и отличал. Кроме того, он смелый. Когда проломили стену Пайка, он первый ворвался в брешь и стал рубить своим горящим мечом, поджигая островитян при каждом ударе.
– Вот бы и мне горящий меч. – Арья с удовольствием подожгла бы целую кучу народу.
– Говорю же тебе, это просто фокус. Дикий огонь губит сталь. Мастер продавал Торосу новый меч после каждого турнира, и каждый раз они торговались как одержимые. – Джендри повесил щипцы обратно и снял со стены тяжелый молот. – Мастер Мотт говорил, что мне пришло время выковать свой первый длинный меч. Он дал мне кусок хорошей стали, и я уже прикидывал, как примусь за дело, но тут пришел Йорен и забрал меня в Ночной Дозор.
– Ты все еще можешь ковать свои мечи, если хочешь. Ты сможешь работать на моего брата Робба, когда мы приедем в Риверран.
– Риверран, – протянул Джендри, положив молот. – А ты теперь совсем другая. Настоящая девочка.
– С этими дурацкими желудями я похожа на дуб.
– Ничего. Ты красивый дубок. – Он подошел поближе – и понюхал ее. – Даже пахнет от тебя хорошо в кои-то веки.
– Зато от тебя воняет. – Арья пихнула его на наковальню и бросилась бежать, но Джендри поймал ее за руку. Она подставила ему ногу и повалила. Он увлек ее за собой, и они принялись кататься по полу. Сила была на его стороне, но Арья брала проворством. Всякий раз, как он сжимал ее руками, она вывертывалась и давала ему тумака. Джендри только смеялся ее ударам, и ее это злило. Наконец он захватил обе ее руки своей, а другой стал ее щекотать. Арья двинула его коленом между ног и вырвалась. Они оба перепачкались, и от ее желудевого платья оторвался рукав.
– Спорю, теперь я уже не такая красивая, – крикнула она. Когда они вернулись в зал, Том пел:

Ты будешь спать, моя любовь,
В постели пуховой,
Ходить в шелках и кружевах,
В короне золотой.
Клянусь тебя всю жизнь мою
Лелеять и беречь,
И защитит от всех врагов
Тебя мой верный меч.

Харвин, взглянув на них, расхохотался, а Энги расплылся во всю свою веснушчатую ряшку и спросил:
– Неужто правда, что она – благородная леди?
Но Лим дал Джендри подзатыльник и сказал:
– Если хочешь подраться, дерись со мной! Она девочка и наполовину младше тебя. Держи свои грабли подальше от нее, понял?
– Я первая начала, – сказала Арья. – Джендри просто разговаривал.
– Оставь мальчишку, Лим, – вмешался Харвин. – Я не сомневаюсь, что первой начала Арья. В Винтерфелле было то же самое.
Том подмигнул ей и запел дальше:

Лесная дева говорит
С улыбкою ему:
Твоя постель не для меня,
И шелк мне ни к чему
Наряд из листьев я ношу,
В косе – цветок живой,
Но если хочешь, будь моим
Здесь, под густой листвой.

– Наряда из листьев у меня нет, – с доброй улыбкой сказала леди Смолвуд, но у Кариллен остались еще платья. Пойдем наверх, дитя, и подыщем тебе что-нибудь.
Все обернулось еще хуже, чем прежде. Леди Смолвуд настояла на том, чтобы Арья выкупалась еще раз, а потом ей подстригли и расчесали волосы. Платье, которое надели на нее теперь, было сиреневое, вышитое маленькими жемчужинками. Одним оно было хорошо, всякому ясно, что в таком нарядном платье верхом ездить нельзя. Поэтому наутро после завтрака леди Смолвуд принесла Арье бриджи, пояс, рубашку и замшевую курточку с железными заклепками.
– Это вещи моего сына, – сказала она. – Он умер семи лет. Арье внезапно сделалось стыдно.
– Простите, миледи, что я порвала платье с желудями. Оно было красивое.
– Да, дитя, как и ты. Будь храброй.

ДЕЙЕНЕРИС

В середине площади Гордости стоял красный кирпичный фонтан, а посреди фонтана – чудовищная гарпия из кованой бронзы, двадцатифутовой вышины. Голова у нее была женская, с позолоченными волосами, глазами из слоновой кости и костяными же заостренными зубами. Желтая, пахнущая серой вода скатывалась вниз из ее тяжелых грудей. Но руки ей заменяли крылья, как у летучей мыши или дракона, ноги были орлиные, а позади торчал изогнутый ядовитый хвост скорпиона.
Гарпия Гиса. Древний Гис, если Дени помнила верно, пал пять тысяч лет назад: его легионы дрогнули под напором молодой Валирии, кирпичные стены рухнули, его города испепелил драконов огонь, и его поля засеяли солью, серой и черепами. Его боги умерли, а с ними и его народ. Нынешние астапорцы – просто дворняги, как говорит о них сир Джорах. Даже гискарский язык почти забыт: рабовладельческие города говорят на валирийском, который переняли у завоевателей – вернее, на том, во что он превратился теперь.
Но символ древней империи выстоял – только теперь гарпия держала в своих когтях тяжелую цепь с раскрытыми браслетами на каждом конце. У гискарской гарпии в когтях была молния. Это чудище – гарпия Астапора.
– Скажи вестеросской шлюхе, чтобы не пялилась на нее, – велел работорговец Кразнис мо Наклоз девочке-рабыне, переводившей для него. – Я торгую мясом, а не металлом. Эта бронза не продается. Пусть посмотрит на солдат. Даже тусклые лиловые гляделки западной дикарки способны увидеть, как они великолепны.
Валирийский, на котором говорил Кразнис, отличался характерными рычащими нотами Гиса и был густо приправлен работорговческим жаргоном. Дени его довольно хорошо понимала, но при этом улыбалась и вопросительно смотрела на переводчицу.
– Добрый господин Кразнис говорит: не правда ли, они великолепны? – Девочка говорила на общем языке прилично, особенно если учесть, что в Вестеросе она никогда не бывала. Ей не больше десяти лет, у нее круглое плоское лицо, смуглая кожа и золотистые глаза наатийки. Их еще называют «мирным народом», и все сходятся на том, что из них получаются самые лучшие рабы.
– Они могли бы мне подойти, – ответила Дени. Это сир Джорах посоветовал ей говорить только на дотракийском и на общем языке, пока они в Астапоре. Ее медведь умнее, чем кажется с виду. – Расскажи мне, как их обучают.
– Вестеросская женщина довольна ими, но не говорит похвальных слов, чтобы сбить цену, – доложила девочка своему хозяину. – Она хочет знать, как их обучают.
Кразнис мо Наклоз покивал головой. Пахло от него так, словно он искупался в малине, рыжая с черным борода лоснилась от масла. А груди у него больше, чем у меня, решила Дени, наблюдавшая их сквозь тонкий, цвета морской волны шелк его токара с золотой каймой, который обматывался вокруг одного плеча и туловища. Левой рукой он поддерживал токар во время ходьбы, в другой держал короткую ременную плеть.
– Неужто все вестеросские свиньи столь же невежественны? – посетовал он. Весь мир знает, что Безупречные – мастера копья, щита и короткого меча. – Он широко улыбнулся Дени. – Расскажи ей то, что она хочет знать, только побыстрее. Очень уж жарко.
В этом он по крайней мере не лжет. Две молодые рабыни держали навес из полосатого шелка над их головами, но у Дени даже в тени кружилась голова, а Кразнис обильно потел. Площадь Гордости пеклась на солнце с самого рассвета. Дени чувствовала сквозь сандалии жар нагретого красного кирпича.
Волны зноя поднимались от него, колебля воздух, и ступенчатые пирамиды Астапора вокруг площади казались миражем.
Но Безупречные, если и страдали от зноя, виду не подавали. Глядя на них, можно было подумать, что они сами из кирпича. Для смотра из казарм вывели тысячу солдат. Построенные в десять рядов по сотне человек в каждом перед фонтаном с бронзовой гарпией, они стояли навытяжку, глядя каменными глазами прямо вперед. Белые полотняные повязки прикрывали их чресла, на головах торчали конические бронзовые шлемы, увенчанные пиками длиною в фут. Кразнис приказал им сложить наземь копья и щиты, снять пояса с мечами и стеганые камзолы, чтобы королева Вестероса могла лучше оценить твердость их поджарых тел.
– Их отбирают в раннем детстве по росту, проворству и силе, – начала рассказывать девочка. – Обучение начинается в пять лет. Каждый день от зари до зари их учат владеть коротким мечом, щитом и тремя копьями. Наука эта очень сурова, ваше величество, и лишь один мальчик из трех выдерживает ее. Сами Безупречные говорят, что в тот день, когда они получают свою остроконечную шапку, лучшее остается позади, ибо никакая служба не может сравниться с пройденным ими учением.
Кразнис, не понимавший предположительно ни слова на общем языке, тем не менее важно кивал головой и время от времени тыкал девочку рукоятью плети.
– Скажи ей, что они стоят здесь уж сутки без пищи и воды и будут стоять, пока не свалятся, если я им прикажу. А когда девятьсот девяносто девять из них рухнут на кирпич и умрут, последний по-прежнему будет стоять и не двинется с места, пока смерть не сразит его. Вот каково их мужество. Скажи ей.
– По мне, это безумие, а не мужество, – сказал Арстан Белобородый, когда девочка перевела им речь купца. Его посох то и дело постукивал по кирпичу, выражая недовольство своего хозяина. Старик не хотел плыть в Астапор и не одобрял намерений Дени купить себе армию рабов. Королева должна выслушать все стороны, прежде чем принять решение – именно поэтому, а не ради своей безопасности, Дени взяла его с собой на площадь Гордости. Для защиты ей вполне бы хватило ее кровных всадников. Сира Джораха она оставила на борту «Балериона» – охранять ее народ и ее драконов. Их она скрепя сердце заперла в каюте. Было бы слишком опасно позволить им летать над городом: в мире полно людей, которые охотно убили бы их лишь для того, чтобы потом сказать «я убил дракона».
– Что там болтает этот вонючий старикан? – осведомился работорговец, а получив ответ переводчицы, улыбнулся и сказал: – Скажи этим дикарям, что у нас это называется повиновением. Есть солдаты сильнее, крупнее и проворнее Безупречных, есть даже такие, что с равным искусством владеют мечом, щитом и копьем, но нигде между морями нельзя найти такого же послушного войска.
– Овцы тоже послушны, – заметил Арстан, выслушав перевод. Он тоже немного знал валирийский, хотя и похуже Дени, но, как и она, притворялся непонимающим.
Кразнис оскалил свои крупные белые зубы.
– Одно мое слово – и эти овцы выпустят его вонючие кишки на кирпич, но этого ты ему не говори. Скажи, что эти существа сродни скорее собакам, чем овцам. У них в Семи Королевствах едят собак и лошадей?
– Они предпочитают коров и свиней, ваше великолепие.
– Говядина. Фу. Еда для немытых дикарей.
Дени, не слушая их, медленно двинулась вдоль шеренги солдат-рабов. Девушки с шелковым балдахином последовали за ней, но тысяча стоящих перед ней человек не имели никакой защиты от солнца. У половины из них была медная кожа и миндалевидные глаза дотракийцев или лхазарян, но она видела здесь и уроженцев Вольных Городов, и белокожих квартийцев, и черных жителей Летних островов, и других, чьего происхождения не могла угадать. У некоторых она замечала кожу того же янтарного оттенка, что и у Кразниса, и щетинистые, рыжие с черным волосы – отличительные черты древних гискарцев, именовавших себя сынами гарпии. Они даже своих сородичей продают. Впрочем, что тут удивительного? Дотракийцы поступают так же, когда один кхаласар встречается с другим в травяном море.
Одни солдаты были высокими, другие низкорослыми, а возраст их, на взгляд Дени, разнился от четырнадцати до двадцати лет. Щеки у них были гладкие, а глаза, будь они черными, карими, голубыми, серыми или янтарными, – совершенно одинаковыми. Эти мужчины все на одно лицо, подумала Дени и тут вспомнила, что они вовсе и не мужчины, а евнухи.
– Зачем их кастрируют? – спросила она Кразниса через переводчицу. – Я всегда думала, что полноценные мужчины сильнее евнухов.
– Конечно, тот, кого сделали евнухом в детстве, никогда не будет обладать грубой силой вашего вестеросского рыцаря, это правда, – ответил ей Кразнис. – Бык тоже силен, однако быков каждый день убивают в бойцовых ямах. Одного три дня назад убила в яме Джотиэля девятилетняя девочка. Скажи ей, что у Безупречных есть кое-что получше силы, а именно дисциплина. И сражаются они так, как было принято в древней империи. В них заново воплотились непоколебимые легионы древнего Гиса, абсолютно послушные, абсолютно преданные и абсолютно бесстрашные.
Дени терпеливо выслушала перевод.
– Даже самые храбрые люди боятся смерти и увечья, – возразил Арстан.
Кразнис улыбнулся.

Предыдущая страница 11 Следующая страница


БУРЯ МЕЧЕЙ 12

– Скажи ему, что от него разит мочой и что без палки он на ногах не удержится.
– Так и сказать, ваше великолепие?
– Ты что, полная дура? – Купец ткнул девочку плеткой. – Скажи, что Безупречные не люди и что смерть для них ничто, а увечье даже меньше, чем ничто. – Он остановился перед крепким рабом с чертами лхазарянина и сильно хлестнул его плетью, оставив красный след на медной щеке. Евнух моргнул, но не шелохнулся. – Еще? – спросил Кразнис.
– Как будет угодно вашему великолепию.
В этом случае трудно было сделать вид, что ничего не понимаешь. Дени удержала руку Кразниса, поднявшуюся для нового удара.
– Скажи доброму господину, что я вижу, как сильны его Безупречные и как стойко они переносят боль. Это требует большого мужества.
Кразнис хмыкнул.
– Скажи этой невежественной западной шлюхе, что мужество здесь ни при чем.
– Добрый господин говорит, что дело не в мужестве, ваше величество.
– Пусть раскроет свои шлюхины глаза и глядит в оба.
– Он просит вас следить за ним внимательно, ваше величество.
Кразнис перешел к следующему по порядку рабу, высокому, с голубыми глазами и льняными волосами лиссенийца, и сказал ему:
– Меч. – Евнух опустился на колени, достал свой меч из ножен и подал хозяину рукоятью вперед. Меч был короткий, из тех, которыми удобнее колоть, чем рубить, но на вид острый как бритва. – Встань, – приказал Кразнис.
– Слушаюсь, ваше великолепие. – Раб встал, и Кразнис медленно провел мечом по его торсу, оставив красную черту на животе и ниже ребер. Потом поддел острием большой розовый сосок и стал резать.
– Что он делает? – спросила девочку Дени. По груди раба струилась кровь.
– Скажи этой козе, чтобы перестала блеять, – сказал Кразнис, не дожидаясь перевода. – Ничего ему не будет. Мужчинам соски ни к чему, а евнухам тем более. – Сосок держался теперь только на тонкой полоске кожи. Еще одно движение меча – и он шмякнулся на кирпич, а на его месте осталось красное, обильно кровоточащее отверстие. Евнух все это время стоял неподвижно. Кразнис вернул ему меч рукоятью вперед. – Все, я закончил с тобой.
– Он был рад услужить вам.
Кразнис снова повернулся к Дени.
– Вы видите – они не чувствуют боли.
– Но как это возможно? – спросила она через переводчицу.
– Вино мужества, – ответил он. – Это, конечно, не настоящее вино: напиток готовится из смертоносной «ночной тени», мушиных личинок, корня черного лотоса и еще каких-то тайных веществ. Они пьют его при каждой трапезе с самого дня своей кастрации, и их чувствительность притупляется с каждым годом. Это и делает их бесстрашными в бою. Пытать их тоже бесполезно. Скажи дикарке, что Безупречным можно смело доверять любые секреты. Они могут нести стражу у зала ее совета и даже у ее спальни. Если они и услышат что-то, то не выдадут. В Юнкае и Миэрине евнухам зачастую удаляют только яички, оставляя член. Такое существо не может иметь потомства, но совокупляться порой способно, и от этого одни только хлопоты. Мы удаляем все без остатка. Наши Безупречные – самые чистые на свете создания. – Кразнис снова одарил Дени и Арстана широкой белозубой улыбкой. – Я слышал, в Закатных Королевствах люди приносят торжественный обет хранить целомудрие, не иметь дети и жить только ради долга. Это так?
– Да, – ответил Арстан. – Таких людей много. Мейстеры Цитадели, септоны и септы, служащие Семерым, Молчаливые Сестры, погребающие мертвых, королевские гвардейцы и Ночной Дозор...
– Бедняги, – проворчал работорговец. – Мужчины не созданы для такой жизни. Всякому дураку видно, что они всю жизнь страдают от искушения, и многие, несомненно, уступают своим низменным желаниям. Безупречные – дело иное. Каждый из них соединен брачными узами со своим мечом, такими крепкими, что вашим людям и не снилось. Ни одна женщина не может искусить их, и ни один мужчина тоже.
Девочка передала его речь в несколько более учтивых выражениях.
– Есть и другие способы искусить человека, помимо плотского, – заметил Арстан.
– Человека да, но не Безупречного. Добыча их манит не более, чем насилие над женщиной. Они не владеют ничем, кроме своего оружия – мы даже имен им не разрешаем иметь.
– Верно ли мы поняли доброго господина? – нахмурилась Дени. – У них нет имен?
– Это так, ваше величество.
Кразнис остановился перед гискарцем, который мог бы сойти за его брата, только ростом был повыше, и указал плеткой на маленький бронзовый диск, прикрепленный к поясу, лежащему у ног раба. – Вот его имя. Спроси вестеросскую шлюху, умеет ли она читать по-гискарски. – Дени ответила, что не умеет, и купец спросил Безупречного: – Как тебя звать?
– Его звать Красная Блоха, ваше великолепие.
– А как тебя звали вчера?
– Черная Крыса, ваше великолепие.
– А позавчера?
– Бурая Блоха, ваше великолепие.
– А еще раньше?
– Он не помнит, ваше великолепие. Синяя Жаба... или Синий Червь.
– Скажи, что у них у всех такие же имена. Это напоминает им, что в отдельности они черви. Диски с именами в конце каждого дня ссыпают в пустой бочонок, а утром Безупречные вытаскивают их наугад.
– Что за безумие, – сказал Арстан. – Как может человек каждый день запоминать новое имя?
– Тех, кто не может, отсеивают при обучении, как и тех, кто не может весь день бежать с полной выкладкой, взбираться на горы темной ночью, пройти по горячим углям или убить младенца.
При этих словах у Дени дрогнули губы. Заметил это купец или его слепота не уступает его жестокости? Она быстро отвернулась, стараясь удержать на лице маску, пока не услышит перевода, и лишь потом позволила себе спросить:
– Что это за младенцы, которых они должны убить?
– Чтобы получить остроконечную шапку, Безупречный должен пойти на невольничий рынок с серебряной маркой, найти там грудного младенца и убить его на глазах у матери. Таким образом мы убеждаемся, что никакой слабости в нем не осталось.
Дени ощутила обморочную слабость, но попыталась внушить себе, что это из-за жары.
– Он отнимает ребенка у матери, убивает у нее на глазах и платит ей за это серебряную марку?
Кразнис мо Наклоз громко рассмеялся.
– Мягкотелая, слезливая дура. Скажи этой шлюхе, что марка предназначается для хозяина этого младенца, а не для матери. Брать чужое Безупречным запрещено. – Он похлопал себя плеткой по ноге. – Скажи ей, что это испытание выдерживают почти все. С собаками бывает потруднее. В день кастрации мы даем каждому мальчику щенка, и в конце своего первого года он должен этого щенка задушить. Тех, кто не может этого сделать, убивают и скармливают неубитым собакам. Мы убедились, что это служит хорошим уроком другим.
Посох услышавшего это Арстана медленно, мерно застучал по кирпичу, и старик отвернулся, как будто не мог больше смотреть на Кразниса.
– Добрый господин сказал, что этих евнухов нельзя соблазнить ни деньгами, ни плотью, – произнесла Дени, – но что, если мои враги предложат им свободу?
– Скажи, что они убьют такого человека на месте и принесут ей его голову. Другие рабы могут воровать и копить серебро в надежде себя выкупить, но Безупречному свобода даже даром не нужна. Для них нет жизни помимо долга. Они солдаты, и этим все сказано.
– Солдаты мне нужны, – призналась Дени.
– Скажи ей, что в таком случае она поступила правильно, приехав в Астапор. И спроси, какой величины войско она желает приобрести.
– А сколько Безупречных у вас есть на продажу? – спросила, в свою очередь, Дени.
– Полностью обученных – восемь тысяч. Скажи, что мы продаем их только тысячами или сотнями. Когда-то продавали и десятками, для домашней стражи, но это не оправдало себя. Десять – это слишком мало. Они якшаются с другими рабами, а то и со свободными людьми, и забывают, кто они такие. – Кразнис подождал, когда это переведут, и продолжил: – Эта королева-нищенка должна понимать, что такое чудо стоит недешево. В Юнкае и Миэрине рабы-воины продаются дешевле своих мечей, но Безупречные – это лучшая в мире пехота, и в каждого из них вложено много труда. Скажи ей, что они как валирийская сталь, которую закаляют и куют годами, пока она не станет крепче всех металлов на свете.
– Что такое валирийская сталь, я знаю. Спроси доброго господина, есть ли у Безупречных свои офицеры.
– Нет. Ей придется поставить своих. Мы учим их повиноваться, а не думать. Если ей нужны умные рабы, пусть покупает писцов.
– А снаряжение?
– К каждому прилагаются меч, щит, копье, сандалии и стеганый камзол. Ну и остроконечная шапка, само собой. Они могут носить любые доспехи, но их покупатель обеспечивает сам.
Дени, не зная, о чем бы еще спросить, взглянула на Арстана.
– Ты долго жил на свете, Белобородый. Что ты скажешь теперь, когда увидел их?
– Скажу «нет», ваше величество, – не задумываясь ответил старик.
– Почему? Говори откровенно. – Дени догадывалась, что он скажет, но хотела, чтобы девочка тоже услышала это и передала потом Кразнису.
– Моя королева, в Семи Королевствах рабства не существует уже несколько тысячелетий. И старые, и новые боги смотрят на рабство как на гнусность и зло. Если ваше величество высадится в Вестеросе вместе с армией рабов, многие добрые люди отвернутся от вас именно по этой причине. Это нанесет великий вред вашему делу и чести вашего дела.
– Но должна же я иметь какую-то армию. Джоффри не отдаст мне Железный Трон, если я вежливо попрошу его об этом.
– Когда для вас придет время поднять знамена, половина Вестероса станет на вашу сторону. Вашего брата Рейегара там помнят и любят до сих пор.
– А отца?
– Короля Эйериса тоже помнят, – поколебавшись немного, сказал старик. – Он даровал стране долгие годы мира. Ваше величество, рабы не нужны вам. Магистр Иллирио будет охранять вас, пока ваши драконы не подрастут, и пошлет тайных гонцов через Узкое море, чтобы оповестить знатных лордов о вашем скором прибытии.
– Тех самых лордов, которые перебежали от моего отца к Цареубийце и склонили колено перед Робертом Узурпатором?
– Даже те, кто склонил колено, могут желать в душе возвращения драконов.
– Могут... – повторила Дени. Какое скользкое слово – на любом языке. – Я должна подумать, – сказала она, обращаясь к Кразнису и его рабыне.
– Пусть думает побыстрее, – пожал плечами купец. – В покупателях у нас недостатка нет. Всего лишь три дня назад я показывал эту же самую тысячу предводителю корсаров, который хочет купить их всех.
– Корсару нужна была только сотня, ваше великолепие, – заметила девочка. Хозяин ткнул ее плеткой.
– Корсары всегда лгут. Он возьмет всех. Скажи ей об этом.
Дени знала, что возьмет больше сотни, если уж решится купить.
– Напомни своему доброму господину, кто я. Напомни, что я – Дейенерис Бурерожденная, Матерь Драконов, Неопалимая, законная владычица Семи Королевств Вестероса. В моих жилах течет кровь Эйегона Завоевателя и древней Валирии.
Но ее слова, даже переведенные на его безобразный язык, не проняли толстого надушенного работорговца.
– Древний Гис уже был империей, когда валирийцы еще совокуплялись с овнами. Мы – сыны гарпии. Что проку толковать с женщинами. Восточные или западные, они не могут решить ничего, пока их не улестишь и не напичкаешь сладостями. Что ж, если такова моя участь, пусть будет так. Скажи шлюхе, что если она хочет посмотреть наш прекрасный город, Кразнис мо Наклоз охотно послужит ей в этом... и в другом тоже, если в ней больше от женщины, чем кажется с виду.
– Добрый господин Кразнис будет рад показать вам Астапор, пока ваше величество размышляет, – сказала маленькая рабыня.
– Я угощу ее заливными собачьими мозгами и хорошей густой похлебкой из красного осьминога и неродившихся щенков.
– Он предложит вам наши изысканные блюда.
– Расскажи ей, как хороши пирамиды ночью. Скажи, что я слижу мед с ее грудей или дам слизать его с моих, если ей это больше по вкусу.
– Астапор прекраснее всего в сумерки, ваше величество. Добрые господа зажигают шелковые фонарики на каждой террасе, и пирамиды светятся разноцветными огнями. По Червю плавают нарядные барки. Тихая музыка играет на них, маня на острова, где ждут яства, вино и другие удовольствия.
– Спроси, не хочет ли она посетить наши бойцовые ямы, – добавил Кразнис. – В яме Дукора на сегодня намечена славная забава – медведь и трое маленьких мальчиков. Одного намажут медом, другого кровью, третьего тухлой рыбой, и она может поставить на то, которого медведь сожрет первым.
Тук-тук-тук. Лицо Арстана было спокойно, но посох отбивал ритм его ярости. Дени заставила себя улыбнуться.
– У меня на «Балерионе» есть свой медведь, и он съест меня, если я не вернусь вовремя.
– Вот-вот, – сказал Кразнис. – Решает не женщина, а мужчина, к которому она бежит. Как всегда!
– Поблагодари доброго господина за его доброту и терпение, – сказала Дени, – и скажи, что я обдумаю все, о чем узнала сегодня. – И она подала руку Арстану, чтобы он проводил ее к носилкам. Агго и Чхого шагали по бокам развалистой походкой табунщиков, вынужденных идти пешком, как все прочие смертные.
Хмурая Дени забралась в носилки и пригласила Арстана сесть с собой: нельзя же старому человеку идти своими ногами по такой жаре. Занавески она не задернула. Солнце палило этот город из красного кирпича так, что любой случайный ветерок казался желанным, даже если нес с собой тонкую красную пыль. Кроме того, она хотела видеть.
Астапор – странный город даже для той, кто побывал в Доме Праха и купался в Чреве Мира под Матерью Гор. Все его улицы сложены из того же красного кирпича, которым вымощена площадь. Из него же выстроены ступенчатые пирамиды, глубокие бойцовые ямы с амфитеатром сидений, серные фонтаны, мрачные винные погребки и древние городские стены. Повсюду старый кирпич, который ветшает и крошится. По сточным канавам при каждом порыве ветра несется красная пыль. Неудивительно, что многие астапорские женщины ходят с закрытыми лицами: кирпич ест глаза хуже, чем песок.
– Дорогу! – кричал Чхого, ехавший перед носилками. – Дорогу Матери Драконов! – Но когда он стал щелкать своим кнутом с серебряной рукоятью, подаренным ему Дени, она высунулась и попросила его не делать этого.
– Не здесь, кровь моей крови, – сказала она на его родном языке. – В этом городе и без того слишком часто щелкают кнутами.
Улицы были почти пусты, когда утром они ехали сюда из порта, и теперь народу на них почти не прибавилось. Мимо прошагал слон с ажурной беседкой на спине. В сухой кирпичной канаве сидел голый мальчик с облупленной кожей, ковыряя в носу и наблюдая за движением муравьев. Услышав стук копыт, он поднял голову и уставился на колонну конных гвардейцев, со смехом скачущих в облаке красной пыли. Медные диски, нашитые на их желтые шелковые плащи, сверкали как солнца. Под плащами они носили вышитые полотняные рубахи, легкие складчатые юбки и сандалии. Непокрытые, рыжие с черным головы каждый намасливал, взбивал и причесывал по-своему, укладывая волосы в виде рогов, крыльев, клинков и даже когтистых рук. Это делало всадников похожими на скопище демонов из седьмого пекла. Голый мальчик проводил их взглядом вместе с Дени, а потом опять запустил палец в нос и вернулся к своим муравьям.
Да, странный город, но далеко не столь многолюдный, как во дни своей славы: до Кварта, Пентоса и Лисса ему далеко.
На перекрестке носилки остановились, чтобы пропустить процессию рабов, подгоняемых кнутом надсмотрщика. Это были не Безупречные, а обыкновенные, совершенно голые мужчины и женщины с бледно-коричневой кожей. Детей среди них не было. Позади на белых ослах ехала пара астапорцев: мужчина в красном шелковом токаре и женщина в голубом полотняном покрывале, вышитом ляпис-лазурью, с костяным гребнем в рыжих с черным волосах. Мужчина прошептал ей что-то и засмеялся, обращая на Дени не больше внимания, чем на своих рабов или надсмотрщика с плеткой-пятихвосткой. На мускулистой груди надсмотрщика, коренастого дотракийца, красовалась татуировка – гарпия с цепями.
– Из кирпича и крови выстроен Астапор, – пробормотал Белобородый, – и люди в нем из кирпича и крови.
– Что-что?
– Этому изречению научил меня в детстве мейстер, но только теперь я понял, насколько оно правдиво. Кирпичи Астапора красны от крови сделавших их рабов.
– Охотно верю, – сказала Дени.
– Тогда покиньте это место, пока и ваше сердце не превратилось в кирпич. Прикажите отплыть нынче же, с вечерним приливом.
Хорошо бы, подумала Дени.
– Сир Джорах говорит, что Астапор я должна покинуть не иначе, как во главе армии.
– Сир Джорах сам занимался работорговлей, ваше величество, – напомнил ей старик. – В Пентосе, Мире и Тироше есть наемники, которых вы можете взять к себе на службу. У людей, убивающих за деньги, нет чести, но они по крайней мере не рабы. Наберите вашу армию там, молю вас.
– Мой брат побывал и в Пентосе, и в Мире, и в Браавосе – почти во всех Вольных Городах. Магистры и архоны угощали его вином, кормили обещаниями и морили голодом его душу. Не может мужчина кормиться всю жизнь из чашки для подаяний, оставаясь при этом мужчиной. Я попробовала вкус милостыни в Кварте, и с меня довольно. В Пентос с нищенской чашкой я не явлюсь.
– Лучше уж быть нищим, чем рабовладельцем.
– Это слова человека, которому не довелось быть ни тем, ни другим. – Ноздри Дени раздулись. – Знаешь ли ты, каково это, когда тебя продают, оруженосец? Ну а я знаю. Мой брат продал меня кхалу Дрого за обещание золотой короны. Ну что ж, Дрого в самом деле увенчал его золотом, хотя и не так, как ему бы хотелось, а я... мое солнце и звезды сделал меня королевой, но будь на его месте другой мужчина, вся моя жизнь сложилась бы по-другому. Думаешь, я забыла, что это значит – все время бояться?
Белобородый склонил голову.
– Я не хотел обидеть ваше величество.
– Меня может обидеть только ложь, но не честный совет. – Дени погладила сморщенную, в старческих пятнах руку Арстана. – У меня драконий нрав, только и всего. Пусть это тебя не пугает.
– Постараюсь запомнить, – улыбнулся Арстан.
У него хорошее лицо, и в нем чувствуется большая сила. Дени не понимала, почему сир Джорах относится к старику с таким недоверием. Быть может, он ревнует из-за того, что у нее теперь появился другой собеседник? Мысли Дени помимо ее воли вернулись к той ночи на «Балерионе», когда рыцарь-изгнанник поцеловал ее. Он не должен был этого делать. Он втрое старше меня, слишком низкого для меня рода, и я не давала ему на это позволения. Ни один истинный рыцарь не должен целовать королеву без ее разрешения. С тех пор Дени стала заботиться о том, чтобы никогда не оставаться наедине с сиром Джорахом. На корабле при ней всегда находится кто-то – служанка или один из кровных всадников. По глазам рыцаря Дени видела, что он жаждет новых поцелуев.
Дени не могла сказать, чего хочет она сама, но поцелуй Джораха пробудил в ней что-то, накрепко уснувшее после смерти кхала Дрого. Лежа на своей узкой койке, она представляла, что вместо служанки рядом с ней лежит мужчина, и мысль об этом волновала ее больше, чем следовало. Порой она закрывала глаза и предавалась мечтам, но ее воображаемый любовник никогда не походил на Джораха: он был моложе и красивее, хотя его лицо всегда оставалось в тени.
Однажды, измаявшись этими мечтами и не в силах уснуть, Дени коснулась себя между ног и вздрогнула, ощутив там влагу. Чуть дыша, она стала водить пальцами по своим нижним губам, медленно, чтобы не разбудить спящую рядом Ирри. Потом она нащупала особенно чуткое место и остановилась на нем, теребя его сперва робко, затем все быстрее, но желанное облегчение все не наступало. Драконы закопошились, один из них закричал. Ирри проснулась и увидела, что делает ее госпожа.
У Дени пылали щеки, но в темноте Ирри этого видеть не могла. Служанка молча положила руку ей на грудь, взяла в рот сосок. Другая рука скользнула вдоль легкой выпуклости живота, прокралась сквозь поросль серебристо-золотых волос и стала двигаться между ног Дени. Всего через несколько мгновений бедра Дени напряглись, грудь поднялась, и по всему телу прошла дрожь. У нее – а может быть у Дрогона – вырвался крик. Ирри, все так же молча, свернулась калачиком и в тот же миг уснула опять.
Наутро все это показалось Дени сном, и уж сир Джорах, во всяком случае, не имел к этому никакого отношения. Ей нужен Дрого, ее солнце и звезды. Не Ирри и не сир Джорах, а Дрого. Но Дрого мертв. Она думала, что и чувства ее умерли вместе с ним там, в красной пустыне, но одного предательского поцелуя оказалось довольно, чтобы вернуть их к жизни. Он не должен был меня целовать. Он возомнил себе невесть что, а я это допустила. Это не должно повториться. Дени, сжав губы, решительно тряхнула головой, и колокольчик в ее косе тихо звякнул.
Ближе к заливу город немного похорошел. Вдоль берега стояли кирпичные пирамиды, самая высокая из которых насчитывала четыреста футов. На их широких террасах росли всевозможные деревья, вьющиеся лозы и цветы, и ветер нес оттуда аромат зелени и свежести. Над воротами гавани стояла еще одна гигантская гарпия, уже не из бронзы, а из обожженной красной глины. Она сильно раскрошилась, и ее скорпионий хвост стал совсем куцым. Цепь, свисающая с ее глиняных когтей, совсем проржавела. У воды стало прохладнее, и плеск воды у гниющих свай пристани казался успокаивающим.
Агго помог Дени выйти из носилок. Силач Бельвас сидел на тумбе с большим куском жареного мяса.
– Собачатина, – радостно сообщил он, увидев Дени. – В Астапоре собаки вкусные, маленькая королева. На, попробуй! – И он улыбнулся ей сальными губами.
– Спасибо, Бельвас, но я не хочу. – Дени уже приходилось пробовать собачье мясо, но сейчас у нее из головы не шли Безупречные с их проклятыми щенками. Пройдя мимо громадного евнуха, она поднялась по сходням на «Балерион».
Сир Джорах Мормонт ждал ее на палубе.
– У нас побывали работорговцы, ваше величество, – сказал он, склонив голову в поклоне. – Трое, и при каждом дюжина писцов и столько же рабов для услуг. Эта челядь облазила все наши трюмы и переписала все, что у нас есть. – Он проводил Дени на корму. – Сколько человек они предлагают к продаже?
– Нисколько. – Дени сама не знала, что ее так злит – Мормонт или этот город с его удушливой жарой, зловонием и выкрошенным кирпичом. – Они продают не людей, а евнухов. Евнухов, сложенных из кирпича, как и весь Астапор. Как по-твоему – купить мне восемь тысяч кирпичных евнухов-истуканов с мертвыми глазами, которые убивают грудных младенцев, чтобы получить остроконечную шапку, и душат собственных собак? У них даже имен нет. Не называй их людьми, сир.
– Кхалиси, – молвил он, пораженный ее яростью, – Безупречных отбирают еще в детстве и обучают...
– Я вдоволь наслушалась о том, чему их обучают. – На глазах у Дени выступили непрошеные слезы. Она вскинула руку и ударила сира Джораха по лицу, чтобы не расплакаться.
Мормонт потрогал ушибленную щеку.
– Если я чем-то вызвал неудовольствие моей королевы...
– Да, вызвал – и очень большое неудовольствие, сир. Будь ты моим истинным рыцарем, ты никогда не привез бы меня в этот злой город. – (Будь ты моим истинным рыцарем, ты не посмел бы целовать меня, и смотреть на мою грудь, и...)
– Как вашему величеству будет угодно. Я прикажу капитану Гролео, чтобы он отплыл с вечерним приливом в не столь злое место.
– Нет. – Гролео смотрел на них с полубака, и его матросы тоже. Белобородый, ее кровные всадники, Чхику – все бросили свои дела при звуке пощечины. – Я хочу отплыть не вечером, а прямо сейчас, уплыть подальше и никогда больше не оглядываться – хочу, но не могу. Здесь продаются восемь тысяч кирпичных евнухов, и я должна найти способ купить их. – С этими словами Дени оставила Мормонта и спустилась вниз.
Драконы беспокойно шебаршились за резной дверью капитанской каюты. При виде Дени Дрогон поднял голову и закричал, пуская дым из ноздрей, а Визерион захлопал крыльями и попытался сесть ей на плечо, как делал, когда был поменьше.
– Нет, – сказала Дени, осторожно отпихивая его, – для этого ты стал слишком большой, моя радость. – Однако дракон, обвив кремово-золотистым хвостом ее руку и вцепившись когтями в рукав, не желал уступать, и Дени со смехом плюхнулась в кожаное кресло Гролео.
– Они бесятся с тех самых пор, как ты ушла, кхалиси, – доложила ей Ирри. – Визерион всю дверь ободрал когтями, видишь? А Дрогон чуть не сбежал, когда работорговцы пришли поглядеть на них. Я поймала его за хвост, а он меня укусил. – Служанка показала Дени укушенную руку.
– Не пытался ли кто-нибудь из них дохнуть огнем, чтобы вырваться на волю? – Этого Дени страшилась больше всего.
– Нет, кхалиси. Дрогон, правда, пустил огонь, но в воздух. Работорговцы боялись к нему подходить.
Дени поцеловала руку Ирри в месте укуса.
– Мне жаль, что он сделал тебе больно. Драконы не созданы для того, чтобы их запирали в тесных каютах.
– В этом они как кони. И конники. Лошади кричат внизу, кхалиси, и бьют копытами в стены – я слышу. А Чхику говорит, что старухи и малые дети тоже кричат и плачут, когда тебя нет. Они не любят эту водяную повозку, не любят черное соленое море.
– Я знаю. Знаю.
– Моя кхалиси печальна?
– Да, – призналась Дени. – Печальна и растерянна.
– Я могу доставить кхалиси удовольствие. Дени попятилась от нее.
– Нет, Ирри, тебе не нужно этого делать. То, что случилось тогда ночью... ты больше не рабыня для утех, я дала тебе свободу, помнишь? Ты...
– Я служанка Матери Драконов, и для меня честь делать приятное моей кхалиси.
– Нет, я не хочу. – Дени отвернулась. – Оставь меня сейчас. Я хочу побыть одна и подумать.
Она снова вышла на палубу, когда сумерки уже опустились на Залив Работорговцев. Стоя у борта, она смотрела на Астапор. Отсюда он казался почти красивым. Вверху зажглись звезды, внизу шелковые фонарики, которые обещала ей маленькая переводчица Кразниса. Кирпичные пирамиды мерцали огнями. Но на улицах, площадях и в бойцовых ямах теперь темно, а всего темнее в казармах, где маленький мальчик кормит объедками щенка, которого дали ему в тот день, когда лишили его пола.
Позади послышались тихие шаги.
– Кхалиси. – Его голос. – Могу я поговорить с вами откровенно?
Дени не стала оборачиваться – сейчас она была не в силах смотреть на него. Если бы она обернулась, то могла бы снова его ударить. Или заплакать. Или поцеловать его. Она не понимала больше, что хорошо, что плохо, а что безумно.
– Говори, сир.
– Когда Эйегон Драконовластный ступил на берег Вестероса, короли Скалы, Долины и Простора не сложили свои короны к его ногам. Если вы хотите сесть на его Железный Трон, вы должны завоевать его, как он это сделал, сталью и драконовым огнем. А это значит, что ваши руки неизбежно обагрятся кровью.
Пламя и кровь. Девиз дома Таргариенов, который она знала всю свою жизнь.
– Кровь своих врагов я готова пролить. Кровь невинных – дело иное. Они могут предложить мне восемь тысяч Безупречных. Восемь тысяч убитых младенцев. Восемь тысяч задушенных собак.
– Ваше величество, я видел Королевскую Гавань после взятия ее войсками узурпатора. В тот день тоже убивали младенцев, и малых детей, и стариков, а поруганным женщинам и числа не было. В каждом человеке сидит дикий зверь, и когда человеку дают копье или меч и посылают его на войну, зверь просыпается. Запах крови – вот все, что требуется для его пробуждения. Но я никогда не слышал, что Безупречные насиловали, или предавали горожан мечу, или даже грабили, разве что по прямому приказу своего командира. Может быть, они и кирпичные, как вы говорите, но если вы купите их, с того дня они будут убивать только тех собак, которых прикажете убить вы. И, как мне помнится, кое-каких псов вы умертвить не прочь.
Псов Узурпатора.
– Да. – Дени смотрела на разноцветные огоньки, подставив лицо прохладному соленому бризу. – Ты говорил о разграблении городов. Ответь мне, сир, – почему дотракийцы ни разу не разграбили этот город? Взгляни на стены – видишь, как они раскрошились? Видишь ты стражников на этих башнях? Я не вижу. Может быть, они прячутся? Я видела нынче этих сынов гарпии, этих горделивых высокородных воинов. Они одеты в полотняные юбки, и самое устрашающее в них – это прически. Даже малочисленный кхаласар мог бы разгрызть Астапор, как орех, и выплюнуть гнилое ядрышко. Так почему же их уродливая гарпия не стоит у дороги в Вейес Дотрак среди других похищенных богов?
– У вас драконов глаз, кхалиси, это всякому видно.
– А просила у тебя ответа, а не лести.
– На то есть две причины. Бравые защитники Астапора – это просто мякина, тут вы правы. Обладатели древних имен и толстых кошельков, которые притворяются, что до сих пор правят великой империей. Каждый из них мнит себя полководцем. По праздникам они устраивают в ямах потешные бои, чтобы показать, какие они блестящие военачальники, но гибнут в этих боях не они, а евнухи. Однако всякий, кто хотел бы разграбить Астапор, заведомо знает, что будет иметь дело с Безупречными – ведь на защиту города рабовладельцы выставят весь их гарнизон. Дотракийцы не выступают против Безупречных с тех самых пор, как оставили свои косы у ворот Квохора.
– А вторая причина?
– На Астапор просто некому нападать. Миэрин и Юнкай – его соперники, но не враги, Валирия по воле рока пала в прах, на востоке живут те же гискарцы, а за холмами – лхазаряне, или «ягнячий народ», как называют их ваши дотракийцы, люди отнюдь не воинственные.
– Да, но к северу от рабовладельческих городов лежит Дотракийское море, где кочуют две дюжины могучих кхалов, чье любимое дело – грабить города и уводить их жителей в рабство.
– Уводить куда? Что проку в рабах, если работорговцы перебиты? Валирии больше нет, Кварт стоит за красной пустыней, девять Вольных Городов – за тысячи лиг к западу. И будьте уверены, сыны гарпии подносят каждому проходящему мимо кхалу богатые дары, точно так же, как это делают магистры Пентоса, Норвоса и Мира. Они знают, что если табунщикам устроить пир и поднести им дары, те пройдут, не причинив им вреда. Это дешевле, чем воевать, и гораздо надежнее.
Дешевле, чем воевать? Да, возможно. Если бы и у нее все обстояло столь же просто. Как хорошо было бы приплыть в Королевскую Гавань с драконами и поднести Джоффри сундук золота, чтобы он убрался прочь.
– Кхалиси! – нарушил затянувшееся молчание сир Джорах, тронув ее за локоть.
Дени отдернула руку.
– Визерис непременно купил бы Безупречных, будь у него деньги, но ты говорил, что я больше похожа на Рейегара.
– Я помню, Дейенерис.
– Ваше величество! – поправила она. – Принц Рейегар вел в бой свободных людей, а не рабов. Белобородый говорит, он сам посвящал в рыцари своих оруженосцев и других воинов тоже.
– Не было чести выше, чем получить свое рыцарство из рук принца Драконьего Камня.
– Скажи мне тогда – что он говорил, касаясь плеча воина своим мечом? «Убивай слабых» или «защищай их»? Визерис рассказывал мне о храбрых мужах, которые гибли на Трезубце под нашими драконьими знаменами. Отчего же они шли на смерть – оттого, что верили в дело Рейегара, или оттого, что он купил их за деньги? – Дени обернулась к Мормонту, скрестив руки на груди и ожидая ответа.
– Моя королева, – медленно произнес рыцарь, – все, что вы говорите, – правда. Но Рейегар на Трезубце проиграл – проиграл битву, войну, королевство и даже собственную жизнь. Его кровь уплыла вниз по реке вместе с рубинами его панциря, и Роберт Узурпатор проехал на коне по его телу, чтобы сесть на Железный Трон. Рейегар сражался отважно, благородно, по-рыцарски – и Рейегар погиб.

БРАН

В извилистых горных долинах, по которым они шли теперь, не было дорог. Между серыми каменными вершинами лежали спокойные голубые озера, длинные, узкие и глубокие, и сумрачно зеленели бесконечные сосновые леса. Багрянец и золото осени стали убывать, когда они вышли из Волчьего леса к древним кремнистым холмам, и совсем пропали, когда холмы сменились горами. Теперь над головой высились серо-зеленые страж-деревья, высоченные ели и гвардейские сосны. Подлесок стал редок, и почву под ногами устилала хвоя.
Когда они сбивались с дороги, что случалось раз или два, им стоило только дождаться ясной холодной ночи и найти на небе Ледяного Дракона. Голубая звезда в глазу Дракона указывает на север – так говорила Оша. Вспоминая Ошу, Бран каждый раз гадал, где-то она теперь. Должно быть, в Белой Гавани, вместе с Риконом и Лохматым Песиком – сидит себе и ест угрей, рыбу и горячий крабовый пирог у толстого лорда Мандерли. Или греется в Последнем Очаге у Большого Джона. Это он, Бран, мерзнет на спине у Ходора, мотаясь в своей корзине вверх и вниз по горным склонам.
– Вверх да вниз, и так всю дорогу, – вздыхала на ходу Мира. – Ненавижу твои дурацкие горы, принц Бран.
– Вчера ты говорила, что любишь их.
– Верно. Мой лорд-отец рассказывал мне про горы, но до сих пор я их ни разу не видела. Они мне так нравятся, что и сказать нельзя.
– Как же ты говоришь, что их ненавидишь? – состроил гримасу Бран.
– Разве нельзя совмещать и то и другое? – Она подняла руку и ущипнула его за нос.
– Нет. Это разные вещи. Как день и ночь, как лед и огонь.
– Если лед способен обжигать, – со своей обычной важностью молвил Жойен, – то и любовь может сочетаться с ненавистью. Гора или болото, все едино. Земля одна.
– Одна-то одна, – согласилась его сестра, – но уж больно она тут морщинистая.
Горные долины редко оказывали им любезность простираться прямо на север, поэтому им приходилось петлять или даже возвращаться назад.
– Если б мы шли по Королевскому тракту, то были бы уже у Стены, – твердил Ридам Бран. Он хотел поскорее найти трехглазую ворону, чтобы научиться летать. Он повторял это столько раз, что Мира для смеху начала произносить эти слова вместе с ним.
Тогда Бран сменил музыку и стал говорить:
– На Королевском тракте мы бы так не голодали. – Пока они шли через холмы, в еде у них недостатка не было. Мира, прекрасная охотница, промышляла в ручьях рыбу с помощью своего лягушачьего трезубца. Бран любил наблюдать за ней, восхищаясь быстротой, с которой она наносила удар и тут же выдергивала острогу назад с трепещущей на зубцах серебристой форелью. Лето тоже для них охотился. Каждый раз на закате он исчезал, а к рассвету возвращался, часто таща в зубах белку или зайца.
Но здесь, в горах, ручьи стали мелкими и совсем ледяными, а дичь встречалась редко. Мира по-прежнему охотилась и рыбачила, когда могла, но ей становилось все труднее, и даже Лето порой возвращался ни с чем. Часто они ложились спать на пустой желудок.
Но Жойен упорно стоял на том, что от дорог нужно держаться подальше.
– Дорога – это путники, – втолковывал им он, – а у путников есть глаза, чтобы видеть, и языки, чтобы рассказывать повсюду о мальчике-калеке, его великане и волке, который их сопровождает. – Жойена переупрямить не мог никто, и они продолжали идти по диким местам, с каждым днем взбираясь чуть выше и продвигаясь чуть дальше на север.
Дождливые дни перемежались ветреными, а порой налетал такой ливень, что даже Ходор начинал реветь в испуге. В ясные же дни им часто казалось, что они – единственные живые существа во всем мире.
– Неужели тут никто не живет? – спросила Мира, когда они обходили гранитный утес величиной с Винтерфелл.
– Нет, люди здесь есть, – ответил Бран. – Амберы обитают большей частью восточнее Королевского тракта, но летом они пасут своих овец на горных лугах. На западной стороне гор у Ледового залива живут Вуллы, позади нас, в холмах, – Харклеи, а здесь, наверху, – Кнотты, Лиддли, Норри и даже Флинты. – Его прабабушка с отцовской стороны была из горных Флинтов. Старая Нэн сказала как-то, что это ее кровь заставляет Брана лазать по стенам и крышам, только она, конечно, умерла давным-давно, когда еще и отца на свете не было.
– Вуллы? – сказала Мира. – Вместе с отцом, кажется, воевал какой-то Вулл, Жойен?
– Тео Вулл, – ответил Жойен, отдуваясь после подъема. – Его еще прозвали «Ведра».
– Это их герб, – сказал Бран. – Три бурых ведра на голубом поле с каймой из белых и серых клеток. Лорд Вулл приезжал однажды в Винтерфелл, чтобы принести присягу на верность и поговорить с отцом, и у него на щите были такие ведра. Только он не настоящий лорд. То есть настоящий, но зовут его просто Вулл, как Кнотта, Норри и Лиддля. Мы в Винтерфелле называем их лордами, но здесь, в горах, – нет.
Жойен остановился, чтобы отдышаться.
– Ты думаешь, эти горцы знают, что мы здесь?
– Знают. – Бран видел, что они наблюдают за ними – не своими глазами, а более зоркими глазами Лета, от которых мало что могло укрыться. – Но не станут нам докучать, если только мы не вздумаем воровать у них коз или лошадей.
Так и вышло. Горца они встретили только однажды, когда холодный проливной дождь загнал их в укрытие. Мелкую пещеру, скрытую серо-зелеными ветками громадного страж-дерева, отыскал Лето. Но когда Ходор нырнул под каменный свод, Бран увидел рыжее зарево костра и понял, что они здесь не одни.
– Входите и грейтесь, – сказал мужской голос. – Каменной крыши на всех хватит.
Он угостил их овсяными лепешками и кровяной колбасой, дал хлебнуть эля из своего меха, но не назвался и не спросил, как зовут их. Бран решил, что он из Лиддлей, потому что его беличий плащ скрепляла бронзовая с золотом пряжка в виде сосновой шишки. У Лиддлей щиты наполовину белые, наполовину зеленые, и на белой половине изображена сосновая шишка.
– Далеко ли еще до Стены? – спросил его Бран.
– Ворон быстро долетит, – ответил предполагаемый Лиддль, – а если у кого крыльев нет, то далековато.
– Спорю, мы уже были бы там... – начал Бран.
– ...если бы шли по Королевскому тракту, – закончила за него Мира.
Лиддль достал нож и стал строгать палочку.
– Когда в Винтерфелле был Старк, даже юная девушка могла путешествовать по Королевскому тракту в своем именинном платье, и ее никто бы не тронул, и все путники находили огонь, хлеб и соль в придорожных харчевнях и острогах. Но теперь ночи стали холоднее, и двери стоят запертые. В Волчьем лесу завелись осьминоги, и ободранный человек разъезжает по Королевскому тракту, спрашивая, не видал ли кто чужих.
Риды переглянулись, и Жойен повторил:
– Ободранный человек?
– Да. Люди Бастарда. Он вроде как умер, а теперь, выходит, воскрес. Говорят, он щедро платит серебром за волчьи шкуры, а за вести о других воскресших мертвецах, может, и золота не пожалеет. – При этих словах горец взглянул на Брана и на растянувшегося рядом с ним Лето. – Что до Стены, это не то место, куда я захотел бы пойти. Старый Медведь увел Дозор в Зачарованный лес, а назад вернулись только его вороны с одним-единственным письмом. Черные крылья, черные вести, говаривала моя матушка, но если птицы прилетают без вестей, дело, сдается мне, еще чернее. – Он поворошил огонь обструганной палкой, – Когда в Винтерфелле сидел Старк, все было по-другому. Но старый волк умер, а молодой ушел на юг играть в престолы – теперь нам остались только призраки.
– Волки еще вернутся, – торжественно заверил Жойен.
– Ты-то почем знаешь, парень?
– Я видел это во сне.
– Мне, бывает, снится моя матушка, которая уж девять лет как умерла, но когда я просыпаюсь, ее нет с нами.
– Сны бывают разные, милорд.
– Ходор, – сказал Ходор.
Ночевали они все вместе, поскольку дождь никак не унимался, и один только Лето порывался покинуть пещеру. Когда костер прогорел до углей, Бран разрешил волку уйти. Тот в отличие от людей не боялся сырости, и ночь манила его. Лунный свет раскрасил мокрый лес серебром и побелил серые горные пики. Совы ухали и бесшумно ныряли между соснами, по склонам двигались бледные силуэты коз. Бран закрыл глаза и уплыл в волчий сон, насыщенный запахами и звуками ночи.
Когда они проснулись наутро, костер совсем погас, а Лиддль ушел, оставив им колбасу и дюжину лепешек, аккуратно завернутых в белый с зеленым платок. В одних лепешках попадались кедровые орешки, в других черника. Бран попробовал и те и другие, так и не решив, какие ему больше нравятся. Когда-нибудь Старки снова вернутся в Винтерфелл, и тогда он пошлет за Лиддлями и отплатит им сторицей за каждый орешек и каждую ягодку.
В тот день их путь был несколько менее труден, а к полудню сквозь облака пробилось солнце. Бран, сидя в корзине, чувствовал себя почти довольным. Он даже подремал, убаюканный мерным шагом Ходора и мотивом, который тот мурлыкал себе под нос. Мира разбудила его, тронув за руку, и показала своей острогой на небо.
– Смотри, орел.
Бран поднял голову и увидел его, парящего по ветру на серых крыльях. Орел, чертя круги, поднимали все выше, а Бран думал, каково это – парить над миром вот так, без усилий. Пожалуй, это даже лучше, чем лазать. Он попытался покинуть свое несчастное сломанное тело, подняться в небо и соединиться с орлом, как соединялся он с Летом. Древовидцы это умели, значит, и у него должно получиться. Бран старался, пока орел не скрылся в полуденной золотой дымке.
– Улетел, – с разочарованием сказал он тогда.
– Ничего, будут и другие, – утешила его Мира. – Они живут там, наверху.
– Да, наверное.
– Ходор, – сказал Ходор.
– Ходор, – согласился Бран. Жойен поддел ногой сосновую шишку.
– По-моему, Ходору нравится, когда ты называешь его имя.
– Ходор – не настоящее его имя. Это просто слово, которое он говорит. Старая Нэн говорила, что по-настоящему его звать Уоддер. Она ему прапрабабушкой приходится. – При упоминании старой Нэн Брану стало грустно. – Как ты думаешь, островитяне убили ее? – Мертвую они ее в Винтерфелле не видели – Бран вообще не помнил, чтобы они видели там мертвых женщин. – Она никому зла не делала, даже Теону. Просто рассказывала сказки. Теон не стал бы ее трогать, правда?
– Некоторые люди делают зло другим просто потому, что имеют такую возможность, – сказал Жойен.
– И тех, кого мы нашли в Винтерфелле, убил не Теон, – заметила Мира. – Слишком много островитян было среди мертвых. – Она перекинула острогу в другую руку. – Вспоминай сказки старой Нэн, Бран. Вспоминай, как она их рассказывала, как звучал ее голос. Пока ты это делаешь, часть ее всегда будет с тобой.
– Ладно, буду вспоминать, – пообещал он. После этого они долго шли молча по извилистой звериной тропе, ведущей через седло между двумя горными вершинами. На склонах вокруг росли хилые гвардейские сосны, впереди Бран видел ледяной блеск стекающего вниз ручья. Устав слушать, как сопит Жойен и хрустит хвоя под ногами Ходора, он спросил Ридов:
– А вы какие-нибудь сказки знаете?
– Парочку знаем, – засмеялась Мира.
– Пару-другую, – подтвердил ее брат.
– Ходор, – пробубнил Ходор.
– Расскажите какую-нибудь, пока мы идем. Ходор любит сказки про рыцарей, и я тоже.
– У нас на Перешейке рыцарей нет, – сказал Жойен.
– Только над водой, – поправила его сестра. – В болотах мертвых рыцарей полно.
– Это верно, – согласился Жойен. – Там лежат андалы, островитяне, Фреи и прочие дураки, вздумавшие завоевать Сероводье. Никто из них его даже не нашел. Они вторглись на Перешеек, но назад не вернулись. Рано или поздно все они попадали в трясину и тонули там под тяжестью своих доспехов.
Рыцари-утопленники под водой навели на Брана дрожь, но он не стал возражать – он любил страшные сказки.
– Был, впрочем, один рыцарь в год ложной весны, – сказала Мира. – Его прозвали Рыцарем Смеющегося Древа. Возможно, он был выходцем с Перешейка.
– А возможно, и нет. – Лицо Жойена испятнали зеленые тени. – Я уверен, что принц Бран сто раз слышал эту историю.
– Нет, не слышал. А если бы и слышал, это ничего. Старая Нэн часто рассказывала одни и те же сказки, и мы не спорили, если сказка была хорошая. Она говорила, что старые сказки – как старые друзья, которых надо навещать время от времени.
– Это верно. – Мира шла со щитом за спиной, отводя острогой ветки с дороги. Бран уже решил, что она ничего рассказывать не намерена, и тут она начала: – Жил на Перешейке один юноша, маленький ростом, как все болотные жители, но смелый, умный и сильный. С самого детства он охотился, рыбачил, лазил по деревьям и овладел всеми волшебными навыками моего народа.
Бран был почти уверен, что никогда не слышал этой сказки.
– Он тоже видел зеленые сны, как Жойен?
– Нет, зато он умел дышать илом, бегать по листьям и менять землю на воду и воду на землю всего одним тихим словом. Умел разговаривать с деревьями, сплетать слова и заставлять замки появляться или исчезать.
– Вот бы и мне все это уметь. А когда будет про древесного рыцаря?
– Скоро, – скорчила рожицу Мира, – если некий принц будет молчать.
– Я просто спросил.
– Юноша знал волшебство болот, но хотел умножить свои знания. Наши люди редко уходят далеко от дома. Мы маленький народ, и наша жизнь кое-кому кажется странной, поэтому высокие люди не всегда принимают нас дружелюбно. Но этот юноша был смелее многих, и однажды, дожив до совершенных лет, он решил покинуть болота и побывать на Острове Ликов.
– На Острове Ликов никто не бывает, – возразил Бран. – Там живут зеленые люди.
– Как раз зеленых людей он и хотел повидать. И вот он надел рубаху с бронзовой чешуей, как у меня, взял кожаный щит и острогу-трезубец, как я, и поплыл в маленьком кожаном челноке по Зеленому Зубцу.
Бран закрыл глаза и попытался представить себе этого юношу в его кожаном челноке. Юноша в его воображении походил на Жойена, только постарше и посильнее, а одет был как Мира.
– Он проплыл под Близнецами ночью, чтобы Фреи на него не напали, и когда добрался до Трезубца, то сошел на берег и пошел пешком, неся свой челнок на голове. Так он шел много дней, но наконец пришел к Божьему Оку, спустил челнок на воду и поплыл к Острову Ликов.
– И встретил там зеленых людей?
– Да, но это уже другая сказка, и не мне рассказывать ее. Мой принц, помнится, спрашивал про рыцарей.
– Я бы и про зеленых людей послушал.
Но Мира, так и не упомянув больше о них, стала продолжать свой рассказ:
– Юноша прожил на острове всю зиму, но когда настала весна, он услышал зов большого мира и понял, что пришла пора уезжать. Кожаный челнок лежал там, где он оставил его, и юноша, попрощавшись, стал грести к берегу. Долго он греб и наконец увидел вдали башни стоящего у озера замка. Башни становились все выше, и юноша решил, что это, должно быть, самый большой замок на свете.
– Харренхолл! – догадался Бран. – Это был Харренхолл!
– Правда? – улыбнулась Мира. – Под стенами замка он увидел палатки всевозможных цветов, яркие, трепещущие на ветру знамена и рыцарей на боевых скакунах, в кольчугах и панцирях. Он почуял запах жареного мяса, услышал смех и трубы герольдов. Начинался большой турнир, на который съехались бойцы со всей страны. Сам король присутствовал на нем со своим сыном, принцем-драконом, и Белые Мечи тоже прибыли, чтобы принять в свои ряды нового собрата. Штормовой и Цветочный лорды тоже приехали. Великий лев со скалы поссорился с королем и остался дома, но многие из его знаменосцев и рыцарей явились на турнир. Юноша с болот никогда еще не видел такого зрелища и знал, что больше наверняка и не увидит. Частью своей души он страстно желал принять участие в этом состязании.
Бран хорошо знал, что это за чувство. Маленьким он мечтал только об одном: как станет рыцарем. Еще до того, как упал и лишился ног.
– Когда турнир открылся, королевой любви и красоты объявили дочь лорда огромного замка. Пятеро рыцарей вызвались защищать ее корону: четверо ее братьев и дядя, прославленный рыцарь Королевской Гвардии.
– Она была красивая?
– Да, – Мира перескочила через камень, – но там были и другие дамы, еще красивее, чем она. Одна была женой принца-дракона, и ее сопровождала целая дюжина придворных дам. Все рыцари молили их повязать знак отличия им на копья.
– Твоя сказка, случайно, не про любовь? – с подозрением спросил Бран. – Ходор такие не очень-то любит.
– Ходор, – подтвердил Ходор.
– Он любит, когда рыцари сражаются с чудовищами.
– Рыцари иногда тоже бывают чудовищами, Бран. Юноша с болот шел через поле, радовался весеннему дню и никого не трогал, но тут его начали задирать трое оруженосцев. Все они были не старше пятнадцати лет, но выше его ростом. Они полагали, что этот мир принадлежит им и что болотный житель не имеет права в нем находиться. Они отняли у него острогу, повалили его на землю и обозвали лягушатником.
– Это были Уолдеры? – Уолдер Малый вполне мог как поступить.
– Имен своих они не назвали, но он хорошо запомнил их лица и задумал им отомстить. Они толкали и пинали его каждый раз, как он пытался встать. Но тут подала голос девушка-волчица. «Вы бьете человека моего отца», – грозно прорычала она.
– У нее было две ноги или четыре?
– Две. Она набросилась на оруженосцев с турнирным мечом, и они разбежались. Юноша был весь в синяках и в крови, и она отвела его в свое логово, где обмыла и перевязала его раны. Там он встретился со всей ее стаей: свирепым волком-вожаком, тихим волком и волчонком, самым младшим из них четверых.
В тот вечер в Харренхолле давали пир, чтобы ознаменовать открытие турнира, и девушка-волчица настояла, чтобы юноша с болот тоже пошел туда. Он был высокого рода и имел такое же право получить место на скамье, как всякий другой. Ей было нелегко отказать. Волчонок подобрал юноше подобающий для королевского пира наряд, и тот отправился в великий замок.
В замке Харрена он ел и пил вместе с волками и их вассалами: жителями курганов, лосями, медведями и водяными. Принц-дракон спел песню, столь печальную, что девушка-волчица прослезилась, но когда младший волчонок стал ее дразнить, она вылила вино ему на голову. Черный брат произнес речь, призывая рыцарей вступать в Ночной Дозор. Штормовой лорд победил рыцаря черепов и поцелуев в винопийственном поединке. Девушка с веселыми пурпурными глазами протанцевала с белым мечом, красным змеем, лордом грифонов, а напоследок с тихим волком – это волк-вожак попросил ее за брата, слишком застенчивого, чтобы встать со скамьи.
И вот среди этого веселья юноша увидел трех оруженосцев, напавших на него. Один служил рыцарю с вилами, другой дикобразу, третий рыцарю с двумя башнями на камзоле – эмблемой, хорошо известной всем жителям болот.
– Фреи, – вставил Бран. – Фреи с Переправы.
– Да – как теперь, так и в те времена. Девушка-волчица тоже увидела их и указала на них своим братьям. «Я могу дать тебе коня и доспехи по твоему росту», – предложил волчонок. Юноша поблагодарил его, однако не дал ответа. Сердце у него разрывалось. Жители болот ростом меньше большинства людей, но не менее их горды. Он не был рыцарем – ведь на болотах они не водятся. Мы чаще садимся в лодку, чем на коня, и наши руки созданы для весел, а не для копий. Юноша очень хотел отомстить, но боялся, что только выставит себя дураком и посрамит свой народ. Тихий волк пригласил юношу ночевать в свой шатер, но перед сном тот опустился на колени у кромки озера, обратившись к Острову Ликов, и помолился старым богам Севера и Перешейка.
– Неужели ты никогда не слышал эту сказку от своего отца? – спросил Жойен.
– Сказки нам рассказывала только Нэн. Ты продолжай, Мира, не останавливайся.
Ходор, придерживаясь, видно, того же мнения, произнес:
– Ходор. Ходор ходор ходор ходор.
– Ну, если ты правда хочешь услышать остальное...
– Хочу. Рассказывай.
– Турнир должен продолжаться пять дней. В него входили большая семисторонняя общая схватка, состязания стрелков, метание топоров, скачки и певческий турнир...
– Да ну их всех. – Бран нетерпеливо поерзал в своей корзине. – Рассказывай про рыцарей.
– Как моему принцу угодно. Королевой любви и красоты была дочь замка, и защищали ее четверо братьев и дядя, но все четверо сыновей замка потерпели поражение в первый же день. Победители недолго наслаждались славой и тоже покинули поле. Случилось так, что к концу первого дня в числе победителей оказался рыцарь-дикобраз, а утром второго дня рыцарь с вилами и рыцарь с башнями тоже одержали победу. Но к вечеру того же второго дня, когда тени стали длинными, на ристалище появился таинственный рыцарь.
Бран довольно кивнул. На турнирах часто появляются таинственные рыцари в шлемах, скрывающих лица, и со щитами либо чистыми, либо носящими никому не известную эмблему. Иногда они оказываются прославленными бойцами. Рыцарь-Дракон однажды выиграл турнир под именем Рыцаря Слез, чтобы назвать свою сестру королевой любви и красоты вместо королевской фаворитки. А Барристан Смелый выступал переодетым дважды, и в первый раз ему было всего лишь десять лет.
– Спорю, что это был юноша с болот.
– Этого никто не знает, однако таинственный рыцарь был мал ростом, и доспехи, составленные из кусков и обрывков, плохо сидели на нем. Эмблема на его щите изображала сердце-дерево старых богов, белое чардрево с красным ликом.
– Может быть, он приехал с Острова Ликов. Он был зеленый? – В сказках старой Нэн у хранителей острова была темно-зеленая кожа и листья вместо волос, а порой и оленьи рога, но вряд ли таинственный рыцарь смог бы надеть шлем, будь у него рога. – Спорю, что его послали старые боги.
– Возможно. Таинственный рыцарь склонил копье перед королем и поскакал в конец поля, где стояли павильоны пятерых победителей. Ты, конечно, уже угадал тех троих, которых он вызвал.
– Рыцаря-дикобраза, рыцаря с вилами и рыцаря с башнями. – Бран слышал слишком много сказок, чтобы не догадаться. – Говорю тебе, это юноша с болот.
– Кто бы он ни был, древние боги дали силу его деснице. Сначала он одержал верх над рыцарем-дикобразом, потом над рыцарем с вилами и рыцарем с башнями. Никто из них особой любовью не пользовался, и простой народ громко приветствовал Рыцаря Смеющегося Древа, как прозвали нового победителя. Когда побежденные противники захотели выкупить у него своих коней и доспехи, он произнес громовым голосом: «Научите своих оруженосцев правилам чести, иного выкупа мне не нужно». Оруженосцев строго наказали, и рыцарям вернули коней и доспехи. Итак, молитва юноши не осталась без ответа, кто бы ему ни помог – зеленые люди, старые боги или Дети Леса.
Подумав немного, Бран решил, что это хорошая сказка.
– А что было потом? Рыцарь Смеющегося Древа выиграл турнир и женился на принцессе, да?
– Нет. В ту ночь штормовой лорд и рыцарь черепов и поцелуев поклялись узнать, кто он, и сам король поощрял их вызвать его на поединок, говоря, что тот, кто скрывается под шлемом, ему не друг. Но на следующее утро, когда герольды затрубили в трубы и король занял свое место, на поле вышли только двое победителей. Рыцарь Смеющегося Древа исчез. Король разгневался и даже послал на его поиски своего сына, принца-дракона, но в итоге нашли только его щит, висящий на дереве. В конце концов победителем турнира стал принц-дракон.
– О-о. – Бран подумал еще немного. – Хорошая сказка, только лучше бы его оскорбили рыцари, а не их оруженосцы. Тогда юноша с болот мог бы убить их всех, а то с этим выкупом как-то глупо получилось. И еще таинственный рыцарь должен был всех победить, выиграть турнир и объявить девушку-волчицу королевой любви и красоты.
– Она стала ею, – сказала Мира, – но это опять-таки другая, печальная, история.
– Ты уверен, что никогда не слышал эту сказку, Бран? – настаивал Жойен. – Твой лорд-отец тебе ее не рассказывал?
Бран потряс головой. Уже вечерело, и длинные тени ползли вниз по горам, проталкивая черные пальцы между соснами. Если юноша с болот сумел побывать на Острове Ликов, то и он, может быть, сумеет. Все сказки сходятся на том, что зеленые люди владеют волшебной силой. Может быть, они вернут ему способность ходить и даже сделают его рыцарем. Сделали же они рыцарем юношу с болот, пусть всего на один день. Брану и дня хватило бы.

ДАВОС

Тюрьма была куда более теплой, чем полагается быть тюрьме. Темнота, впрочем, соблюдалась. Сквозь решетку проникал мигающий оранжевый свет от факела на внешней стене, но задняя половина камеры тонула во мраке. Сырость тоже присутствовала – иначе и быть не могло на острове вроде Драконьего Камня, который море окружает со всех сторон. И крысы здесь водились, как во всякой тюрьме, если не в большем числе.
Но на холод Давос не мог пожаловаться. В подземных каменных коридорах замка всегда тепло – Давос слышал, что чем ниже ты спускаешься, тем теплее становится. Он, насколько мог судить, находился довольно низко, и стена его камеры часто бывала теплой на ощупь. Быть может, старые сказки не лгут и замок в самом деле сложен из адского камня.
Когда Давоса привели сюда, он был очень болен. Кашель, мучивший его со дня битвы, усилился, и лихорадка трясла его почем зря. На губах вздулись кровавые пузыри, и дрожь не проходила, хотя в темнице и было тепло. Давос думал, что долго не протянет и скоро умрет здесь, во мраке.
Но вскоре он понял, что заблуждался в этом, как и во многом другом. Ему смутно вспоминались мягкие руки, твердый голос и устремленный на него взгляд молодого мейстера Милоса. Мейстер поил его горячим чесночным отваром и маковым молоком. Мак погружал Давоса в сон, и пока он спал, ему ставили пиявки, чтобы вытянуть дурную кровь. Так он, во всяком случае, предполагал по следам, которые находил у себя на руках, когда просыпался. Недолгое время спустя кашель прекратился, волдыри на губах пропали, а в отваре стали появляться кусочки белой рыбы, морковка и лук. В конце концов Давос почувствовал себя крепче, чем когда-либо с тех пор, как «Черная Бета» развалилась под ним, скинув его в реку.
Его охраняли попеременно двое тюремщиков. Один был коренастый, с могучими плечами и громадными сильными руками. Он всегда носил кожаный нагрудник с железными заклепками и раз в день приносил Давосу миску овсянки, порой подслащивая ее медом или добавляя немного молока. Другой тюремщик, постарше, был сутул и желт, с немытыми волосами и бугристой кожей, носивший белый дублет с вышитым на груди золотой нитью кольцом из звезд. Дублет, слишком короткий и широкий для него, был к тому же грязным и рваным. Этот приносил мясо или рыбу, а однажды даже половину пирога с угрями. Это блюдо оказалось таким жирным, что Давос не удержал его в себе, но все равно, узникам такое не часто перепадает.
В толстых стенах не было окон, и в темницу не проникали ни солнце, ни луна. День или ночь Давос различал только по тюремщикам. Они не разговаривали с ним, хотя и не были немыми – он знал это по отрывочным словам, которыми они порой перебрасывались при смене караула. Они даже имен своих ему не назвали, поэтому он сам придумал им имена, назвав коренастого Овсянкой, а сутулого Угрем. Он отличал день от ночи по пище, которую они ему приносили, и по смене факелов снаружи.
В темноте начинаешь чувствовать себя одиноким и тоскуешь по звуку человеческого голоса. Давос заговаривал с тюремщиками всякий раз, как они входили к нему – принести ему еду или вынести ведро с нечистотами. Он знал, что они останутся глухи к мольбам о свободе и милосердии, и просто задавал им вопросы, надеясь, что когда-нибудь они ответят. Что слышно о войне? Здоров ли король? Он спрашивал о своем сыне Деване, о принцессе Ширен, о Салладоре Саане. Какая теперь погода? Начались ли уже осенние штормы? Ходят ли еще корабли по Узкому морю?
О чем бы он ни спрашивал, они все равно не отвечали, хотя Овсянка иногда смотрел так, что Давосу казалось, будто он вот-вот заговорит. С Угрем даже и этого не случалось. «Я для него не человек, – думал Давос, – я камень, который ест, гадит и разговаривает». Со временем он решил, что Овсянка ему куда больше по душе. Тот по крайней мере признавал, что Давос живой, и в этом проявлял своего рода доброту. Давос подозревал, что он и крыс подкармливает, потому их и расплодилось так много. Однажды ему послышалось, что тюремщик разговаривает с ними, как с детьми, – или, может быть, просто приснилось.

Предыдущая страница 12 Следующая страница


13 Джордж Мартин

Одно было ясно: уморить его здесь не собираются. Им зачем-то нужно сохранить ему жизнь. Давосу не хотелось думать о том, что это может означать. Лорда Сангласса и сыновей сира Губарда Рамбтона тоже некоторое время держали в темнице, чтобы потом сжечь их на костре. Надо было уступить морю, думал Давос, глядя на факел за прутьями решетки. Или дать парусу пройти мимо и умереть на своей скале. Лучше бы меня пожрали крабы, чем огонь.
Однажды ночью, доедая свой ужин, он вдруг ощутил, как на него пахнуло жаром. Он посмотрел через решетку и увидел ее – в алом платье, с большим рубином на шее, с красными глазами, горящими столь же ярко, как освещающий ее факел.
– Мелисандра, – произнес он со спокойствием, которого не чувствовал.
– Луковый Рыцарь, – ответила она столь же спокойно, как будто они повстречались на лестнице или во дворе. – Как ваше здоровье?
– Лучше, чем прежде.
– Вы в чем-то нуждаетесь?
– Да. Мне нужны мой король и мой сын. – Он отставил миску и встал. – Вы пришли, чтобы сжечь меня?
Ее странные красные глаза разглядывали его сквозь прутья.
– Это плохое место, правда? Темное и скверное. Благое солнце и яркая луна не заглядывают сюда. Между вами и тьмой стоит только это, Луковый Рыцарь. – Она указала на факел. – Этот маленький огонь, этот дар Рглора. Может быть, мне его погасить?
– Нет. – Он подался к решетке. – Не надо. – Он просто не выдержит, если останется в полном мраке, в обществе одних только крыс.
Красная женщина искривила губы в улыбке.
– Я вижу, вы начинаете любить огонь.
– Мне нужен этот факел. – Давос сжал кулаки. Не станет он ее умолять. Не станет.
– Я тоже как этот факел, сир Давос. Мы оба с ним орудия Рглора и созданы с единственной целью – разгонять тьму. Вы мне верите?
– Нет. – Пожалуй, надо было солгать и сказать ей то, что она хотела услышать, но Давос слишком привык говорить правду. – Вы сама порождаете тьму. Я видел это в подземелье Штормового Предела, когда вы разродились у меня на глазах.
– Неужто храбрый Луковый Рыцарь так испугался мимолетной тени? Позвольте приободрить вас. Тени рождаются только от света, а королевский огонь стал так слаб, что я не смею больше черпать из него, чтобы зачать еще одного сына. Это могло бы убить отца. – Мелисандра подошла поближе. – Возможно, с другим мужчиной... чье пламя пылает высоко и ярко... если вы взаправду хотите послужить делу своего короля, приходите ночью ко мне в спальню. Я доставила бы вам удовольствие, которого вы еще не знали, и зачала бы от вашего жизненного огня...
– ...исчадие тьмы. – Давос попятился. – Я не желаю иметь никакого дела ни с вами, миледи, ни с вашим богом. Да сохранят меня Семеро.
– Гансера Сангласса они не сохранили, – вздохнула Мелисандра. – Он молился трижды на дню и носил на щите семь семиконечных звезд, но когда Рглор простер к нему руку, его молитвы превратились в вопли, и он сгорел. К чему цепляться за этих ложных богов?
– Я поклонялся им всю свою жизнь.
– Всю жизнь, Давос Сиворт? Почему бы не добавить «прошлую жизнь»? – Мелисандра с грустью покачала головой. – Вы не боялись говорить правду королям, отчего же вы лжете себе? Раскройте глаза, сир рыцарь.
– И что же я должен увидеть, когда их раскрою?
– То, как устроен мир. Истина повсюду, стоит только посмотреть. Ночь темна и полна ужасов, день ярок, прекрасен и полон надежд. Одна черна, другой бел. Есть лед и есть огонь, любовь и ненависть, горькое и сладкое, мужчина и женщина, боль и удовольствие, зима и лето, добро и зло. – Она сделала еще шаг в его сторону. – Жизнь и смерть. Повсюду противоположности, повсюду война.
– Война?
– Да. Сторон две, Луковый Рыцарь. Не семь, не одна, не сто и не тысяча. Две. Думаете, я проехала полмира для того, чтобы посадить какого-то тщеславного короля на пустой трон? Война идет от начала времен, и прежде чем она закончится, каждый человек должен выбрать одну из сторон. На одной стоит Рглор, Владыка Света, Огненное Сердце, Бог Пламени и Тени. Ему противостоит Великий Иной, чье имя запретно, Владыка Тьмы, Ледяная Душа, Бог Ночи и Ужаса. Мы должны выбирать не между Баратеоном и Ланнистером, Старком и Грейджоем, но между жизнью и смертью. Между тьмой и светом. – Она стиснула прутья его решетки тонкими белыми пальцами, и казалось, что рубин у нее на горле пульсирует собственным светом. – Скажите же правду, сир Давос Сиворт: горит ваше сердце огнем Рглора или в нем властвуют мрак, холод и черви? – Она протянула руку сквозь решетку и приложила к его груди, как бы нащупывая истину через слои плоти, кожи и шерстяной ткани.
– Мое сердце полно сомнений, – медленно ответил Давос.
– Ах, Давос, – вздохнула Мелисадра. – Хороший рыцарь честен во всем, даже и в свой черный день. Хорошо, что вы не стали мне лгать – я бы все равно узнала. Слуги Иного часто скрывают черные сердца за веселыми огнями, и поэтому Рглор дает своим жрецам силу видеть правду сквозь обман. – Мелисандра немного отошла от решетки. – Зачем вы хотели убить меня?
– Я вам скажу, если и вы скажете, кто меня выдал. – Это мог быть только Салладор Саан, но Давос и теперь молился, чтобы это оказалось неправдой.
Красная женщина рассмеялась.
– Никто вас не выдавал, Луковый Рыцарь. Я прочла ваши намерения в пламени. В пламени...
– Если вы способны видеть в пламени будущее, как получилось, что нас сожгли на Черноводной? Вы отдали огню моих сыновей... мои сыновья, мои люди, мой корабль, все сгорело...
– Вы несправедливы ко мне, Луковый Рыцарь. К тому огню я не имею отношения. Будь я с вами, битва завершилась бы по-другому. Но его величество был окружен неверующими, и гордость в нем пересилила веру. Он понес суровое наказание, однако извлек урок из своей ошибки.
«Выходит, мои сыновья послужили уроком для короля?» Рот Давоса сжался.
– Теперь в Ваших Семи Королевствах царит ночь, – продолжала красная женщина, – но вскоре солнце взойдет снова. Война продолжается, Давос Сиворт, и скоро кое-кто узнает, что даже тлеющий под пеплом уголь способен разжечь большой пожар. Старый мейстер видел в Станнисе только человека. Вы видите в нем короля, но оба вы не правы. Он избранник Владыки, воин огня. Я видела в пламени, что он возглавит битву с тьмой. Пламя не лжет, иначе вас бы не было здесь. В пророчестве сказано: когда воссияет красная звезда и опустится тьма, Азор Ахай возродится вновь среди дыма и соли и пробудит драконов из камня. Красная звезда пришла и ушла, а место дыма и соли – это Драконий Камень. Станнис Баратеон – вот возрожденный Азор Ахай! – Ее красные глаза пылали как два костра и смотрели в самую душу. – Вы мне не верите. Вы сомневаетесь в истине Рглора даже теперь... однако ж уже послужили ему и послужите снова. Я оставлю вас, чтобы вы обдумали все, что я сказала. А поскольку Рглор – источник добра, я оставлю вам и факел.
Она улыбнулась, взметнула алыми юбками и ушла, оставив за собой только свой запах – и факел. Давос уселся на пол, обхватив руками колени, омываемый дрожащим светом. Шаги Мелисандры затихли, и слышно было только, как скребутся крысы. Лед и огонь. Черное и белое. Тьма и свет. Давос не мог отрицать власти ее бога. Он видел тень, вылезшую из чрева Мелисанды, притом жрица знала то, что знать никак не могла. Она прочла его намерения в пламени... Утешительно узнать, что Салла его не продавал, но то, что красная женщина способна читать его секреты в пламени, тревожило Давоса сверх всякой меры. И что она подразумевала, сказав, что он уже послужил ее богу и послужит еще? Это Давосу тоже очень не нравилось.
Давос поднял глаза и долго смотрел на факел, не мигая, следя, как колеблется пламя. Он пытался проникнуть за огненную завесу и разглядеть, что живет там, в глубине – но там не было ничего, кроме огня, а его глаза скоро начали слезиться.
Полуослепший и усталый, Давос свернулся на соломе и поддался сну.
Три дня спустя (Овсянка приходил трижды, а Угорь дважды) Давос услышал снаружи голоса. Он тут же сел, прислонившись спиной к стене, и стал прислушиваться. В его неизменяющемся мире это было нечто новое. Шум шел слева, от лестницы, ведшей наверх.
– ...безумие! – с молящими нотами кричал мужской голос. Кричащего тащили двое стражников с пылающими сердцами на груди. Овсянка шел впереди, бряцая ключами, сир Акселл Флорент – позади. – Акселл, – в отчаянии восклицал влекомый, – ради любви, которую ты ко мне питаешь, освободи меня. Ты не можешь так поступить, ведь я не изменник. – Это был пожилой человек, высокий и стройный, с серебристыми сединами, острой бородкой и длинным, породистым, искривленным от страха лицом. – Где Селиса, где королева? Я требую свидания с ней. Иные бы вас всех взяли! Отпустите меня!
Стражники не обращали внимания на его крики.
– Сюда, что ли? – спросил Овсянка, остановившись перед камерой. Давос встал и подумал, не ринуться ли наружу, когда откроют дверь. Но нет, это было бы безумием. Их слишком много, у стражников при себе мечи, а Овсянка силен, как бык.
Сир Акселл коротко кивнул.
– Пусть изменники насладятся обществом друг друга.
– Я не изменник!! – завопил узник. Овсянка тем временем отпер дверь. Узник был одет просто, в серый шерстяной дублет и черные бриджи, но его речь выдавала благородное происхождение. Только здесь это ему не поможет, подумал Давос.
Овсянка распахнул решетчатую дверь, и стражники по знаку сира Акселла швырнули узника внутрь. Тот чуть не упал, но Давос подхватил его. Незнакомец в тот же миг рванулся обратно к двери, но ее захлопнули прямо перед ним.
– Нет, – закричал он, – неееет. – Ноги внезапно подкосились под ним, и он медленно сполз на пол, цепляясь за железные прутья. Сир Акселл, Овсянка и двое стражников уже повернули прочь. – Вы не имеете права, – крикнул узник в их удаляющиеся спины. – Я десница короля!
В этот миг Давос узнал его.
– Вы Алестер Флорент. Узник повернул к нему голову.
– А вы...
– Сир Давос Сиворт. Лорд Алестер заморгал.
– Сиворт... да, Луковый Рыцарь. Вы пытались убить Мелисандру.
Давос не стал отпираться.
– У Штормового Предела вы носили красные с золотом доспехи, с цветами из ляпис-лазури на панцире. – Давос подал Флоренту руку и помог ему встать. Лорд Алестер стряхнул с себя грязную солому.
– Должен извиниться перед вами за свой теперешний вид, сир. Вся моя поклажа пропала, когда Ланнистеры вторглись в наш лагерь. Осталась только кольчуга, что была на мне, и перстни на пальцах.
«Перстни и сейчас при тебе», – подумал Давос, у которого и пальцев-то не было.
– Теперь в моем бархатном дублете и расшитом драгоценностями плаще щеголяет какой-нибудь кухарь или конюх, – продолжал лорд Алестер. – Но превратности войны не щадят никого. Не сомневаюсь, что и вы от них пострадали.
– Я потерял корабль, моих людей и четырех сыновей.
– Да проведет их Владыка Света сквозь мрак в лучший мир.
Да рассудит их Отец по справедливости, и да смилуется над ними Матерь, добавил про себя Давос, но не произнес этого вслух. Семерым нет больше места на Драконьем Камне.
– Мой сын теперь в Брайтуотере, где ему ничего не грозит, – сказал лорд, – но на «Ярости» погиб мой племянник, сир Имри, сын моего брата Райема.
Это сир Имри завел их на Черноводную, дав команду грести полным ходом и не обратив внимания на маленькие башенки в устье реки. Уж кого-кого, а его Давос помнил.
– Мой сын Марик был у вашего племянника гребным мастером. – Давос вспомнил, как в последний раз видел «Ярость», охваченную диким огнем. – На корабле никто не выжил?
– «Ярость» сгорела и пошла ко дну со всей своей командой. Ваш сын и мой племянник погибли, а с ними еще множество добрых людей. В тот день мы проиграли войну, сир.
Давос вспомнил, что говорила Мелисандра об углях под пеплом. Неудивительно, что этот человек оказался здесь.
– Его величество никогда не признает себя побежденным, милорд.
– Безумие, просто безумие. – Лорд Алестер снова опустился на пол, как будто ему было трудно стоять. – Станнис Баратеон никогда не займет Железного Трона. Разве это измена – говорить правду? Даже если эта правда горька? Флот его погиб, не считая лиссенийских кораблей, а Салладор Саан обратится в бегство от одного вида ланнистерского паруса. Большинство лордов, поддерживавших Станниса, перешли к Джоффри или расстались с жизнью...
– Даже лорды Узкого моря, присягнувшие Драконьему Камню?
Лорд Алестер слабо махнул рукой.
– Лорд Селтигар попал в плен и склонил колено. Монфорд Веларион погиб вместе со своим кораблем, Сангласса сожгла красная женщина, а лорд Бар-Эммон – это рыхлый юнец пятнадцати лет. Вот и все ваши лорды Узкого моря. Станнису остался только дом Флорентов против всей мощи Хайгардена, Солнечного Копья и Бобрового Утеса, а теперь и большинства штормовых лордов. Единственная наша надежда – это попытаться спасти хоть что-нибудь, заключив мир. Именно это я и намеревался сделать. Боги праведные, как они могут называть это изменой?
Давос встал и нахмурился.
– Что вы, собственно, сделали, милорд?
– Я не совершал измены. Не совершал. Я люблю короля не меньше, чем все они. Королева – моя родная племянница, и я остался верен ему, когда другие, кто поумнее, разбежались. Я его десница – как же я мог ему изменить?! Я хотел только спасти наши жизни... и нашу честь. – Лорд смочил языком губы. – Я написал письмо. Салладор Саан заверил меня, что у него есть человек, способный доставить мое послание в Королевскую Гавань, лорду Тайвину. Лорд Ланнистер человек разумный, а условия я предлагал честные... более чем честные.
– В чем они состояли, милорд?
– Здесь грязно, – молвил внезапно лорд Алестер. – И этот запах... откуда он?
– От ведра, – показал Давос. – Это наше отхожее место. Так что это были за условия?
Лорд уставился на ведро с ужасом.
– Лорд Станнис отречется от своих притязаний на Железный Трон и возьмет назад все, что говорил о незаконном происхождении Джоффри при условии, что король помирится с ним и оставит его лордом Драконьего Камня и Штормового Предела. Я, со своей стороны, поклялся сделать то же самое в обмен на возвращение мне замка Брайтуотер и всех наших земель. Я надеялся, что лорд Тайвин оценит мое предложение по достоинству. Ему предстоит еще разделаться со Старками и с Железными людьми. Я предложил скрепить наш договор, выдав Ширен за брата Джоффри Томмена. Лучших условий для нас вообразить невозможно. Даже вы должны это признать!
– Верно, должен. – Если у Станниса не будет сына, Драконий Камень и Штормовой Предел вследствие такого брака когда-нибудь перейдут к Томмену, что, несомненно, пришлось бы по вкусу лорду Тайвину. Кроме того, Ширен осталась бы заложницей Ланнистеров на случай, если Станнису вздумается поднять новый мятеж. – А что сказал его величество, когда вы изложили эти условия ему?
– При нем постоянно находится красная женщина, и он, боюсь... не совсем в здравом уме. Эти разговоры о каменном драконе – настоящее безумие. Неужели он ничему не научился на примере Эйериона Огненного, девяти магов и алхимиков? На примере Летнего Замка? Из всех этих грез о драконах никогда ничего доброго не выходило – я так и сказал Акселлу. Мой замысел лучше. Надежнее. Станнис дал мне свою печать и облек властью правителя. Десница говорит от имени короля.
– Не в таком деле. – Давос, не будучи придворным, даже не пытался смягчить прямоту своих слов. – Не в натуре Станниса сдаваться, пока он верит в справедливость своих требований. И он ни за что не отречется от того, что говорил о Джоффри, поскольку верит, что это правда. Что до брака, Томмен родился от того же кровосмешения, что и Джоффри, и его величество скорее позволит Ширен умереть, чем отдаст ее подобному отродью.
На лбу Флорента пульсировала вздувшаяся вена.
– У него нет иного выбора.
– Ошибаетесь, милорд. Выбор у него есть: умереть королем.
– И прихватить с собой нас? Вы этого хотите, Луковый Рыцарь?
– Нет. Но я человек короля и не стану заключать мир без его согласия.
Лорд Алестер с беспомощным отчаянием посмотрел на него и залился слезами.

ДЖОН

Последняя ночь выдалась безлунной, но небо в кои-то веки прояснилось.
– Я пойду на холм, поищу Призрака, – сказал Джон теннам около входа в пещеру, и они, проворчав что-то, пропустили его.
Как много звезд, думал он, поднимаясь по склону, заросшему соснами, елями и ясенями. В свое время мейстер Лювин учил его различать звезды. Джон заучил имена двенадцати небесных домов и их правителей, мог найти семь священных странников и навсегда подружился с Ледяным Драконом, Сумеречным Котом, Лунной Девой и Мечом Зари. Эти друзья у них с Игритт были общими, но остальные – нет. Глядя на одни и те же звезды, они видели совсем разное. Королевская Корона для нее Колыбель, Жеребец – Рогатый Лорд; Красного Странника, которого септоны объявляют священной звездой Кузнеца, она называет Вором. Время, когда Вор находится в Лунной Деве, она считает благоприятным для похищения женщин. «В ту ночь, когда ты похитил меня, Вор светил ярко».
«Я не собирался тебя похищать, – возражал Джон. – Я даже не знал, что ты девушка, пока не приставил нож тебе к горлу».
«Если ты не собираешься убивать кого-то, но все-таки убиваешь, он от этого делается не менее мертвым», – стояла на своем Игритт. Джон никого еще не встречал упрямее ее, кроме разве что своей сестренки Арьи. Если она ему по-прежнему сестра. Да и была ли она ею? Он никогда не был настоящим Старком – только бастардом лорда Эдварда, не знающим своей матери, и мог называть Винтерфелл своим домом не с большим правом, чем Теон Грейджой. И даже этого дома он лишился. Когда брат Ночного Дозора произносит свою клятву, он порывает со старой семьей и приобретает новую, и этих братьев Джон Сноу тоже потерял.
Призрака он, как и ожидал, нашел на вершине холма. Белый волк никогда не выл, но что-то тем не менее тянуло его на высокие места. Он сидел и дышал белым паром, устремив красные глаза к звездам.
– У тебя для них тоже есть свои имена? – Джон опустился на одно колено рядом с волком и почесал густой белый мех у него на шее. – Заяц, Лань, Волчица? – Призрак лизнул шершавым мокрым языком струпья, оставшиеся на лице Джона от орлиных когтей. Теперь этот орел пометил их обоих. – Призрак, – тихо сказал Джон, – завтра мы будем перебираться на ту сторону. Там нет ступенек, нет подъемных клетей, и тебя я перетащить не смогу. Нам придется расстаться, понимаешь?
В темноте красные волчьи глаза казались черными. Он молча, как всегда, ткнулся мордой в шею Джона, дохнул горячим паром. Одичалые прозвали Джона оборотнем, но оборотень из него никудышный. Он не умеет влезать в волчью шкуру в отличие от того же Орелла, который перед смертью вошел в орла.
Однажды ему, правда, приснился сон, что он глазами Призрака смотрит с высоты на долину Молочной, где Манс собрал свое войско, и сон этот оказался вещим – но сейчас он не спит, и у него нет ничего, кроме слов.
– Тебе нельзя со мной. – Джон держал волчью голову в ладонях, заглядывая ему в глаза. – Ты должен пойти в Черный Замок, понимаешь? Черный Замок. Ты ведь сможешь найти его? Дом? Просто беги вдоль ледяной горы, на восток, на солнце, и ты найдешь. В Черном Замке тебя узнают, и твой приход, может быть, насторожит их. – Хорошо бы послать с Призраком записку, но у него нет ни чернил, ни пергамента, ни даже гусиного пера, да и риск разоблачения был бы слишком велик. – Мы с тобой встретимся там, в Черном Замке, но туда тебе придется добираться самому. Какое-то время нам придется охотиться поодиночке.
Волк освободился из рук Джона, насторожив уши, и вдруг умчался прочь. Он пронесся по кустам, перескочил через кучу валежника и устремился вниз с холма, мелькая бледной тенью между деревьев. Куда это он – в Черный Замок? Или гонится за зайцем? Если бы знать. Да, оборотень из Джона, как видно, такой же плохой, как брат Дозора или шпион.
Ветер, пахнущий хвоей, шуршал в деревьях, теребя его выцветшую черную одежду. На юге высилась темная Стена – огромная тень, заслоняющая звезды. Холмистая местность заставляла Джона предполагать, что они находятся где-то между Сумеречной Башней и Черным Замком, скорее всего ближе к Башне. Уже много дней они пробирались на юг между глубоких озер, тянущихся длинными тонкими пальцами по дну узких долин и окруженных кремнистыми, поросшими сосняком холмами. Быстро по таким местам не поскачешь, зато они облегчают задачу тем, кто хочет подобраться к Стене незамеченным.
Разведчикам одичалых. Таким, как они, таким, как он.
Там, за Стеной, лежат Семь Королевств. Там сосредоточено все, что он поклялся защищать. Он произнес слова, поклялся своей жизнью и честью, и сейчас ему полагалось бы нести караул там, наверху. Полагалось бы поднести к губам рог и призвать Ночной Дозор к оружию. Но рога у него нет. Он мог бы, пожалуй, стащить его у кого-нибудь из одичалых, но к чему бы это привело? Даже если он затрубил бы в рог, его бы никто не услышал. Стена простирается на сто лиг в длину, а людей в Дозоре прискорбно не хватает. Все его крепости, кроме трех, покинуты, и на сорок миль вокруг не найти, пожалуй, ни единого брата, кроме Джона. Если он все еще брат Дозора.
Он должен был попытаться убить Манса там, на Кулаке, даже если это стоило бы ему жизни. Куорен Полурукий поступил бы именно так. Но Джон промедлил и упустил свой случай. На следующий день он уже выехал в поход вместе с магнаром Стиром, Ярлом и еще сотней человек – лучших разведчиков и теннов. Он говорил себе, что скрывается лишь до поры до времени, что в подходящий миг он убежит и поскачет в Черный Замок. Но подходящий миг так и не настал. На ночлег они большей частью останавливались в покинутых деревнях, и Стир всегда наряжал дюжину своих теннов караулить лошадей. Ярл подозрительно следил за Джоном, а Игритт не отходила от него ни днем, ни ночью.
Два сердца, которые бьются, как одно. Насмешливые слова Манса отдавали горечью. Джон редко когда чувствовал себя таким сбитым с толку. «У меня нет выбора, – сказал он себе в первый раз, когда она скользнула под его спальные шкуры. – Если я откажу ей, она поймет, что я предатель. Я играю роль, которую велел мне играть Полурукий».
Его тело исполняло роль достаточно охотно. Он прижался губами к ее рту, рука нашла ее грудь под замшевой рубашкой, мужское естество напряглось, коснувшись ее бугорка сквозь одежду. А как же клятва? – подумал он, вспоминая рощу чар-древ, где принес ее, круг из девяти огромных белых деревьев, красные лики на стволах, которые глядели на него и слушали. Но ее пальцы уже развязывали его тесемки, ее язык проник ему в рот, ее рука вытащила его член из-под одежды, и он перестал думать о чардревах. Она укусила его за шею, а он зарылся носом в ее густые рыжие волосы. Она счастливая – ее поцеловал огонь. «Ну что, хорошо?» – прошептала она, направив его в себя. Внизу она была ужасно мокрая и уже не девушка, это ясно, но Джону было все равно. Его клятва, ее невинность – все это не имело значения, осталось только ее тепло, ее губы, ее пальцы, теребящие его сосок. «Сладко, правда? – спросила она снова. – Не так быстро, медленнее, вот так. Теперь вот тут, вот тут, да, хорошо. Ты ничегошеньки не знаешь, Джон Сноу, но я тебя научу. Крепче теперь. Да-а».
«Это только роль, – напомнил он себе потом, – роль, которую я играю. Я должен был это сделать, чтобы доказать, что нарушил свою клятву. И внушить Игритт доверие к себе». Больше это никогда не повторится. Он остается братом Ночного Дозора и сыном Эддарда Старка. Он уже сделал то, что от него требовалось, и доказал, что должен был доказать.
Но доказывать было очень приятно, а потом Игритт уснула, положив голову ему на грудь, и это тоже имело свою сладость, опасную сладость. Он снова вспомнил о чардревах и о словах, которые произнес перед ними. Это случилось только раз, и обойтись без этого нельзя было. Даже отец споткнулся однажды, когда нарушил свои брачные обеты и произвел на свет бастарда. Джон поклялся себе, что с ним этого больше никогда не случится.
В ту же ночь это случилось еще дважды и повторилось утром, когда Игритт, проснувшись, нашла его готовым. Одичалые к тому времени уже зашевелились и не могли не заметить того, что происходило под грудой шкур. Ярл велел им поторопиться, пока он не окатил их водой. Как собаку, подумал после Джон. Выходит, он превратился в кобеля? Ты – брат Ночного Дозора, шептал тихий голос внутри, но с каждой ночью он становился все слабее, а когда Игритт целовала его уши или кусала шею, Джон и вовсе его не слышал. Неужели и с отцом, когда он забыл о чести в постели матери Джона, происходило то же самое?
Кто-то поднимался к нему на холм, и Джон на миг подумал, что это вернулся Призрак, но волк никогда не производил такого шума. Джон плавным движением извлек из ножен Длинный Коготь, но это оказался один из теннов, коренастый, в бронзовом шлеме.
– Сноу, иди, – сказал он. – Магнар зовет. – Тенны говорили на древнем языке, и мало кто знал на общем больше нескольких слов.
Джону было наплевать на зов магнара, но спорить с человеком, который едва его понимал, не имело смысла, и он вслед за тенном зашагал вниз.
Вход в пещеру представлял собой трещину в скале, куда едва могла пройти лошадь. Ее наполовину заслоняла гвардейская сосна. Пещера выходила на север, и зарево костров не могли заметить со Стены. Даже если этой ночью по Стене вдруг прошел бы караул, братья не увидели бы ничего, кроме холмов, сосен и ледяного блеска звезд на частично замерзшем озере. Манс хорошо обдумал свою вылазку.
Внутри скалы двадцатифутовый каменный коридор вел к пещере величиной с Великий Чертог Винтерфелла. Среди колонн горели костры, и дым ложился копотью на потолок. У одной из стен, рядом с мелким прудом, стояли стреноженные лошади. Отверстие посередине пола выходило, пожалуй, в еще более просторную пещеру, но темнота мешала ее рассмотреть. Где-то там, внизу, шумел подземный поток.
Ярл находился рядом с магнаром. Манс назначил командирами их обоих, и Джон давно заметил, что Стиру это не по вкусу. Молодой Ярл, по выражению Манса, был «забавой» Вель, сестры его королевы Даллы, а стало быть, приходился Королю за Стеной чем-то вроде родственника. Магнара явно возмущало то, что он вынужден делить свою власть с другим. Он вел с собой сотню теннов, впятеро больше, чем Ярл, и часто вел себя как единственный командир. Однако Джон знал, что на ту сторону их будет переводить Ярл. Молодому воину было не больше двадцати, но он уже восемь лет ходил в набеги и с дюжину раз перебирался через Стену с такими вожаками, как Альфин Убийца Ворон и Плакальщик, а последнее время и с собственный отрядом.
Магнар не стал ходить вокруг да около.
– Ярл говорит, что там, наверху, иногда проходят вороны. Расскажи мне все, что ты знаешь об этих караулах.
Джон охотно отказался бы отвечать, но он знал, что Стир убьет его при малейшем признаке неповиновения – и его, и Игритт, только за то, что она его женщина.
– В каждом карауле четверо человек, двое разведчиков и двое строителей. Строители должны замечать трещины, проталины и прочие неполадки, а разведчики высматривают врагов. Передвигаются они верхом на мулах.
– На мулах? – нахмурился Стир. – Так ведь это медленно.
– Медленно, зато мулы лучше ходят по льду, а дорожки подальше от Черного Замка давно уже не посыпались гравием. Мулов разводят в Восточном Дозоре и учат сохранять устойчивость на скользких дорогах.
– Они всегда ездят поверху?
– Нет. Каждый четвертый караул проходит внизу, проверяя, нет ли у основания трещин или следов подкопа.
Магнар кивнул.
– Даже в далекой Тенни знают об Арсоне Ледовом Топоре и его туннеле.
Джон тоже знал эту легенду. Арсон Ледовый Топор успел прорубить путь до середины Стены, когда его обнаружили разведчики Ночного Дозора. Они не стали мешать ему в его работе, а просто замуровали выход камнем, льдом и снегом. Скорбный Эдд говорил, что если приложить ухо к Стене, до сих пор слышно, как Арсон рубит лед своим топором.
– Когда и как часто проходят эти караулы?
– Как когда, – пожал плечами Джон. – Я слышал, лорд-командующий Кворгил каждые три дня посылал их из Черного Замка до Восточного Дозора и каждые два – до Сумеречной Башни. Но тогда в Дозоре было больше людей. Лорд-командующий Мормонт предпочитает менять количество караулов и дни их отправления, чтобы чужие не знали, когда их ожидать. Иногда Старый Медведь посылает даже более многочисленные отряды в один из заброшенных замков на пару недель или на месяц. – Такую тактику изобрел дядя Джона – опять-таки для того, чтобы захватить врага врасплох.
– В Каменной Двери сейчас есть кто-нибудь? – спросил Ярл. – А в Сером Дозоре?
Выходят, они находятся между этими двумя замками? Джон не подал виду, что догадался.
– Когда я уходил со Стены, гарнизоны имелись только в Восточном Дозоре, Черном Замке и Сумеречной Башне. Не знаю, что Боуэн Марш или сир Деннис предприняли с тех пор.
– Сколько ворон тогда оставалось в замках? – спросил Стир.
– В Черном Замке пятьсот, в Сумеречной Башне двести, в Восточном Дозоре около трехсот. – Триста человек Джон прибавил из головы. Если бы и на деле все было так просто...
Но Ярла ему провести не удалось.
– Он лжет, – сказал тот Стиру. – Или прибавляет тех, которые погибли на Кулаке.
– Не путай меня с Мансом, ворона, – предостерег Стир. – Если будешь лгать мне, я тебе язык отрежу.
– Я не ворона и не позволю обзывать себя лжецом. – Джон разогнул пальцы правой руки.
Магнар теннов пронизал его своими холодными серыми глазами.
– Скоро мы сами узнаем, сколько их, – помедлив, сказал он. – Ступай. Я пошлю за тобой, если захочу спросить еще о чем-то.
Джон сухо кивнул и пошел прочь. Если бы все одичалые походили на Стира, их было бы легче предать. Но тенны не такие, как прочий вольный народ. Их магнар объявляет себя последним из Первых Людей и правит ими железной рукой. Их маленькая страна Тенния – это высокогорная долина, затерянная между крайними северными вершинами Клыков Мороза и окруженная пещерными жителями, Рогоногими, великанами и людоедскими кланами вечно замерзших рек. Игритт говорила, что тенны свирепые бойцы и что магнар для них все равно что бог. Джон ей верил. Стир в отличие от Ярла, Хармы или Гремучей Рубашки требовал от своих людей полного повиновения – из-за этого Манс, несомненно, и выбрал его для похода на ту сторону Стены.
Джон прошел мимо теннов, сидящих вокруг костров на своих круглых бронзовых шлемах. Куда это подевалась Игритт? Ее вещи лежали рядом с его, но самой девушки и след простыл.
– Она взяла факел и пошла вон туда, – сказал Джону Кригг-Козел, показав на заднюю часть пещеры.
Джон отправился в указанную сторону и оказался в темном гроте среди целого лабиринта колонн и сталактитов. Он уже решил, что Игритт здесь быть не может, но тут услышал ее смех. Он пошел на звук, но через десять шагов уперся в сплошную стену из бело-розового камня. Опешив, он вернулся назад и только тогда разглядел темную дыру под мокрым каменным козырьком. Джон встал на колени, вслушиваясь в отдаленное журчание воды.
– Игритт?
– Я тут, – отозвался ее голос, сопровождаемый слабым эхом.
Джон прополз на четвереньках около дюжины шагов и очутился в другой пещере. Некоторое время его глаза привыкали к темноте – кроме факела Игритт, другого света здесь не было. Она стояла у маленького водопада, стекающего из трещины в скале в большой темный пруд. Блики огня, оранжевые с желтым, плясали на бледно-зеленой воде.
– Что ты здесь делаешь? – спросил Джон.
– Я услышала, как вода журчит, и пошла посмотреть, насколько глубока эта пещера. Там есть проход, – она указала в ту сторону факелом, – который ведет еще ниже. Я прошла по нему шагов сто и вернулась.
– Значит, там тупик?
– Ничего ты не знаешь, Джон Сноу. Этому коридору конца нет. В этих холмах сотни пещер, и все они под землей связаны. Есть даже ход под вашу Стену – Ход Горна. Горн был Королем за Стеной. Он правил вместе со своим братом Генделом три тысячи лет назад. Они провели вольный народ через пещеры, а Дозору и невдомек было. Но когда они вышли наружу, волки из Винтерфелла набросились на них.
– Да, была такая битва, – вспомнил Джон. – Горн убил Короля Севера, но королевский сын подхватил отцовское знамя, надел его корону и, в свою очередь, убил Горна.
– А звон их мечей пробудил ворон и заглох на Стене, и те, вылетев черной тучей, обрушились на вольный народ сзади.
– Да. Гендел оказался между королем на юге, Амберами на востоке и Дозором на севере. Он тоже погиб.
– Ничего ты не знаешь, Джон Сноу. Гендел не погиб. Он пробился через полчища ворон и повел свой народ обратно на север, а волки с воем бежали за ними по пятам. Но Гендел знал пещеры не так хорошо, как Горн, и заблудился. – Игритт повела факелом, и вокруг нее заплясали тени. – Они спускались все глубже и глубже, а когда попробовали повернуть назад, все знакомые с виду ходы упирались в камень. Их факелы стали гаснуть один за другим, и они оказались в кромешной тьме. Больше их никто не видел, но в тихие ночи до сих пор слышно, как плачут под холмами их прапраправнуки, ища путь наверх. Слышишь?
Джон слышал только плеск воды и слабое потрескивание пламени.
– А ход, ведущий под Стену? Кто-нибудь знает, где он?
– Его пробовали искать, но те, кто спускался слишком глубоко, встречали детей Гендела, а дети Гендела всегда голодны. – Игритт, улыбаясь, вставила факел в расселину на стене пещеры и подошла к Джону. – Там, во тьме, нечего есть, кроме мяса, – зловеще прошептала она и куснула его за шею.
Джон уткнулся в ее волосы, и его ноздри наполнились ее запахом.
– Ты точь-в-точь как старая Нэн, когда она рассказывала Брану страшные сказки.
Игритт стукнула его кулаком в плечо.
– Так я, по-твоему, старуха?
– Ну, ты ведь старше меня.
– Старше и умнее. Ты ничего не знаешь, Джон Сноу, совсем ничего. – Она отодвинулась от него и скинула свой кроличий полушубок.
– Что ты делаешь?
– Показываю тебе, какая я старая. – Она расшнуровала и сняла верхнюю замшевую рубашку и стащила через голову все три нижние, шерстяные. – Хочу, чтобы ты поглядел на меня.
– Но нельзя же...
– Можно. – Переступая с ноги на ногу и покачивая грудями, она сняла один сапог, потом другой. Джон видел широкие розовые круги ее сосков. – Ты тоже, – приказала Игритт, рывком спустив свои овчинные штаны. – Хочешь смотреть – покажи себя. Ничего-то ты не знаешь, Джон Сноу.
– Я знаю, что хочу тебя, – вымолвил он внезапно, забыв и клятвы свои, и честь. Она стояла перед ним в чем мать родила, и его мужской корень стал твердым, как скалы вокруг. Он брал Игритт уже с полсотни раз, но всегда под шкурами, в окружении других людей, и ни разу не видел, как она красива. Ноги у нее худые, но мускулистые, а рыжие волосы между ног еще ярче, чем на голове. Может, это удваивает ее счастье? Джон привлек ее к себе. – Я люблю твой запах. Люблю твои волосы. Люблю твой рот и люблю, как ты целуешься. Люблю твою улыбку. Люблю твои грудки. – И он поцеловал их, одну за другой. – Люблю твои ножки-палочки и то, что между ними. – Он стал на колени и поцеловал ее там, сначала легко, но Игритт слегка расставила ноги, и он увидел розовое внутри и поцеловал покрепче. Игритт тихонько ахнула.
– Если ты так любишь меня, почему ты до сих пор одет? Ты ничего не знаешь, Джон Сноу, ниче... о-ох!
Потом, когда они лежали рядом на своей одежде, она спросила почти робко, насколько Игритт была свойственна робость:
– А то, что ты сделал... ртом... это лорды так делают со своими леди там, на юге?
– Не думаю. – Джон понятия не имел, что лорды делают со своими леди. – Мне просто... захотелось поцеловать тебя там, вот и все. И тебе это, кажется, понравилось.
– Да... кажется. Так тебя этому никто не учил?
– Нет, никто. Не считая тебя.
– Я лишила тебя невинности, – поддразнила она. Он ущипнул ее за ближний к нему сосок.
– Я был братом Ночного Дозора. – Был. Он сам так сказал. Кто же он теперь? Джон не хотел об этом думать. – А ты?
Игритт приподнялась на локте.
– Мне девятнадцать лет, я копьеносица и отмечена поцелуем огня. Не могла же я до сих пор оставаться невинной!
– Кто это был?
– Один парень на пиру, пять лет назад. Он приехал к нам для мены вместе со своими братьями, и волосы у него были огненные, как у меня. Я думала, он счастливый, а он оказался слабаком. Когда он вернулся и хотел украсть меня, Длинное Копье сломал ему руку и прогнал его, а больше он ни разу даже и не пытался.
– Так это был не Длинное Копье? – Джон испытал облегчение. Длинное Копье, неказистый и дружелюбный, нравился ему.
Игритт дала ему тумака.
– Скажешь тоже. Ты вот стал бы спать со своей сестрой?
– Длинное Копье тебе не брат.
– Мы из одной деревни. Ничего ты не знаешь, Джон Сноу. Настоящий мужчина крадет женщину в чужих краях, чтобы клан был крепче. Женщины, которые спят с братьями, отцами и родичами, оскорбляют богов, и те наказывают их больными и слабыми детьми. Даже уродцами.
– Крастер берет своих дочерей в жены, – заметил Джон. Игритт снова его стукнула.
– Крастер скорее ваш, чем наш. Его отец был вороной – он украл женщину из деревни Белое Древо, а потом бросил ее и улетел обратно на Стену. Однажды она пришла в Черный Замок, чтобы показать вороне сына, но ваши братья затрубили в свои рога и прогнали ее. У Крастера черная кровь, и на нем лежит проклятие. – Она провела пальцами по животу Джона. – Я боялась, что и ты улетишь от меня на Стену. Ты был прямо сам не свой, когда украл меня.
Джон сел.
– Игритт, я тебя не крал.
– Еще как украл. Ты сиганул с горы, убил Орелла и приставил нож мне к горлу, не успела я схватиться за топор. Я думала, ты сейчас возьмешь меня или убьешь, или сделаешь и то и другое, но ты ничего не сделал. Потом я рассказала тебе сказку про Баэля-Барда, как он сорвал розу Винтерфелла, и думала, что уж теперь-то ты поступишь со мной таким же манером, а ты опять ничего. Ты ничего не знаешь, Джон Сноу. Правда, теперь ты кое-чему научился, – застенчиво улыбнулась она.
Джон внезапно заметил, как сильно мигает пламя.
– Пора идти, факел почти догорел.
– Ворона боится детей Гендела? – ухмыльнулась Игритт. – Тут не так глубоко, и я с тобой еще не покончила. – Она снова потянула его вниз и уселась на него верхом. – Ты не хочешь...
– Что?
– Сделать это еще раз? Ну, как лорды целуют? Я погляжу, нравится это тебе или нет.
Факел погас, но Джону было уже все равно.
Чувство вины вернулось к нему потом, но уже слабее, чем прежде. Если это так дурно, думал он, почему тогда боги сделали это таким приятным?
В их гроте стояла темень, и свет едва пробивался к ним из другой пещеры, где горели костры. Одеваясь, они натыкались друг на друга. Игритт ступила в пруд и взвизгнула от холодной воды, а когда Джон стал смеяться, сдернула его туда же. Они долго боролись и плескались, а в конце концов поняли, что поторопились с одеванием.
– Джон Сноу, – сказала она, когда его семя излилось в нее, – побудь еще здесь, во мне, милый. Давай не будем возвращаться к Стиру и Ярлу. Давай пойдем вниз и будем жить вместе с детьми Гендела. Не хочу уходить из этой пещеры. Не хочу.

ДЕЙЕНЕРИС

– Всех? – с сомнением переспросила девочка-рабыня. – Верно ли эти недостойные уши расслышали ваше величество?
Прохладный зеленый свет сочился сквозь цветные, ромбами, стекла скошенных треугольных стен, и бриз, залетающий в двери, приносил аромат цветов и фруктов из сада.
– Твои уши расслышали верно, – сказала Дени. – Я хочу купить их всех. Скажи это добрым господам.
Сегодня она оделась по-квартийски. Густо-лиловый шелк подчеркивал цвет ее глаз, оставляя левую грудь открытой. Пока добрые господа Астапора вполголоса совещались между собой, Дени пригубила терпкое вино из хурмы в высоком серебряном кубке. Она не могла разобрать все, что они говорят, но поняла, что в них взыграла алчность.
Каждому из восьми купцов прислуживало двое-трое рабов, а Граздану, самому старшему, целых шесть. Поэтому Дени, чтобы не казаться нищенкой, привела с собой Ирри и Чхику в шароварах из песчаного шелка и расписных безрукавках, захватила Белобородого, Бельваса и своих кровных всадников. Сир Джорах стоял позади нее, потея в своем зеленом камзоле с черным медведем Мормонтов на груди. Запах его пота составлял здоровый противовес приторным духам, которыми поливали себя астапорцы.
– Всех, – проворчал Кразнис мо Наклоз, нынче благоухающий персиком. – Полных тысяч у нас восемь – она это имеет в виду, говоря «всех»? Есть еще шесть сотен, составляющих часть будущей девятой тысячи. Она их тоже возьмет?
– Да, – подтвердила Дени, когда ей перевели вопрос. – Восемь тысяч, шесть сотен... и тех, кто еще проходит обучение и не заслужил пока остроконечные шапки.
Кразнис обернулся к своим собратьям, и они снова начали совещаться. Переводчица назвала Дени их имена, но трудно было запомнить всех с первого раза. Четверо из них, кажется, носили имя Граздан – видимо, в честь Граздана Великого, основавшего на заре времен древний Гис. Все эти дородные мужчины с янтарной кожей, широконосые и темноглазые походили друг на друга. Их жесткие курчавые волосы были черными, темно-рыжими или представляли собой свойственную только гискарцам смесь черного с рыжиной. Все они носили токары – одеяние, дозволенное только свободнорожденным мужчинам Астапора.
Статус каждого из них указывала кайма на токаре. Об этом Дени сказал капитан Гролео. В этой прохладной зеленой комнате на вершине пирамиды двое работорговцев имели на себе токары с серебряной каймой, пятеро – с золотой, а у старейшины Граздана кайма состояла из крупного белого жемчуга, тихо звеневшего при каждом движении купца.
– Мы не можем продавать недоучившихся мальчишек, – заявил один из Гразданов с серебряной каймой.
– Можем, если у нее хватит золота, – возразил ему толстяк с золотой каймой.
– Они не могут считаться Безупречными. Они еще не убили своих младенцев. Если они поведут себя недостойно на поле боя, мы будем опозорены. И даже если завтра мы кастрируем пять тысяч новых мальчиков, пройдет десять лет, прежде чем они сгодятся для продажи. Что мы скажем другим покупателям, которые захотят приобрести Безупречных?
– Скажем, что им придется подождать, – сказал толстяк. – Золото в моем кошельке лучше грядущего золота.
Дени, предоставляя им спорить, попивала вино из хурмы и делала вид, что ничего не понимает. Она возьмет всех, какой бы ни была цена. В этом городе около ста работорговцев, но те восемь, что сидят перед ней, – самые влиятельные. Они соперничают, торгуя рабами для постели и работы в поле, писцами, ремесленниками и наставниками, но еще их предки заключили между собой союз для создания и продажи Безупречных. Из кирпича и крови выстроен Астапор, и люди в нем из кирпича и крови.
Окончательное решение объявил Кразнис.
– Скажи ей, что она получит восемь тысяч, если золота хватит. И шесть сотен тоже. А за остальными двумя тысячами пусть возвращается через год.
– Через год я буду уже в Вестеросе, – ответила Дени. – Они нужны мне сейчас. Многие из Безупречных, несмотря на свою выучку, падут в бою, и мне понадобятся мальчики, которые подберут упавшие мечи, – Она отставила кубок и наклонилась к маленькой переводчице. – Скажи добрым господам, что я возьму даже первогодков, еще сохранивших своих щенков. И заплачу за мальчика, кастрированного накануне, столько же, сколько за Безупречного в остроконечной шапке.
Девочка перевела это купцам, но они, как и прежде, ответили «нет».
Дени недовольно нахмурилась.
– Хорошо. Скажи, что я заплачу двойную цену, если они отдадут мне всех.
– Двойную? – Толстяк с золотой каймой только что слюну не пустил.
– Эта шлюшка просто дурочка, – сказал Кразнис. – С нее и втрое содрать можно. Она в такой крайности, что заплатит. Вдесятеро больше заплатит.
Высокий Граздан с острой бородкой говорил на общем языке, хотя и не так хорошо, как девочка.
– Ваше величество, – промолвил он, – Вестерос богатая страна, но вы пока не его королева. Даже Безупречные могут потерпеть поражение под натиском свирепых, одетых сталью рыцарей Семи Королевств. Напоминаю вам, что добрые господа Астапора не отдают мясо в обмен на обещания. Есть ли у вас золото и товары, чтобы заплатить за всех евнухов, которых вы желаете купить?
– Ответ вам известен лучше, нежели мне, добрый господин. Ваши люди побывали на моих кораблях и переписали каждую янтарную бусинку и каждый сосуд с шафраном. Итак, сколько у меня есть?
– Достаточно, чтобы купить одну тысячу, – с легкой презрительной улыбкой ответил работорговец. – Но вы сказали, что согласны заплатить двойную цену – стало быть, хватит только на пятьсот.
– За вашу красивую корону можно дать еще сотню, – добавил толстяк по-валирийски. – За корону с тремя драконами.
Дени дождалась, когда его слова переведут.
– Корона не продается. – В Визерисе, когда он продал корону их матери, не осталось ничего, кроме злобы. – Не стану я также продавать в рабство моих людей, отбирать у них коней и другое имущество. Но вы можете взять себе мои корабли – большую барку «Балерион» и галеи «Бхагар» и «Мираксес». – Она предупредила Горлео и других капитанов, что до этого может дойти, хотя они яростно возражали против такого решения. – Три крепких корабля стоят больше, чем скопище жалких евнухов.
Купцы снова посовещались, и остробородый объявил:
– Две тысячи. Это много, но добрые господа великодушны и понимают, сколь велика ваша нужда.
Две тысячи – слишком мало для того, что ей предстоит. Она должна получить всех. Дени знала, каким будет ее следующий шаг, но вкус этого был так горек, что даже вино из хурмы не могло помочь. Она долго и мучительно размышляла и не нашла другого выхода.
– Отдайте мне всех – и вы получите дракона.
Чхику позади нее затаила дыхание. Кразнис улыбнулся другим купцам:
– Я же говорил! Она готова отдать все что угодно.
Потрясенный Арстан устремил на нее недоверчивый взгляд. Его рука, сжимавшая посох, дрожала.
– Нет. – Он упал перед ней на одно колено. – Ваше величество, молю вас. Вы должны отвоевать свой трон с драконами, а не с рабами. Вы не должны...
– Не учи меня. Сир Джорах, выведи Белобородого вон.
Мормонт грубо схватил старика за локоть, поднял на ноги и вывел на террасу.
– Скажи добрым господам, что я сожалею об этом досадном происшествии и жду их ответа.
Она уже знала, что они ей ответят – она видела это по блеску их глаз и по улыбкам, которые они тщетно пытались скрыть. В Астапоре тысячи евнухов и еще больше малолетних рабов, ожидающих кастрации, но драконов во всем мире только трое. Притом драконы – извечная мечта гискарцев. Как же иначе? Пять раз, когда мир еще был молод, древний Гис вступал в войну с Валирией и пять раз терпел полное поражение, ибо у Валирии были драконы, а у империи – нет.
Старейший Граздан шевельнулся на сиденье, забренчав своим жемчугом.
– Дракона мы выберем сами, – тонким голосом заявил он. – Черный – самый большой и сильный.
– Его зовут Дрогон, – кивнула Дени.
– К нам переходят все ваши товары, кроме короны и королевских одежд, которые мы вам оставляем, три корабля – и Дрогон.
– По рукам, – сказала она на общем языке.
– По рукам, – повторил старый Граздан на своем ломаном валирийском. Остальные хором поддержали его.
– Все восемь господ сказали «по рукам», – перевела девочка.
– Безупречные выучат ваш варварский язык довольно быстро, – добавил Кразнис, – но до того времени вам понадобится толмач. Дарю вам эту девчонку в знак удачной сделки.
– Благодарю, – сказала Дени.
Девочка перевела то, что сказали они оба. Если она и чувствовала что-то по поводу того, что ее дарят, то ничем не проявляла своих чувств.
Арстан Белобородый, ожидавший Дени на террасе, тоже помалкивал. Он спускался с пирамиды в полном безмолвии, и только его посох стучал по красным кирпичам. Дени не винила его, зная, что поступила скверно. Она, Матерь Драконов, продала самого сильного из своих детей. При одной мысли об этом ей делалось дурно.
Внизу, на раскаленном кирпиче площади Гордости, между пирамидой и казармами евнухов, Дени сказала старику:
– Белобородый, мне нужны твои советы, и ты не должен бояться высказывать свое мнение... пока мы одни. Но никогда не спорь со мной при посторонних, ты понял?
– Да, ваше величество, – с несчастные видом ответил он.
– Я не ребенок. Я королева.
– Даже королевы могут заблуждаться. Астопорцы обманули вас, ваше величество. Дракон стоит дороже любого войска. Эйегон доказал это триста лет назад на Огненном Поле.
– Я знаю, что Эйегон доказал это, и сама намерена кое-что доказать. – И Дени обратилась к девочке-рабыне, покорно стоящей рядом с ее носилками: – Есть у тебя имя или ты каждый день вытаскиваешь из бочонка новое?
– Это правило существует только для Безупречных. – Тут до девочки дошло, что Дени задала ей свой вопрос на валирийском, и она округлила глаза. – О-о.
– Тебя зовут О?
– Нет, ваше величество, простите недостойной это восклицание. Вашу рабу зовут Миссандея...
– Миссандея больше не раба. С этого мгновения я отпускаю тебя на волю. Садись в носилки, мне нужно поговорить с тобой. – Ракхаро помог им сесть, и Дени задернула занавески от пыли и зноя. – Если ты захочешь остаться со мной, то будешь моей служанкой, и я попрошу тебя переводить для меня, как ты делала это для Кразниса. Но ты можешь отказаться от службы у меня, если у тебя есть родители, к которым ты хотела бы вернуться.
– Раба останется. Ей... я... мне некуда идти. Ей... я охотно буду служить вам.
– Я могу дать тебе свободу, но не безопасность, – предупредила Дени. – Мне надо пересечь полмира и выиграть войну. Со мной ты можешь испытать голод и болезни. Тебя могут убить.
– Валор моргулис, – на высоком валирийском сказала Миссандея.
– Это верно, все люди смертны – но нам еще рано умирать. – Дени откинулась на подушки и взяла девочку за руку. – Эти Безупречные в самом деле не знают страха?
– Да, ваше величество.
– Помни, что теперь ты служишь мне. Правда ли, что они не чувствуют боли?
– Вино мужества убивает в них способность чувствовать. Когда им приходит время убить своих младенцев, они пьют его уже много лет.
– И они в самом деле так послушны?
– Послушание – это все, что они знают. Если вы прикажете им не дышать, им это будет легче, чем не послушаться.
– А когда они станут не нужны мне?
– Простите, ваше величество?
– Когда я выиграю свою войну и займу отцовский трон, мои рыцари вложат мечи в ножны и вернутся в свои замки, к своим женам, детям и матерям... к своей жизни. Но у евнухов своей жизни нет. Что я буду делать с восемью тысячами евнухов, когда мне не нужно больше будет сражаться?
– Из Безупречных получаются отличные стражники, ваше величество. Притом вам нетрудно будет найти покупателя на столь отборных, закаленных в боях солдат.
– Говорят, что в Вестеросе людьми не торгуют.
– Но Безупречные не люди, с позволения вашего величества.
– И если я все-таки продам их, где уверенность, что их не используют против меня? Они ведь способны на это? Сражаться против меня, причинить мне зло?
– Если их хозяин прикажет. Они не задают вопросов, ваше величество. Тех, кто склонен их задавать, убивают при обучении. Они повинуются. Когда... когда они перестанут быть нужны вашему величеству, вы можете приказать им упасть на свои мечи.
– И они даже это исполнят?
– Да, ваше величество, – тихо ответила Миссандея. Дени сжала ее руку.
– Но ты не хотела бы, чтобы я отдавала им такой приказ, верно? Почему?
– Ваша раба... я...
– Скажи мне. Девочка опустила глаза.
– Трое из них были раньше моими братьями, ваше величество.
«Остается надеяться, что твои братья такие же храбрые и умные, как и ты». Дени откинулась на подушки. Обратно на «Балерион», чтобы в последний раз навести порядок в своем мирке. Обратно к Дрогону. Дени угрюмо стиснула рот.
День сменился долгой, темной, ветреной ночью. Дени покормила драконов, как всегда, но ей самой кусок не шел в горло. Она поплакала одна у себя в каюте и осушила слезы загодя, чтобы еще раз поговорить с Гролео.
– Магистра Иллирио здесь нет, – сказала она наконец, – и даже он не поколебал бы меня, если бы оказался с нами. Безупречные нужны мне больше, чем корабли, и больше я не желаю слышать об этом.
Гнев выжег из нее горе и страх – на несколько часов по крайней мере. Она вызвала к себе в каюту кровных всадников и сира Джораха – единственных, кому доверяла во всем.
После она хотела уснуть, чтобы как следует отдохнуть к завтрашнему дню, но, проворочавшись около часа, поняла, что это бесполезно. Агго за ее дверью натягивал новую тетиву на лук при свете висячего фонаря. Ракхаро сидел, подвернув ноги, рядом с ним и точил свой аракх. Дени велела им продолжать свое занятие и вышла на палубу дохнуть прохладным ночным воздухом. Матросы, занимаясь своими делами, не докучали ей, но скоро к ней подошел сир Джорах. Он никогда не отходит далеко – и слишком хорошо понимает, в каком она настроении.
– Вам бы надо поспать, кхалиси. Завтра нас ждет жаркий и тяжкий день. Вам понадобятся все ваши силы.
– Ты помнишь Ероих? – спросила его Дени
– Девушку-лхазарянку?
– Я отняла ее у насильников и взяла под свою защиту. Но когда мое солнце и звезды умер, Маго забрал ее назад и убил. Агго сказал тогда, что это ее судьба.
– Я помню, – сказал сир Джорах.
– Я долго была одна, Джорах. Совсем одна, если не считать моего брата. Я была маленькая и всего боялась. Визерис должен был защищать меня, но вместо этого обижал и пугал еще больше. А ведь он был не только моим братом, но и моим королем. Зачем же боги создают королей и королев, если не для того, чтобы защищать тех, кто сам себя защитить не может?
– Некоторые короли создают себя сами – как Роберт.
– Разве это король? – презрительно бросила Дени. – Короли существуют, чтобы творить справедливость, а он поступал вопреки ей.
Сир Джорах ничего не ответил – только улыбнулся и легонько коснулся ее волос.
В ту ночь ей приснилось, что она Рейегар, едущий на Трезубец, но под ней был не конь, а дракон. Мятежники узурпатора стояли за рекой, закованные в ледяную броню, но драконий огонь пахнул на них, и они растаяли, превратив Трезубец в бурный поток. Частью души Дени сознавала, что ей это снится, но другая ее часть ликовала. Так должно быть, и так будет. Все остальное – лишь страшный сон, от которого она пробудилась только теперь.
Проснулась она и в действительности, во мраке своей каюты, все еще торжествуя. Корабль, казалось, пробудился вместе с ней. Она слышала поскрипывание дерева, плеск воды у борта, шаги у себя над головой – и что-то еще.
Кто-то был вместе с ней в каюте.
– Ирри? Чхику? Вы где? – Служанки не отвечали. В темноте она ничего не видела, но слышала их дыхание. – Джорах, это ты?
– Они спят, – сказал совсем близко женский голос. – Все спят. Даже драконы, и те должны спать.
– Кто здесь? – Дени вглядывалась во мрак, и ей казалось, будто она различает едва уловимые очертания фигуры. – Чего тебе надо?
– Помни: чтобы попасть на север, ты должна отправиться на юг, чтобы попасть на запад – пойти на восток. Чтобы продвинуться вперед, ты должна вернуться назад, чтобы обрести свет – пройти через тень.
– Куэйта? – Дени соскочила с койки и распахнула дверь. Желтый свет фонаря хлынул в каюту, разбудив служанок.
– Кхалиси? – пробормотала Чхику, протирая глаза. Визерион тоже проснулся и дохнул огнем, осветив самые темные углы. Женщины в красной лакированной маске не было нигде. – Кхалиси нездоровится?
– Мне приснился сон, только и всего. Спи. Я тоже ложусь. – Но как Дени ни старалась, сон больше не вернулся к ней.
«Стоит мне оглянуться назад – и я пропала», – подумала она наутро, въезжая в Астапор через портовые ворота. Убедившись, как мало на самом деле у нее последователей, она лишится всякого мужества. Сегодня она ехала на своей серебристой лошадке, одетая в шаровары из конской шкуры, расписную кожаную безрукавку. Один пояс из бронзовых медальонов охватывал ее талию, еще два перекрещивались меж грудей. Ирри и Чхику заплели ей волосы и привесили к косе маленький серебряный колокольчик, поющий о Бессмертных Кварта, сгоревших в своем Дворце Праха.
Красные кирпичные улицы Астапора этим утром были почти многолюдны. Вдоль дороги толпились рабы и слуги, а рабовладельцы со своими женщинами, облачившись в токары, смотрели на процессию со ступенчатых пирамид. Не так уж они в конце концов отличаются от квартийцев. Они тоже хотят посмотреть на драконов, чтобы потом рассказывать об этом своим внукам и правнукам. Вопрос только в том, многие ли из них способны иметь детей, не говоря уж о внуках.

Предыдущая страница 13 Следующая страница


БУРЯ МЕЧЕЙ 14

Впереди нее шел Агго со своим большим дотракийским луком, справа – Силач Бельвас, слева – Миссандея, позади – сир Джорах в кольчуге и камзоле, бросающий свирепые взгляды на всех, кто подходил слишком близко. Ракхаро и Чхого охраняли носилки, где сидели драконы. Верх Дени приказала снять. На драконов надели цепи, и с ними ехали Ирри и Чхику, чтобы успокаивать их, но Визерион все время мотал хвостом и сердито пускал дым из ноздрей. Рейегаль тоже чуял неладное и трижды пытался взлететь, но тяжелая цепь в руке Чхику удерживала его. Дрогон свернулся клубком, спрятав хвост и крылья, и только глаза говорили, что он не спит.
Далее следовали ее люди: Гролео и двое других капитанов со своими матросами, а за ними – восемьдесят три дотракийца, оставшихся ей от стотысячного кхаласара Дрого. Дени поместила в середину старых и слабых, кормящих и беременных женщин, маленьких девочек и мальчиков, еще не доросших до того, чтобы заплетать волосы в косы. Остальные – какие ни на есть воины ехали по краям этого жалкого табуна из ста с небольшим отощавших лошадей, переживших красную пустыню и черное соленое море.
Надо мне было сшить себе знамя, думала Дени, ведя свое неказистое войско вдоль извилистой астопорской реки. Закрыв глаза, она нарисовала его в своем воображении: струящийся черный шелк, а на нем красный трехглавый дракон Таргариенов, изрыгающий золотое пламя. Такое знамя могло быть у Рейегара. Берега реки дышали странным покоем. Червь, как называют его астапорцы, медленно струился среди множества зеленых островков. На одном среди стройных мраморных статуй бегали дети, на другом в тени деревьев целовались любовники, стесняясь не больше, чем дотракийцы на свадьбе. Отсутствие одежды не позволяло Дени определить, рабы это или свободные люди.
Площадь Гордости с ее огромной бронзовой гарпией была слишком мала, чтобы вместить всех купленных Дени Безупречных, и их построили на площади Кары у главных ворот Астапора, чтобы затем сразу вывести из города. Вместо бронзовой статуи здесь стоял деревянный помост, где вешали и четвертовали мятежных рабов.
– Трупы добрые господа оставляют здесь, чтобы новые рабы первым делом увидели их, когда входят в город, – сказала Дени Миссандея.
С первого взгляда мертвецы показались Дени полосатыми, как зебры из Джогос Нхая, но, подъехав поближе, она увидела, что черные полосы на ободранном красном мясе шевелятся. Мухи. Мухи и черви. С казненных сняли кожу, как кожуру с яблок, – длинными тонкими витками. У одного вся рука от кисти до локтя была черна от мух, а под ними виднелось красно-белое месиво. Дени остановилась около него.
– В чем он провинился?
– Поднял руку на своего хозяина.
Дени замутило. Она повернула Серебрянку и поехала рысцой на середину площади, к армии, которую купила столь дорогой ценой. Они стояли ряд за рядом, ее каменные полулюди с кирпичными сердцами – восемь тысяч шестьсот в бронзовых остроконечных шлемах и еще пять с лишним тысяч с непокрытыми головами, однако при копьях и коротких мечах. Дени видела, что самые дальние совсем еще малы, но стоят так же ровно и неподвижно, как все остальные.
Кразнис и его собратья присутствовали все до одного. Другие высокородные астапорцы собрались кучками позади них, попивая вино из серебряных бокалов. Среди них сновали рабы, разнося блюда с оливками, вишнями и фигами. Старейший Граздан восседал в кресле на плечах у четырех огромных меднокожих рабов. Полдюжины всадников с копьями разъезжали по краям площади, сдерживая толпу зевак. Медные диски, пришитые к их плащам, слепили глаза, но Дени все же заметила, как беспокойно ведут себя их кони. Боятся драконов и правильно боятся.
Раб Кразниса помог ей сойти с седла. Сам Кразнис одной рукой придерживал токар, а в другой держал нарядную плеть.
– Вот они, налицо, – сказал он Миссандее. – Скажи, что она может их забирать... если заплатит.
– Она заплатит, – сказала девочка.
По приказу сира Джораха вперед вынесли товары. Шесть тюков тигровых шкур, триста штук тонкого шелка, сосуды с шафраном, миррой, перцем и корицей, маску из оникса, двенадцать яшмовых обезьянок, бочонки черных, красных и зеленых чернил, ларец с редкими черными аметистами, ларец с жемчугом, бочонок начиненных личинками оливок, дюжина бочек соленой рыбы, большой бронзовый гонг, семнадцать глаз из слоновой кости и огромный сундук с книгами на незнакомых Дени языках. Ее люди складывали все это в кучу перед работорговцами.
Кразнис, приняв плату, соизволил проронить еще несколько слов относительно евнухов.
– Они еще зелены, – передал он через Миссандею. – Скажи вестеросской шлюхе, чтобы поскорее послала их в бой. Между нами и ее страной полно маленьких городов, которые просто напрашиваются на разграбление. Все, что они там добудут, достанется ей одной – Безупречные равнодушны к золоту. А если она возьмет пленных, самой малой охраны хватит, чтобы препроводить их обратно в Астапор. Здоровых мы купим, и за хорошую цену. Возможно, кое-кто из мальчиков, которых она нам пришлет, лет через десять тоже станет Безупречным, и мы все останемся в выигрыше.
Товары наконец подошли к концу, дотракийцы снова сели на коней, и Дени сказала:
– Это все, что мы смогли привезти. Остальное – янтарь, вино и черный рис – ждет вас в корабельных трюмах. Сами корабли тоже переходят к вам. Остается только...
– ...дракон, – закончил за нее Граздан с острой бородкой, говоривший на ломаном общем языке.
– И он ваш. – Сир Джорах и Бельвас подошли вместе с ней к носилкам, где грелись на солнце Дрогон и его братья. Чхику вручила ей цепь. Когда Дени дернула за нее, дракон поднял голову и зашипел, развернув свои черные с алым крылья. Кразнис заулыбался, когда его тень упала на них.
Дзни вложила цепь Дрогона в его руку, а он в ответ подал ей плеть с рукоятью из черной, украшенной золотом драконовой кости. Золотой набалдашник изображал женскую голову с острыми костяными зубами.
– Пальцы гарпии, – сказал Кразнис.
Дени взял плеть в руки. Какая она легкая и какую тяжесть в себе заключает.
– Итак, дело сделано? Они мои?
– Ваши, – подтвердил он и дернул за цепь, чтобы стащить Дрогона с носилок.
Дени села на Серебрянку, чувствуя, как колотится в груди сердце. Ее одолевал страх. Как поступил бы брат на ее месте? Должно быть, принц Рейегар испытывал такое же волнение при виде стоящего за Трезубцем войска узурпатора с трепещущими на ветру знаменами.
Она привстала на стременах и подняла «пальцы гарпии» над головой так, чтобы видели все Безупречные.
– Дело сделано! – крикнула она во весь голос. – ВЫ МОИ! – И она поскакала вдоль первой шеренги, все так же высоко держа плеть. – ТЕПЕРЬ ВЫ ПРИНАДЛЕЖИТЕ ДРАКОНУ! Я ВАС КУПИЛА! ВЫ МОИ! МОИ!
Старый Граздан вскинул свою седую голову, услышав, что она кричит по-валирийски. Другие работорговцы не слушали ее – они столпились вокруг носилок, давая Кразнису советы: Дрогон не желал двигаться с места, как тот ни дергал и ни тянул. Дракон, пуская дым из ноздрей, рывком выпрямил свою длинную шею.
Пора переходить Трезубец, подумала Дени, поворачивая кобылу назад. Кровные всадники сомкнулись вокруг нее.
– Я вижу, у вас затруднения, – сказала она работорговцам.
– Он не хочет идти, – сказал Кразнис.
– Не хочет? Еще бы! Ведь он не раб. – И Дени со всего маху хлестнула плетью по лицу работорговца. Кразнис с воплем отшатнулся. Кровь окрасила его щеки и надушенную бороду. Один-единственный удар «пальцев гарпии» изуродовал его, но Дени не стала рассматривать, насколько велик нанесенный ею урон. – Дрогон, – пропела она громко и ласково, позабыв свой страх, – дракарис!
Черный дракон расправил крылья и заревел.
Струя клубящегося темного пламени ударила в лицо Кразнису. Глаза работорговца мгновенно лопнули и потекли по щекам, масло в волосах и бороде воспламенилось, увенчав его огненной короной. Смрад горелого мяса заглушил аромат духов, и все прочие звуки потонули в нечеловеческом вопле.
Вслед за этим на площади Кары воцарился кровавый хаос. Добрые господа визжали, спотыкались и толкали друг друга, путаясь в подолах своих токаров. Дрогон лениво взлетел, хлопая черными крыльями, и снова дохнул на Кразниса огнем. Ирри и Чхику спустили с цепей Визериона и Рейегаля, и теперь в воздухе парили сразу три дракона. Гордые демонические гвардейцы Астапора тщетно пытались справиться со своими обезумевшими конями, а некоторые во весь опор скакали прочь, сверкая медными дисками. Один удержался в седле достаточно долго, чтобы обнажить меч, но кнут Чхого обвился вокруг его шеи и пресек его крик. Другому аракх Ракхаро отрубил руку, и он ускакал, разбрызгивая кровь. Агго спокойно пускал свои стрелы, целя в каемчатые токары, золотые и серебряные без разбору. Силач Бельвас тоже вытащил аракх и крутил им над головой.
– Копья вперед! – заорал кто-то. Это был Граздан, старый Граздан в обшитом жемчугом токаре. – Безупречные! Защищайте нас, защищайте своих господ! Копья вперед! Мечи наголо!
Aггo пустил стрелу ему в рот, и рабы, державшие кресло, бросились наутек, бесцеремонно скинув своего хозяина наземь. Старик дополз до первого ряда евнухов, поливая кровью кирпичи. Безупречные даже не взглянули на него, стоя все так же неподвижно, ряд за рядом.
Боги услышали ее молитву.
– Безупречные! – Дени загарцевала перед ними, мотая своей серебристо-золотой косой и звеня колокольчиком. – Убивайте добрых господ, убивайте гвардейцев, убивайте всех, кто носит токар или держит плеть, но не трогайте детей младше двенадцати лет и сбивайте цепи с каждого раба, которого встретите. – Она подняла плеть высоко в воздух – и отшвырнула прочь. – Свобода! Дракарис! Дракарис!
– Дракарис! – повторили хором они, и это было самое сладкое слово, которое она слышала. – Дракарис! Дракарис! – Вокруг метались, рыдали и умирали работорговцы, и пыльный воздух был полон копий и огня.

САНСА

Ей обещали, что сегодня новое платье будет готово. Утром служанки наполнили ванну обжигающе горячей водой и отмыли Сансу дочиста с головы до ног. Личная горничная Серсеи подстригла ей ногти, расчесала и завила ее золотисто-рыжие волосы – теперь они спадали Сансе на спину мягкими локонами. Женщина также принесла ей на выбор дюжину флаконов с любимыми духами королевы. Санса выбрала резкий и сладкий цветочный запах с оттенком лимона, и горничная, чуть-чуть смочив палец, надушила ее за ушами, ниже подбородка и легонько тронула соски.
Сама Серсея пришла вместе с портнихой и стала смотреть, как Сансу одевают. Белье все было шелковое, а платье – из особо плотного шелка и серебряной парчи, на серебристой атласной подкладке. Длинные заостренные рукава почти касались пола, когда Санса опускала руки. Да, это взрослое платье, а не девчоночье, сомнений нет. Вырез опущен чуть ли не до живота и прикрыт сизым мирийским кружевом. Юбки длинные и пышные, а талия так узка, что Сансе пришлось задержать дыхание, пока ее зашнуровывали. Ей принесли и новые туфельки из мягкой серой оленьей кожи, облегающие ногу, как перчатки.
– Вы просто красавица, миледи, – сказала портниха, закончив ее одевать.
– Правда? – хихикнула Санса и покружилась, раздувая юбки. – Да, очень красиво. – Она не могла дождаться, когда Уиллас увидит ее такой. «Он полюбит меня, непременно полюбит... он забудет о Винтерфелле, когда увидит меня, уж я об этом позабочусь».
Королева Серсея окинула ее зорким взглядом.
– Пожалуй, надо добавить немного драгоценностей. Те лунные камни, что подарил ей Джоффри.
– Сию минуту, ваше величество, – ответила горничная. На Сансу надели серьги и ожерелье из лунных камней, и королева кивнула.
– Да. Боги были добры к тебе, Санса. Ты прелестная девушка. Это почти непристойно – отдавать твою невинность и красоту такой горгулье.
– Какой горгулье? – Санса не поняла. Может быть, королева имеет в виду Уилласа? Но откуда ей это известно? Об этом никто не знает, кроме Сансы, Маргери и Королевы Шипов... и еще Донтоса, но он не в счет.
– Плащ, – не отвечая ей, распорядилась Серсея, и женщины внесли его: длинный, из белого бархата, густо расшитый жемчугом. Посередине был вышит серебром свирепый лютоволк. – Цвета твоего отца, – заметила Серсея. Плащ накинули на Сансу и закрепили тонкой серебряной цепочкой.
Свадебный плащ. Санса протянула руку к горлу, чтобы сбросить его с себя, но не посмела.
– С закрытым ртом ты красивее, Санса, – сказала Серсея. – Пойдем, септон уже ждет, и свадебные гости тоже.
– Нет, – крикнула Санса. – Нет.
– Да. Ты подопечная короны, и король заменяет тебе отца, поскольку брат твой – признанный изменник. Это значит, что он имеет полное право распоряжаться твоей рукой. Ты выходишь замуж за моего брата Тириона.
«Мое наследство», – подумала одолеваемая тошнотой Санса. Донтос оказался совсем не таким уж дураком – он сразу разгадал правду. Санса попятилась прочь от королевы.
– Я не пойду за него. – Я должна выйти за Уилласа и стать леди Хайгардена, нет, нет...
– Понимаю твое нежелание. Я бы на твоем месте волосы на себе рвала. Поплачь, если хочешь. Он отвратительный маленький Бес, спору нет, но его женой ты все равно станешь.
– Вы меня не заставите.
– Ошибаешься. Либо ты пойдешь в септу добром и произнесешь брачный обет, как подобает леди, либо будешь брыкаться, визжать и устроишь представление для челяди, но и в том и в другом случае тебя обвенчают и уложат с ним в постель. – Королева открыла дверь. За ней стояли сир Меррин Трант и сир Осмунд Кеттлблэк в своих белых чешуйчатых доспехах. – Проводите леди Сансу в септу, – приказала им Серсея. – Отнесите ее туда, если понадобится, только платье не порвите – оно очень дорогое.
Санса попыталась убежать, но горничная королевы тут же поймала ее. Взгляд сира Меррина заставил ее съежиться, но сир Осмунд сказал ей почти ласково:
– Делай, как тебе велят, милочка. Не так уж это и страшно. Волки – храбрые звери, так ведь?
Храбрые... Санса сделала глубокий вдох. Да, она Старк и должна быть храброй. Они все смотрели на нее, как в тот день во дворе, когда сир Борос Блаунт разорвал на ней платье. Тогда ее спас Бес, тот самый, кто теперь ждет ее в септе. Не так уж он и плох – во всяком случае, лучше, чем все они.
– Хорошо, я пойду.
– Я знала, что ты послушаешься, – улыбнулась Серсея.
После Санса не могла вспомнить, как спустилась по лестнице и прошла через двор. Все ее внимание уходило только на то, чтобы переставлять ноги. Сир Меррин и сир Осмунд шли по бокам в таких же светлых, как у нее, плащах, только без жемчуга и вышивки. Джоффри сам встречал ее на ступенях замковой септы, великолепный в своем красном с золотом наряде.
– Сегодня я твой отец, – объявил он.
– Ты мне не отец и никогда им не будешь, – вспылила Санса.
– Неправда, – потемнел он. – Я твой отец и могу выдать тебя за кого захочу. Если я прикажу, ты выйдешь за свинаря и будешь спать с ним в свинарнике. – Его зеленые глаза весело блеснули. – А может, ты предпочла бы Илина Пейна?
У нее упало сердце.
– Прошу вас, ваше величество, – взмолилась она, – если вы хоть когда-нибудь любили меня, не отдавайте меня вашему...
– ...дяде? – подхватил Тирион Ланнистер, выйдя из септы. – Прошу ваше величество позволить мне переговорить наедине с леди Сансой.
Король хотел было отказать, но мать бросила ему выразительный взгляд, и все отошли немного в сторону.
На Тирионе был черный бархатный дублет и высокие сапоги, добавлявшие ему три дюйма росту. Шею украшала цепь из рубинов и львиных голов, но страшный рубец на лице и отсутствие половины носа сразу бросались в глаза.
– Какая ты красивая, Санса.
– Вы очень любезны, милорд. – Она не знала, что еще ему сказать. Если она похвалит его собственную внешность, он сочтет ее дурочкой или лгуньей. Санса опустила глаза и ничего больше не добавила.
– Не таким образом вам бы следовало идти к венцу, миледи. Примите мои сожаления. Все произошло слишком уж поспешно и в слишком большой тайне. Мой лорд-отец счел это необходимым из государственных соображений, иначе я пришел бы к вам раньше, как и желал. Я знаю, вы не хотели этого брака. Я тоже его не хочу. Но в случае моего отказа вас выдали бы за моего кузена Ланселя. Быть может, он вас больше устраивает? Он ближе к вам по возрасту, и смотреть на него приятнее. Если вам этого хочется, скажите, и я прекращу эту комедию.
«Я не хочу никого из Ланнистеров, – вертелось у нее на языке. Я хочу выйти за Уилласа и жить в Хайгардене, где разводят собак и катаются на лодках. Хочу сыновей – Эддарда, Брана и Рикона». Но Донтос говорил ей в богороще, что между Тиреллами и Ланнистерами разницы нет – им нужно ее наследство, а не она сама.
– Благодарю вас, милорд, – покорившись судьбе, сказала Санса, – но я подопечная короны, и мой долг – принять того мужа, которого мне выбрал король.
– Знаю, я не тот муж, о котором мечтают молодые девушки, Санса, – ответил он мягко, глядя на нее своими разномастными глазами, – но я и не Джоффри.
– Да, милорд. Вы были добры ко мне, я помню.
Тирион подал ей свою короткопалую руку.
– Что ж, пойдемте. Исполним свой долг.
И он повел ее к брачному алтарю, где между Матерью и Отцом ждал септон, готовый соединить их жизни. Донтос в своем шутовском наряде смотрел на Сансу округлившимися глазами. Из королевских гвардейцев присутствовали сир Бейлон Сванн и сир Борос Блаунт, но сира Лораса не было – как и никого из Тиреллов, внезапно поняла Санса. Впрочем, свидетелей и без них хватало: евнух Варис, сир Аддам Марбранд, лорд Филип Фоот, сир Бронн, Джалабхар Ксо и еще дюжина человек. Лорд Джайлс кашлял, леди Эрмесанду держала на руках кормилица, беременная дочь леди Танды плакала непонятно отчего. Как бы и Сансе не пришлось поплакать еще до конца дня.
Церемония шла как во сне. Санса делала все, что от нее требовалось. Произносились молитвы и обеты, звучали песнопения, горели высокие свечи, и слезы на глазах Сансы превращали сотню пляшущих огоньков в тысячу. К счастью, никто как будто не замечал ее слез – или делал вид, что не замечает. Ей казалось, что все совершается очень быстро – и вот настало время меняться плащами.
Джоффри, как ему и полагалось, исполнял обязанности посаженного отца. Санса стояла прямая как копье, пока он возился с застежкой ее плаща. Его рука, как бы невзначай, задела и слегка стиснула ее грудь. Затем пряжка расстегнулась, и Джофф широким жестом снял с нее плащ.
У его дяди дело пошло не столь гладко. Брачный плащ Тириона, большой и тяжелый, из красного бархата, был щедро украшен золотыми львами и обшит золотой атласной каймой с рубинами. Никто не додумался принести табурет, а жених между тем был на полтора фута ниже невесты. Санса почувствовала, как он дернул ее сзади за юбку. Хочет, чтобы я встала на колени, удрученно подумала она. Нет, не так все должно было происходить. Она тысячу раз представляла себе свою свадьбу и то, как жених, высокий и сильный, окутывает ее плащом и нежно целует в щеку, застегивая пряжку.
Тирион снова дернул ее за юбку, уже сильнее. Ну и пусть. Не встанет она на колени. Почему она должна щадить его чувства, если ее чувств никто не щадит?
Карлик потянул ее за платье в третий раз, но она упрямо сжала губы и решила ничего не замечать. Позади кто-то хихикнул – королева, кажется, и все остальные засмеялись тоже, а Джоффри громче всех.
– А ну-ка, Донтос, стань на четвереньки, – приказал король. – Без помощи дяде на молодую не взобраться.
И лорд-муж Сансы облек ее в цвета дома Ланнистеров, стоя на спине дурака.
Когда Санса повернулась к нему, карлик смотрел на нее сердито, красный, как ее плащ, и ей вдруг стало стыдно своего упрямства. Она расправила юбки и опустилась на колени, чтобы их головы пришлись вровень.
– Этим поцелуем я клянусь тебе в любви и признаю тебя моим лордом и мужем.
– Этим поцелуем я клянусь тебе в любви, – хрипло отозвался карлик, – и признаю тебя моей леди и женой.
Какой же он урод, подумала Санса, когда их губы соприкоснулись. Уродливее даже, чем Пес.
Септон высоко поднял свой кристалл, озарив новобрачных радужным светом.
– Пред ликами богов и людей торжественно объявляю Тириона из дома Ланнистеров и Сансу из дома Старков мужем и женой. Одна плоть, одно сердце, одна душа отныне и навеки, и да будет проклят тот, кто станет между ними.
Санса прикусила губу, чтобы не разрыдаться.
Свадебный пир устроили в малом чертоге, и на нем присутствовало около пятидесяти гостей, большей частью вассалы и союзники Ланнистеров. Здесь Санса увидела Тиреллов. Маргери послала ей печальный взгляд, а Королева Шипов, вошедшая в сопровождении Правого и Левого, даже на нее и не взглянула. Элинор, Элла и Мегга тоже делали вид, что ее не замечают. Вот тебе и подруги, с горечью подумала Санса.
Ее муж много пил и почти ничего не ел. Выслушивая здравицы в свою честь, он кивал в знак признательности, но в промежутках его лицо казалось каменным. Пир длился целую вечность, но Санса ни одного блюда так и не отведала. Она хотела, чтобы празднество поскорее закончилось, и в то же время она боялась этого мгновения. Ведь после пира начнется провожание. Мужчины отнесут ее на брачное ложе, раздевая по дороге и отпуская грубые шутки о том, что ее ждет, а женщины окажут такую же честь Тириону. Их бросят в постель нагими и лишь тогда оставят одних, но все равно будут подслушивать у дверей и выкрикивать разные гадости. В детстве этот обычай чрезвычайно волновал воображение Сансы, но сейчас она испытывала только страх. Она не выдержит, когда с нее начнут срывать одежду, и расплачется при первой же вольной шутке.
Заиграла музыка. Санса робко тронула Тириона за руку и сказала:
– Милорд, разве мы не должны танцевать в первой паре?
Он скривил рот.
– Тебе не кажется, что мы уже достаточно повеселили их на сегодня?
– Как милорду будет угодно. – Она убрала руку.
Вместо них танец открыли Джоффри и Маргери. Как может чудовище танцевать с такой грацией? Она часто мечтала, как будет танцевать на своей свадьбе, а все гости и ее пригожий лорд будут смотреть на нее и улыбаться. В действительности она даже на лице своего мужа не видит улыбки.
Гости начали становиться в пары вслед за королем. Элинор пошла со своим оруженосцем, Мегга с принцем Томменом. Леди Мерривезер, мирийская красавица, черноволосая и темноглазая, кружилась так задорно, что приковала к себе взоры всех мужчин. Лорд и леди Тирелл танцевали более степенно. Сир Киван Ланнистер пригласил леди Янну Фоссовей, сестру лорда Тирелла. Кавалером Мерри Крейн стал Джалабхар Ксо, в заморском наряде из перьев. Серсея прошлась сперва с лордом Редвином, потом с лордом Рованом и, наконец, со своим отцом, который держался неулыбчиво, но танцевать умел хорошо.
Санса сидела, сложив руки на коленях, и смотрела на королеву, как та смеется и встряхивает своими золотыми локонами. Она их всех очаровала, думала Санса. Ненавижу ее. Лучше буду смотреть, как Лунатик пляшет с Донтосом.
– Леди Санса. – Перед помостом стоял сир Гарлан Тирелл. – Прошу вас оказать мне честь, если ваш лорд согласен.
Бес сощурил разномастные глаза.
– Моя леди может танцевать, с кем пожелает.
Возможно, Сансе следовало остаться рядом с мужем, но ей так хотелось потанцевать... притом сир Гарлан брат Маргери, Уилласа и ее Рыцаря Цветов.
– Теперь я понимаю, почему вас называют Гарланом Галантным, сир, – сказала она, подавая ему руку.
– Миледи слишком любезна. Так прозвал меня мой брат Уиллас – в оборонительных целях.
– В оборонительных?
– В детстве я был толстым мальчуганом, а наш дядя Гарт носит прозвище Тучный. Вот Уиллас и принял свои меры – правда, сначала он предлагал имена «Гарлан-Гусак» и «Гарлан-Горгулья».
Это было так мило, хотя и глупо, что Санса рассмеялась, несмотря ни на что. И осталась благодарна Гарлану. Смех, хотя и ненадолго, оживил в ней надежду. Она позволила себе забыться в танце под звуки флейты, волынки и арфы... и в объятиях сира Гарлана.
– Моя леди-жена очень опечалена из-за вас, – сказал он тихо, когда они закружились вместе в очередной раз.
– Леди Леонетта слишком добра. Скажите ей, что я спокойна.
– Если новобрачная на собственной свадьбе всего лишь спокойна, этого мало, – мягко заметил сир Гарлан. – Притом мне кажется, что вы близки к слезам.
– Это слезы радости, сир.
– Ваши глаза выдают, что язык ваш лжет. – Сир Гарлан, продолжая танцевать, привлек Сансу к себе. – Я видел, миледи, как вы смотрели на моего брата. Лорас красив, отважен, и мы все очень его любим... но Бес будет для вас лучшим мужем, чем был бы он. Этот карлик больше, чем кажется с виду.
Танец разлучил их прежде, чем Санса успела придумать ответ. Теперь напротив нее оказался Мейс Тирелл, красный и потный, затем лорд Мерривезер, затем принц Томмен.
– Я тоже хочу жениться, – заявил этот пухлый девятилетний мальчуган. – Я уже вырос выше, чем дядя!
– Это верно, – согласилась с ним Санса, и пары снова перемешались. Сир Киван сделал комплимент ее красоте, Джалабхар Ксо сказал что-то непонятное на языке своих островов, лорд Редвин пожелал ей много здоровых детишек и долгих лет радости. В конце концов она оказалась лицом к лицу с Джоффри.
От прикосновения его руки Санса помертвела, а король сжал пальцы и привлек ее поближе к себе.
– Не будь так печальна. Мой дядюшка, конечно, уродец, но у тебя по-прежнему есть я.
– Вы женитесь на Маргери!
– У короля могут быть и другие женщины – как у моего отца и у одного из Эйегонов, не то третьего, не то четвертого. У них было много любовниц и много бастардов. – Делая пируэт, Джофф чмокнул ее. – Дядя сам приведет тебя ко мне в постель, стоит мне только приказать.
– Нет. Не приведет.
– Приведет, иначе я отрублю ему голову. Король Эйегон имел всех женщин, которых желал, и замужних тоже.
Тут, к счастью, снова пришло время меняться. Однако ноги у Сансы стали как деревянные, поэтому лорд Рован, сир Таллад и оруженосец Элинор сочли ее, должно быть, очень посредственной танцовщицей. После она вернулась к сиру Гарлану, а скоро и танец наконец-то кончился.
Ее облегчение, впрочем, длилось недолго. Как только музыка смолкла, Джоффри сказал:
– Пора проводить их на ложе! Давайте-ка разденем ее и посмотрим, что может волчица предложить моему дяде! – Другие мужчины громко поддержали его.
Карлик-муж медленно поднял глаза от винного кубка.
– Провожания не будет.
Джоффри схватил Сансу за руку.
– Будет, если я прикажу.
Бес всадил в стол свой кинжал.
– Тогда собственную жену ты будешь пользовать деревянной палкой, потому что твою я сейчас отрежу.
Пораженные гости притихли. Санса попыталась вырваться, но Джоффри не отпустил ее, и у нее оторвался рукав. Этого, казалось, никто не заметил.
– Вы слышали, что он сказал? – воскликнула Серсея, обращаясь к отцу.
Лорд Тайвин встал с места.
– Я думаю, можно обойтись без провожания. Я уверен, Тирион, что ты угрожал августейшей особе короля только в шутку.
Санса увидела, как по лицу ее мужа прошла гримаса ярости.
– Я сболтнул лишнее, – сказал он. – Неудачная шутка, государь.
– Ты угрожал кастрировать меня! – взвизгнул Джоффри.
– Только потому, что я завидую вашей королевской мужской доблести – ведь моя собственная совсем мала. – Тирион осклабился. – И если вы лишите меня языка, то отнимете у меня последнюю возможность доставить удовольствие прелестной жене, которую сами мне вручили.
Сир Осмунд прыснул, кто-то еще присоединился к нему – но Джофф не засмеялся, и лорд Тайвин тоже.
– Ваше величество, – сказал десница, – вы же видите, что сын мой пьян.
– Верно, пьян, – согласился Бес, – но не настолько, чтобы пропустить собственную брачную ночь. – Он соскочил с помоста и грубо облапил Сансу. – Пошли, жена, пора взломать твои ворота. Поиграем в игру «приди ко мне в замок».
Санса, вся красная, вышла с ним из зала – что ей еще оставалось? Тирион на ходу переваливался, особенно когда шел быстро, как теперь. По милости богов, ни Джоффри, ни все остальные за ними не последовали.
Для брачной ночи им предоставили просторную опочивальню в башне Десницы. Они вошли, и Тирион захлопнул ногой дверь.
– Там рядом с кроватью стоит хорошее барское золотое вино, Санса. Будь добра, налей мне.
– Разумно ли это, милорд?
– Никогда еще не поступал более разумно. На самом деле я не пьян, но намерен напиться.
Санса налила и ему, и себе. Будет легче, если она тоже напьется. Присев на край большой кровати под балдахином, она тремя глотками осушила половину кубка. Вино, несомненно, было прекрасное, но она слишком волновалась, чтобы распробовать его. Голова сразу закружилась.
– Мне раздеться, милорд?
– Тирион. Меня зовут Тирион, Санса.
– Да, Тирион. Снять мне платье или вы хотите сами раздеть меня? – Она сделала еще один глоток.
Бес отвернулся.
– На первой моей свадьбе были только мы да пьяный септон, а вместо свидетелей – свиньи. Одну мы съели на свадебном пиру. Тиша кормила меня шкварками, я слизывал жир с ее пальцев, а потом мы, хохоча, повалились в постель.
– Так вы уже были женаты? Я забыла.
– Ты не могла забыть, потому что не знала.
– Кто была ваша жена, милорд? – Сансе, вопреки всему, стало любопытно.
– Леди Тиша, – скривил рот Тирион. – Из дома Сребролюбивых. Их герб одна золотая монета и сто серебряных на окровавленной простыне. Это был короткий брак... как и подобает мужчине моего роста.
Санса потупилась и промолчала.
– Сколько тебе лет, Санса? – спросил Тирион.
– Когда луна сменится, будет тринадцать.
– Боги милостивые. – Тирион глотнул из своего кубка. – Ну что ж, от разговоров ты старше не станешь. Не приступить ли нам к делу, миледи?
– Как будет угодно моему лорду-мужу.
Это, как видно, рассердило его.
– Ты прячешься за учтивостью, как за крепостной стеной.
– Учтивость – доспехи дамы, – сказала Санса, как учила ее септа.
– Я твой муж – со мной тебе доспехи не нужны. Можешь снять их, а заодно и одежду. Мой лорд-отец приказал мне скрепить наш брак.
Санса дрожащими руками взялась за крючки и тесемки. Ей казалось, что обе руки у нее левые и на обеих переломаны пальцы, но кое-как она справилась и освободилась от плаща, платья, а потом и белья. Руки и ноги сразу покрылись мурашками. Она не смела поднять глаз, но все же подняла их и увидела, что он смотрит на нее. В его зеленом глазу ей чудился голод, а в черном ярость, и она не знала, что пугает ее больше.
– Ты совсем еще дитя, – сказал он. Санса прикрыла груди руками.
– Я уже расцвела.
– Ты дитя, но я хочу тебя. Тебе страшно?
– Да.
– Мне тоже. Я знаю, что я урод...
– Нет, ми...
Тирион встал.
– Не лги мне, Санса. Я безобразный маленький человечек, но... – (Санса видела, что он подбирает слова), – в постели, когда свечи погашены, я не хуже всякого другого мужчины. В темноте я все равно что Рыцарь Цветов. – Он выпил еще вина. – Я щедр, верен тем, кто верен мне, и доказал, что я не трус. А ума у меня больше, чем у многих других – это тоже чего-нибудь стоит. Я даже добрым могу быть. Ланнистерам, боюсь, доброта не присуща, но какие-то ее крохи во мне есть. Тебе... могло бы быть хорошо со мной.
«Он боится не меньше, чем я», – поняла Санса. Это, наверно, должно было пробудить в ней более теплое чувство к нему, однако не пробудило. Она чувствовала одну только жалость, а жалость убивает желание. Он смотрел на нее и ждал каких-то слов, но слова изменили Сансе, и она стояла молча, дрожа всем телом.
Поняв, что ответа не дождется, Тирион залпом допил свое вино и сказал с горечью:
– Понимаю. Ложись в постель, Санса. Исполним свой долг. Она взобралась на перину, чувствуя на себе его взгляд.
Рядом с кроватью горела душистая свеча, между простынями разбросали розовые лепестки. Санса хотела укрыться одеялом, но он сказал «нет».
Она, дрожа от холода, тем не менее подчинилась, закрыла глаза и стала ждать. Она слышала, как муж снимает с себя сапоги и раздевается. Когда он вспрыгнул на кровать и положил руку ей на грудь, Санса невольно содрогнулась. Она так и не открыла глаз, и каждый мускул в ее теле напрягся. Что он будет делать дальше? Снова прикоснется к ней? Поцелует? Может быть, ей уже следует раздвинуть ноги? Она не знала, что от нее требуется.
– Санса. – Он убрал руку. – Открой глаза.
Она дала обещание повиноваться ему и сделала, как он велел. Он сидел, голый, у ее ног. Под его животом из гущи жестких желтых волос торчал напряженный мужской стержень – единственное, что в нем было прямого.
– Миледи, вы прекрасны, в этом нет сомнений, но... я не могу. Пусть отец провалится в пекло со своим приказом. Мы подождем, месяц, год, зиму – сколько бы ни понадобилось. – Его улыбка должна была приободрить Сансу, но из-за покалеченного носа сделала его лицо еще более уродливым и жутким.
Смотри на него, смотри, говорила себе Санса. Это твой муж. Септа Мордейн говорила, что все мужчины по-своему красивы – постарайся найти в нем красоту. Коротенькие ноги, безобразный выпуклый лоб, один глаз зеленый, другой черный, красный обрубок носа и розовый шрам, жесткая борода из спутанных черно-золотистых волос. Даже член у него уродливый, толстый и жилистый, с багровой головкой. Нет, это просто нечестно – чем она согрешила перед богами, что они так наказывают ее?
– Клянусь честью Ланнистера, – сказал Бес, – я не трону тебя, пока ты сама не захочешь.
Собрав все свое мужество, она посмотрела в его разные глаза и спросила:
– А что, если я никогда не захочу, милорд?
Его рот дернулся, как будто она дала ему пощечину.
– Никогда?
У Сансы перехватило горло, и она молча кивнула.
– Ну что ж, для бесов вроде меня боги создали шлюх. – Он сжал свои короткие пальцы в кулак и слез с кровати.

АРЬЯ

Каменная Септа была самым большим городом, который Арья видела после Королевской Гавани, и Харвин сказал ей, что здесь произошла битва, в которой одержал победу ее отец.
– Люди Безумного Короля охотились за Робертом, стараясь схватить его до того, как он соединится с вашим отцом, – рассказывал он, когда они въезжали в ворота. – Его ранили, и он отлеживался у своих друзей, а тогдашний десница лорд Коннингтон занял город с большим войском и стал обыскивать дом за домом. Но Роберта он найти не успел, потому что лорд Эддард и ваш дед подошли к городу и взяли приступом его стены. Лорд Коннингтон оказал им отчаянное сопротивление. Бои шли на улицах и даже на крышах домов, и все септоны звонили в колокола, призывая горожан покрепче запереть свои двери. Услышав звон, Роберт вышел из укрытия и тоже вступил в бой. Говорят, что в тот день он убил шестерых человек, в том числе Милса Моутона, знаменитого рыцаря, оруженосца принца Рейегара. Он и десницу убил бы, но им не довелось сойтись в битве. Коннингтон тогда ранил вашего деда Талли и убил сира Денниса Аррена, любимца всей Долины. Но, увидев, что битва проиграна, он улетучился с быстротой грифонов, которых носил на своем щите. Эту битву потом назвали Колокольной, и Роберт всегда говорил, что ее выиграл ваш отец, а не он.
По виду города Арья рассудила, что здесь и в последнее время не обошлось без битв. Городские ворота были новые, из сырого дерева, а от старых осталась только куча обгорелых досок.
Держали их на запоре, но капитан стражи, увидев приезжих и узнав их, открыл для них калитку.
– Как у вас с едой? – спросил его Том.
– Лучше, чем раньше. Охотник пригнал стадо овец, и через Черноводную ведется кое-какая торговля – к югу от реки урожай уцелел. Многие, конечно, точат зубы на наше добро – то волки, то Скоморохи. Все чего-то хотят: не съестного, так золота или женщин, а не то подавай им Цареубийцу. Говорят, он ушел прямо из рук у лорда Эдмара.
– Лорда Эдмара? – нахмурился Лим. – Так лорд Хостер умер?
– Не умер, так скоро умрет. Думаете, Ланнистер пробирается к Черноводной? Охотник говорит, это самый короткий путь к Королевской Гавани. Он, Охотник, рыщет вокруг со своими псами. Если сир Джейме где-то поблизости, они его найдут. Эти собачки медведя могут разорвать, я сам видел. Думаю, лев им тоже по вкусу придется!
– От растерзанного трупа пользы никому не будет, – сказал Лим, – и Охотник это понимает не хуже кого другого.
– Когда эти западники нагрянули, они изнасиловали его жену и сестру, сожгли его урожай и сожрали половину его овец, а другую половину прирезали просто так, назло. И бросили ему в колодец шестерых убитых собак. Я бы сказал, что его растерзанный труп очень бы даже устроил – как и меня.
– Ну и дурак, – сказал Лим. – А про Охотника скажу: будет лучше, если ничего такого не случится.
Арья ехала между Харвином и Энги по улицам, где когда-то сражался ее отец. На холме стояла септа, а под ней – крепость из серого камня, слишком маленькая для такого большого города. От каждого третьего дома на их пути остались только обугленные стены, и людей не было видно.
– Здесь что, всех жителей перебили?
– Нет, они просто стесняются чужих. – Энги показал ей двух лучников на крыше, а в развалинах пивной рылись перепачканные сажей мальчишки. Чуть дальше булочник открыл ставни и поздоровался с Лимом. На звук его голоса из укрытий вышли еще люди, и Каменная Септа стала потихоньку оживать.
На рыночной площади фонтан в виде прыгающей форели лил воду в мелкий водоем, и женщины наполняли из него свои кувшины и ведра. Тут же рядом на скрипучих деревянных шестах висело с дюжину железных клеток. Арья знала, что они называются вороньими. Только вороны летали снаружи, плескались в фонтане и отдыхали на крышах, а в клетках сидели люди. Нахмуренный Лим натянул поводья.
– Это еще что?
– Правосудие, – ответила ему женщина у фонтана.
– Разве у вас все веревки вышли?
– Это сделано по приказу сира Вилберта? – присоединился к расспросам Том.
– Сира Вилберта львы убили еще год назад, – с горьким смехом ответил какой-то горожанин. – А сыновья его ушли с Молодым Волком и теперь нагуливают жир на западе. Думаешь, им есть дело до нас? А этих волков поймал Безумный Охотник.
Волки. Арья похолодела. Люди Робба, люди ее отца. Ее словно тянуло что-то к этим клеткам. Они были такие тесные, что узники не могли ни сесть, ни повернуться – они стояли нагие, отданные на произвол солнцу, ветру и дождю. В трех первых клетках качались мертвецы. Вороны успели выклевать им глаза, но Арье казалось, что их пустые глазницы следят за ней. Человек в четвертой еще шевелился. В его косматой бороде, запекшейся от крови, кишели мухи. Когда он заговорил, они взлетели и стали жужжать над его головой.
– Воды, – прохрипел человек. – Пожалуйста... воды...
Узник в соседней клетке открыл глаза, услышав его голос, и сказал:
– Сюда. Сюда. – Этот был стар, с седой бородой и лысым, в коричневых пятнах, черепом.
Клетку рядом со стариком занимал еще один мертвец, большой рыжеволосый мужчина с посеревшей повязкой вокруг левого уха. С нижней частью его туловища дело обстояло еще хуже – между ног у него ничего не осталось, кроме бурой дыры, где ползали черви. Дальше висел толстяк, которого непонятно каким образом запихнули в клетку. Прутья впились ему в живот, и тело складками выпирало между ними. Долгие дни на солнце сделали его красным как рак с ног до головы. Когда он переступал с ноги на ногу, клетка скрипела и раскачивалась. Арья разглядела белые полоски там, где прутья защищали его кожу от солнца.
– Чьими людьми вы были? – спросила она.
Толстяк открыл глаза. Из-за красных опухших век они походили на вареные яйца в кровяной подливке.
– Воды... пить...
– Чьи вы? – снова спросила Арья.
– Не заботься о них, мальчик, – сказал горожанин. – Не твое это дело. Проезжай.
– А что они сделали?
– Убили восемь человек у водопада Полная Чаша. Они искали Цареубийцу, но его там не оказалось, и они принялись насиловать и убивать. – Он показал большим пальцем на мертвеца с дырой между ног. – Вот он, насильник. Ладно, проезжай.
– Один глоток, – крикнул толстяк. – Сжалься, мальчик. Один глоток. – Старик схватился рукой за прутья, раскачав свою клетку. Человек с мухами в бороде опять прохрипел:
– Воды.
Арья смотрела на них, грязных, косматых, с воспаленными глазами и сухими, растрескавшимися губами. Волки, такие же, как и я. Выходит, это ее стая? Разве могут люди Робба быть такими? Ей хотелось избить их или заплакать. Они все смотрели на нее, и живые и мертвые. Старик просунул три пальца сквозь прутья.
– Воды. Воды.
Нечего их бояться – они еле живы. Арья спрыгнула с коня, достала из поклажи свою чашку и пошла к фонтану.
– Ты что это делаешь, мальчик? – осведомился горожанин. – А ну-ка перестань. – Арья подставила чашку под рот форели, замочив пальцы и рукав, набрала воды до краев и вернулась к клеткам. – Уйди отсюда, мальчик...
– Это девочка, – сказал Харвин. – Отстань от нее.
– И то, – поддержал Лим. – Лорд Берик не подвешивает людей в клетках, чтобы они умирали от жажды. Почему вы не повесили их за шею, чинно и благородно?
– Можно подумать, они сами благородно себя вели у Полной Чаши, – огрызнулся горожанин.
Чашка была слишком широкая и не пролезала между прутьями, но Арья оперлась ногой на подставленные ковшом руки Харвина, потом стала на плечи Джендри и ухватилась за прутья на верхушке клетки. Толстяк запрокинул голову, и Арья стала лить воду ему в рот. Толстяк жадно глотал то, что не проливалось мимо, а потом присосался к мокрым прутьям и облизал бы Арье пальцы, если бы она их не отдернула. Таким же манером она напоила двух других. К этому времени на площади собралась целая толпа, и какой-то мужчина сказал:
– Безумному Охотнику это не понравится.
– Это ему понравится еще меньше. – Энги натянул свой лук. Толстяк содрогнулся, когда стрела вошла между его жирным подбородками, но клетка не дала ему упасть. Еще две стрелы прикончили двух других северян. В глубокой тишине на площади были слышны только плеск фонтана и жужжание мух.
Валор моргулис, подумала Арья.
На восточной стороне площади стояла скромная гостиница с белеными стенами и выбитыми окнами. Видно было, что ее крыша недавно горела, но дыру успели залатать. Над дверью висела деревянная вывеска в виде персика с надкушенным боком. Путники спешились у поставленной наискосок конюшни, и Зеленая Борода завопил, призывая конюхов.
К ним выбежала пышная рыжеволосая хозяйка, бурно выражая свою радость.
– А Зеленая-то Борода вся поседела! Когда это ты успел? А ты, Лим, все в том же плаще? Я знаю, ты никогда его не стираешь: боишься, что вся моча сойдет и все увидят, что ты на самом-то деле королевский гвардеец. Том-Семерка, старый ты козел! Никак сынка приехал навестить? Опоздал – он отправился с проклятым Охотником. Не говори только, что он не твой!
– Он не унаследовал моего голоса, – возразил Том.
– Зато твой нос унаследовал. И еще кое-что, если верить девушкам. – Заметив Джендри, женщина ущипнула его за щеку. – Экий славный молодой бычок – дай только Алиса увидит твои мускулы. И краснеет, как девушка! Ничего, мальчик, Алиса о тебе позаботится.
Арья никогда еще не видела Джендри таким багровым.
– Оставь Быка в покое, Ромашка, он хороший парень, – сказал Том. – Все, что нам от тебя нужно, – это постели на ночь.
– Говори за себя, певец. – Энги уже обнимал за талию молодую служаночку, такую же конопатую, как он сам.
– Постелей в «Персике» всегда хватало, только сначала вы залезете в лохань. В прошлый раз вы нам оставили своих блох на память. Твои, – она пихнула в бок Зеленую Бороду, – были зеленые. Есть хотите?
– Не откажемся, если у тебя найдется еда, – признался Том.
– Можно подумать, ты хоть раз от чего-то отказывался? Для твоих друзей я зажарю баранину, а для тебя – старую дохлую крысу. Это больше, чем ты заслуживаешь, но если ты прогнусавишь мне пару песен, я, может, и размякну. Блаженных я всегда жалела. Кэсс, Ланна, ставьте котлы, а ты, Жизена, помоги мне собрать их тряпье – его тоже придется прокипятить.
Эта женщина осуществила все свои угрозы. Арья пыталась объяснить ей, что мылась в Желудях целых два раза каких-нибудь две недели назад, но рыжая и слушать не захотела. Две служанки препроводили Арью наверх, споря о том, девочка она или мальчик. Выиграла девушка по имени Хелли, поэтому другой пришлось таскать воду, и она в сердцах так отскребла Арью жесткой щеткой, что чуть кожу не содрала. Потом они унесли одежду, которую ей дала леди Смолвуд, и одели ее, как одну из кукол Сансы, в полотно с кружевами. Одно хорошо – после этого ей разрешили сойти вниз и поесть.
Сидя в общей комнате в своем дурацком девчоночьем платье, Арья вспомнила, как Сирио Форель учил ее смотреть своими глазами. Она усмотрела больше служанок, чем могло потребоваться даже самой большой гостинице, и почти все они были молодые и хорошенькие. А вечером в «Персик» зачастили мужчины. В общей комнате они не задерживались, хотя Том уже взял свою арфу и запел «Шесть юных дев в пруду». Деревянная лестница скрипела под их шагами, когда они поднимались с девушками наверх.
– Спорю, что это бордель, – шепнула Арья Джендри.
– Ты хоть знаешь, что значит это слово?
– Конечно, знаю. Та же гостиница, только с девушками.
Он опять покраснел до ушей.
– А ты тогда что здесь делаешь? Бордель – не место для благородных девиц, это всем известно.
Одна из девушек села на скамью рядом с ним.
– Кто тут благородная девица – эта худышка? Ну а я королевская дочь.
– Врешь, – сказала Арья.
– Как знать. – Девушка пожала плечами, и ее платье соскользнуло с одного. – Говорят, король Роберт спал с моей матерью, когда прятался здесь перед битвой. С другими он, конечно, тоже спал, но Леслин говорит, моя старушка ему нравилась больше всех.
Девушка со своей гривой черных как смоль волос и правда походила на покойного короля. Но это еще ничего не значит – у Джендри, к примеру, такие же волосы.
– Меня зовут Колла, – сказала она Джендри, – в честь битвы. Я и в твой колокол могу позвонить, хочешь?
– Нет, – сумрачно ответил он.
– Бьюсь об заклад, что хочешь. – Она провела пальцами по его руке. – С друзей Тороса и лорда-молнии мы ничего не берем.
– Сказал, не хочу. – Джендри резко встал и вышел.
– Он что, девушек не любит? – спросила Колла у Арьи. Та пожала плечами.
– Дурак он, вот и все. Ковать мечи и начищать шлемы, вот что он любит.
– А-а. – Колла поправила платье и ушла к Джеку-Счастливчику. Скоро она уже сидела у него на коленях, хихикала и пила вино из его кубка. Зеленая Борода держал по девушке на каждом колене, Энги исчез куда-то со своей конопатой. Том сидел у огня и пел: «Весной все девы расцветают». Арья пила разбавленное вино, которое налила ей рыжая, и слушала. На площади гнили в своих клетках мертвецы, но в «Персике» царило веселье. Ей только казалось, что иногда кто-то смеется чересчур громко, как бы через силу.
Сейчас ей представлялся удобный случай увести лошадь, но Арья не видела, чем это может ей помочь. Тот капитан ни за что не выпустит ее из города, а если и выпустит, за ней сразу погонится Харвин или этот Охотник со своими собаками. Жаль, что у нее больше нет карты – она бы посмотрела, далеко ли Каменная Септа от Риверрана.
Ее кубок опустел, и Арья стала зевать. Джендри так и не вернулся, Том пел «Два сердца бьются, как одно» и целовал новую девушку в конце каждого стиха. Лим и Харвин в углу у окна тихо толковали о чем-то с рыжей Ромашкой.
– ...провела всю ночь у Джейме в темнице, – говорила женщина. – Она и та другая, которая убила Ренли. Да, втроем, а утром леди Кейтилин его и выпустила. – У Ромашки вырвался смешок.
Неправда это, подумала Арья. Она никогда бы так не поступила. Гнев, грусть и одиночество навалились на Арью разом.
К ней подсел какой-то старик.
– Надо же, какой славненький маленький персик! – От него пахло почти так же мерзко, как от мертвецов в клетках, и поросячьи глазки шарили по ней. – А как этот персик зовут?
Арья не сразу нашлась с ответом. Никакой она, конечно, не персик, но не говорить же этому старому пьянчуге, что она Арья Старк.
– Она моя сестра, – заявил Джендри, опустив тяжелую руку на плечо старику. – Не приставай к ней.
Тот повернулся, напрашиваясь на ссору, но, увидев Джендри, сразу раздумал.
– Сестра, говоришь? Хорош брат! Я бы свою сестру в «Персик» не привел. – Он встал и отошел, бормоча что-то под нос.
– Зачем ты это сказал? – Арья вскочила на ноги. – Я тебе не сестра.
– Ясное дело. Где уж нам, маленьким людишкам, быть родней миледи.
Злоба в его голосе поразила Арью.
– Я не то хотела сказать.
– То самое. – Он сел, обхватив ладонями кубок с вином. – Уходи и дай мне выпить спокойно. А потом я, может, найду ту черненькую и позвоню в ее колокол.
– Но...
– Иди отсюда, я сказал. Миледи.
Арья повернулась и ушла. Глупый бык, бастард несчастный. Пусть себе звонит в какие хочет колокола, ей-то что?
Их спальня помещалась наверху, под самой крышей. Может быть, кроватей в «Персике» и хватало, но здесь стояла только одна – правда, очень широкая, занимавшая почти всю комнату. На соломенном тюфяке могли, пожалуй, улечься все спутники Арьи, но пока постель находилась в ее полном распоряжении. Ее мальчишеский наряд висел на колышке, между одеждой Джендри и Лима. Арья сняла платье с кружевами, рубашку и залезла под одеяло.
– Королева Серсея, – прошептала она в подушку. – Король Джоффри, сир Илин, сир Меррин, Дансен, Рафф и Полливер. Щекотун, Пес, Гора. – Иногда она меняла порядок имен. Это помогало ей помнить, кто они такие и в чем провинились. Может, кого-то из них уже нет в живых. Может, они висят в железных клетках, и вороны выклевывают им глаза.
Она заснула, как только закрыла глаза, и ей приснились волки. Они крались по мокрому лесу, где пахло дождем, гнилью и кровью. Во сне эти запахи казались ей приятными, и она знала, что бояться ей нечего. Она сильна, быстра и свирепа, и с ней ее стая, ее братья и сестры. Вместе они загнали испуганную лошадь, разорвали ей горло и насытились. А когда из туч показалась луна, Арья запрокинула голову и завыла.
Утром ее разбудил собачий лай.
Арья села, зевая во весь рот. Слева от нее заворочался Джендри, справа громко храпел Лим, но лай заглушал все прочие звуки. Собак, наверно, не меньше полусотни! Она выбралась из-под одеяла и через Лима, Тома и Джека перелезла к окну. Когда она распахнула ставни, в комнату хлынули ветер, сырость и холод. День занялся серый, ненастный. Собаки на площади лаяли, бегали кругами, рычали и выли. Их была целая свора: большие черные мастифы, поджарые гончие, лохматые, белые с черным овчарки и зубастые зверюги неизвестной Арье породы. Между фонтаном и гостиницей сидели на конях около дюжины всадников, а горожане тем временем открывали клетку толстяка и вытаскивали раздувшийся труп наружу. Как только он вывалился, собаки накинулись на него и стали рвать на части.
– Вот тебе новый замок, ублюдок ланнистерский, – со смехом сказал один из всадников. – Тесноват будет, но мы тебя втиснем, будь спокоен. – Мрачный пленник сидел на коне рядом с ним, связанный веревкой. Горожане швыряли в него навозом, но он ни разу не шелохнулся. – Тут ты и сгниешь, в этой клетке, – продолжал выкрикивать тот, кто взял его в плен. – Вороны выклюют тебе глаза, а мы потратим твое ланнистерское золотишко. Когда вороны насытятся, мы отправим то, что останется, твоему братцу, да только вряд ли он тебя узнает.
Шум разбудил половину «Персика». Джендри высунулся в окно рядом с Арьей. Том, в чем мать родила, пристроился сзади.
– Кто это там разоряется? – сердито осведомился с кровати Лим. – Поспать не дают человеку.
– Где Зеленая Борода? – спросил его Том.
– У Ромашки в постели, а что?
– Поди-ка сыщи его, и Лучника тоже. Безумный Охотник собрался посадить в клетку еще кого-то.
– Ланнистера, – сказала Арья. – Я слышала, он говорил «Ланнистер».
– Может, они Цареубийцу поймали? – заволновался Джендри.
Брошенный кем-то камень угодил пленнику в щеку, и он повернул голову. Нет, это был не Цареубийца. Боги услышали молитву Арьи.

Предыдущая страница 14 Следующая страница


15 Джордж Мартин

ДЖОН

Когда одичалые вывели коней из пещеры, Призрака не было. Может, он понял, что Джон послал его в Черный Замок? Джон вдохнул свежий утренний воздух и позволил себе надеяться. Небо на востоке окрасилось в розовые и светло-серые тона. Меч Зари еще висел на юге, и яркая белая звезда на его рукояти сверкала как алмаз, но черно-серый лес уже обретал зеленые, золотые, красные и рыжие краски. А над гвардейскими соснами, дубами, ясенями и страж-деревьями высилась Стена, мерцая льдом под пылью и грязью.
Магнар послал дюжину человек на запад и дюжину на восток. Они должны были занять самые высокие холмы и следить, не покажутся ли разведчики в лесу или караульные на Стене. На случай тревоги у теннов имелись окованные бронзой рога. Остальные, в том числе Игритт и Джон, ехали за Ярлом. Для молодого атамана настал великий день.
Считается, что в Стене семьсот футов вышины, но Ярл нашел место, где она одновременно и выше, и ниже. Ледяная громада вставала над лесом, как чудовищный утес, и на глаз казалась не ниже восьмисот, а то и девятисот футов. Но Джон, подъехав поближе, понял, что это обман зрения. Брандон-Строитель старался по возможности закладывать основание Стены на высотах, а эта местность изобиловала особенно высокими и крутыми холмами.
Дядя Бенджен как-то говорил Джону, что Стена к востоку от Черного Замка – это меч, а к западу – змея. Теперь Джон видел это воочию. Стена взбиралась на огромный холм, спускалась в долину, тянулась около лиги вдоль гранитного хребта, снова падала вниз и продолжала карабкаться с холма на холм сколько видел глаз, до гористого западного горизонта.
Ярл выбрал для перехода отрезок, идущий вдоль хребта. Здесь Стена подымалась над уровнем лесной почвы на восемьсот футов, но добрую треть этой высоты составляли земля и камень, а не лед. Склон был слишком крут для лошадей и почти так же труден для подъема, как Кулак Первых Людей, но преодолеть его все-таки было куда легче, чем отвесный лед самой Стены. Притом каменный кряж, густо обросший лесом, обеспечивал хорошее прикрытие. Когда-то братья Дозора каждый день выходили вырубать деревья вдоль Стены, но те времена давно минули, и лес подступил ко льду вплотную.
День обещал быть сырым и холодным, а у Стены, под неизмеримой тяжестью льда, было еще более сыро и холодно. Чем ближе она становилась, тем больше тенны норовили держаться позади. Они ведь никогда раньше не видели Стену, даже их магнар не видел, понял Джон, и она их пугает. В Семи Королевствах говорят, что Стена – это край света. Для теннов она означает то же самое. Все дело в том, откуда смотреть.
А откуда смотрит он сам? Джон не знал. Чтобы остаться с Игритт, ему придется сделаться одичалым насовсем, душой и телом. Если он бросит ее, чтобы исполнить свой долг, магнар, очень возможно, вырежет ей сердце. А если он возьмет ее с собой... надо еще, чтобы она согласилась, в чем он вовсе не был уверен... то все равно не сможет привести ее к братьям в Черный Замок и жить там с ней. Что же остается? Дезертир и одичалая нигде в Семи Королевствах не встретят радушного приема. Надо было им, пожалуй, пойти поискать детей Гендела, хотя те скорее съели бы их, чем взяли к себе.
Разведчиков Ярла Стена не страшила – ведь им всем уже доводилось перебираться через нее. Они спешились под самыми скалами, и Ярл назвал по именам одиннадцать человек. Все они были молоды – старшему не больше двадцати пяти, двоим меньше, чем Джону. Крепкие и жилистые, как на подбор, они напоминали Джону Каменного Змея, разведчика, которого Полурукий отправил домой пешком, когда Гремучая Рубашка охотился за ними.
Каждый из верхолазов перекинул через плечо свернутую кольцом веревку и обулся в башмаки из мягкой оленьей кожи, с шипами на подошвах. У Ярла и еще двоих шипы были железные, кое у кого бронзовые, но у большинства из расщепленной кости. На одном бедре у них висел каменный молоток, на другом – кожаный мешочек с кольями. Ледорубами служили заостренные оленьи рога, примотанные полосками кож к деревянным рукояткам. Двенадцать, вместе с Ярлом, верхолазов разбились на три четверки.
– Манс обещал мечи тем четверым, которые первыми доберутся до вершины, – объявил Ярл, дыша паром в холодном воздухе. – Настоящие южные мечи из кованой в замке стали. А еще он сложит об этом песню, в которую вставит ваши имена. Чего еще надо вольному человеку? Вперед, и пусть Иные возьмут отставших!
Хоть бы Иные взяли вас всех, подумал Джон, глядя, как они карабкаются по крутому каменному склону, исчезая в лесу. Это не первый и даже не сотый раз, когда одичалые взбираются на Стену. Караулы натыкаются на таких верхолазов пару раз в году, а разведчики порой находят внизу тела упавших. На восточном берегу одичалые чаще всего строят лодки и пробираются через Тюлений залив, на западе спускаются в черную бездну Теснины, чтобы обойти Сумеречную Башню. Но между этими двумя оконечностями Стену можно преодолеть, только перевалив через нее, и многим это удается. Назад, правда, возвращается не так много, с сумрачной гордостью подумал Джон. Лошадей одичалые поневоле оставляют за Стеной, и неопытные новички часто берут себе первых же коней, которые попадутся им на той стороне. Поднимается шум, вороны летают с письмами туда-сюда, и зачастую Ночной Дозор перехватывает молодцов на обратном пути вместе со всей добычей и украденными женщинами, а там и вешает. Джон знал, что Ярл такой ошибки не совершит, а вот Стир? Магнар – вождь, а не лазутчик, и вряд ли знает правила этой игры.
– Вон они, – сказала Игритт, и Джон увидел на верхушке дерева первого из верхолазов – Ярла. Тот нашел страж-дерево, растущее наклонно к Стене, и вел своих людей вверх по его стволу, чтобы легче начать. Нельзя было допускать, чтобы лес подошел так близко. Они уже поднялись на триста футов, даже не коснувшись льда.
Джон смотрел, как Ярл перебирается с дерева на Стену, вырубая своим роговым орудием опоры для рук. Веревка вокруг пояса связывала его со вторым человеком в ряду, еще сидевшим на дереве. Шаг за шагом Ярл поднимался все выше, врубаясь в лед шипастыми башмаками там, где не было естественных выемок. Поднявшись на десять футов над страж-деревом, он остановился на узком ледяном карнизе, снял с пояса молоток и вбил в трещину железный колышек. Второй человек перелез на Стену вслед за ним, а третий вскарабкался на верхушку дерева.
Две другие четверки не нашли столь удачно расположенных деревьев, и тенны уже стали гадать, не сорвались ли они со скалы. Четверка Ярла уже вся перебралась на Стену и опережала остальные на восемьдесят футов. На льду наконец показались два других головных верхолаза. Все трое отстояли на добрых двадцать ярдов друг от друга. Ярл со своими помещался в середине, четверку справа от него возглавлял Кригг-Козел, легко узнаваемый снизу по длинной светлой косе. Первым слева шел чрезвычайно тощий человек по имени Эррок.
– Еле ползут, – недовольно промолвил магнар. – А вдруг вороны налетят? Быстрее бы надо, пока нас всех не накрыли
Джон с трудом удержал язык за зубами. Он слишком хорошо помнил Воющий перевал и то, как они с Каменным Змеем карабкались на скалу при лунном свете. В ту ночь он проглатывал свое сердце с полдюжины раз, руки и ноги у него одеревенели, а пальцы он чуть было не отморозил. А ведь там был камень, не лед. Камень – вещь прочная, лед же коварен и в лучшие времена, а уж в такой день, когда Стена истекает слезами, тепла руки довольно, чтобы растопить его. Огромные ледяные кубы внутри тверды, как скала, но снаружи они скользкие, по ним стекает вода, и льдинки от них отваливаются. Какими бы одичалые ни были, в смелости им не откажешь.
И все-таки Джон надеялся, что опасения Стира не окажутся напрасными. Если боги справедливы, здесь пройдет караул и положит всему этому конец. «Ни одна стена сама по себе тебя не спасет, – сказал ему как-то отец, прохаживаясь с ним по крепостной стене Винтерфелла. – Стена сильна людьми, которые ее обороняют». У одичалых сто двадцать человек, но хватит и четырех защитников, чтобы отогнать их с помощью стрел и камней.
Но защитники так и не появлялись – ни четверо, ни хотя бы один. Солнце поднималось по небу, а одичалые – по Стене. Четверка Ярла продолжала опережать других до полудня, но потом они наткнулись на участок талого льда. Ярл перекинул свою веревку через выступ, но тот вдруг обрушился, и Ярл полетел вниз вместе с ним. На трех остальных посыпались куски льда величиной с человеческую голову, но они удержались, и Ярл повис на конце веревки.
К тому времени, когда его четверка наверстала упущенное, Кригг-Козел почти поравнялся с ними. Эррок по-прежнему отставал. Его участок снизу казался совершенно гладким и влажно поблескивал на солнце. Полоса Кригга выглядела более темной, с длинными трещинами там, где верхний ледяной куб примыкал к нижнему, и с канавками на местах продольных стыков. В этих желобах, проделанных ветром и водой, мог поместиться человек.
Четверки Ярла и Кригга двигались почти бок о бок, Эррок оставался в пятидесяти футах под ними. Роговые ледорубы вгрызались в Стену, и блестящие осколки сыпались на деревья внизу. Каменные молотки вбивали в лед колья, служившие опорой для веревок. Железные колышки вышли еще до середины, и в ход пошли роговые и костяные. Шипы на башмаках долбили белую твердыню без передышки. Должно быть, ноги у них совсем онемели, подумал Джон к исходу четвертого часа. Долго ли еще они смогут продержаться? Теперь он волновался не меньше магнара, прислушиваясь, не трубят ли вдали рога теннов. Но рога молчали, и Ночной Дозор не давал о себе знать.
К шестому часу Ярл опять обогнал Кригга, и расстояние между ними стало расти.
– Похоже, любимчик Манса получит свой меч, – заметил Стир, заслонив рукой глаза. Солнце стояло высоко, и верхняя треть Стены сияла кристальной голубизной так ярко, что больно было смотреть. Четверки Ярла и Кригга терялись в этом сиянии, Эррок со своими пока оставался в тени. Отставшие, вместо того чтобы карабкаться вверх, сдвинулись футов на пятьсот вбок, где проходил желоб. Джон, следя за ними, услышал вдруг громкий треск, а следом тревожный крик. В воздухе замелькали осколки льда и падающие тела. Ледяная глыба площадью пятьдесят футов и толщиной с фут отделилась от Стены и покатилась вниз, сметая все на своем пути. Отдельные ее куски достигли даже каменного склона внизу. Джон заслонил собой Игритт, а одному из теннов увесистая льдина сломала нос.
Когда они снова взглянули вверх, Ярл и трое его людей исчезли вместе с кольями и веревками. Там, где они только что цеплялись за Стену, осталась глубокая рана, гладкая и сверкающая, как отполированный мрамор. Лишь далеко внизу, где кто-то разбился о ледяной выступ, виднелось бледное красное пятно.
Стена защищается, подумал Джон, выпустив из объятий Игритт.
Ярла они нашли на дереве, проткнутого веткой. Веревка по-прежнему связывала его с тремя другими, которые, разбитые, лежали внизу. Один был еще жив, но переломал себе ноги, позвоночник и почти все ребра.
– Сжальтесь, – сказал он, когда они подошли, и кто-то из теннов размозжил ему голову каменной палицей. Остальные, по приказу магнара, стали собирать топливо для костра.
Пока мертвых сжигали, Кригг-Козел добрался до верха Стены, а когда к нему присоединился Эррок, от неудачливой четверки Ярла остались только кости да пепел.
Солнце уже садилось, поэтому верхолазы не стали мешкать. Связав вместе свои веревки, они спустили один конец вниз. Джону не улыбалось лезть по этой веревке на высоту пятисот футов, но оказалось, что Манс и это предусмотрел. Лазутчики, оставленные Ярлом внизу, развернули огромную веревочную лестницу с перекладинами в руку толщиной и прикрепили ее к веревке. Люди Эррока и Кригга совместными усилиями подняли ее наверх, прибили кольями и спустили веревку за второй. Всего лестниц было пять.
Когда все было готово, магнар выкрикнул приказ на древнем языке, и пятеро теннов полезли вверх. Взбираться было не так легко даже по лестницам.
– Ненавижу эту Стену, – тихо и гневно сказала Игритт, наблюдая за ними. – Чувствуешь, какая она холодая?
– Конечно, ведь она ледяная, – ответил Джон.
– Ничего ты не знаешь, Джон Сноу. Она построена на крови.
И она, как видно, еще не напилась вдоволь. На закате двое теннов сорвались с лестниц и разбились насмерть. Джон взобрался наверх около полуночи. На небе снова светили звезды, и Игритт вся дрожала после трудного подъема.
– Я чуть не упала, – сказала она со слезами на глазах. – Два раза. Нет, три. Стена хотела сбросить меня, я чувствовала. – Одна слезинка медленно сползла у нее по щеке.
– Худшее уже позади, – попытался ободрить ее Джон. – Не бойся.
Он хотел обнять ее за плечи, но она двинула его в грудь так, что он почувствовал это сквозь шерсть, кольчугу и вареную кожу.
– Я не боюсь. Ты ничего не понимаешь, Джон Сноу.
– Отчего же ты плачешь?
– Только не из-за страха! – Она яростно топнула по льду каблуком, отколов кусок. – Я плачу потому, что мы так и не нашли Рог Зимы. Мы разрыли с полсотни могил и выпустили всех этих мертвецов на волю, но так и не нашли Рог Джорамуна, чтобы разрушить эту груду льда!

ДЖЕЙМЕ

Его рука горела. До сих пор, когда факел, которым прижгли его культю, давно погас, много дней спустя, он все еще чувствовал этот ожог, и пальцы, которых у него больше не было, корчились в огне.
Он и раньше получал раны, но такого с ним еще не случалось. Он не знал, что бывает такая боль. Забытые молитвы срывались с его губ – молитвы, которые он заучивал ребенком и с тех пор ни разу не вспоминал, которые они с Серсеей читали, стоя рядом на коленях в септе Бобрового Утеса. Он даже плакал, пока не услышал, как Скоморохи над ним смеются. Тогда он приказал своим глазам стать сухими, а сердцу – мертвым. Горячечный жар помогал ему, осушая слезы. Теперь он понял, каково было Тириону каждый раз, когда над ним смеялись.
Когда он вторично выпал из седла, их с Бриенной снова посадили на одну лошадь и крепко привязали друг к другу. Однажды их связали не в затылок, как обычно, а лицом к лицу.
– Влюбленные, – громко вздыхал Шагвелл, – какая прелестная картина. Жестоко было бы разлучать рыцаря с его дамой. – Он залился своим визгливым смехом и добавил: – Вот только кто из них рыцарь, а кто дама?
Будь моя рука на месте, ты бы узнал, кто из нас кто, думал Джейме. Его конечности онемели от веревок, но он этого почти не замечал. Его мир сузился до очага боли на месте утраченной руки. Бриенна прижималась к нему, и он утешался тем, что она теплая, хотя пахло от нее не лучше, чем от него самого.
Огрубленную кисть руки Утсивок повесил ему на шею, и она ерзала по груди Бриенны, а Джейме то проваливался в забытье, то вновь приходил в себя. Правый глаз у него заплыл, рана, нанесенная ему Бриенной, воспалилась, но больше всего мучений доставляла рука. Кровь и гной сочились из культи, и ее дергало при каждом шаге лошади.
В горле так саднило, что он не мог есть, но пил он все, что ему давали – и вино, и воду. Однажды, когда он в очередной раз осушил чашу до дна, Скоморохи заржали так, что ушам стало больно.
– Ты налакался лошадиной мочи, Цареубийца, – сказал Рорж, и Джейме выблевал все назад. Бриенну заставили смыть блевотину с его бороды и каждый раз заставляли обмывать его, когда ему случалось обмараться в седле.
В одно сырое холодное утро, когда ему немного полегчало, им овладело безумие. Он потянулся левой рукой к мечу дорнийца и выхватил его из ножен. «Пусть убьют, – думал он, – по крайней мере я умру в бою, с мечом в руке». Но из этой затеи ничего не вышло. Шагвелл перескакивал с ноги на ногу, уворачиваясь от его ударов, Джейме яростно махал мечом, пытаясь достать дурака, а Скоморохи веселились. Наконец Джейме споткнулся о камень и упал на колени, а дурак подскочил и чмокнул его в макушку.
Рорж вышиб меч пинком из его слабых пальцев.
– Это было забавно, Цареубийца, – сказал Варго Хоут, – но больше так не делай. Иначе я отрублю тебе другую руку, а может, и ногу.
После Джейме долго лежал на спине, глядя в ночное небо и стараясь отделить себя от боли в правой руке. Ночь, как ни странно, была прекрасна. Тонкий месяц плыл по небу, и ему казалось, что он еще никогда не видел столько звезд. Королевская Корона стояла в зените, Жеребец дыбился, Лебедь плавно совершал свой путь. Лунная Дева, робкая как всегда, пряталась за сосной. Как может эта ночь быть прекрасной? Как звездам не противно смотреть на такого, как он?
– Джейме, – прошептала Бриенна так тихо, что он подумал, будто это ему снится, – Джейме, что ты делаешь?
– Умираю, – прошептал он в ответ.
– Нет. Ты должен жить.
Он сделал попытку засмеяться.
– Хватит командовать, женщина. Захочу – так умру, тебя не спрошу.
– Выходит, ты трус?
Это слово потрясло его. Он, Джейме Ланнистер, рыцарь Королевской Гвардии, Цареубийца. Трусом его еще никто не называл. Как угодно: клятвопреступником, лжецом, убийцей, жестоким, бессердечным, вероломным, но не трусом.
– А что мне еще остается? – спросил он.
– Жить. Бороться. Мстить. – Бриенна произнесла это слишком громко. Рорж пришел, надавал ей пинков и велел держать язык за зубами, если она хочет его сохранить.
Бриенна старалась не стонать, а Джейме думал: «Трус? Неужели? Они отрубили мне правую руку – значит, я весь заключался в ней? Боги, неужели это правда?»
Женщина права. Нельзя ему умирать. Серсея ждет его, нуждается в нем. И Тирион, его младший брат, любящий его непонятно за что. И враги тоже ждут: Молодой Волк, побивший его в Шепчущем лесу, Эдмар Талли, державший его в темнице закованным в цепи, и эта сволочь, Бравые Ребята.
Наутро он заставил себя поесть. Ему давали дробленый овес, лошадиную еду, но он съел все подчистую, и вечером тоже. «Живи, – твердил он себе, когда овес застревал в горле. – Живи ради Серсеи, ради Тириона, ради мести. Ланнистеры всегда платят свои долги. – Культю дергало, и от нее шел смрад. – В Королевской Гавани ты скуешь себе другую руку, золотую, и когда-нибудь разорвешь ею горло Варго Хоуту».
Дни и ночи сливались в тумане боли. Он дремал в седле, прижавшись к Бриенне, вдыхая смрад своей гниющей руки, а ночью просыпался на твердой земле от страшного сна. На ночь его привязывали к дереву, несмотря на его слабость, и он находил утешение в том, что они и теперь его боятся.
Бриенну всегда привязывали рядом с ним, и она лежала в своих путах, как дохлая корова, ни слова не говоря. Женщина воздвигла крепость внутри себя. Рано или поздно они ее изнасилуют, но за крепостные стены им не пробиться. А вот его стены рухнули. Они отняли у него руку, правую руку – без нее он ничто. От левой ему никакой пользы. В левой он с тех пор, как научился ходить, держал щит, и только. Рыцарем и мужчиной его делала правая.
Однажды он услышал, как Утсивок упомянул о Харренхолле, и вспомнил, что они едут туда. Это вызвало у него смех, за что Тимеон хлестнул его кнутом по лицу. Хлестнул больно, до крови, но из-за руки Джейме почти ничего не почувствовал.
– Почему ты смеялся? – тихо спросила его ночью женщина.
– Свой белый плащ я получил как раз в Харренхолле, – прошептал он. – На большом турнире Уэнта. Он хотел показать всем, какой большой у него замок и какие великолепные сыновья, а я хотел показать себя. Мне было всего пятнадцать, но в тот день меня никто бы не побил – да только Эйерис не позволил мне участвовать. – Джейме снова засмеялся. – Он услал меня прочь, но теперь я возвращаюсь.
Его смех услышали, и на сей раз свою порцию пинков получил Джейме. Он их почти не чувствовал, но потом Рорж двинул сапогом по его культе, и он потерял сознание.
На следующую ночь они наконец явились, самые худшие из всей шайки: Шагвелл, безносый Рорж и толстый дотракиец Золло, отрубивший Джейме руку. Рорж и Золло заспорили, кто из них будет первым – дураку они заранее отвели последнюю очередь. Шагвелл предложил им действовать разом, взяв женщину спереди и сзади. Те двое это одобрили, но теперь встал вопрос, кто будет передним, а кто задним.
Они и ее изувечат – только внутри, где никому не видно.
– Женщина, – прошептал Джейме, пока Рорж и Золло ругались, – оставь им мясо и уходи. Тогда все закончится быстрее, и они получат меньше удовольствия.
– Я им покажу удовольствие, – прошипела она в ответ. Глупая, упрямая, храбрая сука. Она начнет драться, и ее убьют. Ну и пусть, ему-то что? Если б не ее ослиное упрямство, он сохранил бы руку. Вместо этого он прошептал:
– Уйди внутрь, и пусть они делают, что хотят. – Он сам это сделал, когда у него на глазах умирали Старки. Лорд Рикард поджарился в своих доспехах, а его сын Брандон удавился, пытаясь спасти его. – Думай о Ренли, которого любила. Думай о Тарте, о горах, морях, водопадах и что там еще есть на твоем Сапфировом Острове...
Рорж между тем закончил спор.
– Страшней тебя бабы я не видал, – заявил он, – но не думай, что тебя нельзя сделать еще страшнее. Хочешь нос, как у меня? Будешь драться – получишь такой же. Двух глаз тебе тоже многовато. Если заорешь, я вырву один и скормлю его тебе, а потом и зубы повыдергаю, один за другим.
– Сделай это, Рорж, – заверещал Шагвелл. – Без зубов она станет совсем как моя старая матушка, а я всегда хотел поиметь старушку в задницу.
– Экий забавник, – хмыкнул Джейме. – Дай отгадаю: почему вы не хотите, чтобы она кричала? – И он сам закричал во всю глотку: – САПФИРЫ!
Рорж, изрыгая ругань, снова ударил его ногой по культе. Джейме взвыл, успев подумать напоследок: не знал, что на свете существует такая боль. Он не знал, сколько провалялся без сознания, но когда тьма выплюнула его обратно, рядом стояли Утсивок и сам Варго Хоут.
– Не шметь ее трогать, – вопил козел, брызгая слюной на Золло. – Она должна оштатьшя девичей, дурачье! Жа нее нам дадут мешок шапфиров! – С той ночи Хоут всегда ставил к пленникам часового.
Две ночи они провели в молчании, и наконец женщина набралась смелости спросить:
– Джейме, зачем ты тогда закричал?
– Зачем я закричал «сапфиры»? Пошевели мозгами, женщина. Разве кого-нибудь из них проняло бы, закричи я «насилуют»?
– Ты мог бы не кричать вовсе.
– На тебя и с носом-то смотреть тяжко – и потом, я хотел услышать, как козел скажет «шапфиры». Твое счастье, что я умею врать, – хмыкнул он. – Честный человек выложил бы всю правду о Сапфировом Острове.
– Все равно, благодарю тебя, сир.
Рука опять разболелась. Джейме скрипнул зубами.
– Ланнистеры всегда платят свои долги. Это тебе за реку и за камни, которые ты свалила на Робина Ригера.
Козел решил устроить торжественный въезд. В миле от ворот Харренхолла Джейме заставили спешиться и обвязали веревкой вокруг пояса. Бриенне связали запястья другой веревкой, а концы прикрепили к седлу Варго Хоута. Пленники, спотыкаясь, зашагали бок о бок за полосатой квохорской лошадью.
Джейме удерживала на ногах только ярость. Повязка на его культе стала серой и зловонной от гноя, несуществующие пальцы ломило на каждом шагу. «Ничего, – говорил он себе, – я крепче, чем они думают. Я все еще Ланнистер и рыцарь Королевской Гвардии». Он доберется до Харренхолла, а там и до Королевской Гавани. Он выживет и уплатит свой долг с процентами.
Когда они приблизились к чудовищным стенам замка Черного Харрена, Бриенна толкнула его локтем.
– Замок теперь в руках лорда Болтона, а Болтоны – знаменосцы Старков.
– Болтоны сдирают со своих врагов кожу. – Только это Джейме и помнил относительно лорда Дредфорта. Тирион наверняка знает о Болтоне все, но Тирион за тысячу лиг отсюда, и Серсея тоже. «Я не могу умереть, пока она жива, – подумал Джейме – Мы с ней умрем вместе, как вместе родились».
Городок за стенами замка сожгли дотла, а на берегу озера, где лорд Уэнт в год ложной весны устроил свой турнир, недавно стояло лагерем большое количество людей и лошадей. Джейме пересек изрытое поле с горькой улыбкой на губах. На том самом месте, где он когда-то принес свой обет, преклонив колени перед королем, вырыли канаву для нечистот. Тогда он не представлял себе, как быстро сладкое может обернуться кислым. Эйерис не дал ему даже ночи, чтобы порадоваться. Он оказал Джейме честь, а потом плюнул ему в глаза.
– Посмотри на знамена, – сказала ему Бриенна. – Ободранный человек и сдвоенные башни. Вассалы короля Робба. А вон и его лютоволк над воротами.
Джейме задрал голову.
– Вижу твоего проклятущего лютоволка. А по бокам от него торчат головы.
Солдаты, слуги и маркитанты встретили пленных улюлюканьем, а пятнистая собака долго бежала за ними с лаем и воем. В конце концов один из лиссенийцев насадил ее на копье и поскакал во главе колонны, потрясая мертвой собакой над головой Джейме и крича:
– Я несу знамя Цареубийцы!
Из-за небывалой толщины стен ворота Харренхолла представляли собой настоящий каменный туннель. Варго Хоут послал двух своих дотракийцев вперед, чтобы уведомить лорда Болтона об их прибытии, и во внешнем дворе толпились зеваки. Они расступились перед Джейме, который плелся, повинуясь рывкам веревки.
– Вручаю вам Шареубийшу, – торжественно и шепеляво произнес Варго Хоут. Чье-то копье кольнуло Джейме в поясницу, и он, падая, безотчетно выбросил руки вперед.
Когда он ударился культей о землю, боль ослепила его, но он все-таки умудрился привстать на одно колено. Перед ним широкие каменные ступени вели ко входу в одну из громадных круглых башен Харренхолла. Наверху стояли пятеро рыцарей в панцирях и кольчугах, с двумя башнями на камзолах, а среди них – светлоглазый северянин, одетый в шерсть и меха.
– Сколько Фреев! – воскликнул Джейме. – Сир Данвел, сир Эйенис, сир Хостин. – Он знал в лицо всех сыновей лорда Уолдера – его тетка, как-никак, была замужем за одним из них. – Примите мои соболезнования.
– По поводу чего, сир? – спросил сир Данвел Фрей.
– По поводу вашего племянника сира Клеоса. Он был с нами, пока разбойники не нашпиговали его стрелами. Утсивок со своей шайкой взяли его имущество, а его самого бросили на съедение волкам.
– Милорды! – Бриенна вышла вперед. – Я видела ваши знамена. Выслушайте меня ради присяги, которую принесли!
– Это еще кто? – осведомился сир Эйенис Фрей.
– Ланништерова нянька.
– Я Бриенна Тарт, дочь лорда Сельвина Вечерняя Звезда, присягнувшая дому Старков, как и вы.
Сир Эйенис плюнул ей под ноги.
– Вот чего стоит твоя присяга! Мы поверили слову Робба Старка, а он отплатил нам вероломством.
Это что-то новое. Джейме оглянулся посмотреть, как воспримет это обвинение Бриенна, но женщина, упрямая как мул, гнула свое:
– Я не знаю, о каком вероломстве вы говорите. Леди Кейтилин приказала мне доставить Ланнистера к его брату в Королевскую Гавань.
– Когда мы нашли их, она пыталась его утопить, – вставил Утсивок.
Она покраснела.
– В гневе я забылась, но это не значит, что я могла бы убить его. Если он умрет, Ланнистеры предадут мечу дочерей моей леди.
– Какое нам до этого дело? – бесстрастно заметил сир Эйенис.
– Мы можем вернуть его в Риверран в обмен на выкуп, – возразил его брат.
– У Бобрового Утеса золота больше, – сказал другой.
– Убить его, и делу конец! – заявил третий. – Его голова за голову Неда Старка.
Шагвелл-Дурак в сером и розовом наряде прискакал к лестнице и запел:
– Однажды лев плясал с медведем, ля-ля, ля-ля...
– Молчи, дурак, – одернул его Хоут. – Этот Ланнистер медведю не достанется. Он мой.
– Если он умрет, то не достанется никому, – промолвил Русе Болтон, так тихо, что всем пришлось замолчать, чтобы расслышать его. – И не забывайте, милорд: вы станете хозяином Харренхолла не раньше, чем я выступлю на север.
Лихорадка путала мысли Джейме, делая его бесстрашным.
– Неужели это лорд Дредфорт? Насколько я слышал, мой отец так крепко вам всыпал, что вы бежали от него, поджав хвост. Когда же вы остановились?
Молчание Болтона было стократ страшнее, чем шепелявая брань Хоута. Его глаза, бледные, как утренний туман, скрывали больше, чем говорили. Джейме не любил светлых северных глаз. Они напоминали ему о том дне в Королевской Гавани, когда Нед Старк застал его на Железном Троне. В конце концов лорд Дредфорт поджал губы и произнес:
– Я вижу, вы потеряли руку.
– Я ее не терял. Вот она, у меня на шее.
Русе Болтон сошел вниз, оборвал бечевку на шее Джейме и швырнул руку Хоуту.
– Уберите. Подобное зрелище оскорбляет взор.
– Я пошлю ее его лорду-отцу. Пушть выкладывает што тышяч жолотых драконов, не то мы вернем ему Шареубийшу по кускам. Мы будем купатьшя в жолоте, а потом швежем шира Джейме Карштарку и вожмем жаодно и девичу! – Бравые Ребята встретили его слова громким хохотом.
– Прекрасная мысль, – сказал Болтон тем же тоном, каким мог сказать своему сотрапезнику «прекрасное вино», – только лорд Карстарк не отдаст вам свою дочь. Король Робб лишил его головы за измену и смертоубийство. Что до лорда Тайвина, он сейчас в Королевской Гавани и останется там до нового года, чтобы отпраздновать свадьбу своего внука с дочерью Хайгардена.
– Вы хотели сказать «Винтерфелла», – поправила Бриенна. – Король Джоффри помолвлен с Сансой Старк.
– Уже нет. Все изменила битва на Черноводной. Лев соединился там с розой, чтобы разбить войско Станниса Баратеона и сжечь его флот.
«Я предупреждал тебя, Утсивок, – подумал Джейме, – и тебя тоже, козел. Когда ставишь против Ланнистеров, рискуешь не только кошельком».
– Что слышно о моей сестре? – спросил он.
– Она в добром здравии, как и ваш... племянник. – Болтон чуть-чуть помедлил перед этим словом, как бы говоря: знаю, какой он тебе племянник. – Ваш брат тоже жив, хотя и получил рану в бою. – Он поманил к себе сурового северянина в кожаном нагруднике. – Проводи сира Джейме к Квиберну. И развяжи эту женщину. – Тот перерезал веревку на запястьях Бриенны, и Болтон сказал: – Прошу извинить нас, миледи. В столь бурные времена трудно отличить друзей от врагов.
Бриенна потерла израненные веревкой руки.
– Милорд, эти люди хотели меня изнасиловать.
– Вот как? – Лорд Болтон устремил светлые глаза на Варго Хоута. – Я недоволен вами – и по этой причине, и из-за руки сира Джейме.
На каждого из Скоморохов во дворе приходилось пятеро северян и столько же латников дома Фреев. Козел, быть может, и не блистал умом, но считать немного умел и потому промолчал.
– Они забрали мой меч и доспехи... – продолжала Бриенна.
– Здесь вам доспехи не нужны, миледи. В Харренхолле вы под моей защитой. Амабель, отведи леди Бриенне подобающие покои, а ты, Уолтон, позаботься о сире Джейме. – Болтон, не дожидаясь ответа, повернулся и зашагал вверх по ступеням, покачивая своим плащом с меховой оторочкой. Джейме едва успел переглянуться с Бриенной, прежде чем их разлучили.
В комнатах мейстера под вороньей вышкой седой, с отеческими манерами человек по имени Квиберн так и ахнул, срезав повязку с культи Джейме.
– Неужто так худо? Я умру?
Квиберн нажал на рану пальцем и сморщил нос, когда выступил гной
– Нет. Но еще несколько дней, и... – Он отрезал у Джейме рукав. – Загнивание распространилось. Видите, как мягко? Придется все это удалить, а надежнее всего было бы совсем отнять руку.
– Тогда умрете вы, – заверил Джейме. – Почистите культю и зашейте ее. Рискнем.
– Я мог бы отнять вам руку по локоть, а остальное оставить, – нахмурился Квиберн, – но. .
– Если отрежете хоть кусочек, рубите уж сразу и другую руку, иначе я вас удушу.
Квиберн посмотрел ему в глаза, и то, что он увидел там, заставило его умолкнуть.
– Хорошо. Я срежу только загнившие ткани. Попытаюсь остановить гниение кипящим вином, а также припарками из крапивы, горчичного семени и хлебной плесени. Может быть, этого будет достаточно. Вам решать. Выпьете макового молока и...
– Нет. – Джейме не мог позволить, чтобы его усыпили. Проснешься и увидишь, что тебе оттяпали руку по плечо.
– Но это же больно, – опешил Квиберн.
– Значит, буду кричать.
– Очень больно.
– Я буду кричать громко.
– Ну а вина вы хотя бы выпьете?
– Спросите еще, молится ли когда-нибудь верховный септон.
– Я не уверен, что он это делает. Сейчас принесу вина. Ложитесь – руку придется привязать.
Квиберн чистил культю острым ножом, а Джейме глотал крепкое вино, выливая половину на себя. Левая рука с трудом отыскивала рот, но это имело свою хорошую сторону: винный запах от мокрой бороды заглушал смрад гноя.
Но когда пришло время резать больную плоть, даже вино перестало помогать. Джейме кричал и молотил по столу здоровым кулаком. Его крик стал еще громче, когда Квиберн залил обрубок кипящим вином, и Джейме, несмотря на свои намерения и страхи, лишился сознания. Когда он пришел в себя, мейстер зашивал ему руку жильной нитью.
– Я оставил лоскут кожи вокруг запястья.
– Вижу, вам это не впервой, – пробормотал Джейме. Во рту чувствовался вкус крови – он прикусил себе язык.
– Для того, кто служит Варго Хоуту, обрубки не новость. Он оставляет их повсюду.
Квиберн со своей тихой речью и добрыми карими глазами совсем не походил на злодея, и Джейме спросил:
– Как может мейстер состоять в шайке Бравых Ребят?
– Цитадель отобрала у меня цепь, – сказал Квиберн и спрятал иглу. – Раной над глазом тоже надо заняться. Она сильно воспалена.
Джейме закрыл глаза, предоставив вину и Квиберну делать свое дело.
– Расскажите мне о битве. – Квиберн как хранитель харренхоллских воронов все новости должен был узнавать первым.
– Лорд Станнис оказался между вашим отцом и огненной стеной. Говорят, будто Бес поджег саму реку.
Джейме представил себе, как зеленое пламя взвивается выше самых высоких башен, как кричат на улицах горящие люди. Когда-то это снилось ему во сне. Забавно – жаль, что эту шутку некому оценить.
– Откройте глаз. – Квиберн теплой водой смыл засохшую кровь. Веко опухло, но Джейме сумел приоткрыть его наполовину. Над ним плавало лицо Квиберна. – Как это вас угораздило?
– Подарок женщины.
– Вы слишком рьяно ухаживали за ней, милорд?
– Эта женщина больше меня и безобразнее вас. Займитесь заодно и ею – я ткнул ее в ногу, когда мы дрались, и она прихрамывает.
– Я позову ее к себе. Кто она вам?
– Моя защитница. – И Джейме засмеялся, несмотря на боль.
– Я дам вам травы – будете пить их с вином от лихорадки. Приходите завтра, и я поставлю вам на веко пиявку, чтобы вытянуть дурную кровь.
– Пиявку? Чудесно.
– Лорд Болтон – большой ценитель пиявок.
– Еще бы.

ТИРИОН

За Королевскими воротами не осталось ничего, кроме грязи, пепла и обгоревших костей, но одни люди уже селились в тени городских стен, а другие торговали рыбой из корзин и бочонков. Тирион, проезжая, чувствовал на себе их взгляды, холодные и недобрые. Впрочем, заговорить с ним или загородить ему дорогу никто не осмеливался: рядом ехал Бронн в черной намасленной кольчуге. Будь он один, они, наверно, стащили бы его с коня и разможжили голову булыжником, как Престону Гринфилду.
– Возвращаются быстрее, чем крысы, – посетовал Тирион. – Мы пожгли их норы, а им хоть бы что.
– Дай мне пару дюжин золотых плащей, и я их всех перебью. Мертвые уж точно не вернутся.
– Так-то так, но их место займут другие. Пусть живут... но если они опять начнут лепить свои хибары к стене, ломай их немедленно. Война еще не закончена, что бы там ни думали эти дураки. – Впереди показались Грязные ворота. – На сегодня я достаточно насмотрелся. Вернемся завтра вместе с цеховыми мастерами и послушаем, что скажут они. – Тирион вздохнул. Ну что ж – жег он, ему и восстанавливать, это только справедливо.
Это дело, собственно, поручили его дяде, но солидный, надежный, неутомимый сир Киван Ланнистер стал другим человеком, когда из Риверрана прилетел ворон с известием об убийстве его сына. Близнец Виллема Мартин тоже находился в плену у Робба Старка, а их старший брат Лансель все еще лежал в постели, и его рана не желала заживать. Сира Кивана, у которого один сын погиб, а двум другим грозила смертельная опасность, одолевали горе и страх. Лорд Тайвин всегда полагался на своего брата, но теперь и ему не осталось ничего иного, как снова обратиться к своему сыну-карлику.
Восстановительные работы обойдутся им непомерно дорого, но делать нечего. Королевская Гавань – главный порт государства, с которым может соперничать только Старгород. Реку нужно открыть, и чем скорее, тем лучше. А денег где взять, пропади они пропадом? Тирион почти что скучал по Мизинцу, отплывшему на север две недели назад. Пока тот спит с Лизой Аррен и управляет Долиной вместо нее, ему приходится разгребать грязь, которую тот оставил. Зато отец по крайней мере доверил ему важное дело. Он не желает делать Тириона наследником Бобрового Утеса, но использует его, где только возможно.
Капитан золотых плащей пропустил их в Грязные ворота. «Три Шлюхи» все еще стояли на площади, но бездействовали, а камни и бочонки со смолой валялись вокруг. По требюшетам лазили ребятишки, раскачиваясь на рычагах.
– Напомни мне сказать сиру Аддаму, чтобы поставил здесь золотых плащей, – сказал Тирион Бронну. – Не то какой-нибудь сопляк сорвется и сломает себе хребет. – Сверху раздался крик, и перед ними шлепнулся навозный ком. Кобыла Тириона взвилась на дыбы, чуть не сбросив седока. – Хотя, если подумать, пусть себе падают, выродки.
Его мрачное настроение объяснялось не только тем, что уличный мальчишка запустил в него навозом. Его брак – вот что доставляло ему непрестанные мучения. Санса Старк оставалась девицей, и половина замка, похоже, знала об этом. Когда ему нынче седлали коня, он слышал смешки конюхов у себя за спиной. Удивительно, как еще лошади над ним не смеются. Он рисковал своей шкурой, чтобы избежать свадебного ритуала, и надеялся соблюсти уединение, но его надежда быстро рухнула. То ли у Сансы хватило глупости довериться одной из своих служанок, каждая из которых шпионит на Серсею, то ли постарались маленькие пташки Вариса.
Впрочем, какая разница? Над ним и раньше смеялись. Единственный человек в Красном Замке, кому женитьба Тириона не кажется забавной, – это его леди-жена.
Санса несчастна, и это становится все виднее с каждым днем. Тирион очень хотел бы пробиться сквозь стену ее учтивости и как-то утешить ее, но все без толку. Никакие слова не сделают его красавцем в ее глазах – и не заставят забыть, что он Ланнистер. Ее дали ему в жены на всю жизнь, а она его ненавидит.
Ночи, которые они проводят вместе в своей большой кровати, – еще один источник мучений. Он не может больше спать голым, как привык. Жена его слишком хорошо воспитана и никогда не скажет ему худого слова, но молчаливого отвращения в ее глазах он выносить не в силах. Он и Сансе велел спать в ночной рубашке. Он не обманывал себя в том, что хочет ее. Ему нужен Винтерфелл, да, но и она тоже, кем бы она ни была – ребенком или женщиной. Он хочет утешить ее, услышать ее смех. Хочет, чтобы она пришла к нему по доброй воле, не тая от него своих радостей, горестей и желаний. Рот Тириона скривился в горькой улыбке. А еще он хочет стать высоким, как Джейме, и сильным, как сир Григор-Гора – да только что проку.
Его мысли помимо воли обратились к Шае. Тирион хотел сообщить ей новость сам и потому приказал Варису привести ее к нему в ночь перед свадьбой. Они снова встретились в комнатах евнуха, но когда Шая принялась развязывать его тесемки, он удержал ее руку.
– Погоди – я должен сказать тебе кое-что. Завтра я женюсь...
– На Сансе Старк, я знаю.
На миг он утратил дар речи. Даже Санса тогда еще не знала об этом.
– Откуда? Тебе Варис сказал?
– Один паж рассказывал об этом сиру Талладу, когда я водила Лоллис в септу. А ему рассказала служанка, которая слышала разговор сира Кивана с твоим отцом. – Шая освободилась от него и сняла через голову платье. Под ним она, как всегда, была голая. – Это ничего. Она еще маленькая. Ты сделаешь ей ребеночка и вернешься ко мне.
Он почему-то надеялся, что она будет к этому не столь равнодушна. Что ж, понадеялся – и хватит. Любовь Шаи, какая ни на есть, – это все, что ты когда-либо получишь, карлик.
Солдаты и горожане на Грязном проезде расступались перед Бесом и его эскортом. Дети с ввалившимися глазами клянчили милостыню или просто смотрели с молчаливой мольбой. Тирион достал из кошелька горсть медяков и швырнул им. Удачливые смогут нынче купить себе краюху черствого хлеба.
На рынках никогда еще не толпилось столько народу, и цены, несмотря на подвозимую Тиреллами провизию, оставались непомерно высокими. Шесть грошей за дыню, серебряный олень за бушель зерна, дракон за говяжий бок или шесть тощих поросят. Между тем в покупателях недостатка не было. Изможденные мужчины и женщины осаждали каждый лоток и каждую повозку, а еще более голодные угрюмо следили за ними из темных переулков.
– Нам сюда, если ты не передумал, – сказал Бронн у подножия Крюка.
– Нет, не передумал. – Набережная послужила Тириону удобным предлогом, на самом же деле он преследовал иную цель. Предстоящее дело не внушало ему восторга, тем не менее его следовало выполнить. От холма Эйегона они свернули в путаницу узких улочек вокруг холма Висеньи. Бронн показывал дорогу. Тирион пару раз оглянулся через плечо, проверяя, не следят ли за ними. Возница нахлестывал свою лошадь, старуха выливала из окна помои, двое мальчишек дрались на палках, трое золотых плащей вели арестанта... все они выглядели довольно невинно, но любой из них мог разоблачить его. У Вариса везде свои люди.
Они повернули за угол раз, потом другой и медленно проехали через толпу женщин у колодца. Бронн вел Тириона переулками, сквозь проемы сломанных ворот, через развалины сожженного дома и пологую каменную лестницу. Наконец он остановился у входа в тупик, такой узкий, что они не могли проехать туда бок о бок.
– Там всего две хибары. Погребок помещается во второй.
Тирион слез с коня.
– Проследи, чтобы никто не входил и не выходил, пока я не вернусь. Я скоро. – Он ощупал потайной карман плаща. Золото лежало там – тридцать драконов, целое состояние для такого голодранца. Тирион быстро зашагал по переулку, спеша покончить с неприятной задачей.
Винный погребок, сырой и темный, с обросшими селитрой стенами, был так низок, что Бронну пришлось бы пригнуться, чтобы не стукнуться головой о потолок, но Тирион Ланнистер не знал подобных затруднений. Передняя комната в этот час была пуста, не считая женщины с мертвыми глазами, сидящей на табурете за дощатой стойкой. Она подала Тириону чашу кислого вина и сказала:
– На задах.
В задней комнате было еще темнее. На низком столе рядом с винным штофом тускло мерцала свечка. Человек за столом вряд ли представлял опасность. Маленького роста (хотя Тириону все казались высокими), с редкими каштановыми волосами, розовощекий и с брюшком, выпирающим из-под замшевого, с костяными пуговицами камзола. Но двенадцатиструнная арфа, которую он держал в своих мягких руках, была опаснее длинного меча.
Тирион сел напротив него.
– Здравствуй, Саймон Серебряный Язык.
Человечек наклонил голову с плешью на макушке.
– Милорд десница.
– Ошибаешься. Десница – мой отец, а меня, боюсь, даже перстом нельзя назвать.
– Вы еще возвыситесь, я уверен. Такой уж вы человек. Прелестная леди Шая говорит, что вы недавно женились – если б вы послали за мной раньше, я имел бы честь петь у вас на свадьбе.
– Чего-чего, а новых песен моей жене не требуется. Что до Шаи, мы оба знаем, какая она леди, и я попросил бы тебя не произносить ее имени вслух.
– Как милорд десница прикажет.
При их последнем разговоре одного резкого слова было достаточно, чтобы певца прошиб пот, но с тех пор он как будто набрался смелости. Скорее всего он почерпнул ее из штофа, но, быть может, в этом есть вина самого Тириона. «Я угрожал ему, но не исполнил своей угрозы, вот он и обнаглел». Тирион вздохнул.
– О тебе говорят как об очень талантливом певце.
– Благодарю вас, милорд.
– Мне думается, приспело время показать свое искусство в Вольных Городах, – улыбнулся Тирион. – В Бравосе, Пентосе и Лиссе любят пение и щедры с теми, кто умеет им угодить. – Он попробовал вино – скверное, но крепкое. – Лучше всего будет совершить путешествие по всем девяти городам – зачем лишать кого-то радости услышать тебя. По году на каждый – вот и довольно. – Он полез в карман, где лежало золото. – Порт закрыт, и тебе придется сесть на корабль в Синем Доле, но мой Бронн найдет тебе лошадь, а я почту за честь оплатить твой проезд.
– Но, милорд, вы же сами ни разу не слышали, как я пою. Прошу вас, минуту внимания. – Пальцы Саймона забегали по струнам, и он запел:

Он в глухую ночь оседлал коня,
Он покинул замок тайком,
Он помчался по улицам городским,
Ненасытной страстью влеком.
Там жила она, его тайный клад,
Наслажденье его и позор,
И он отдал бы замок и цепь свою
За улыбку и нежный взор.

– Там еще много всего, – сказал он, прервав пение. – Особенно, как мне кажется, хорош припев: «Золотые руки всегда холодны, а женские – горячи...»
– Довольно. – Тирион вынул руку из кармана, так ничего и не достав. – Я не желаю больше слышать эту песню. Никогда.
– Вот как? – Саймон отложил арфу и хлебнул вина. – Жаль. Ну что ж, у каждого своя песня, как говаривал мой старый учитель. Быть может, другим она понравится больше – например, королеве или вашему лорду-отцу.
Тирион потер рубец у себя на носу и сказал:
– У отца нет времени на песни, а сестра моя далеко не так щедра, как можно подумать. Молчанием умный человек мог бы заработать больше, чем пением. – Яснее он выразиться не мог, но Саймон, как видно, разгадал смысл его слов.
– Мою цену вы найдете умеренной, милорд.
– Приятно слышать. – Тирион стал подозревать, что тридцатью драконами дело не обойдется. – Назови ее.
– На свадьбе у короля Джоффри будет певческий турнир.
– Там будут также жонглеры, шуты и пляшущие медведи.
– Медведь будет всего один, милорд, – поправил Саймон, который явно следил за приготовлениями Серсеи пристальнее, чем Тирион, – а вот певцов – семеро. Галейон из Кью, Бетани Быстрые Пальцы, Эйемон Костан, Аларик Эйзенский, Хэмиш-Арфист, Коллио Кьянис и Огланд из Старгорода будут состязаться за золотую арфу с серебряными струнами... однако того, кто превосходит их всех, почему-то не пригласили.
– Позволь мне угадать, кто это. Саймон Серебряный Язык?
– Я готов доказать свою правоту перед королем и всем двором, – со скромной улыбкой молвил певец. – Хэмиш стар и часто забывает, о чем поет, а о Коллио с его тирошийским акцентом и говорить нечего. Если вы поймете хоть одно слово из трех, считайте, что вам повезло.
– Празднеством распоряжается моя дражайшая сестра. Даже если я добуду тебе приглашение, это покажется странным. Семь королевств, семь обетов, семьдесят семь блюд... и восемь певцов? Что скажет верховный септон?
– Вы не показались мне благочестивым человеком, милорд.
– Дело не в благочестии, а в правилах, которые следует соблюдать.
– Жизнь певца не лишена опасностей... Мы занимаемся своим ремеслом в пивных и винных погребах, среди буйных пьяниц. Если с кем-то из семерых избранников вашей сестрицы вдруг случится несчастье, я надеюсь занять его место, вот и все. – Саймон хитро улыбался, очень довольный собой.
– Шесть – число не менее несчастливое, чем восемь. Я наведу справки о здоровье певцов Серсеи. Если кто-то из них занеможет, Бронн тебя найдет.
– Превосходно, милорд. – Саймон мог бы остановиться на этом, но в порыве торжества добавил: – Так или этак, в свадебную ночь короля Джоффри я все равно буду петь. Если меня пригласят ко двору, я исполню перед королем свои лучшие песни, которые пел уже тысячу раз и которые, как я знаю, нравятся публике. Если же мне случится петь в каком-нибудь кабаке... я могу счесть это удобным случаем, чтобы испробовать нечто новое. «Золотые руки всегда холодны, а женские – горячи...»
– В этом не будет нужды, даю тебе слово Ланнистера. Бронн скоро зайдет к тебе.
– Превосходно, милорд. – И певец снова взял свою арфу. Бронн, ждавший с лошадьми у входа в переулок, помог Тириону сесть в седло.
– Когда мне надо будет отвезти его в Синий Дол?
– Никогда. Через три дня ты скажешь ему, что Хэмиш-Арфист сломал руку. Скажешь, что ему, Саймону, нужно заказать новый наряд, поскольку его теперешний для двора не годится. Тогда он пойдет с тобой без разговоров. – Тирион скорчил гримасу. – Можешь взять себе его язык – он, насколько я понимаю, серебряный. Остального найти не должны.
– Я знаю одну харчевню на Блошином Конце, где варят суп из всякого мяса, – ухмыльнулся Бронн.
– Позаботься о том, чтобы я там не ел. – Тирион перешел на рысь. Ему хотелось вымыться, и чем скорее, тем лучше.
Но даже в этом скромном удовольствии ему было отказано. Как только он вернулся к себе, Подрик Пейн доложил, что его вызывают в башню Десницы.
– Его милость хочет видеть вас. Десница. Лорд Тайвин.
– Я помню, кто у нас десница, Под. Я лишился носа, но не разума.
– Смотри не откуси парню голову, – засмеялся Бронн.
– Почему бы и нет? Он ею все равно не пользуется. – «Что же я сделал на этот раз, – подумал Тирион, – или, вернее, чего не сделал?» Вызов от лорда Тайвина ничего хорошего не сулил: отец никогда не посылал за ним, чтобы разделить с ним трапезу или чашу вина.
Войдя в отцовскую горницу, он услышал голос, говоривший:
– ...ножны вишневого дерева, оплетенные красной кожей, с заклепками из чистого золота в виде львиных голов. Вместо глаз можно вставить гранаты...
– Рубины, – поправил лорд Тайвин. – В гранатах нет огня.
Тирион прочистил горло.
– Вы посылали за мной, милорд?
– Да. Взгляни-ка. – На столе лежала обертка из промасленной кожи, а лорд Тайвин держал в руке длинный меч. – Мой свадебный подарок Джоффри. – При свете, льющемся через ромбы стекол, клинок мерцал чернью и багрянцем, а рукоять и эфес сверкали золотом. – После всех этих толков о светящемся мече Станниса у Джоффри тоже должно быть нечто из ряда вон. Королю и меч нужен королевский.
– Великоват он для Джоффа, – заметил Тирион.
– Джофф еще подрастет. Вот, попробуй на вес. – И отец подал Тириону меч рукоятью вперед.
Меч оказался намного легче, чем он ожидал, и Тирион, повернув его в руке, понял, почему. Только один металл может быть так тонок и в то же время достаточно прочен, чтобы им сражаться – и эти разводы на клинке, показывающие, что сталь закаливалась и перековывалась несколько тысяч раз, тоже ни с чем не спутаешь.
– Валирийская сталь?
– Да, – с глубоким удовлетворением ответил лорд Тайвин.
Ну, наконец-то, отец? Валирийские клинки – редкость, и стоят они дорого, однако в мире их насчитывается несколько тысяч, в одних Семи Королевствах штук двести. Но дом Ланнистеров таковым не владел, и это не давало отцу покоя. У старых королей Скалы был меч под названием Громовой Рев, но он пропал вместе с королем Томменом Вторым, когда тот предпринял свой сумасбродный поход в Валирию. Не вернулся назад и дядя Гери, самый младший и самый отчаянный из братьев лорда Тайвина, который отправился искать пропавший меч лет восемь назад.
Лорд Тайвин не меньше трех раз пытался купить валирийский меч у обедневших домов, но его предложения наотрез отвергались. Мелкие лорды охотно отдали бы Ланнистеру своих дочерей, но с фамильными клинками расставаться не желали.
Откуда же взялся этот? Кое-кто из мастеров-оружейников умел работать с валирийской сталью, однако секрет ее изготовления был утерян после гибели древней Валирии.
– Странные цвета, – заметил Тирион, подставив клинок солнечному свету. Валирийская сталь почти всегда бывает темно-серая, до черноты. Эта тоже такая, но при этом отливает густо-красным. Цвета не смешивались, и каждая извилина на стали выделялась четко, словно волны крови и тьмы накатывали на берег. – Как вы получили такой узор? Никогда не видел ничего подобного.
– Я тоже, милорд, – признался оружейник, – и должен сказать, что это получилось помимо моей воли. Ваш лорд-отец поручил мне ввести в металл багрянец вашего дома, что я и сделал. Но валирийская сталь упряма. Говорят, будто эти старые мечи наделены памятью, и их не так легко изменить. Я много раз старался сделать красный цвет поярче, но он всегда темнел, словно клинок выпивал из него солнце. Если милорды Ланнистеры недовольны, я, конечно, попробую опять, только...
– Нет нужды, – сказал лорд Тайвин. – Пусть остается, как есть.
– Ярко-красный меч красиво сверкал бы на солнце, но мне больше нравятся эти цвета, – сказал Тирион. – В них есть своя зловещая красота, и они отличают этот меч от всех прочих. Другого такого, я думаю, на свете нет.
– Есть один. – Оружейник развернул кожу на столе, открыв второй длинный меч.
Тирион положил меч Джоффри и взял другой. Эти два были если не близнецами, то уж наверняка двоюродными братьями. Второй был потолще, потяжелее, на полдюйма шире и на три дюйма длиннее, но разделял с первым чистоту линий и тот же кроваво-ночной узор. По второму мечу пролегали три глубоких желоба, по королевскому – только два. Поперечины эфеса Джоффри украшали львиные лапы с рубиновыми когтями, но сами эфесы, и тот и другой, имели вид золотых львиных голов, а обе рукояти облегала тонкая красная кожа.
– Великолепно. – Даже в столь неискусных, как у Тириона, руках клинок казался живым. – Никогда не встречал такого превосходного равновесия.
– Он предназначен для моего сына.
Излишне спрашивать, для которого. Тирион положил меч Джейме на стол рядом с мечом Джоффри. Позволит ли Робб Старк его брату дожить до того, чтобы взять его в руки? Отец, вероятно, надеется на лучшее – с чего бы иначе он велел выковать этот меч?
– Ты хорошо поработал, мастер Мотт, – сказал лорд Тайвин оружейнику. – Мой стюард уплатит тебе, сколько требуется. И не забудь: для ножен возьми рубины.
– Непременно, милорд. Покорно благодарю вас за щедрость. – Оружейник снова завернул мечи и опустился на одно колено. – Для меня честь служить деснице короля. Я доставлю мечи накануне свадьбы.
– Уж постарайся.
Мастер вышел, и Тирион взобрался на стул.
– Вот, значит, как: Джоффу меч, Джейме меч, а карлику даже кинжала не дали.
– Стали хватило только на два клинка. Если тебе нужен кинжал, возьми в оружейной. После Роберта их осталось не меньше сотни. Герион подарил ему на свадьбу позолоченный, с рукоятью слоновой кости и сапфировым эфесом, и многие послы, прибывавшие ко двору, тоже подносили его величеству украшенные драгоценностями кинжалы и оправленные в серебро мечи.
– Лучше бы они привозили ему своих дочерей, – улыбнулся Тирион. – ему бы это больше понравилось.
– Несомненно. Он всегда пользовался только одним клинком – охотничьим ножом, который ему в детстве подарил Джон Аррен. – И лорд Тайвин махнул рукой, как бы отстраняя от себя короля Роберта со всеми его кинжалами. – Что ты видел у реки?
– Грязь и некоторое количество мертвецов, которых никто не позаботился похоронить. Прежде чем открывать порт, нам придется очистить Черноводную, разломать затонувшие корабли или вытащить их на берег. Три четверти причалов нуждаются в ремонте, а некоторые надо будет снести и перестроить заново. Рыбный рынок сгорел, Речные и Королевские ворота разбиты таранами Станниса и нуждаются в замене. Я содрогаюсь при одной мысли о том, во что это обойдется. – Если ты действительно испражняешься золотом, отец, неплохо бы наполнить пару горшков, подумал Тирион, но вслух этого, разумеется, не сказал.
– Ты найдешь необходимые средства.
– Найду? Это где же? Казна пуста – я вам уже говорил. Мы еще не расплатились с алхимиками за их дикий огонь и с кузнецами за мою цепь, а Серсея заявила, что половину расходов на свадьбу Джоффри возьмет на себя корона – считая семьдесят семь проклятущих блюд, тысячу гостей, пирог с живыми голубями, певцов, жонглеров...
– Расточительность имеет свои преимущества. Мы должны показать всему государству мощь и богатство Бобрового Утеса.
– Пусть Бобровый Утес тогда и платит.
– Почему? Я видел книги Мизинца. Доходы короны возросли в десять раз со времен Эйериса.
– И расходы тоже. Роберт распоряжался своей монетой столь же щедро, как своим семенем. Мизинец занимал повсюду, в том числе и у вас. Доходы при всей своей внушительности едва покрывают проценты по его займам. Быть может, дом Ланнистеров простит долг короне?
– Не будь смешным.

Предыдущая страница 15 Следующая страница


БУРЯ МЕЧЕЙ 16

– Тогда, возможно, лучше ограничиться семью блюдами и позвать триста гостей вместо тысячи. Без пляшущего медведя брачные узы тоже слабее не станут.
– Тиреллы сочли бы нас скупердяями. Свадьба сама по себе, работы на реке сами по себе. Если ты неспособен заплатить за то и другое, так и скажи, и я найду более способного мастера над монетой.
Тирион совсем не желал, чтобы его изгнали с позором после столь короткого срока.
– Хорошо. Я добуду деньги.
– Вот-вот, добудь – а при случае поищи заодно свое брачное ложе.
Значит, слухи и до него дошли!
– Это такое громоздкое сооружение между окном и очагом, с бархатным балдахином и пуховыми тюфяками?
– Оно самое. Если оно тебе знакомо, постарайся познакомиться поближе и с женщиной, которая делит его с тобой.
Какая там женщина! Дитя малое.
– Это паук нашептал вам на ухо или мне следует благодарить свою дражайшую сестрицу? – Учитывая то, что происходит у самой Серсеи под одеялом, ей было бы приличнее не совать нос в чужие дела. – Скажите, почему все горничные Сансы служат Серсее? Мне надоело, что за мной шпионят в собственных покоях.
– Если служанки твоей жены тебя не устраивают, прогони их и набери новых. Это твое право. Меня заботит девственность твоей жены, а не ее девушки. Твоя щепетильность просто поразительна. Спал же ты со шлюхами – разве твоя Старк устроена иначе?
– Какое вам дело до того, куда я сую свой стержень? Санса еще слишком мала.
– Она достаточно взрослая, чтобы стать леди Винтерфелла после смерти своего брата. Лишив ее невинности, ты станешь на шаг ближе к Северу, а сделав ей ребенка, ты, можно сказать, получишь свой приз. Мне ли напоминать тебе, что неосуществленный брак всегда может быть отменен?
– Верховным септоном или Советом Веры. Наш нынешний верховный септон – это ученый тюлень, который отлично лает по приказу. Скорее уж Лунатик отменит мой брак, чем он.
– Возможно, мне следовало бы выдать Сансу Старк за Лунатика. Он бы знал, что с ней делать.
Тирион стиснул подлокотники своего стула.
– О девственности моей жены я наслушался достаточно. Раз уж речь о брачных делах, почему я ничего не слышу о будущем замужестве моей сестры? Насколько я помню...
– Мейс Тирелл отказался женить своего наследника Уилласа на Серсее.
– Как? Он отверг нашу прелестную Серсею? – Это значительно поправило настроение Тириона.
– Когда я впервые заговорил с ним об этом союзе, он, казалось, склонялся к согласию, но день спустя все переменилось. Старухина работа. Она помыкает сыном, как мальчишкой. По уверению Вариса, она сказала ему, что Серсея чересчур стара и потаскана для ее драгоценного хромоногого внучка.
– Серсея, должно быть, в восторге.
Лорд Тайвин окинул сына холодным взглядом.
– Она ничего не знает и не должна знать. Будет лучше, если все мы сделаем вид, будто предложение вовсе не имело места. Запомни, Тирион: предложения не было.
– О каком предложении вы говорите? – Тирион подозревал, что лорд Тирелл еще пожалеет о своем отказе.
– Так или иначе, твоя сестра выйдет замуж. Вопрос в том, за кого? У меня есть кое-какие мысли... – Но тут в дверь постучали, и часовой доложил, что пришел великий мейстер Пицель – Пусть войдет, – сказал лорд Тайвин.
Пицель вошел, опираясь на трость, и одарил Тириона взглядом, от которого молоко могло свернуться. Холеная некогда белая борода, сбритая помимо его воли, отрастала жиденькой, открывая взору неприглядные розовые бородавки на шее.
– Милорд десница, – старик поклонился так низко, что чуть не клюнул носом, – из Черного Замка прилетела еще одна птица. Быть может, мы посовещаемся с глазу на глаз?
– Нет необходимости. – Лорд Тайвин знаком пригласил Пицеля сесть. – Тирион может остаться.
Да неужели? Тирион потер нос и стал ждать продолжения. Пицель долго прочищал горло и наконец произнес:
– Это письмо, как и последнее, написал Боуэн Марш, кастелян. По его словам, лорд Мормонт прислал известие об одичалых, в огромном количестве идущих на юг.
– Это уже не новость – и земли за Стеной не могут прокормить огромного количества людей, – молвил лорд Тайвин.
– Последняя весть, которую Мормонт прислал из Зачарованного леса, гласит, что он подвергся нападению. После этого на Стену вернулись другие вороны – уже без писем. Этот Боуэн Марш опасается, что лорд Мормонт погиб вместе со всем своим отрядом.
Тирион проникся симпатией к старому Джиору Мормонту с его ворчливыми манерами и говорящей птицей.
– Достоверно ли это? – спросил он.
– Нет, – признал Пицель, – но никто из людей Мормонта пока не вернулся. Марш боится, что их убили одичалые и что вслед за этим нападению может подвергнуться сама Стена. – Он извлек из кармана пергамент. – Вот это письмо, милорд, обращенное ко всем пяти королям. Он просит послать ему людей, сколько будет возможно.
– Пять королей? – раздраженно повторил лорд Тайвин. – В Вестеросе один король, и если эти дурни в черном хотят, чтобы его величество внял их просьбе, пусть помнят, что он один. Упомяни в ответе, что Ренли мертв, а все остальные – изменники и самозванцы.
– Не сомневаюсь, что они будут рады узнать об этом. Стена – это край света, и новости туда приходят с опозданием. – Но что мне ответить Маршу относительно людей, которых он просит? Быть может, собрать совет...
– Нет нужды. Ночной Дозор – это сборище воров, убийц и незаконнорожденных детей, но с помощью дисциплины, пожалуй, с ними можно кое-что сделать. Коли Мормонт действительно убит, черным братьям следует выбрать нового лорда-командующего.
Пицель покосился на Тириона.
– Превосходная мысль, милорд. Я знаю подходящего человека – это Янос Слинт.
Тириону это замечание не понравилось.
– Черные братья сами выбирают себе командира, – напомнил он. – Лорд Слинт на Стене новичок – я сам послал его туда. Почему они должны предпочесть его дюжине куда более заслуженных людей?
– Потому что, – терпеливо, словно полному простаку, ответил отец, – что если они не выберут, кого им велят, Стена растает прежде, чем дождется новобранцев.
Да, это резонно. Тирион подался вперед.
– Янос Слинт – не тот человек, отец. Нам бы лучше подошел командующий Сумеречной Башней или Восточным Дозором.
– В Сумеречной Башне командует Маллистер из Сигарда, а в Восточном Дозоре – островитянин. – Тон лорда Тайвина давал понял, что ни один из них его не устраивает.
– Янос Слинт – сын мясника, – напомнил отцу Тирион. – Вы сами мне говорили.
– И помню, что говорил тебе, но Черный Замок – это не Харренхолл, а Ночной Дозор – не королевский совет. Для каждого дела есть свое орудие, и для каждого орудия – свое дело.
– Янос Слинт – это пустые доспехи, – вспылил Тирион. – Он продаст себя всякому, кто даст подороже.
– Это я причисляю к его достоинствам. Кто же даст ему больше нашего? Отправьте на Стену ворона, мейстер. Напишите, что король Джоффри глубоко опечален известием о смерти лорда Мормонта, но людей, к сожалению, пока не может уделить, поскольку мятежники и узурпаторы все еще угрожают ему. Намекните, что дело может обернуться по-иному, когда угроза для трона минует... при условии, если король будет полностью уверен в командующем Ночного Дозора. В заключение попросите передать наилучшие пожелания короля верному другу и слуге его величества, лорду Яносу Слинту.
– Будет исполнено, милорд, – закивал Пицель. – Я с величайшим удовольствием напишу то, что приказывает десница.
Надо было откромсать ему голову, а не бороду, подумал Тирион. А Слинта следовало отправить за борт вместе с его дружком Алларом Димом. Ну что ж, с Саймоном Серебряным Языком по крайней мере он этой оплошности не повторит. «Видишь, отец? – хотелось крикнуть ему. – Видишь, как быстро я усваиваю свои уроки?»

СЭМВЕЛ

Наверху, на полатях, рожала женщина, внизу умирал мужчина, и Сэмвел Тарли не знал, что страшит его больше. Беднягу Баннена укрыли целой грудой шкур и развели в очаге жаркий огонь, но он все жаловался:
– Холодно. Холодно. Согрейте меня. – Сэм пытался кормить его луковым супом, но тот не мог глотать, и суп стекал у него по подбородку.
– Этот все равно что подох, – равнодушно бросил Крастер. – По мне, милосерднее будет ткнуть его ножом в бок, чем совать ложку ему в рот.
– Тебя не спросили, – огрызнулся Великан, или, по-настоящему, Бедвик – ростом не более пяти футов, но свирепого нрава. – Смертоносный, ты разве спрашивал у Крастера совета?
Сэм поморщился, услышав свое новое имя, мотнул головой и снова попытался просунуть ложку Баннену в рот.
– Еда и огонь, больше нам от тебя ничего не надо, – продолжал Великан, – а ты и того жалеешь.
– Скажи спасибо, что я вам хоть что-то даю. – Крастер, и без того плотный, казался еще толще из-за вонючей овчины, которую не снимал ни днем, ни ночью. У него широкий и плоский нос, рот набок и одного уха недостает. В косматых волосах и бороде видна сильная проседь, но ручищи еще ого-го. – Вас, ворон, как ни корми, все мало. Не будь я набожным человеком, сразу бы выставил вас вон. Больно мне надо кормить такую ораву, да еще чтобы такие вот подыхали у меня на полу. Вороны, – плюнул одичалый. – Когда это черная птица приносила человеку добро? Да никогда.
Суп опять вылился у Баннена изо рта, и Сэм промокнул его рукавом. Глаза разведчика, хотя и широко раскрытые, не видели ничего.
– Холодно, – снова пожаловался он. Мейстер, может, и спас бы его, но у них нет мейстера. Кедж Белоглазый отнял Баннену загноившуюся ступню девять дней назад, но было уже поздно. – Холодно, – еле слышно повторили бледные губы.
Около двадцати черных братьев, сидя на полу или на грубо сколоченных лавках, хлебали тот же жидкий суп и жевали черствый хлеб. Паре человек, судя по виду, приходилось еще хуже, чем Баннену. Форнио давно уже трепала лихорадка, из плеча сира Биама сочился густой желтый гной. Когда они уезжали из Черного Замка, Бурый Бернарр прихватил с собой мирийский огонь, горчичный бальзам, пижму, мак, чеснок и прочие целебные снадобья. Даже «сладкий сон», позволяющий умереть без боли. Но Бурый Бернарр погиб на Кулаке, а о его поклаже никто и не вспомнил. Хаке, как повар, тоже знал толк в травах, но и Хаке они потеряли. Уцелевшие стюарды делают для раненых все, что могут, то есть очень мало. Здесь хотя бы сухо и горит огонь – вот только еды бы побольше.
Им всем нужно побольше есть. Люди громко выражают свое недовольство. Колченогий Карл без конца толкует о тайной кладовой Крастера, и Гарт из Старгорода вторит ему, когда лорд-командующий не слышит. Сэм хотел было попросить у хозяина что-нибудь более питательное для раненых, но так и не осмелился. Глаза у Крастера холодные, недобрые, а руки при каждом взгляде на Сэма подергиваются, словно сейчас сожмутся в кулаки. Может, он знает, что Сэм в прошлый их приезд говорил с Лилли? Может, она рассказала Крастеру, что Сэм обещал ее увезти, и Крастер избил ее за это?
– Холодно, – сказал Баннен. – Ох, как холодно.
Сэму самому было холодно, несмотря на жару и дым. И он устал, ужасно устал. Поспать бы – но как только он закрывает глаза, ему снится метель, бредущие к нему мертвецы с черными руками и ярко-синими глазами.
Лилли на полатях издала крик, прокатившийся по всему длинному, без окон, дому.
– Тужься, – говорила ей одна из старших жен Крастера. – Сильнее. Сильнее. Кричи, если помогает. – И Лилли закричала опять, так громко, что Сэм сморщился.
– Хватит орать, – заревел Крастер. – Засунь ей тряпку в рот, не то я сейчас поднимусь и покажу ей, что к чему.
Сэм знал, что он на это способен. У Крастера девятнадцать жен, но ни одна не посмеет ему помешать, если он полезет на полати. Как не посмели и братья две ночи назад, когда он бил кого-то из молоденьких. Все ворчали, и только. «Он убьет ее», – посетовал Гарт из Зеленополья, а Колченогий Карл засмеялся: «Если она ему не нужна, отдал бы лучше мне». Черный Бернарр ругался втихомолку, а Алан из Росби встал и вышел, чтобы ничего не слышать. «Его дом, его и порядки, – напомнил всем разведчик Роннел Харкли. Крастер – друг Дозора».
Это верно, думал Сэм, слушая приглушенные вопли Лилли. Крастер жесток и правит своими женами и дочерьми железной рукой, однако он дал им убежище в своем доме. «Мерзлые вороны, – хмыкнул он, когда они ввалились к нему – те немногие, кто пережил метель, упырей и жестокий холод. – А стая-то меньше против той, что летела на север». Он дал им место на полу, крышу над головой, огонь, чтобы обсушиться, а его жены подавали братьям чаши с горячим вином. Он обзывает их «проклятыми воронами», однако кормит, хоть и скудно.
Мы здесь гости, напоминал себе Сэм, а Лилли – его дочь и жена. Его дом, его и порядки.
В тот первый раз, когда они приехали в Замок Крастера, Лилли пришла к нему просить о помощи, а Сэм отправил ее к Джону Сноу, накинув на нее свой черный плащ, чтобы спрятать большой живот. Рыцарям полагается защищать женщин и детей. Среди братьев рыцарей немного, но все же... Все они произносили «я щит, охраняющий царство человека», а женщина есть женщина, даже одичалая. И ей нужно помочь. Лилли боялась за своего ребенка – боялась, что он окажется мальчиком. Дочерей Крастер берет в жены, когда они подрастают, но ни мужчин, ни мальчиков в его доме нет. Лилли сказала, что сыновей он отдает богам. Сэм молился, чтобы боги по милости своей послали ей дочь.
Сверху снова донесся глухой крик.
– Так, так, – сказала женщина. – Потужься еще. Уже головку видно.
Пусть это будет девочка, взмолился про себя Сэм.
– Холодно, – прошептал Баннен. – Холодно. – Сэм, отставив миску с ложкой, накинул на умирающего еще одну шкуру и подложил полено в огонь. Лилли вскрикивала, стонала и тяжело дышала. Крастер жевал твердую черную колбасу – он объявил, что она предназначена для него самого и его жен, а не для нахлебников.
– Вечно они орут, эти бабы, – посетовал он. – У меня раз свинья восемь поросят принесла и хоть бы раз хрюкнула. – Он презрительно прищурился, глядя на Сэма. – Жиру в ней было вроде как в тебе, парень. Смертоносный, – засмеялся он.
Этого Сэм вынести уже не мог. Он встал и побрел прочь от очага, переступая через спящих, сидящих и умирающих на твердом земляном полу людей. От дыма и криков ему сделалось дурно. Раздвинув оленьи шкуры, служившие Крастеру дверью, он вышел наружу.
День, хотя и ненастный, ослепил его после темноты в доме. Снег еще держался кое-где на деревьях и окрестных, рыжих с золотом холмах, но его становилось все меньше. Вьюга отбушевала, и около Замка Крастера было не то чтобы тепло, но и не холодно. С сосулек на краю дерновой крыши капала вода. Сэм сделал глубокий вдох и огляделся.
В загоне на западной стороне Олло Косоручка и Тим Камень раздавали корм и воду оставшимся лошадям.
Другие братья обдирали и разделывали ослабевших и забитых коней. Копейщики и лучники несли стражу вдоль земляного вала, единственной защиты Крастера от опасностей внешнего мира. Из дюжины костровых ям поднимались столбы голубовато-серого дыма. Вдали, в лесу, стучали топоры – дровосеки запасали топливо, чтобы поддерживать костры всю ночь. Самое худшее время – это ночи, когда приходят тьма и холод.
За все время, проведенное у Крастера, ни мертвецы, ни Иные ни разу на них не напали. И не нападут, уверял Крастер. «Набожному человеку этой нечисти нечего бояться. Я и Мансу так сказал, когда он явился сюда разнюхивать. А он и слушать не стал, как и вы, вороны, со своими мечами и дурацкими кострами. Костры вам не помогут, когда белый холод придет. Одна надежда на богов – уладьте-ка лучше свои счеты с богами».
Лилли тоже говорила о белом холоде и рассказывала, какие жертвы приносит Крастер своим богам. Сэму тогда захотелось его убить, но он напомнил себе, что за Стеной законов нет, а Крастер – друг Дозора.
За домом раздался чей-то хриплый крик, и Сэм пошел посмотреть. Ноги скользили по талой земле – Скорбный Эдд клялся, что это Крастерово дерьмо, но почва была плотнее дерьма и норовила стащить с Сэма сапоги.
За огородом и пустым овечьим загоном с десяток братьев упражнялись в стрельбе по мишени, сделанной из сена и соломы. Стройный белокурый стюард по прозвищу Милашка Доннел только что послал стрелу в яблочко с расстояния пятидесяти ярдов и сказал:
– Ну-ка, старик, попробуй сделай лучше.
– Сейчас. – Ульмер, сутулый, седобородой, с обвисшей кожей, вышел на позицию и достал стрелу из колчана на поясе. В молодости он был разбойником из знаменитого Братства Королевского леса и уверял, что однажды прострелил руку Белому Быку из Королевской Гвардии и сорвал поцелуй у дорнийской принцессы. Он забрал у нее драгоценности и сундук с золотом, но больше всего хвастал этим поцелуем.
Гладко, как летний шелк, он наложил стрелу, прицелился и выстрелил. Его стрела вонзилась в древко стрелы Милашки Доннела.
– Ну как, парень, годится? – спросил Ульмер, отходя назад
– Ничего, – ворчливо признал Доннел. – Это тебе ветер помог – когда я стрелял, он дул сильнее.
– Вот и взял бы его в расчет. Глаз у тебя верный и рука твердая, но этого мало, чтобы побить стрелка из Королевского леса. Сам Дик Оперенный учил меня натягивать лук, а лучшего стрелка на свете еще не бывало. Я тебе про него рассказывал или нет?
– Раз триста. – В Черном Замке все слышали рассказы Ульмера о знаменитой разбойничьей шайке, о Саймоне Тойне, Улыбчивом Рыцаре, Освине Длинношеем, Трижды Повешенном, Венде Белой Лани, Дике Оперенном, Пузатом Бене и остальных. Доннел углядел застрявшего в грязи Сэма и крикнул: – Эй, Смертоносный, иди покажи, как ты убил Иного. – Он протянул Сэму свой длинный тисовый лук.
Сэм покраснел.
– Я это сделал не стрелой, – сказал он, – а кинжалом из драконова стекла... – Он знал, что случится, если он возьмет лук. Он промахнется, стрела уйдет поверх вала в лес, и над ним посмеются.
– Ничего, – сказал Алан из Росби, тоже хороший лучник. – Мы все хотим поглядеть, как Смертоносный стреляет, правда ведь, ребята?
Сэм не мог слышать их насмешек, видеть презрение в их глазах. Он повернул назад, но правая нога увязла в грязи, и сапог сполз с нее. Сэму пришлось вытаскивать его руками под их издевательский смех. Несмотря на несколько толстых носков, он промочил ногу насквозь. «Ни на что ты не годен, – с отчаянием подумал он, обратившись наконец в бегство. – Отец был прав. Тебе ли оставаться в живых, когда столько смелых мужчин погибло?»
Гренн присматривал за костровой ямой к северу от ворот и теперь, раздевшись до пояса, колол дрова. Он весь раскраснелся, и кожа блестела от пота. При виде ковыляющего к нему Сэма он ухмыльнулся.
– Иные забрали у тебя сапог, Смертоносный?
И он туда же!
– Я завяз в грязи. Пожалуйста, не называй меня так.
– Почему? – неподдельно удивился Гренн. – Это хорошее имя, и ты честно его заслужил.
Пип всегда говорил, что Гренн туп, как колода, и поэтому Сэм терпеливо объяснил ему:
– Это все равно что назвать меня трусом, только на другой лад. – Стоя на левой ноге, Сэм натянул залепленный грязью сапог. – Они смеются надо мной, как смеются над Бедвиком, называя его великаном.
– Но он не великан, а Паул никогда не был малышом, разве что в младенческие годы. А вот ты в самом деле убил Иного, и потому это не одно и то же.
– Да я же просто испугался, вот и все!
– Не больше, чем я. Это только Пип говорит, будто я чересчур тупой, чтобы бояться. Я могу струхнуть не хуже кого другого. – Гренн бросил в огонь наколотые поленья. – Я и Джона боялся, когда мне приходилось с ним драться. Он двигался очень быстро, и мне каждый раз казалось, что он меня убьет. – Сырые дрова шипели в огне, пуская густой дым. – Просто я никому не говорил про это. Мне иногда сдается, что все только притворяются храбрыми, а настоящих храбрецов вовсе нет. Может, только так и можно стать храбрым – если притворяешься, не знаю. Пусть тебя называют Смертоносным, какая разница?
– Тебе ведь не нравилось, когда сир Аллисер называл тебя Зубром.
– Потому что он говорил, что я большой и тупой. – Гренн поскреб бороду. – А вот Пип может так меня называть, и ты тоже, и Джон. Зубр – зверь могучий и свирепый, ничего обидного тут нет, а я правда большой и еще больше стану. Разве Сэм Смертоносный не лучше, чем сир Хрюшка?
– Почему я не могу быть просто Сэмвелом Тарли? – Сэм плюхнулся на мокрый чурбан, еще не расколотый Гренном. – Его убило драконово стекло, а не я.
Он рассказал им все и знал, что не все ему поверили. Нож показал ему свой кинжал и заявил: «У меня железо есть, на кой мне стекло?» Черный Бернарр и трое Гартов дали понять, что сомневаются во всей его истории, а Ролли из Систертона бухнул напрямик: «Может, в кустах зашуршало что-то, ты и ткнул туда ножом, а там аккурат присел посрать Малыш Паул, вот ты эту сказку и выдумал».
Но Дайвин и Скорбный Эдд выслушали Сэма внимательно и велели им с Гренном рассказать все лорду-командующему. Мормонт хмурился и задавал дотошные вопросы, но он был слишком предусмотрителен, чтобы отмахиваться даже от такого сомнительного преимущества. Он потребовал все драконово стекло, которое Сэм носил в своей котомке, как ни мало его там было. Каждый раз, когда Сэм вспоминал о кладе, который Джон раскопал под Кулаком, ему хотелось плакать. Там были ножевые лезвия, наконечники для копий и не меньше трехсот наконечников для стрел. Джон сделал кинжалы себе, Сэму и лорду Мормонту, а Сэму еще подарил наконечник копья, старый сломанный рог и несколько наконечников для стрел. Гренн тоже получил пригоршню стеклянных наконечников – но это и все.
Теперь у них остался только кинжал Мормонта и тот, который Сэм отдал Гренну. Есть еще девятнадцать стрел и длинное копье с черным наконечником. Копье передается из одного караула в другой, стрелы Мормонт раздал самым сильным лучникам. Гугнивый Билл, Гарт Серое Перо, Роннел Харкли, Милашка Доннел и Алан из Росби получили по три штуки, а Ульмер – четыре. Но даже если они будут бить точно в цель, им очень скоро придется перейти на огненные стрелы, как и всем остальным. На Кулаке братья выпустили сотни огненных стрел, но мертвецов так и не остановили.
Пологие земляные палисады Крастера – не преграда для упырей, преодолевших куда более крутые склоны Кулака. Притом вместо трехсот братьев, встречавших их сомкнутыми рядами, мертвецы найдут потрепанное воинство в числе сорока одного человека, из которых девять тяжело ранены и драться не могут. К дому Крастера их вышло сорок четыре из шестидесяти с лишним, пробившихся с Кулака. С тех пор трое умерли от ран, и Баннен скоро станет четвертым.
– Как по-твоему, упыри ушли насовсем? – спросил Сэм у Гренна. – Почему они не приходят, чтобы прикончить нас?
– Они приходят только вместе с холодом.
– Да, вот только какая тут зависимость: холод приводит упырей или они его приносят?
– Какая разница? – Из-под топора Гренна летели щепки. – Главное, что они приходят вместе. Слушай: может, теперь, когда мы узнали про драконово стекло, они совсем не придут? Может, они нас теперь боятся?
Сэму хотелось бы в это верить, но он предполагал, что мертвым страх столь же чужд, как боль, любовь или чувство долга. Он обхватил руками колени, потея в своей шерсти, мехах и вареной коже. Кинжал из драконова стекла заставил растаять то бледное существо в лесу, это верно... но Гренн говорит так, будто он и на мертвецов должен оказать такое же действие. А ведь мы не знаем, так ли это, думал Сэм. Мы ничего не знаем наверняка. Жаль, что Джона здесь нет. Сэм любил Гренна, но не мог с ним разговаривать так же, как с Джоном. Джон нипочем не стал бы называть его Смертоносным, и Сэм посоветовался бы с ним насчет ребенка Лилли. Но Джон уехал с Куореном Полуруким, и с тех пор о нем ничего не слышно. У него тоже есть кинжал из драконова стекла, но догадается ли Джон пустить его в ход? Быть может, он лежит мертвый и заледенелый в какой-нибудь расщелине... или, того хуже, стал одним из ходячих мертвецов.
Почему боги берут к себе таких, как Джон и Баннен, а его, труса и недотепу, оставляют жить? Ему следовало умереть еще на Кулаке, где он трижды обмочился и к тому же потерял меч. Или в лесу – да он и умер бы, если б Малыш Паул не вызвался его нести. Ах, если бы все это было сном! Как было бы чудесно проснуться на Кулаке и увидеть, что все братья живы, а Джон и Призрак по-прежнему с ним. Еще лучше, если бы он проснулся в Черном Замке и попал в трапезную отведать густой пшеничной каши Трехпалого Хобба, щедро сдобренной маслом и медом. При одной мысли об этом в пустом желудке Сэма заурчало.
– Сноу!
Сэм обернулся. Ворон лорда Мормонта кружил над костром, хлопая черными крыльями.
– Сноу, Сноу. Снег.
Там, где появлялся ворон, вскорости следовало ожидать и Мормонта. Лорд-командующий выехал из леса в сопровождении старого Дайвина и похожего на лиса Роннела Харкли, занявшего место Торена Смолвуда. Часовые у ворот окликнули их, и Старый Медведь ворчливо отозвался:
– Ну и кто, по-вашему, идет? Что у вас, Иные глаза вынули? – Он проехал между столбами ворот, на одном из которых торчал бараний череп, а на другом медвежий, остановил коня, поднял кулак и свистнул. Ворон резво полетел на его зов.
– Милорд, – сказал Роннел Харкли, – у нас всего двадцать две лошади, и едва ли половина из них доберется до Стены.
– Знаю, – буркнул Мормонт, – но уходить все равно надо – Крастер не оставляет сомнений на этот счет. – Он посмотрел на запад, где гряда темных туч закрыла солнце. – Боги дали нам передышку, только надолго ли? – Мормонт снова подбросил ворона в воздух, заметил Сэма и гаркнул: – Тарли!
– Я? – Сэм неуклюже поднялся на ноги.
– Я-а! – Ворон сел на голову своему хозяину. – Я-а!
– Тебя не Тарли зовут или у тебя тут брат имеется? Ясное дело, ты. Закрой рот и ступай со мной.
– С вами? – неожиданно тонким голосом повторил Сэм. Лорд-командующий испепелил его взглядом.
– Ты брат Ночного Дозора. Постарайся не пачкать штаны всякий раз, как я к тебе обращаюсь. – Мормонт спешился и зашагал вперед, чмокая сапогами по грязи. Сэму стоило труда поспеть за ним. – Я все время думаю о твоем драконовом стекле.
– Оно не мое.
– Не твое, так Джона Сноу. Если нам нужны кинжалы из драконова стекла, почему их у нас только два? Ими следовало бы вооружать каждого человека на Стене в день, когда он приносит присягу.
– Но мы ведь не знали...
– Не знали, не знали! Когда-то должны были знать. Ночной Дозор забыл о своем истинном назначении, Тарли. Никто не станет строить стену семисотфутовой вышины, чтобы помешать одетым в шкуры дикарям красть женщин. Стену поставили, чтобы оградить царство человека... и оградить его следовало не от людей, а одичалые, если разобраться, все-таки люди. Слишком много лет прошло, Тарли, слишком много веков и тысячелетий. Мы забыли, кто наш истинный враг. И вот теперь он здесь, а мы не знаем, как с ним бороться. Это стекло в самом деле производят драконы, как верит простой народ?
– М-мейстеры думают иначе. Они говорят, что оно происходит от подземного огня, и называют его обсидианом.
– По мне, пусть хоть лимонным пирогом назовут, – фыркнул Мормонт. – Если оно убивает, как ты говоришь, мне его нужно как можно больше.
– Джон нашел на Кулаке сотни наконечников для стрел и копий.
– Много нам от этого проку теперь. Чтобы вернуться на Кулак, нам требуется оружие, которого мы не получим, пока не вернемся на Кулак. А тут еще одичалые. Придется поискать драконово стекло где-нибудь еще.
За последнее время случилось столько всего, что Сэм почти забыл об одичалых.
– Клинками из него пользовались Дети Леса. Они бы знали, где найти обсидиан.
– Детей Леса больше нет. Первые Люди перебили половину из них бронзовыми мечами, а андалы завершили дело железом. Почему стеклянный кинжал должен...
Старый Медведь прервал свою речь, увидев выходящего из дома Крастера. Одичалый улыбался во весь рот, показывая гнилые бурые зубы.
– У меня сын!
– Сын, – каркнул ворон. – Сын, сын.
– Рад за тебя, – бесстрастно молвил лорд-командующий.
– Да ну? А я вот порадуюсь, когда ты со своими воронами уберешься отсюда. Давно пора.
– Как только наши раненые немного окрепнут...
– Лучше, чем теперь, им уже не станет, и мы оба это знаем, старая ворона. Умирающим надо перерезать глотки, и дело с концом. Если самому духу не хватает, оставь их мне, и я с ними разделаюсь.
– Торен Смолвуд говорил, что ты друг Дозора... – взъерепенился Мормонт.
– Так и есть. Я дал вам все, что мог дать, но грядет зима, а девчонка наградила меня еще одним ртом.
– Мы можем взять его с собой...
Крастер повернул голову, прищурился и плюнул под ноги Сэму.
– Что ты сказал, Смертоносный?
– Я... я хотел только... если для вас он лишний рот... и скоро зима... то мы могли бы взять его...
– Это мой сын. Моя кровь. Думаешь, я отдам его воронам?
– Я только хотел... – «Лилли говорила, что ты оставляешь своих сыновей в лесу – вот почему у тебя в доме одни только женщины да девочки».
– Довольно, Сэм, – произнес лорд-командующий. – Ты и так уже наговорил лишнего. Ступай в дом.
– М-милорд...
– Ступай, я сказал!
Сэм, весь красный, распахнул оленьи шкуры и снова оказался в полутьме.
– Ну что ты за дурак такой? – сердито сказал Мормонт, войдя вслед за ним. – Даже если Крастер отдал бы нам ребенка, тот не дожил бы до Стены. Новорожденный младенец нам нужен, как еще один снегопад. Может, в твоих жирных титьках есть молоко для него? Или ты и мать хочешь прихватить?
– Она согласна. Она сама просила меня...
– Я ничего не желаю больше слушать, Тарли. Сколько раз повторять, чтобы вы держались подальше от жен Крастера?
– Она его дочь, – попытался вывернуться Сэм.
– Иди позаботься о Баннене, пока я не рассердился окончательно.
– Да, милорд. – Сэм шмыгнул прочь, весь дрожа, но когда он подошел к Баннену, Великан уже прикрыл тому лицо меховым плащом.
– Он все говорил, что ему холодно – надеюсь, теперь он попал куда-нибудь, где потеплее.
– С такой раной... – начал Сэм.
– Тоже мне рана. – Нож ткнул умершего ногой. – Одному мужику из моей деревни тоже отняли ногу, так он до пятидесяти лет дожил.
– Его убил холод, – сказал Сэм. – Он никак не мог согреться.
– Кормить его надо было как следует, вот что, – заявил Нож. – Этот ублюдок Крастер уморил его голодом.
Сэм беспокойно оглянулся. Хорошо, что Крастер еще не пришел со двора – ему очень не понравилось бы, что его назвали ублюдком, хотя разведчики говорят, что он и правда незаконнорожденный – мать прижила его от какого-то вороны.
– Крастеру своих женщин кормить надо, – заметил Великан. – Он поделился с нами, чем мог.
– Как же, рассказывай. Не успеем мы уйти, он вскроет бочонок с медом и будет запивать им ветчину. Еще и посмеется, что мы бредем голодные по снегу. Одичалый скот, вот он кто, а никакой не друг Дозора. – Нож снова пнул мертвого Баннена. – Спроси вот его, если мне не веришь.
Баннена сожгли на закате, на том самом костре, который поддерживал Гренн. Тим Камень и Гарт из Старгорода вынесли голый труп, раскачали и бросили в огонь. Его одежду, оружие, доспехи и прочие пожитки братья поделили между собой. В Черном Замке братьев хоронят со всеми подобающими обрядами – но здесь не Черный Замок, и сожженный не вернется к ним упырем.
– Его звали Баннен, – произнес лорд-командующий, когда пламя охватило покойника. – Он был храбрым человеком и хорошим разведчиком. Он пришел к нам... откуда он пришел?
– Откуда-то из-под Белой Гавани, – подсказал кто-то.
– Он пришел к нам из Белой Гавани и всегда исполнял свой долг на совесть. Он соблюдал свои обеты, как мог, ездил далеко, сражался отважно. Таких, как он, у нас больше не будет.
– Теперь его дозор окончен, – хором пропели черные братья.
– Теперь его дозор окончен, – повторил Мормонт.
– Окончен, – подтвердил его ворон. – Окончен.
Дым щипал Сэму глаза, и его тошнило. На миг ему померещилось, будто Баннен сел в огне и сжал кулаки, как бы отталкивая пожирающее его пламя, но дымовая завеса тут же скрыла его. Хуже всего, однако, был запах. Простое зловоние Сэм бы еще выдержал, но от горячего брата так вкусно пахло жареной свининой, что рот невольно наполнялся слюной. Это было так ужасно, что, как только ворон крикнул «окончен», Сэм побежал за дом, и его вырвало.
Скорбный Эдд нашел его стоящим на коленях в грязи.
– Что, Сэм, червей копаешь или тебя стошнило?
– Стошнило, – слабо подтвердил Сэм, вытирая рот. – Этот запах...
– Да, не знал, что Баннен может так хорошо пахнуть, – уныло, как всегда, вымолвил Эдд. – Даже захотелось кусочек от него отрезать. Будь у нас яблочная подлива, я бы, может, и решился. По мне, свинина всего вкуснее с яблочной подливой. – Эдд развязал штаны и пустил желтую дымящуюся струю. – Ты смотри не умирай, Сэм, а то ведь я могу не устоять. Сала на тебе куда больше, чем на Баннене, а я всегда любил шкварки. – Он вздохнул. – Мы выступаем на рассвете, слыхал? Солнце будет или снег, все равно уйдем – так сказал Старый Медведь.
Снег? Сэм с тревогой посмотрел на небо.
– Выступаем? Все как есть?
– Ясное дело – кто верхом, а кто и пешком. Дайвин говорит, что нам бы надо научиться ездить на дохлых лошадях, как Иные. Одного корму сколько бы сберегли – много ли дохлой лошади надо? – Эдд отряхнулся и завязал тесемки. – Но мне это как-то не по нутру. Как только они заставят работать дохлых лошадей, очередь будет за нами, и первым уж точно окажусь я. «Эдд, – скажут мне, – смерть больше не повод, чтобы лежать без дела – вставай-ка, бери копье да выходи ночью в караул». Ну да ладно, не будем о мрачном. Может, мне повезет умереть до того, как они навострятся это делать.
Может быть, мы все умрем скорее, чем нам хотелось бы – подумал, тяжело поднимаясь, Сэм.
Крастер, узнав, что его непрошеные гости утром собираются уходить, сделался почти приветлив – насколько это было доступно его натуре.
– И давно пора – говорил же я, что вам тут не место. Однако напоследок я вам задам пир, как полагается. Только, чур, пополам. Мои жены поджарят вашу конину, а я выставлю пиво и хлеб. – Он расплылся в своей гнилозубой улыбке. – Ничего нет лучше пива с кониной. Если на лошадях нельзя больше ездить, надо их резать, и дело с концом.
Его жены и дочери, поставив скамейки и длинные столы, принялись стряпать и подавать – все, кроме Лилли. Сэм с трудом их различал. Постарше, помоложе и совсем девчонки, все они доводились Крастеру дочерьми и походили одна на другую. Работая, они тихо переговаривались между собой, но к мужчинам никогда не обращались.
Крастер в овчинной безрукавке занял единственный в доме стул. Его могучие руки поросли белым волосом, на одном запястье сверкал витой золотой браслет. Лорд Мормонт сидел на верхнем конце правой скамьи, дальше впритирку теснились братья. Дюжина человек несла караул снаружи, у ворот и костров.
Сэм сидел между Гренном и Сироткой Оссом. В животе у него урчало. С конины, которую жены Крастера поджаривали на вертелах над очагом в полу, капал жир, от запаха рот наполнялся слюной, и это напоминало Сэму о Баннене. Он очень проголодался, но знал, что его вырвет, если он проглотит хоть кусок. Куда это годится – есть бедных преданных коняг, которые носили их, пока могли? Но на лук, который разносили женщины, он набросился с жадностью. Один бок луковицы подгнил, но Сэм срезал его кинжалом, а остальное сжевал. Хлеба принесли только две ковриги. Ульмер попросил еще, но женщина в ответ потрясла головой. Тут-то все и началось.
– Две ковриги? – вскричал Колченогий Карл. – Вот дуры бабы! Тащите еще!
Лорд Мормонт тяжело посмотрел на него.
– Ешь что дают и скажи спасибо. Может, тебе на снегу больше нравилось?
– Скоро я опять там окажусь. – Карла явно не страшил гнев Старого Медведя. – В кладовке у Крастера – вот где бы мне понравилось, милорд.
– Вы меня и так уже объели, вороны, – сузил глаза Крастер. – Мне женщин кормить надо.
Нож поделил кинжалом кусок мяса.
– Ты сам признаешься, что у тебя кое-что припрятано – как бы вы иначе протянули зиму?
– Я человек набожный...
– Ты скупердяй и врун, – прервал его Карл.
– Окорока, – с благоговением произнес Гарт из Старгорода. – В прошлый наш приезд у него были свиньи. Бьюсь об заклад, что окорока у него где-то поблизости, и сало тоже.
– И колбасы, – подхватил Нож. – Длинные такие, черные – они как камни, годами могут храниться. У него их штук сто висит в погребе.
– Овес, кукуруза, ячмень, – добавил Олло Косоручка.
– Зерно, – захлопал крыльями ворон Мормонта. – Зерно. Зерно.
– Хватит, – гаркнул, перекрывая его, лорд-командующий. – Уймитесь, вы все, и не сходите с ума.
– Яблоки, – подал голос Гарт из Зеленополья. – Целые бочки сочных осенних яблок. Тут есть яблони, я видел.
– Сушеные ягоды, капуста, кедровые орехи.
– Зерно. Зерно. Зерно.
– Соленая баранина. Видали овечий загон? У него где-то стоят бочки с солониной.
Крастер медленно закипал. Лорд Мормонт поднялся с места.
– Довольно. Не желаю больше слушать эту болтовню.
– Тогда залепи уши хлебом, старик. – Колченогий Карл тоже встал из-за стола. – Или ты уже слопал свой ломоть?
Старый Медведь побагровел.
– Ты с кем разговариваешь? Сядь на место, ешь и молчи. Это приказ.
Настала полная тишина. Все застыли, глядя на лорда-командующего и здоровенного разведчика, сверлящих друг друга глазами через стол. Сэм думал, что Карл сейчас дрогнет и подчинится приказу, но тут встал Крастер. В руке он держал черный стальной топор, подарок Мормонта.
– Нет, так не пойдет. Ни один человек, обозвавший меня скупердяем, не будет спать под моим кровом и есть за моим столом. Пошел вон, колченогий. И ты тоже, и ты, и ты. – Он ткнул топором в сторону Ножа и обоих Гартов. – Ступайте спать на холод с пустыми животами, не то...
– Ах ты ублюдок! – выругался кто-то из Гартов.
– Кто посмел назвать меня ублюдком?! – взревел Крастер. Левой рукой он смел со стола посуду, правой вскинул вверх топор.
– Ублюдок и есть – это всем известно, – сказал Карл.
Крастер с быстротой, показавшейся Сэму невероятной, перескочил через стол. Одна из женщин взвизгнула, Гарт из Зеленополья и Сиротка Осс выхватили ножи, Карл попятился назад и споткнулся о раненого сира Биама, лежащего на полу. Крастер, изрыгая проклятия, бросился на него, но тут Нож сгреб одичалого за волосы, запрокинул ему голову и располосовал горло от уха до уха. Потом отшвырнул его от себя, и Крастер упал на сира Биама, оказавшись лицом к лицу с ним. Биам закричал, а Крастер, захлебываясь собственной кровью, выронил топор. Две его жены подняли вой, третья разразилась бранью, четвертая накинулась на Красавчика Доннела, норовя выцарапать ему глаза. Доннел отпихнул ее на пол. Лорд-командующий, мрачный как туча, встал над телом Крастера.
– Боги проклянут нас за это, – вскричал он. – Нет преступления более тяжкого, чем убийство человека, оказавшего тебе гостеприимство. По всем законам мы...
– За Стеной законов нет, старик, – забыл? – Нож сгреб за руку одну из женщин и приставил окровавленный кинжал к ее горлу. – Показывай, где он прятал еду, не то и с тобой будет то же самое.
– Отпусти ее. – Мормонт шагнул к ним. – Это будет стоить тебе головы, ты...
Гарт из Зеленополья и Олло Косоручка, оба с ножами в руках, заступили ему дорогу.
– Придержи язык, – буркнул Олло, дернув старика назад, но Мормонт тоже схватился за кинжал. Олло хватило и одной руки: его нож вошел в живот Старого Медведя и вышел назад, окрашенный кровью.
Некоторое время спустя Сэм опомнился и обнаружил, что сидит на полу, держа на коленях голову Мормонта. Он не помнил, как здесь оказался, – он вообще плохо помнил то, что случилось, когда Старого Медведя пырнули ножом. Гарт из Зеленополья непонятно за что убил Гарта из Старгорода. Ролли из Систертона полез на полати позабавиться с женами Крастера, сверзился оттуда и сломал себе шею. Гренн...
Гренн кричал на Сэма и бил его по лицу, а потом ушел вместе с Великаном, Скорбным Эддом и еще несколькими братьями. Крастер так и лежал на сире Биаме, но раненый рыцарь не стонал больше. Четверо человек, сидя за столом, ели конину, Олло на том же столе совокуплялся с плачущей навзрыд женщиной.
– Тарли. – Пузырящаяся кровь выступила изо рта Старого Медведя и потекла по бороде. – Уходи, Тарли. Уходи.
– Куда, милорд? – с полным безразличием проронил Сэм. Он не боялся, и это было странное чувство. – Мне некуда идти.
– К Стене. Ступай к Стене. Сейчас же.
– Ступай. Ступай. – Ворон прошел по руке старика, стал ему на грудь и выдернул волос из его бороды.
– Ты должен. Должен рассказать им.
– О чем, милорд?
– Обо всем. Кулак. Одичалые. Драконово стекло. – Мормонт едва дышал и говорил с великим трудом. – Скажи моему сыну. Джораху. Пусть наденет черное. Мое желание. Предсмертное.
– Желание, – повторил ворон, блестя глазами, и потребовал: – Зерно.
– Нет зерна, – выговорил Мормонт. – Скажи Джораху – я его прощаю. Ступай.
– Это слишком далеко, милорд, мне не дойти. – Сэм очень устал. Ему хотелось одного: спать и никогда больше не просыпаться. Если он останется здесь, его желание сбудется достаточно скоро. Нож, Олло и Карл его не любят и уж наверняка прикончат. – Лучше я останусь тут, с вами. – Я больше не боюсь вас... ничего не боюсь.
– А зря, – произнес женский голос.
Над ними стояли три жены Крастера – две старухи, которых Сэм не знал, а между ними Лилли, вся закутанная и держащая на руках меховой сверток – должно быть, своего ребенка.
– Нам запрещено говорить с вами, – сказал им Сэм.
– Теперь уж можно, – сказала правая старуха.
– Самые черные из ворон теперь обжираются в погребе, – сказала левая, – или валяются на полатях с молодками. Тебе лучше уйти до того, как они вернутся. Ваши лошади разбежались, но Дия поймала двух.
– Вы обещали помочь мне, – напомнила Сэму Лилли.
– Я полагался на Джона, когда обещал это. Джон храбрый человек и хороший боец, но теперь он, наверно, умер. А я трусливый и толстый. Посмотрите, какой я толстый. Притом лорд Мормонт ранен, и я не могу оставить его.
– Дитя, – сказала одна из старух, – старый ворона ушел, не дождавшись тебя. Посмотри.
Мормонт смотрел на Сэма остановившимися глазами, и губы его больше не шевелились. Ворон наклонил голову набок и сказал, обращаясь к Сэму:
– Зерно!
– Нет у него зерна. – Сэм закрыл глаза Старому Медведю и попытался вспомнить какую-нибудь молитву, но единственное, что пришло ему в голову, было: – Матерь, помилуй нас. Матерь, помилуй нас. Матерь, помилуй нас.
– Твоя мать тебе не поможет, и этот старик тоже, – сказала левая старуха. – Бери его меч, бери его большой теплый плащ, бери его коня, если найдешь, и уезжай.
– Эта девочка не лжет, – сказала старуха справа. – Она моя дочь, и я сызмальства отучила ее лгать. Ты обещал ей помочь. Делай, как Ферни говорит: бери девочку и уходи поскорей.
– Поскорей, – подтвердил ворон. – Поскорей.
– Но куда? Куда я должен ее отвезти?
– Куда-нибудь, где тепло, – хором сказали обе старухи.
– Меня и малыша, – роняя слезы, сказала Лилли. – Пожалуйста. Я буду твоей женой, как была женой Крастера. Пожалуйста, сир ворона. Это мальчик, Нелла верно говорила. Если ты его не возьмешь, то заберут они.
– Они? – повторил Сэм, а ворон, кивая черной головой, ответил:
– Они. Они.
– Братья этого мальчика, – сказала старуха слева. – Сыновья Крастера. Идет белый холод, ворона, – я его костями чувствую, а эти старые кости не лгут. Сыновья скоро будут здесь.

АРЬЯ

Ее глаза успели привыкнуть к темноте, и когда Харвин сдернул капюшон у нее с головы, Арья заморгала от света, точно сова.
Посреди полого холма горел в огромной яме костер, и его языки, потрескивая, тянулись к закопченному потолку. В стенах из земли и камня торчали извилистые белые корни, похожие на тысячу змей. Между этими корнями стали появляться люди, вылезая из каких-то трещин, расселин и черных пещер. По ту сторону костра корни образовали нечто вроде лестницы. Она вела к земляной впадине, где за побегами чардрева сидел какой-то человек.
Лим снял колпак с головы Джендри, и тот спросил:
– Что это за место?
– Древнее место, глубокое и тайное. Убежище, куда ни волки, ни львы не пролезут.
Ни волки, ни львы. Арья вспомнила свой сон, в котором оторвала человеку руку, вспомнила вкус крови и вся покрылась мурашками.
Пещера, несмотря на большой костер, была еще больше – казалось, что у нее нет ни начала, ни конца. Дыры, в которых скрывались здешние жители, могли иметь глубину от двух футов до двух миль. Арья видела мужчин, женщин и детей, и все они смотрели на нее настороженно.
– Тут живет волшебник, белочка, – сказал Зеленая Борода, – уж он-то ответит на все твои вопросы. – Он указал на Тома-Семерку, который, стоя у огня, говорил с высоким худым человеком. Поверх своих выцветших розовых одежд незнакомец носил разрозненные части старых доспехов. Неужели это Торос из Мира? Арья помнила красного жреца толстым, с гладким лицом и блестящей лысой головой. У этого лицо обвисло и голова обросла седыми космами. Когда Том что-то сказал ему, он взглянул на Арью, и Арье показалось, что он сейчас к ней подойдет. Но тут Безумный Охотник вытолкнул на свет своего пленника, и про нее с Джендри все забыли.
Охотник оказался коренастым человеком в залатанной кожаной одежде, с плешивой головой, слабым подбородком и сварливым нравом. Арья думала, что Лима и Зеленую Бороду разорвут на куски, когда они, столкнувшись с ним у вороньих клеток, заявили, что его пленника нужно отвезти к лорду-молнии. Собаки метались вокруг них, лаяли и рычали, но Том успокоил их своей музыкой, Ромашка подоспела с полным передником бараньих костей, а Лим показал на Энга, который стоял в окне гостиницы с луком наготове. Охотник обозвал их всех холопами, но в конце концов согласился доставить схваченного им человека к лорду Берику на суд.
Ему связали руки веревкой, накинув петлю на шею, и натянули на голову мешок, но даже после этого чувствовалось, что он человек опасный. Арья ощущала это через всю пещеру. Торос, если это был Торос, вышел навстречу Охотнику с пленным и спросил:
– Как тебе удалось его взять?
– Собаки его учуяли. Он дрыхнул, пьяный, под ивой – хотите верьте, хотите нет.
– Выходит, его предали собственные родичи. – Торос сдернул мешок с головы пленника. – Добро пожаловать в наш скромный чертог, Пес. Он не столь роскошен, как тронный зал Роберта, зато общество здесь приличнее.
Рыжие блики пламени, падая на обожженное лицо Сандора Клигана, делали его еще страшнее, чем при свете дня. Он напряг свои связанные запястья, и с веревки полетели чешуйки засохшей крови.
– Я тебя знаю, – скривив рот, сказал Торосу Пес.
– Вернее, знавал. В турнирных схватках ты клял мой светящийся меч, а я трижды побеждал тебя им.
– Торос из Мира. Только прежде ты брил себе голову.
– Я брил ее в знак смирения, но в сердце своем был тщеславен. Кроме того, я потерял свою бритву в лесу. Я стал меньше, чем был, – жрец похлопал себя по животу, – и в то же время больше. Год в глуши – и я постройнел. Если б еще найти портного, который ушил бы мне кожу, я бы снова стал молодым, и красивые девушки осыпали бы меня поцелуями.
– Разве что слепые, жрец.
Разбойники захохотали, а Торос громче всех.
– Может быть – но я уже не тот ложный жрец, которого ты знал. Владыка Света пробудил в моем сердце давно дремавшие силы, и я вижу в пламени будущее.
– Пошел ты со своим пламенем. – Пес огляделся. – Странная у тебя компания для святого.
– Они мои братья, – просто сказал Торос.
Лим вышел вперед. Только у него и Зеленой Борды хватало роста, чтобы смотреть Псу прямо в глаза.
– Гавкай с разбором, собака. Твоя жизнь в наших руках.
– Тогда вытри дерьмо с пальцев, – засмеялся Пес. – И давно вы прячетесь в этой дыре?
При этом намеке на трусость Энги-Лучник ощетинился.
– Спроси козла, как мы прячемся, Пес. Спроси своего брата. Спроси лорда-пиявку. Мы пускали кровь им всем.
– Это вы-то? Не смеши меня. Вы больше похожи на свинарей, чем на солдат.
– Среди нас в самом деле есть свинари, – сказал низкорослый человек, которого Арья не знала. – И дубильщики, и каменщики, и певцы. Только всем этим мы занимались, пока война не началась.
– Выступая из Королевской Гавани, мы были людьми Винтерфелла, людьми Дарри, людьми Черной Гавани, людьми Мэллори и людьми Уайлда. Мы были рыцарями, оруженосцами и латниками, лордами и простолюдинами, объединенными только одним – нашей целью. – Голос, говоривший это, принадлежал человеку, сидящему в нише между корнями чардрева. – Мы выступили в числе ста двадцати человек, чтобы покарать твоего брата именем короля. – Оратор начал спускаться по корням на пол пещеры. – Сто двадцать храбрых и честных людей, ведомых дураком в звездном плаще. – Из путаницы корней показалось пугало в рваном черном плаще, усеянном звездами, и панцире, помятом в сотне сражений. Густые золотисто-рыжие волосы скрывали его лицо, но над левым ухом, где ему проломили голову, осталась плешь. – Мы потеряли более восьмидесяти человек из того нашего отряда, но другие подняли мечи, выпавшие из их рук. – Он спрыгнул на пол, и разбойники расступились перед ним. На месте одного его глаза зияла пустая бугристая глазница, шею окружала черная полоса. – С их помощью мы продолжаем сражаться за Роберта и государство.
– За Роберта? – опешил Сандор Клиган.
– Нас послал Нед Старк, – пояснил Джек-Счастливчик. – В это время он сидел на Железном Троне, поэтому мы по-настоящему не его люди, а люди Роберта.
– Роберт теперь – король червей. Вы поэтому, что ли, в землю зарылись?
– Король умер, – согласился похожий на пугало рыцарь, – но мы по-прежнему его люди, хотя наше королевское знамя пропало у Скоморошьего брода, когда на нас накинулись мясники твоего брата. – Он ударил себя кулаком в грудь. – Роберт убит, но его страна жива, и мы ее защищаем.
– Защищаем! – фыркнул Пес. – Можно подумать, что она твоя мать или любовница, Дондаррион.
Дондаррион? Берик Дондаррион был красавцем. Подружка Сансы Джейни влюбилась в него, но этого человека даже Джейни Пуль не сочла бы привлекательным. Арья присмотрелась повнимательнее и различила на растрескавшейся эмали его панциря остатки пурпурной молнии.
– Страна – это скалы, деревья и реки, – продолжал Пес. – Разве камни нуждаются в защите? Роберт уж точно так не думал. Он признавал только то, что годилось для драки, постели или выпивки, а на остальное плевал, и на вас бы тоже плюнул... бравые ребята.
По пещере прокатился негодующий гул. Лим обнажил свой длинный меч.
– Назовешь нас так еще раз – проглотишь свой язык.
Пес ответил ему презрительным взглядом.
– Хорош храбрец – грозит оружием связанному пленнику. Развяжи меня, тогда посмотрим, какой ты смелый. – Пес оглянулся на Безумного Охотника. – А ты? Или ты без собак ни на что не годен?
– Мне следовало оставить тебя в вороньей клетке. – Охотник вытащил нож. – И это еще не поздно сделать.
Пес засмеялся ему в лицо.
– Мы все здесь братья, – провозгласил Торос из Мира. – Братья по оружию, присягнувшие нашей стране, нашему богу и друг другу.

Предыдущая страница 16 Следующая страница


17 Джордж Мартин

– Братство без знамен, – добавил, дернув струну, Том-Семерка. – Рыцари полого холма.
– Рыцари? – насмешливо процедил Клиган. – Дондаррион, положим, в самом деле рыцарь, но остальные – просто сброд, разбойничья шайка. Куча дерьма, вот вы кто.
– Любой рыцарь может посвятить в рыцари другого, – возразил ему Берик Дондаррион, – и меч коснулся плеча каждого из тех, кого ты здесь видишь. Мы забытое братство.
– Дайте мне уйти, и я о вас тоже забуду, – пообещал Клиган. – Но если вы собрались меня убить, то не тяните. У меня забрали меч, коня и золото – берите вдобавок и жизнь... только избавь меня от своего праведного блеяния.
– Смерти тебе ждать недолго, пес, – заверил его Торос, – но это будет не убийство, а приговор суда.
– Да, – подхватил Безумный Охотник, – и эта участь будет милосерднее той, которой заслуживаешь ты и тебе подобные. Вы называете себя львами, а сами в Шеррере и у Скоморошьего брода насиловали девочек шести и семи лет и разрубали надвое грудных младенцев на глазах у матерей. Ни один лев не проявляет такой жестокости.
– Меня не было ни в Шеррере, ни у Скоморошьего брода. Ты складываешь своих убиенных младенцев не у той двери.
– Ты будешь отрицать, что дом Клиганов воздвигся на трупах детей? – спросил Торос. – Я видел, как принца Эйегона и принцессу Рейенис положили перед Железным Троном. Вам следовало бы взять эмблемой двух окровавленных младенцев вместо ваших гнусных собак.
– Ты принимаешь меня за моего брата? – Пес скривил рот. – Или называться Клиганом – уже преступление?
– Убийство – вот преступление.
– И кого же это я убил?
– Лорда Лотара Маллери и сира Глэддена Уайлда, – сказал Харвин.
– Моих братьев Листера и Леннокса, – сказал Джек-Счастливчик.
– Дядюшку Бека и Мельникова сына Маджа из Доннелвуда, – сказала какая-то старуха.
– Вдову Мерримен, которая так сладко любила, – сказал Зеленая Борода.
– Септонов в деревне Тихий Пруд.
– Сира Эндри Карлтона. Его оруженосца Люкаса Рута. Мужчин, женщин и детей в Филдстоне и на Моздановой Мельнице.
– Лорда и леди Деддинг.
– Элина из Винтерфелла, – продолжил счет Том, – Джона-Стрелка, Маленького Мэтта и его сестру Рэнду, Энвила Рина, сира Ормонда, сира Дадли, Пата из Мори, Пата из Лэнсвуда, Старого Пата и Пата из Шермеровой Рощи. Слепого Уила-Строгальщика, тетушку Мейри, Мейри Гулящую, Бекку-Пекариху. Сира Реймена Дарри и лордов Дарри, старого и нового. Бастарда из Бракена, Уилла Оперенного, Харсли, тетушку Поллу...
– Хватит, – оборвал его Пес. – У меня уже в ушах звенит. Кто они такие?
– Люди, – сказал лорд Берик. – Люди, большие и малые, молодые и старые, хорошие и дурные, погибшие от мечей и копий Ланнистеров.
– Мой меч тут ни при чем, и тот, кто утверждает обратное, просто лжец.
– Ты служишь Ланнистерам, – заметил Торос.
– Служил раньше. Как сотни и тысячи других. Выходит, каждый из нас виновен в том, что совершили другие? Пожалуй, вы и в самом деле рыцари, – плюнул Клиган. – Лжете вы по-рыцарски – может, и убиваете не хуже их.
Лим и Джек-Счастливчик закричали на него, но Дондаррион остановил их.
– Что ты хочешь этим сказать, Клиган? Объясни.
– Рыцарь – это меч верхом на коне. Все прочее – обеты, помазание и поклонение прекрасным дамам – всего лишь ленточки, которые повязывают на этот меч. Может, эти ленточки делают меч красивее, но убивать они ему не мешают. Ладно, хрен с ними, с мечами и лентами. Я такой же, как вы. Вся разница в том, что я не вру по этому поводу. Убейте меня, но не обзывайте убийцей и не уверяйте друг дружку, что ваше собственное дерьмо не пахнет. Слышите?
Арья прошмыгнула мимо Зеленой Бороды и крикнула:
– Нет, ты убийца! Ты убил Мику – попробуй скажи, что не убивал!
Пес уставился на нее, не узнавая.
– А кто такой этот Мика, мальчуган?
– Я не мальчуган! А вот Мика был мальчик, сын мясника, и ты убил его. Джори сказал, что ты разрубил его пополам, а у него даже меча не было. – Арья чувствовала, что все эти люди, называющие себя рыцарями полого холма, смотрят теперь на нее.
– Кто это? – услышала она.
– Седьмое пекло, – медленно произнес Клиган. – Младшая сестра. Девчонка, которая закинула красивый меч Джоффа в реку. Тебе известно, что ты мертва? – со смехом спросил он.
– Это ты мертв, – бросила в ответ она.
Харвин взял ее за руку и оттащил назад, а лорд Берик сказал:
– Девочка обвиняет тебя в убийстве. Ты признаешь, что убил мальчика по имени Мика?
Пес пожал плечами.
– Я был телохранителем Джоффри, а этот мальчишка напал на наследного принца.
– Ложь! – крикнула Арья, вырвавшись от Харвина. – Это была я. Я ударила Джоффри и зашвырнула Львиный Коготь в реку. Мика просто убежал, как я ему велела.
– Ты видел, как мальчик напал на принца Джоффри? – спросил лорд Берик Клигана.
– Я слышал это от самого принца – не мог же я подвергать сомнению его слова. И ее родная сестра, – Клиган кивнул на Арью, – подтвердила это, когда ее поставили перед твоим драгоценным Робертом.
– Санса все наврала, – отрезала Арья, заново рассердившись на сестру. – Было совсем не так, как она сказала.
Торос отвел лорда Берика в сторону, и они стали вполголоса совещаться. Арья кипела от гнева, говоря себе: «Они должны его убить. Я сотни раз молилась о том, чтобы он умер».
Берик Дондаррион снова повернулся к Псу.
– Тебя обвиняют в убийстве, но никто здесь не знает, ложно это обвинение или истинно, поэтому не нам быть твоими судьями. Только Владыка Света может рассудить тебя. Я выношу тебе приговор: испытание боем.
Пес нахмурился, как бы не веря своим ушам.
– Ты дурак или сумасшедший?
– Ни то, ни другое. Я справедливый лорд. Докажи свою невиновность мечом, и будешь свободен.
– Нет, – крикнула Арья, прежде чем Харвин успел зажать ей рот. Нельзя его отпускать! С мечом против Пса никто не устоит, это все знают. Он посмеется над ними, вот и все.
Пес в самом деле рассмеялся, хрипло и презрительно, вызвав эхо в стенах пещеры.
– И кто же это будет? Храбрец в плаще цвета конской мочи? Или ты, Охотник? Ты ведь бьешь своих собак – попробуй побить меня. Ты, тирошиец с зеленой бородищей, тоже здоров – давай выходи? А может, вы девчушку выставите на поединок? Ну же! Кто хочет умереть?
– Ты будешь сражаться со мной, – сказал Берик Дондаррион.
Арья вспомнила все истории, которые слышала о нем, и подумала вопреки всякой надежде: его нельзя убить, он заговорен. Безумный Охотник разрезал веревку на руках Клигана.
– Мне понадобится меч и доспехи. – Пес потер изодранные в кровь запястья.
– Ты получишь меч, – сказал лорд Берик, – но доспехами тебе должна послужить твоя невиновность.
– Моя невиновность против твоего панциря – так, что ли? – скривил рот Клиган.
– Нед, помоги мне снять панцирь.
Арья вздрогнула, услышав имя своего отца, но этот Нед оказался всего лишь мальчиком, светловолосым оруженосцем лет десяти–двенадцати. Он принялся быстро расстегивать помятый панцирь лорда-молнии. Стеганая подкладка, сопревшая от пота, отошла вместе с металлом, и Джендри ахнул:
– Матерь, помилуй нас.
Ребра лорда Берика торчали под кожей. Прямо над левым соском виднелась рубчатая впадина, а когда он повернулся, чтобы взять меч и щит, Арья увидела такой же шрам у него на спине. Его проткнули копьем! Пес это тоже видит – испугался он или нет? Арье хотелось, чтобы Псу стало страшно перед смертью, так же страшно, как было Мике.
Нед подал лорду Берику пояс с мечом и длинный черный камзол, который предназначался для носки поверх доспехов и свободно болтался на теле – зато на нем четко виднелась пурпурная молния Дондаррионов. Лорд достал меч из ножен и вернул пояс оруженосцу.
Торос протянул Клигану его пояс, размышляя вслух:
– Разве пес знает, что такое честь? Вдруг тебе вздумается пробиться на свободу силой или захватить ребенка в заложники? Энги, Деннет, Кайл, стреляйте в него при любом неверном движении. – Трое стрелков наставили луки, и только тогда Торос отдал Клигану оружие.
Пес выхватил меч и отшвырнул ножны. Безумный Охотник отдал ему его дубовый шит с железными заклепками и тремя черными собаками Клиганов на желтом поле. Щит, который подал лорду Берику Нед, был до того изрублен, что молния и россыпь звезд на нем почти перестали быть видны.
Пес сделал шаг к своему противнику, но Торос остановил его.
– Сначала помолимся. – Жрец обратился лицом к огню и вздел руки. – Владыка Света, взгляни на нас.
Рыцари полого холма подхватили хором:
– Владыка Света, защити нас.
– Владыка Света, сохрани нас во тьме.
– Владыка Света, обрати к нам свой лучезарный лик.
– Пролей на нас свет свой, Рглор, – продолжал жрец. – Покажи нам, правду говорит этот человек или лжет. Покарай его, если он виновен, и дай силу его мечу, если он прав. Владыка Света, даруй нам мудрость.
– Ибо ночь темна, – возгласили хором остальные, в том числе Харвин и Энги, – и полна ужасов.
– В этой пещере тоже темно, – сказал Пес, – но ужас здесь один: я. Надеюсь, твой бог милостив, Дондаррион, – ведь ты скоро с ним встретишься.
Лорд Берик, не ответив ему, медленно провел лезвием меча по левой ладони. Темная кровь, хлынув из разреза, омыла клинок – и меч загорелся.
Джендри стал шептать молитву.
– Сгори ты в седьмом пекле вместе со своим Торосом, – выругался Пес. – Когда я с ним разделаюсь, ты будешь следующим, жрец.
– Каждое слово, которое ты произносишь, обличает твою вину, – сказал Торос, а Лим, Зеленая Борода и Джек-Счастливчик разразились бранью и угрозами. Сам лорд Берик ждал молча, спокойный, как вода, со щитом в левой руке и пылающим мечом в правой. «Убей его, –твердила про себя Арья, – прошу тебя, ты должен его убить». Лицо лорда, освещенное снизу, казалось маской, пустая глазница – красной воспаленной раной. Клинок пылал от острия до рукояти, но Дондаррион, видимо, не чувствовал жара – он стоял неподвижно, словно изваянный из камня.
Но когда Пес напал на него, он ожил.
Пылающий меч заступил путь холодному. Пламя струилось с него, как ленты, о которых говорил Пес. Сталь зазвенела о сталь. Как только противник отразил первый удар, Клиган тут же нанес следующий, но на этот раз лорд Берик подставил ему щит, от которого полетели щепки. Клиган рубил сверху и снизу, справа и слева – Дондаррион отражал. Вокруг горящего меча вились красные и желтые змеи. От каждого взмаха они расходились все дальше и разгорались все ярче, и наконец стало казаться, будто лорд-молния стоит в огненной клетке.
– Это дикий огонь? – спросила Арья у Джендри.
– Нет. Это другое. Это...
– ...волшебство? – договорила она. Пес теперь пятился, а лорд Берик наступал, наполняя воздух огненными струями. От удара, пришедшегося по щиту, нарисованная собака лишилась головы. Лорд-молния подставил свой щит под ответный удар и снова атаковал. Разбойничье братство вопило, подбадривая своего вожака.
– Он твой! – слышала Арья. – Бей его! Бей! – Пес отвел удар, метивший ему в голову, гримасничая от бьющего в лицо жара. Он продолжал отступать, а лорд Берик теснил его, не давая роздыху. Мечи сходились, расходились и снова сходились, от щита с молнией летели щепки, собачьего щита уже трижды коснулось пламя. Пес отступал вправо, но Дондаррион преградил ему путь, загоняя его прямо к костровой яме. Клиган пятился, пока не почувствовал жар за спиной – тогда он оглянулся через плечо, и это едва не стоило ему головы.
Сандор Клиган снова ринулся вперед, и Арья увидела белки его глаз. Три шага вперед, два назад, шаг влево, куда не пускал его лорд Берик, два вперед, один назад, клинг-кланг. Дубовые щиты принимали на себя удар за ударом. Прямые темные волосы Пса прилипли ко лбу. Винный пот, подумала Арья, вспомнив, что его взяли пьяным. Ей казалось, что у него в глазах зарождается страх. Ему конец, ликующе думала она, глядя, как рубит огненный меч лорда Берика. Одним свирепым рывком лорд-молния лишил Пса всего отвоеванного пространства и загнал его на самый край огненной ямы. Так и есть. Так и есть. Сейчас он умрет. Арья привстала на цыпочки, чтобы лучше видеть.
– Ах ты ублюдок! – завопил Пес, чувствуя, как огонь сзади лижет ему ноги. Он кинулся в атаку, бешено размахивая мечом, пытаясь сокрушить более мелкого противника грубой силой, норовя сломать ему меч, раздробить щит или руку. Но пламя Дондаррионова меча ударило ему в глаза. Пес отпрянул, оступился и упал на одно колено. Меч лорда Берика со свистом обрушился вниз, рассеивая огненных змей. Задыхающийся Клиган едва успел прикрыться шитом, и по пещере пронесся треск расколотого дуба.
– У него щит загорелся, – тихо выговорил Джендри, но Арья уже сама это заметила. Пламя распространялось по облупленной желтой краске, поглощая трех черных собак.
Клиган кое-как поднялся и ринулся в контратаку. Он, казалось, не сразу понял, что пламя, ревущее у самого его лица, – это его собственный щит. Сообразив, в чем дело, он закричал и стал яростно рубить горящий дуб, довершая его уничтожение. Один кусок щита отвалился, продолжая гореть, другой упорно держался на руке, и все усилия Пса только раздували пламя. Огонь охватил рукав, а затем и левую руку.
– Прикончи его! – заорал Зеленая Борода, а другие голоса загремели: – Виновен!
– Виновен! – кричала со всеми Арья. – Виновен, убей его, он виновен!
Лорд Берик гладко, как летний шелк, приблизился, чтобы добить своего противника. Пес, испустив хриплый вопль, поднял меч обеими руками и обрушил вниз изо всех своих сил. Лорд Берик легко отразил удар...
– Нееееееет! – закричала Арья.
...но его пылающий меч переломился надвое, и холодная сталь Пса рассекла его плоть между плечом и шеей, до самой грудины. Кровь хлынула горячей черной струей.
Охваченный огнем Сандор Клиган отшатнулся назад, сорвал и отшвырнул остаток щита и стал кататься по земле, гася горящую руку.
Лорд Берик медленно согнул колени, словно для молитвы, но из его рта вышла только кровь. С застрявшим в теле мечом Пса он ничком рухнул на пол, и земля впитала в себя его кровь. В полом холме настала тишина – только огонь потрескивал да Пес скулил, пытаясь подняться. Арья не могла думать ни о чем, кроме Мики и всех своих дурацких молитвах за погибель Пса. Если боги есть, почему лорд Берик не победил? Она-то знала, что Пес виновен.
– Прошу вас, – хрипел Пес, прижимая к груди свою руку. – Я обжегся. Помогите мне кто-нибудь. – Он плакал. – Помогите. Прошу.
Арья смотрела на него с изумлением. Плачет, как дитя малое!
– Мелли, займись его ожогами, – сказал Торос. – Лим, Джек, помогите мне с лордом Бериком. И ты тоже, Нед. – Красный жрец вытащил меч Клигана из тела своего лорда и воткнул его в пропитанную кровью землю. Лим сильными руками подхватил Дондарриона под мышками, Джек-Счастливчик взял его за ноги. Они обошли со своей ношей вокруг костра и скрылись в одном из темных ходов. Торос с Недом шли за ними.
Безумный Охотник плюнул.
– Увезти бы его назад в Каменную Септу да посадить в воронью клетку, вот что.
– Правильно, – сказала Арья – Он убил Мику. Убил.
– Какая злая белочка, – пробормотал Зеленая Борода.
– Рглор оправдал его, – вздохнул Харвин.
– Кто он такой, этот Рглор?
– Владыка Света. Торос учил нас...
Арья не желала знать, чему учил их Торос. Она выхватила из ножен кинжал Зеленой Бороды и убежала, прежде чем он успел ее поймать. Джендри тоже попытался схватить ее, да где ему.
Том-Семерка с какой-то женщиной поднимали Пса на ноги. Увидев его руку Арья остолбенела. Там, где пришлась лямка от щита, осталась полоска кожи, но выше и ниже ее, от локтя до запястья, виднелось голое, кровоточащее мясо. Пес, встретившись глазами с Арьей, скривил рот.
– Ты так хочешь моей смерти? Что ж, волчонок, давай. Пырни меня ножом – это чище, чем огонь. – Клиган уже было встал, но от его обожженной руки отвалился кусок мяса, и колени под ним опять подогнулись. Том удержал его, подхватив под здоровую руку.
Ох, какая у него рука – и какое лицо. Но ведь это Пес – он заслуживает того, чтобы сгореть в аду. Кинжал казался Арье очень тяжелым, и она сжала его покрепче.
– Ты убил Мику, – повторила она. – Скажи им. Скажи, что ты это сделал.
– Сделал, сделал. – Теперь у него скривилось все лицо. – Я догнал его на коне, разрубил пополам и еще посмеялся. Я видел, как твою сестру избили в кровь, видел, как твоему отцу отрубили голову.
Лим вывернул ей руку и отнял кинжал. Арья лягнула его, но без всякой пользы.
– Отправляйся в ад, Пес, – в бессильной ярости завизжала она. – Отправляйся в ад!
– Он уже побывал там, – сказал кто-то тихо, почти шепотом.
Арья оглянулась. Позади стоял лорд Берик Дондаррион, держась окровавленной рукой за плечо Тороса.

КЕЙТИЛИН

Пусть короли зимы покоятся в своей холодной подземной крипте – Талли черпают силы из реки и в реку возвращаются, когда истекает их жизненный срок.
Лорда Хостера, одетого в серебристые доспехи, уложили в узкий челн. Он лежал на плаще, где голубое сочеталось с красным, и те же цвета повторял его камзол. У его головы стоял высокий шлем, который венчала форель с чешуей из серебра и бронзы. На грудь ему положили раскрашенный деревянный меч и сомкнули его пальцы вокруг рукояти. В кольчужных перчатках его истаявшие руки казались по-прежнему сильными. Массивный, дубовый с железом щит поместили слева, охотничий рог – справа. Оставшееся свободным пространство лодки наполнили стружкой, щепой и клочками пергамента, а дно загрузили камнями. На носу развевалось знамя – скачущая форель Риверрана.
Погребальный челн спускали на воду семь человек, представляющие семь ликов бога. Первым был Робб, сюзерен лорда Хостера. Ему помогали лорд Бракен, лорд Блэквуд, лорды Венс и Маллистер, сир Марк Пайпер... и хромой Лотар Фрей, приехавший из Близнецов с ответом, которого они давно ожидали. Его эскорт из сорока латников возглавлял Уолдер Риверс, старший из бастардов лорда Уолдера, суровый, седовласый, прославленный воин. Их прибытие через несколько часов после кончины лорда Хостера привело Эдмара в ярость.
– Уолдер Фрей заслуживает четвертования! – кричал он. – Он шлет нам калеку и бастарда – по-твоему, это не оскорбление?
– Не сомневаюсь, что лорд Уолдер выбрал их своими посланниками не без задней мысли, – согласилась Кейтилин. – С его стороны это месть – мелочная и злобная, но не забывай, с кем мы имеем дело. Отец, бывало, называл его «покойный лорд Фрей». Он зол, завистлив и прежде всего горд.
К счастью, сын ее проявил больше здравого смысла, чем брат. Робб принял Фреев со всевозможной учтивостью, предоставил помещение их латникам и попросил сира Десмонда Грелла уступить свое место Лотару, оказав последнему честь проводить лорда Хостера в последний путь. Жизнь сделала мальчика мудрым не по годам. Пусть дом Фреев расторг союз с Королем Севера, лорд переправы по-прежнему оставался самым могущественным знаменосцем Риверрана, и Лотар представлял здесь его особу.
Когда семеро носильщиков спустились на нижние, затопленные ступени речной лестницы, решетку подняли. Лотар Фрей, тучный и мягкотелый, тяжело дышал. Ясон Маллистер и Титос Блэквуд, державшие нос, стояли по грудь в воде, направляя челн.
Кейтилин стояла на крепостной стене, как стояла и ждала столько раз до этого дня. Внизу быстрая Камнегонка вонзалась копьем в бок широкого Красного Зубца, и ее голубовато-белые воды вливались в красное илистое русло большой реки. Над водой висел утренний туман, тонкий, как паутинка, нестойкий, как память.
«Бран и Рикон ждут его, – печально думала Кейтилин, – как когда-то ждала я».
Узкий челн прошел через красный каменный проем Водных ворот. Камнегонка подхватила его и понесла к месту слияния. Когда лодка вышла из-под прикрытия замковых стен, ее парус надулся, и отцовский шлем блеснул на солнце. Лорд Хостер Талли правил верно, плывя навстречу восходящему солнцу.
– Пора, – сказал дядя, и Эдмар – теперь он лорд Эдмар, и к этому еще предстоит привыкнуть – поднял свой лук. Его оруженосец поднес к стреле головню. Эдмар дождался, когда огонь займется, натянул тетиву и выстрелил. Стрела с легким гулом отправилась в полет. Кейтилин сопровождала ее взором и сердцем, но она упала в воду, далеко за кормой челна.
Эдмар тихо выругался.
– Это из-за ветра, – сказал он. – Еще раз. – Головня коснулась обмотанного промасленной ветошью наконечника, и Эдмар выстрелил снова. Стрела полетела далеко – слишком далеко – и ушла в реку в дюжине ярдов перед челном. Шея Эдмара стала красной под цвет бороды. – Еще, – скомандовал он, доставая из колчана третью стрелу. Он натянут, как его тетива, подумала Кейтилин.
Сир Бринден, должно быть, тоже заметил это и предложил:
– Позвольте мне, милорд.
– Я сам. – Стрела занялась, Эдмар перевел дух и долго ждал с оттянутой тетивой. Стрела круто пошла вверх, потом стала падать... и разминулась с надутым парусом.
Эдмар промахнулся не более чем на ладонь, но все же промахнулся.
– Провались ты к Иным! – выругался Эдмар. Лодка, окутанная туманом, почти ушла за пределы выстрела. Эдмар молча сунул лук дяде.
– Быстрее. – Сир Бринден наложил стрелу, дождался огня и почти в тот же миг выстрелил... Кейтилин показалось, что стрела не успела загореться, но тут же увидела в воздухе ее бледно-оранжевый вымпел. Лодка скрылась в тумане, и стрела тоже исчезла в нем... но через мгновение ока там, как нежданно сбывшаяся надежда, расцвел красный цветок. Туман стал розовым и оранжевым, и в нем мелькнул контур охваченной пламенем лодки.
Жди меня, кошечка, шепнул Кейтилин отцовский голос.
Она наугад протянула руку, ища брата, но Эдмар уже отошел и стоял один в самом высоком месте укреплений. Дядя Бринден взял Кейтилин за руку вместо него, переплел свои сильные пальцы с ее. Они вместе смотрели, как уходит вдаль огонь на реке.
И вот он исчез... челн уплыл еще дальше по течению или затонул. Тяжесть доспехов увлечет лорда Хостера на дно, в мягкий ил, и он навеки поселится в речных чертогах, где обитают все прежние Талли и несут службу рыбьи косяки.
Как только лодка пропала из виду, Эдмар сошел со стены. Кейтилин хотелось обнять его и посидеть с ним, разделяя их общее горе, сколько бы ни понадобилось – час, ночь или месяц. Но нет, не бывать этому. Он теперь лорд Риверрана, и его вассалы только и ждут, чтобы выразить ему свои соболезнования и заверить его в своей преданности. Они заставят его забыть о сестре с ее горем.
– Промах – не позор, – тихо сказал дядя. – Надо сказать об этом Эдмару. В тот день, когда наш лорд-отец уплыл вниз по реке, Хостер тоже промахнулся.
– Только первый раз. – Кейтилин была слишком мала, чтобы помнить об этом, но лорд Хостер часто рассказывал ей эту историю. – Вторая стрела попала в парус. – Она вздохнула. Эдмар не так силен, как кажется. Смерть стала для отца счастливым избавлением, но Эдмар принял ее тяжело.
Прошлой ночью, подвыпив, он не выдержал и разрыдался, сожалея о том, чего не сделал и не сказал. Не нужно ему было уезжать и сражаться на бродах, со слезами говорил он сестре, – ему следовало остаться с отцом.
– Я должен был сидеть при нем неотлучно, как ты сидела. Он говорил обо мне перед концом? Скажи правду, Кет. Он спрашивал про меня?
Последним словом лорда Хостера было «Ромашка», но у Кейтилин недостало духу сказать об этом брату.
– Он прошептал твое имя, – солгала она, а брат благодарно кивнул и поцеловал ей руку. Если бы ночью он не пытался утопить свое горе и вину в кубке, утром его рука была бы тверже – но Кейтилин и этого не посмела бы сказать вслух.
Черная Рыба проводил ее вниз, где стоял Робб со своими знаменосцами и молодой королевой. Увидев мать, он молча обнял ее.
– Благородством своего облика лорд Хостер не уступал королю, – тихо промолвила Жиенна. – Мне жаль, что я не успела узнать его поближе.
– Я сожалею о том же, – сказал Рооб.
– Он сказал бы то же самое, но Риверран отделяет от Винтерфелла слишком много лиг. – А между Риверраном и Орлиным Гнездом, как видно, слишком много рек, гор и армий. Лиза так и не ответила на ее письмо.
И Королевская Гавань тоже молчит. Теперь уже можно надеяться, что Бриенна и сир Клеос тоже добрались до города со своим пленником. Быть может, Бриенна уже едет обратно вместе с девочками? Сир Клеос клялся, что заставит Беса послать ей ворона, когда обмен состоится. Но вороны не всегда долетают до цели. Какой-нибудь лучник мог сбить птицу стрелой и зажарить себе на ужин. Быть может, письмо, которое успокоило бы ее сердце, лежит в пепле костра рядом с кучкой вороньих костей.
Многие желали выразить Роббу свои соболезнования, и Кейтилин терпеливо ждала, пока он разговаривал с лордом Ясоном Маллистером, Большим Джоном и сиром Рольфом Спайсером. Затем приблизился Лотар Фрей, и Кейтилин дернула сына за рукав, чтобы привлечь его внимание.
– Ваше величество. – Лотар, лет тридцати пяти, был грузен, с близко посаженными глазами, острой бородкой и темными вьющимися волосами до плеч. Из-за ноги, вывихнутой при рождении, ему дали прозвище Лотар Хромой. Последний десяток лет он служил своему отцу как стюард. – Нам не хотелось бы нарушать ваш траур, но, быть может, вы уделите нам немного времени вечером?
– Охотно, – ответил Робб. – В мои намерения никогда не входило сеять вражду между нами.
– Как и в мои – стать невольной ее причиной, – сказала королева Жиенна.
– Я понимаю, – улыбнулся Лотар, – и мой лорд-отец тоже понимает. Он поручил мне сказать, что тоже когда-то был молод и помнит, как побеждает сердца красота.
Кейтилин очень сомневалась, что лорд Уолдер сказал нечто подобное или что красота когда-нибудь завоевывала его сердце. Лорд переправы пережил семь жен и был женат на восьмой, но все они только грели ему постель и служили племенными кобылами. Но это было красиво сказано, и Кейтилин нечего было возразить против такого комплимента, как и Роббу.
– Ваш батюшка очень любезен, – сказал король. – С нетерпением жду нашей вечерней беседы.
Лотар поцеловал королеве руку и откланялся. Вокруг к этому времени собралась еще дюжина человек. Робб каждого из них одарил улыбкой или благодарственным словом, и лишь отпустив всех, снова повернулся к Кейтилин.
– Нам нужно поговорить. Не угодно ли прогуляться со мной?
– Как прикажет ваше величество.
– Это не приказ, матушка.
– Что ж, с удовольствием. – Сын после своего возвращения в Риверран был неизменно добр к ней, но почти не искал ее общества. Кейтилин не упрекала его за то, что он охотнее проводит время со своей молодой королевой. Жиенна побуждала его улыбаться, а она ничего не могла предложить ему, кроме своего горя. Братья жены тоже, видимо, нравились Роббу – Роллам, его оруженосец, и сир Рейнольд, носивший его знамя. Они заменяют ему тех, кого он потерял, поняла Кейтилин, наблюдая за ними. Роллам занял место Брана, а Рейнальд для Робба отчасти Теон, отчасти Джон Сноу. Только с Вестерлингами Робб способен смеяться как прежде, когда был мальчиком. Для других он Король Севера, и голова его клонится под тяжестью короны, даже когда ее на нем нет.
Робб нежно поцеловал жену, пообещав скоро зайти в ее покои, и направился со своей леди-матерью к богороще.
– Лотар как будто приветлив, это хороший знак. Фреи нужны нам.
– Но это еще не значит, что они будут нашими.
Робб кивнул. Он держался так угрюмо и так сутулился, что у Кейтилин сжалось сердце. Корона гнетет его. Он очень хочет быть хорошим королем, смелым, благородным и умным, но мальчику это не по силам. Робб делает все, что может, но удары продолжают сыпаться на него один за другим. Когда ему принесли весть о битве при Синем Доле, где лорд Рендилл Тарли разбил Роберта Гловера и сира Хелмана Толхарта, Робб не пришел в ярость, как можно было ожидать, а только уставился перед собой с тупым выражением и сказал: «Синий Дол – ведь это на Узком море? Зачем им понадобилось идти на Синий Дол? Я лишился трети своей пехоты из-за какого-то Синего Дола!»
– Мой замок в руках у Железных Людей, а теперь Ланнистеры взяли в плен моего брата, – с отчаянием сказал Галбарт Гловер. Роберт Гловер пережил битву, но был захвачен близ Королевского тракта.
– Это ненадолго, – заверил его Робб. – Я предложу им обменять его на Мартина Ланнистера, и лорду Тайвину ради брата придется дать согласие. – Мартин был сыном сира Кивана и близнецом Виллема, убитого лордом Карстарком. После этого убийства Робб все еще не оправился. Он приставил к Мартину тройную стражу, но не переставал опасаться за его жизнь.
– Надо было мне обменять Цареубийцу на Сансу, как только ты это предложила, – сказал Робб матери, когда они вошли в галерею. – Я мог бы выдать ее за Рыцаря Цветов, и тогда Тиреллы примкнули бы к нам, а не к Джоффри. Напрасно я об этом не подумал.
– Ты думал о своих битвах, и это понятно. Даже король не может думать обо всем сразу.
– Битвы, – проворчал Робб, входя в богорощу. – Я выиграл их все, но при этом почему-то проигрываю войну. – Он поднял глаза, как будто ожидая найти ответ на небе. – Винтерфелл и Ров Кейлин захвачены Железными Людьми. Отец, Бран и Рикон мертвы, Арья, возможно, тоже. А теперь и твой отец умер.
Кейтилин слишком хорошо изведала вкус отчаяния и не могла позволить, чтобы и Робб предавался этому чувству.
– Отец давно уже находился при смерти, и ты здесь изменить ничего не мог. У тебя были ошибки, Робб, но какой король не совершал их? Нед гордился бы тобой.
– Матушка, я должен сказать тебе кое-что.
Ее сердце на миг остановилось. Ему очень не хочется говорить мне это. Он боится это сказать. Кейтилин сразу подумала о Бриенне.
– Это касается Цареубийцы?
– Нет, Сансы.
Значит, она мертва. Бриенна не выполнила поручения, Джейме погиб, и Серсея в отместку убила мою девочку. Кейтилин не сразу обрела дар речи.
– Ее... больше нет, Робб?
– Нет! Ты думаешь, она умерла? Нет-нет, матушка, она жива, только... ночью прилетела птица, но я не хотел тебе говорить, пока ты не проводишь своего отца. – Робб взял мать за руку. – Они выдали ее за Тириона Ланнистера.
Кейтилин сжала его пальцы.
– Бес.
– Да.
– Он дал клятву обменять ее на своего брата, – непослушными губами выговорила она. – Их обеих – Сансу и Арью. Он поклялся перед всем двором отдать их, если мы вернем его драгоценного Джейме. Как же он мог жениться на ней, дав такое слово перед богами и людьми?
– Он брат Цареубийцы. Клятвопреступление у них в крови. – Робб опустил руку на эфес меча. – Если бы я мог, я бы снес его мерзкую голову, и Санса стала бы вдовой. Иного выхода я не вижу. Они заставили ее произнести обеты перед септоном и надели на нее красный плащ.
Кейтилин хорошо помнила уродца-карлика, которого захватила в гостинице на перекрестке дорог и увезла в Орлиное Гнездо.
– Напрасно я не дала Лизе выбросить его через Лунную Дверь. Бедняжка моя Санса... почему ее постигла такая участь?
– Из-за Винтерфелла, – тут же ответил Робб. – Со смертью Брана и Рикона Санса стала моей наследницей. Если со мной что-то случится...
Кейтилин уцепилась за его руку.
– С тобой ничего не случится. Ничего. Я этого не вынесу. У меня отняли Неда и твоих милых братьев, Санса замужем, Арья пропала, отец умер... если еще и ты меня покинешь, я сойду с ума. Ты – все, что у меня осталось. У меня и у Севера.
– Я пока еще жив, матушка.
Но Кейтилин уже овладел страх.
– Нет нужды вести войны до последней капли крови. – Она сама поражалась отчаянию, которое звучало в ее голосе. – Ты был бы не первым королем, преклонившим колено, и даже не первым Старком.
Робб стиснул рот.
– Ни за что.
– В этом нет ничего позорного. Бейлон Грейджой склонил колено перед Робертом, когда его мятеж был подавлен, а Торрхен Старк предпочел склониться перед Эйегоном Завоевателем, чтобы не послать свое войско в огонь.
– Эйегон не убивал отца короля Торрхена. – Робб отнял руку у матери. – Я сказал: этому не бывать.
Сейчас он ведет себя как мальчик, не как король.
– Ланнистерам Север не нужен. Они потребуют присяги и заложников, не более того... а Санса останется с Бесом в любом случае: так что заложница у них уже есть. Островитяне – враг куда более непреклонный, уверяю тебя. Грейджои способны истребить под корень весь дом Старков, лишь бы удержать за собой Север. Теон уже убил Брана и Рикона, и теперь им осталось убить одного тебя... и Жиенну. Лорд Бейлон не допустит, чтобы она жила и рожала тебе наследников.
Лицо Робба стало холодным.
– Ты для этого освободила Цареубийцу? Чтобы заключить мир с Ланнистерами?
– Я освободила его ради Сансы... и Арьи, если она еще жива. Ты сам знаешь. Но если я при этом питала и некоторую надежду на мир, что в этом дурного?
– Ланнистеры убили моего отца.
– По-твоему, я об этом забыла?
– Может статься, что и так.
Кейтилин ни разу не ударила в гневе никого из своих детей, но сейчас чуть не закатила Роббу пощечину. Ей стоило труда напомнить себе, каким напуганным и одиноким он должен себя чувствовать.
– Ты Король Севера, и выбор за тобой. Я только прошу тебя подумать над тем, что я сказала. Певцы любят повествовать о королях, павших на поле брани, но твоя жизнь стоит дороже песни – по крайней мере для меня, давшей ее тебе. – Она склонила голову. – Позвольте мне удалиться, ваше величество.
– Хорошо. – Он отвернулся и обнажил свой меч, непонятно зачем. Здесь нет ни единого врага, и сражаться не с кем – только он и она среди высоких деревьев и опавших листьев. Есть битвы, которых мечом не выиграешь, хотела сказать Кейтилин, но побоялась, что он останется глух к ее словам.
Она шила в своей опочивальне, когда маленький Роллам Вестерлинг прибежал, чтобы пригласить ее на ужин. Это хорошо, подумала она с облегчением. Она не была уверена, что сын захочет видеть ее после их ссоры.
– Ты образцовый оруженосец, – сказала она Ролламу. Бран был бы таким же...
Робб за столом держал себя холодно, а Эдмар угрюмо, зато Лотар Хромой старался за них обоих. Служа образцом учтивости, он тепло отзывался о лорде Хостере, мягко соболезновал Кейтилин по поводу утраты Брана и Рикона, восхвалял Эдмара за победу на Каменной Мельнице, благодарил Робба за «скорый и правый суд» в деле Рикарда Карстарка. Его побочный брат Уолдер Риверс, с жестким и подозрительным, как у старого лорда Уолдера, лицом, в отличие от Лотара говорил мало и почти все внимание уделял мясу и меду.
Когда все положенные слова были сказаны, королева и другие Вестерлинги удалились, со столов убрали, и Лотар Фрей прочистил горло.
– Прежде чем перейти к цели нашего приезда, мы должны обсудить еще одно дело – и боюсь, что дело это невеселое. Жаль, что именно мне выпало принести вам эту весть, но делать нечего. Мой лорд-отец получил письмо от своих внуков.
Кейтилин, поглощенная горем от утраты своих сыновей, почти забыла о двух Фреях, которых согласилась взять на воспитание. Да помилует нас Матерь, сколько еще ударов нам предстоит пережить? Она предчувствовала, что последующие слова нанесут еще одну рану ее сердцу.
– От моих воспитанников? – через силу выговорила она.
– Да, от двух Уолдеров. Сейчас они находятся в Дредфорте. Как ни прискорбно мне говорить это, миледи, но в Винтерфелле произошло сражение, и замок сгорел.
– Сгорел?! – с недоверием повторил Робб.
– Ваши северные лорды попытались отбить его у островитян, и Теон Грейджой, поняв, что ему не удержать замка, предал его огню.
– Мы ни о каком сражении не слышали, – сказал сир Бринден.
– Мои племянники, конечно, еще малы, но они были при этом. Письмо написал Уолдер Большой, и его кузен тоже поставил свою подпись. По их словам, дело было кровавое. Ваш кастелян – сир Родрик, кажется? – убит.
– Сир Родрик Кассель, – промолвила пораженная Кейтилин. Славный, храбрый, преданный старик. Она прямо-таки видела, как он теребит свои белые бакенбарды. – Что с остальными нашими людьми?
– Боюсь, что Железные Люди предали мечу многих.
Робб в приступе ярости стукнул кулаком по столу и отвернулся, чтобы Фреи не видели его слез.
Но его мать их видела. Тьма с каждым днем все непрогляднее. Кейтилин думала о маленькой дочери сира Родрика Бет, о неутомимом мейстере Лювине и веселом септоне Шейли, о кузнеце Миккене, собачниках Фарлене и Палле, о старой Нэн и дурачке Ходоре.
– Только бы не всех.
– О нет, – заверил Лотар. – Женщины и дети, в том числе и мои племянники, во время боя сидели в укрытии, и после разрушения замка сын лорда Болтона увел уцелевших в Дредфорт.
– Сын Болтона? – с прежним недоверием переспросил Робб.
– Бастард, кажется, – вставил Уолдер Риверс.
– Разве у Русе Болтона были другие бастарды, кроме Рамси Сноу? Этот Рамси был убийцей, настоящим чудовищем и погиб как трус – так мне по крайней мере передавали.
– На этот счет ничего сказать не могу. Всякая война сопровождается путаницей, и не всем известиям можно верить. Мои племянники пишут, что именно побочный сын Болтона спас женщин и детей Винтерфелла. Все, кто остался жив, теперь в Дредфорте, вне опасности.
– А что Теон? – внезапно спросил Робб. – Убит?
– Не могу сказать, ваше величество, – развел руками Лотар. – Уолдеры о нем не упоминают. Возможно, лорд Болтон знает что-нибудь, если сын его уведомил.
– Мы не преминем спросить его об этом, – сказал сир Бринден.
– Я вижу, как вы все огорчены, и сожалею, что взвалил на ваши плечи новое горе. Возможно, нам следует повременить до утра – наше дело терпит.
– Нет, – сказал Робб, – я хочу уладить его немедля.
– Я тоже, – поддержал Эдмар. – Вы привезли нам ответ на мое предложение, милорд?
– Да, – улыбнулся Лотар. – Мой лорд-отец поручил мне передать вашему величеству, что мы согласны на этот брачный союз между нашими домами и готовы вновь присягнуть Королю Севера, если его величество лично, собственной королевской персоной, извинится за оскорбление, которое нанес дому Фреев.
Извинение – не слишком дорогая цена, но Кейтилин не понравилась подобная мелочность со стороны лорда Уолдера.
– Согласен, – сдержанно молвил Робб. – Я отнюдь не желал этого разрыва, Лотар. Фреи отважно сражались за меня, и я буду рад снова видеть их на своей стороне.
– Ваше величество слишком добры. Коль скоро вы принимаете наши условия, я уполномочен предложить лорду Талли руку моей сестры леди Рослин, девицы шестнадцати лет. Рослин – младшая дочь моего лорда-отца от леди Бетани из дома Росби, шестой его жены. У нее мягкий нрав и большие способности к музыке.
Эдмар поерзал на сиденье.
– Не лучше ли мне будет сперва познакомиться...
– Вы познакомитесь в день вашей свадьбы, – отрезал Уолдер Риверс, – или лорд Талли желает предварительно пересчитать ей зубы?
Эдмар сдержался.
– Относительно зубов я полагаюсь на ваше слово, но мне хотелось бы перед свадьбой взглянуть на ее лицо.
– Вы должны дать согласие незамедлительно, милорд, иначе отец возьмет назад свое предложение.
Лотар развел руками.
– Мой брат выражается с солдатской прямотой, однако то, что он сказал, – правда. Мой лорд-отец желает, чтобы этот брак был заключен без промедления.
– Без промедления? – Огорчение в голосе Эдмара навело Кейтилин на недостойную мысль, что он, возможно, подумывал разорвать помолвку, когда война кончится.
– Надеюсь, лорд Уолдер не забыл, что мы ведем войну? – резко осведомился Бринден.
– Едва ли – потому он и настаивает, чтобы их поженили сразу. Мужчины на войне гибнут, даже молодые и сильные. Что станется с нашим союзом, если лорд Эдмар, паче чаяния, не доживет до свадьбы. Возраст отца также следует принять во внимание. Ему за девяносто, и вряд ли он увидит, чем закончится нынешний раздор. Его благородное сердце будет спокойно, если он выдаст свою дорогую Рослин замуж, прежде чем боги возьмут его к себе, и он отойдет с миром, зная, что отныне супруг будет лелеять ее и оберегать.
Мы все желаем, чтобы лорд Уолдер отошел с миром. Кейтилин все меньше и меньше нравилась эта затея.
– Мой брат только что лишился собственного отца и пребывает в трауре.
– Быть может, веселая молодая жена – как раз то, что поможет лорду Эдмару рассеять его горе.
– Притом отец стал недолюбливать длительные помолвки, – вставил Уолдер Риверс, – и я догадываюсь, почему.
– Я понял ваш намек, Риверс, – холодно сказал Робб. – Не угодно ли вам будет оставить нас одних?
– Как прикажет ваше величество. – Лотар встал и с помощью брата вышел из зала.
Эдмар кипел от гнева.
– Они дали нам понять, что мое слово ничего не стоит. И с какой стати старый хорек сам выбрал мне невесту? У лорда Уолдера есть и другие дочери, кроме этой Рослин, не говоря уж о внучках. Мне должны были предоставить выбор так же, как Роббу. Я его сюзерен, и он должен радоваться, что я хоть на ком-то из них женюсь.
– Мы нанесли удар его гордости, – заметила Кейтилин.
– Пусть Иные возьмут его гордость! Я не позволю срамить себя в собственном доме. Я не согласен.
– В таком деле я тебе приказывать не стану, – устало сказал Робб. – Но если ты откажешься, лорд Фрей воспримет это как новое оскорбление, и у нас не останется никакой надежды уладить эту ссору.
– Как знать. Фрей пытается навязать мне одну из своих дочек со дня моего появления на свет и не даст такому случаю ускользнуть из его загребущих пальцев. Отвезя ему наш ответ, Лотар скоро приковыляет обратно и согласится, чтобы я заключил помолвку... с той, кого выберу сам.
– Возможно, так и будет, – признал Бринден Черная Рыба, – только есть ли у нас время ждать, пока Лотар разъезжает взад-вперед?
Руки Робба сжались в кулаки.
– Я должен вернуться на Север. Мои братья мертвы, замок сожжен, мои люди преданы мечу... одни боги знают, что такое этот бастард Болтона и жив ли Теон. Не могу я сидеть и дожидаться свадьбы, которая то ли состоится, то ли нет.
– Она должна состояться, – неохотно произнесла Кейтилин. – Я не более склонна терпеть оскорбления и капризы Уолдера Фрея, чем ты, брат, но я не вижу выбора. Без этого брака дело Робба проиграно. Надо соглашаться, Эдмар.
– Надо соглашаться! – сварливо передразнил он. – Ты сама что-то не изъявляешь желания стать девятой леди Фрей, Кет.
– Восьмая леди Фрей, насколько я знаю, жива и здравствует. – (К счастью. Иначе могло бы и до этого дойти.)
– Я последний человек в Семи Королевствах, который стал бы советовать другому, на ком ему жениться, племянник, – сказал Бринден, – но ты сам говорил, что готов исправить вред, причиненный твоими действиями у бродов.
– Я имел в виду другое. Поединок с Цареубийцей. Семь лет скитаний в рубище нищего. Пересечение моря вплавь со связанными ногами. – Видя, что никто не улыбается, Эдмар беспомощно воздел руки. – Иные бы взяли вас всех! Ладно, женюсь. Чтобы исправить причиненный мною вред.

ДАВОС

Лорд Алестер вскинул голову.
– Голоса. Слышишь, Давос? Сюда идут.
– Это Угорь, – сказал Давос. – Время ужинать. – В прошлый раз Угорь принес им полпирога с говядиной и салом и кувшин меду. У Давоса в животе урчало при одном воспоминании.
– Нет, там больше одного.
Ведь он прав. Давос слышал по меньшей мере два голоса и шаги. Он встал и подошел к решетке. Лорд Алестер стряхивал с себя солому.
– Это король послал за мной. Или королева. Селиса не оставит родную кровь гнить в тюрьме.
Показался Угорь со связкой ключей, а следом сир Акселл Флорент и четверо стражников. Они остановились под факелом, пока Угорь искал нужный ключ.
– Акселл, – сказал лорд Алестер. – Боги праведные! Кто послал за мной – король или королева?
– За тобой, изменник, никто не посылал.
Лорд Алестер отшатнулся, как будто ему дали пощечину.
– Клянусь тебе: я не совершал измены. Почему меня не хотят выслушать? Если бы его величество позволил мне объясниться...
Угорь сунул в замок ключ, со скрипом открыл решетку и сказал Давосу:
– Выходи.
– Зачем? Скажите правду, сир, меня хотят сжечь?
– За тобой послали. Ты можешь идти?
– Могу. – Он вышел, а лорд Алестер вскрикнул в отчаянии, когда Угорь снова захлопнул дверь.
– Забери факел, – приказал сир Акселл тюремщику. – Пусть изменник посидит в темноте.
– Нет, – взмолился его брат. – Акселл, пожалуйста, не уноси свет... боги, смилуйтесь...
– Нет никаких богов – есть только Рглор и Иной. – По знаку сира Акселла один из стражников вынул факел из гнезда и зашагал обратно к лестнице.
– Вы ведете меня к Мелисандре? – спросил Давос.
– Она тоже там будет, – сказал сир Акселл. – Она никогда не отходит далеко от его величества... но за тобой послал сам король.
Давос поднял руку к груди, где раньше висела в кожаной ладанке его удача. Теперь ее больше нет, но у него хватит пальцев, чтобы схватить женщину за горло – благо шея у нее тонкая.
Они поднимались гуськом по винтовой лестнице. Грубо отесанные стены на ощупь были холодными. Факел двигался впереди, тени шагали по стенам. На третьем повороте они миновали открытую во мрак железную дверь, на пятом еще одну. Давос рассудил, что они уже близятся к выходу из подземелья или даже вышли из него. Следующая дверь, мимо которой они прошли, была деревянная, в стенах появились бойницы, но солнечные лучи не проникали сквозь них – снаружи стояла ночь.
У Давоса разболелись ноги, но тут сир Акселл открыл наконец тяжелую дверь и сделал ему знак пройти вперед. От двери начинался мост, ведущий к массивной центральной башне под названием Каменный Барабан, морской ветер свистел в арках, поддерживавших кровлю, и пахло соленой водой. Давос наполнил легкие холодным чистым воздухом, моля море и ветер придать ему сил. Внизу во дворе горел огромный костер, отгоняя ужасы ночи, и люди королевы вокруг него пели молитвы, обращенные к их новому красному богу.
На середине моста сир Акселл внезапно остановился и дал своим солдатам время уйти далеко вперед.
– Будь моя воля, я сжег бы тебя вместе со своим братцем, – сказал он. – Вы оба изменники.
– Говорите что хотите, но я никогда не предавал короля Станниса.
– Значит, еще предашь. Я вижу это на твоем лице и видел то же самое в пламени. Рглор благословил меня этим даром. Он показывает мне будущее, как леди Мелисандре. Станнис Баратеон взойдет на Железный Трон – я это видел и знаю, что нужно делать. Его величество должен назначить меня своим десницей вместо моего изменника-брата, и ты ему об этом скажешь.
Давос промолчал.
– Королева за меня, – продолжал сир Акселл, – и даже твой старый приятель из Лисса, пират Саан, меня поддерживает. У нас с ним есть один план, но его величество ничего не предпринимает. Поражение гложет его душу, как черный червь. Мы, те, кто любит его, должны подсказать ему нужный образ действий. Если ты вправду предан его делу так, как говоришь, ты присоединишь свой голос к нашим. Скажи королю, что я тот самый десница, который ему нужен. Скажи, и я позабочусь, чтобы ты получил новый корабль, когда мы отплывем.
Корабль... Давос всматривался в лицо своего собеседника. У сира Акселла большие флорентовские уши, как у королевы. Из них растут жесткие волосы, такие же волосы торчат из ноздрей и щетинятся под двойным подбородком, нос у него широкий, лоб насуплен, близко посаженные глаза смотрят враждебно. Он сам сказал, что охотнее наградил бы меня костром, чем дал мне корабль, но если я окажу ему эту услугу...
– Если же тебе вздумается предать меня, то вспомни, что я был кастеляном Драконьего Камня достаточно долго и здешний гарнизон в моих руках. Сжечь тебя без согласия короля я, быть может, и не смогу – но что, если ты вдруг упадешь? – Сир Акселл положил свою мясистую руку Давосу на затылок и толкнул его к доходящим до пояса перилам моста. – Ты понял меня?
– Понял. – (И он еще смеет называть меня изменником!)
– Вот и хорошо. – Сир Акселл отпустил его и улыбнулся. – Не будем же заставлять его величество ждать.
Станниса Баратеона они нашли на самой вершине Каменного Барабана, в круглой комнате, именуемой Палатой Расписного Стола. Король стоял у стола, давшего название комнате. Это была массивная деревянная колода, вырезанная и раскрашенная в виде Вестероса времен Эйегона Завоевателя. На жаровне рядом с королем тлели красные угли. Четыре высоких остроконечных окна выходили на все стороны света. За ними виднелось звездное небо. Давос слышал свист ветра и слабый шум моря.
– Я привел вашему величеству Лукового Рыцаря, – сказал сир Акселл.
– Вижу. – Станнис был одет в серый шерстяной камзол и темно-красную мантию. На простом поясе из черной кожи висели меч и кинжал, голову венчала корона червонного золота с зубцами в виде языков пламени. Его вид поразил Давоса. Станнис казался на десять лет старше того человека, которого Давос видел в Штормовом Пределе перед своим отплытием на Черноводную. Коротко подстриженную бороду пронизывали седые нити, и он потерял около двух стоунов веса. Станнис и прежде не был упитанным, а теперь его кости, казалось, вот-вот прорвут кожу. Даже корона стала ему велика. Голубые глаза прятались в глубоких впадинах, и сквозь кожу лица просвечивал череп.

Предыдущая страница 17 Следующая страница


БУРЯ МЕЧЕЙ 18

Но при виде Давоса его губы тронула слабая улыбка.
– Стало быть, море вернуло мне моего рыцаря рыбы и лука.
– Да, ваше величество. – (Знает ли он, что я сидел у него в темнице?) Давос преклонил колено.
– Встань, сир Давос. Мне недоставало тебя. Мне нужен добрый совет, а ты мне никогда в этом не отказывал. Скажи мне, какая кара полагается за измену?
Слово повисло в воздухе. Жуткое слово, подумал Давос. Итак, от него требуют, чтобы он вынес приговор своему товарищу по заключению, а быть может, и самому себе? Короли лучше кого бы то ни было знают, чем карается измена.
– За измену? – тихо повторил Давос.
– Как иначе назвать отречение от своего короля и попытку лишить его законно причитающегося ему трона? Спрашиваю тебя еще раз: какую кару предусматривает закон за измену?
– Смерть, – поневоле ответил Давос. – Измена карается смертью, ваше величество.
– И так было всегда. По натуре я человек не жестокий, сир Давос. Ты меня знаешь. Не я принял этот закон. Так было всегда, и при Эйегоне, и до него. Дейемон Черное Пламя, братья Тойн, Король-Стервятник, великий мейстер Гарет... изменников всегда предавали смерти. Даже Рейенира Таргариен, дочь одного короля и мать двух других, умерла позорной смертью за то, что пыталась отнять корону у своего брата. Таков закон, Давос. Жестокость тут ни при чем.
– Да, ваше величество. – Давос понял, что король говорит не о нем, и пожалел о своем товарище, оставшемся во мраке подземелья. Он знал, что лучше промолчать, но он устал, на душе у него было скверно, и Давос неожиданно для себя сказал: – Государь, лорд Флорент не замышлял измены.
– А что, у контрабандистов это называется как-то по-другому? Я сделал его моим десницей, а он собрался продать мои права за миску гороховой похлебки. Он даже Ширен вознамерился им отдать. Выдать мое единственное дитя за бастарда, рожденного от кровосмешения. – В голосе короля звучал едва сдерживаемый гнев. – Мой брат имел дар внушать преданность даже своим врагам. В Летнем Замке он выиграл три сражения за один день, а лордов Грандисона и Кафферена привез в Штормовой Предел. Их знамена он вывесил в своем чертоге как трофеи. Белые лани Кафферена были забрызганы кровью, спящий лев Грандисона разорван чуть ли не пополам, но они оба сидели под этими знаменами и пировали с Робертом. Он даже взял их с собой на охоту. «Эти двое собирались доставить тебя к Эйерису для сожжения, – сказал я ему, увидев, как они бросают в цель топоры во дворе. – Напрасно ты даешь им в руки оружие». Роберт только посмеялся. Я бросил бы Грандисона и Кафферена в темницу, а он сделал их своими друзьями. Лорд Кафферен погиб в замке Эшфорд от руки Рендилла Тарли, сражаясь на стороне Роберта. Лорд Грандисон получил рану на Трезубце и умер от нее год спустя. Мой брат внушал любовь, а я, как видно, внушаю только желание изменить мне. Даже родичам. Брат, дед, кузены, дядюшка...
– Ваше величество, – сказал сир Акселл, – молю вас, позвольте мне доказать вам, что не все Флоренты столь неустойчивы.
– Сир Акселл хочет, чтобы я возобновил военные действия, – сказал король Давосу. – Ланнистеры думают, что со мной покончено, и чуть ли не все мои вассалы отреклись от меня. Даже лорд Эстермонт, мой родной дед с материнской стороны, склонил колено перед Джоффри, и те немногие, кто остался мне верен, теряют мужество. Они проводят свои дни за игрой и выпивкой, зализывая раны, как побитые собаки.
– Война снова зажжет их сердца, ваше величество, – сказал сир Акселл. – Победа – лучшее лекарство от поражения.
– Победа победе рознь, сир, – скривил рот король. – Изложите, однако, свой план сиру Давосу. Я хочу услышать его мнение на этот счет.
Сир Акселл повернулся к Давосу с выражением, которое могло быть на лице у гордого лорда Бельграва, когда король Бейелор Благословенный приказал ему омыть покрытые язвами ноги нищего. Тем не менее ослушаться он не мог.
План, который они составили вместе с Салладором Сааном, был прост. В нескольких часах от Драконьего Камня лежит Коготь-Остров, древняя твердыня дома Селтигаров. Лорд Ардриан Селтигар сражался под огненным сердцем на Черноводной, но, попав в плен, сразу перешел к Джоффри и до сих пор оставался в Королевской Гавани.
– Он слишком боится гнева его величества, чтобы приближаться к Драконьему Камню, – утверждал сир Акселл. – И правильно боится. Этот человек предал своего законного короля.
Сир Акселл предлагал воспользоваться флотом Салладора Саана и уцелевшими после битвы солдатами – у Станниса на Драконьем Камне их осталось около полутора тысяч, и больше половины из них составляли Флорентов – чтобы нагрянуть на остров и покарать лорда Селтигара за его измену. Гарнизон на Коготь-Острове невелик, а замок, по слухам, набит мирийскими коврами, волантинским стеклом, золотой и серебряной посудой и драгоценностями. Есть там еще великолепные охотничьи соколы, топор из валирийской стали, рог, способный вызывать подводных чудовищ, а вин столько, что их и за сто лет не выпить. Селтигар на людях держится как скупец, но себе ни в чем не отказывает.
– Я стою за то, чтобы предать его замок огню, а людей мечу, – завершил сир Акселл. – Коготь-Остров должен стать пепелищем и послужить уроком тем, кто ложится в постель с Ланнистерами.
Станнис слушал его молча, слегка поскрипывая зубами, а затем сказал:
– Это можно осуществить без особого риска. У Джоффри нет сил на море и не будет, пока лорд Редвин не приведет из Бора свой флот, а взятая на острове добыча на время купит нам верность этого пирата, Саана. Сам по себе Коготь-Остров бесполезен, но его судьба может доказать лорду Тайвину, что дело мое еще не проиграно. Говори правду, сир Давос: что ты думаешь о предложении сира Акселла?
Легко сказать – говори правду. Давос вспомнил темницу, которую делил с лордом Алестером, вспомнил Угря, Овсянку и то, что обещал ему сир Акселл на ведущем через двор мосту. Похоже, придется выбирать между кораблем или падением с высоты... но Станнис велел ему говорить правду.
– Я бы назвал это безумием, государь... – медленно произнес Давос, – и трусостью.
– Трусостью? – чуть ли не в голос вскричал сир Акселл. – Никто не смеет называть меня трусом перед моим королем!
– Помолчите, – приказал ему Станнис. – Говори, сир Давос. Я хочу выслушать твои доводы.
Давос повернулся лицом к сиру Акселлу.
– Вы говорите, мы должны доказать всем, что еще не побеждены. Нанести удар. Возобновить войну... вот только с кем? На Коготь-Острове Ланнистеров нет.
– Там есть предатели... впрочем, их можно найти и поближе. В этой самой комнате.
Давос пропустил это мимо ушей.
– Меня не удивляет, что лорд Селтигар склонил колено перед Джоффри. Он старый человек и хочет одного: закончить свои дни в собственном замке, попивая тонкие вина из дорогих кубков. Однако он явился на зов вашего величества и привел с собой мечи и корабли. Он был с вами в Штормовом Пределе, когда нам грозил лорд Рент, и его корабли шли с нами вверх по Черноводной. Его люди сражались за вас, убивали за вас, горели заживо ради вас. Да, Коготь-Остров слаб. Там остались только женщины, дети и старики – а почему? Да потому, что их мужья, сыновья и отцы погибли на Черноводной. Погибли на веслах или с мечами в руках, сражаясь под вашими стягами. А сир Акселл предлагает нам разорять их дома, насиловать их вдов и предавать мечу их детей. Эти простые люди никому не изменяли...
– Нет, изменяли, – упорствовал сир Акселл. – Не все люди Селтигара погибли на Черноводной. Несколько сот попали в плен вместе с ним и тоже перешли на сторону врага.
– Вместе с ним, – повторил Давос. – Они присягнули своему лорду – что им еще оставалось?
– Выбор есть у каждого. Они могли отказаться присягать врагу. Некоторые действительно отказались и поплатились за это жизнью, но остались честными и верными людьми.
– Не все способны на подобную самоотверженность. – Давос сознавал, что это слабый довод. Станнис Баратеон – человек с железной волей, не понимающий и не прощающий слабости в других. «Плохи мои дела», – с отчаянием подумал Луковый Рыцарь.
– Долг каждого человека – хранить верность своему законному королю, даже если его лорд оказался предателем, – заявил Станнис тоном, не допускающим возражений.
Давосом овладела отвага, граничащая с безумием.
– А сами вы остались верны королю Эйерису, когда ваш брат поднял свои знамена? – брякнул он.
После мгновения мертвой тишины сир Акселл вскричал:
– Измена! – И выхватил из ножен свой кинжал. – Он смеет высказывать подобную крамолу в лицо вашему величеству!
Станнис снова скрипнул зубами, и на лбу у него вздулась синяя жила. Они с Давосом встретились глазами.
– Спрячьте свой кинжал, сир Акселл, и оставьте нас.
– Если вашему величеству угодно...
– Мне угодно, чтобы вы удалились. Покиньте нас и пришлите сюда Мелисандру.
– Слушаюсь. – Сир Акселл спрятал кинжал, поклонился и вышел, сердито стуча сапогами.
– Ты всегда переоценивал мое терпение, – заметил король Давосу, когда они остались одни. – Я могу укоротить тебе язык с той же легкостью, как укоротил тебе пальцы.
– Я ваш, государь, и язык мой тоже – поступайте с ним, как вам будет угодно.
– Мне угодно, чтобы он продолжал говорить мне правду, – уже спокойнее сказал Станнис, – хотя она порой бывает горька. Эйерис! Знал бы ты, какой тяжелый это был выбор. Родная кровь или сюзерен. Мой брат или мой король. – Он состроил гримасу. – Видел ты когда-нибудь Железный Трон? Шипы, полосы скрученной стали, лезвия мечей, перепутанные и сплавленные вместе? Это сиденье не из удобных, сир. Эйерис ранил себя так часто, что его прозвали Королем Струпьев, а Мейегор Жестокий был убит на этом троне. Этим троном, если верить слухам. На этаком седалище нельзя чувствовать себя спокойно. Я часто спрашиваю себя, почему мои братья так стремились его занять.
– А почему этого хотите вы?
– Вопрос не в том, чего я хочу. Трон принадлежит мне как наследнику Роберта. Таков закон. А после меня он перейдет к моей дочери, если Селиса так и не родит мне сына. – Станнис провел пальцами по лакированной, потемневшей от времени поверхности стола. – Хочу я того или нет, я король. На мне лежит долг перед моей дочерью, перед государством и даже перед Робертом. Я знаю, он мало меня любил, и все же он был моим братом. Ланнистерша наставила ему рога и сделала его шутом. Быть может, она и убила его, как убила Джона Аррена и Неда Старка. Подобные преступления нельзя оставлять безнаказанными. Начать следует с Серсеи и ее выродков, но это будет только начало. Я очищу этот двор, как следовало сделать Роберту сразу после Трезубца. Сир Барристан говорил мне, что вся гниль при Эйерисе началась с Вариса. Этого евнуха нельзя было миловать, и Цареубийцу тоже. Роберт по меньшей мере должен был сорвать с Джейме белый плащ и отправить его на Стену, как и предлагал лорд Старк. Но Роберт послушался не его, а Джона Аррена. Я тогда сидел, осажденный, в Штормовом Пределе, и со мной никто не советовался. – Король внезапно впился в Давоса пронзительным взглядом. – А теперь правду: почему ты хотел убить леди Мелисандру?
Стало быть, он знает. Давос не мог ему лгать.
– Четверо моих сыновей сгорели на Черноводной, и это она отдала их огню.
– Ты несправедлив к ней. Тот огонь – не ее рук дело. Вини Беса, вини пиромантов, вини дурака Флорента, который завел мой флот в ловушку. Вини меня за мои упрямство и гордость, побудившие меня отослать Мелисандру прочь, когда я больше всего в ней нуждался, – но не ее. Она остается верной моей слугой.
– Верным вашим слугой был мейстер Крессен, а она убила его, и сира Кортни Пенроза, и вашего брата Ренли.
– Дурацкие речи. Да, она видела конец Ренли в пламени, но причастна к его смерти не больше, чем я. В то время она была со мной – спроси своего Девана, если мне не веришь. Она пощадила бы Ренли, если б могла. Это Мелисандра уговорила меня встретиться с ним и дать ему последнюю возможность раскаяться в своей измене. И Мелисандра же попросила меня послать за тобой, когда сир Акселл вознамерился отдать тебя Рглору. Я вижу, тебя это удивляет? – слегка улыбнулся Станнис.
– Да. Она знает, что я не друг ей и ее красному богу.
– Но мне ты друг, и она это тоже знает. – Король сделал Давосу знак подойти поближе. – Мальчик болен. Мейстер Пилос ставит ему пиявки.
– Мальчик? – Давос сразу подумал о Деване, королевском оруженосце. – Мой сын?
– Деван славный мальчуган и пошел в тебя. Нет, болен бастард Роберта – мальчик, которого мы взяли в Штормовом Пределе.
Эдрик Шторм...
– Я разговаривал с ним в Саду Эйегона.
– Это она устроила. Она и это видела. – Станнис вздохнул. – Мальчик очаровал тебя, верно? Такой у него дар – с отцовской кровью унаследовал. Он знает, что он сын короля, но при этом забывает, что он бастард. И поклоняется Роберту, как Ренли поклонялся в юности. Мой царственный брат, наезжая в Штормовой Предел, разыгрывал любящего отца. Мальчик получал подарки – пони, меч, плащ с меховой оторочкой, – да только делал их евнух, мальчик слал в Красный Замок благодарственные письма, а Роберт смеялся и спрашивал Вариса, что тот подарил на этот раз. Ренли был не лучше. Он предоставил воспитание мальчика кастелянам и мейстерам, и все они пали жертвой обаяния этого отрока. Пенроз предпочел умереть, лишь бы не выдать его. – Король скрипнул зубами. – Я до сих пор сердит на него за это. Как он мог подумать, что я способен причинить мальчику вред? Я ведь выбрал Роберта, так или нет? В час испытаний я предпочел родную кровь чести.
Он ни разу не назвал мальчика по имени, и от этого Давосу сделалось не по себе.
– Надеюсь, юный Эдрик скоро поправится.
Станнис пренебрежительно махнул рукой.
– Простуда, только и всего. Он кашляет, его лихорадит. Мейстер Пилос скоро поставит его на ноги. Сам по себе этот мальчик, конечно, ничего не значит, но в нем течет кровь моего брата. Она говорит, что в королевской крови заключена большая сила.
Давосу не нужно было спрашивать, кто такая «она».
– Взгляни сюда, Луковый Рыцарь. – Король указал на Расписной Стол. – Это моя по праву страна. Мой Вестерос. «Семь Королевств» – неправильное название. Эейгон понимал это еще триста лет назад, стоя на этом самом месте. Эту карту сделали по его приказу. На ней отмечены реки и заливы, холмы и горы, замки, большие и малые города... но границ на ней нет. Это одна страна, и править ею должен один король.
– Да, – согласился Давос. – Когда король один, в стране царит мир.
– При мне в Вестеросе настанет справедливость – то, в чем сир Акселл смыслит столь же мало, как и в войне. Коготь-Остров ничего мне не дал бы... и это дурное дело, ты верно сказал. Селтигар должен расплатиться за свою измену собственной шкурой – и расплатится, когда я взойду на престол. Каждый тогда пожнет то, что посеял, – от первого лорда до последней уличной крысы. И некоторые лишатся не только половины пальцев, можешь быть уверен. Из-за них в моем королевстве пролилась кровь, и я этого не забуду. – Король отвернулся от стола. – На колени, Луковый Рыцарь.
– Ваше величество?
– За твои рыбу и лук я сделал тебя рыцарем, теперь я хочу сделать тебя лордом.
Вот оно как? Давос растерялся.
– С меня довольно быть вашим рыцарем, государь. Лордом я быть не умею.
– Вот и хорошо, что не умеешь. Все лорды лгут – я убедился в этом на собственном опыте. На колени! Это приказ твоего короля.
Давос преклонил колени, и Станнис обнажил свой длинный меч – Светозарный, как нарекла его Мелисандра, красный меч героев, извлеченный из огня, на котором сожгли семерых богов. В комнате стало светлее, когда он вышел из ножен. Сталь переливалась желтым, оранжевым и красным светом. Воздух вокруг меча мерцал, но когда Станнис коснулся им плеча Давоса, тот не ощутил никакого жара.
– Сир Давос из дома Сивортов, пребываешь ли ты верным моим вассалом отныне и навеки?
– Да, ваше величество.
– Клянешься ли ты служить мне верно до конца своих дней, давать мне честные советы и беспрекословно повиноваться, защищать мои права и мое государство во всех битвах, великих и малых, хранить мой народ и карать моих врагов?
– Клянусь.
– Встань же, Давос Сиворт, – встань лордом Дождливого Леса, адмиралом Узкого моря и десницей короля.
Давос был слишком ошарашен, чтобы двинуться с места. Не далее как этим утром он проснулся в темнице!
– Ваше величество, так нельзя... я не гожусь быть десницей.
– Годишься как нельзя лучше. – Станнис спрятал Светозарный в ножны, протянул Давосу руку и помог ему встать.
– Я низкого рода, – напомнил ему Давос. – Выскочка, контрабандист. Никогда ваши лорды не будут мне подчиняться.
– Тогда мы заведем новых лордов.
– Но я ни читать, ни писать не умею.
– На то у тебя есть мейстер Пилос. Один мой десница уже дописался до плахи – довольно. Я прошу от тебя только то, чем ты и прежде служил мне: честности, верности и послушания.
– Уж верно есть кто-нибудь получше меня... какой-нибудь знатный лорд...
– Кто? Этот мальчишка Бар-Эммон? Мой вероломный дед? Селтигар меня предал, новому Велариону всего шесть лет, новый Сангласс отплыл в Волантис, когда я сжег его брата. Да, сторонников у меня мало, не скрою. Сир Гилберт Фарринг держит для меня Штормовой Предел с двумя сотнями ладей. Есть еще лорд Морриген, Бастард Найтсонгский, молодой Читтеринг, мой кузен Эндрю... но никому из них я не доверяю так, как тебе, лорд Дождливого Леса. Ты будешь моим десницей, и я хочу, чтобы в битве ты был рядом со мной.
Еще одна битва станет для нас концом – в этом лорд Алестер прав.
– Ваше величество просили меня советовать честно. Так вот, если говорить честно, у нас недостаточно сил для еще одной битвы с Ланнистерами.
– Его величество говорит о другой битве – о великой, – произнес женский голос с сильным восточным акцентом. – На пороге стояла Мелисандра в своих красных шелках, держа закрытое серебряное блюдо. – Эти мелкие войны – всего лишь детские потасовки по сравнению с тем, что нам предстоит. Тот, чье имя нельзя называть, собирает свое войско, и нет предела силе его и злу. Грядет великий холод и ночь, которой нет конца. – Женщина поставила блюдо на Расписной Стол. – Они настанут, если верные люди не найдут в себе мужества сразиться с ними – люди, в чьих сердцах горит огонь.
Станнис устремил взгляд на серебряное блюдо.
– Она показывала мне это, лорд Давос. В пламени.
– Вы вправду это видели? – Станнис Баратеон, уж конечно, не стал бы лгать в подобных вещах.
– Собственными глазами. После битвы, когда меня снедало отчаяние, леди Мелисандра сказала, чтобы я посмотрел в пламя очага. Тяга была сильная, и хлопья пепла летели вверх. Я смотрел на них, чувствуя себя дураком, но она сказала, чтобы я вгляделся получше, и вот пепел сделался белым и летел уже не вверх, а вниз. Это снег, подумал я. Искры превратились в кольцо факелов, и я понял, что смотрю сквозь огонь на какой-то холм в лесу. Угли стали одетыми в черное людьми, и в снегу зашевелились какие-то фигуры. Несмотря на жар от огня, я ощутил пронизывающий холод, и картина вдруг пропала. Но то, что я видел, было правдой, клянусь своим королевством.
Убежденность в голосе короля пронзила Давоса страхом.
– Холм в лесу? Фигуры в снегу? Я не по...
– Это значит, что битва началась, – сказала Мелисандра. – Песок в часах бежит быстро, и время человека на этой земле почти сочтено. Мы должны действовать смело, иначе не останется вовсе никакой надежды. Вестерос должен объединиться под началом одного, истинного короля, принца, который был обещан, лорда Драконьего Камня, избранника Рглора...
– Рглор сделал странный выбор. – Станнис скривился, словно в рот ему попало что-то скверное. – Почему я, а не мои братья? Ренли со своим персиком. Во сне я вижу, как сок течет у него изо рта, а кровь из горла. Если бы он исполнил свой долг по отношению к брату, мы с ним разбили бы лорда Тайвина. Даже Роберт гордился бы такой победой. Роберт... – Станнис скрежетнул зубами. – Он мне тоже снится. Он смеется, пьет и хвастается. Это у него лучше всего получалось. И драться он тоже умел – я никогда и ни в чем не мог его превзойти. Владыке Света следовало выбрать своим бойцом Роберта. Почему я?
– Потому что вы – праведник, – сказала Мелисандра.
– Хорош праведник. – Станнис дотронулся до крышки серебряного блюда. – С пиявками.
– Я повторяю вам: этот способ не годится.
– Ты клялась, что он приведет нас к успеху, – рассердился король.
– И да, и нет.
– О чем ты говоришь?
– О том и о другом.
– Говори вразумительно, женщина.
– Когда пламя выскажется яснее, выскажусь и я. Пламя показывает правду, но разглядеть ее непросто. – Рубин у нее на шее вбирал в себя огонь жаровни. – Отдайте мне мальчика, ваше величество. Это более верный путь. Самый лучший. Отдайте мне мальчика, и я разбужу каменного дракона.
– Я уже сказал тебе: нет.
– Один незаконнорожденный ребенок против всех мальчиков и девочек Вестероса. Против детей всего света, которым еще предстоит родиться.
– Он не виноват, что родился вне брака.
– Он осквернил ваше брачное ложе. Если бы не он, у вас были бы свои сыновья.
– Это сделал Роберт. Мальчик тут ни при чем. Моя дочь привязалась к нему, и в нем течет моя кровь.
– Кровь вашего брата. Королевская кровь. Только королевская кровь способна пробудить каменного дракона.
Станнис скрипнул зубами.
– Я не желаю больше слышать об этом. Драконов больше нет. Таргариены с полдюжины раз пытались оживить их и в итоге становились либо дураками, либо трупами. Нам на этой проклятой скале, кроме Пестряка, дураков не надо. У тебя есть пиявки – довольствуйся ими.
– Как будет угодно моему королю. – Мелисандра чопорно склонила голову, достала из левого рукава горсть какого-то порошка и бросила его на жаровню. Над углями заплясало бледное пламя, и женщина, поднеся королю серебряное блюдо, сняла с него крышку. На блюде лежали три большие, черные, напитанные кровью пиявки.
Кровь мальчика, понял Давос. Королевская кровь.
Станнис взял в руку одну из пиявок.
– Назовите имя, – велела ему Мелисандра.
Пиявка извивалась, пытаясь присосаться к пальцам Станниса.
– Узурпатор Джоффри Баратеон, – произнес король и бросил пиявку в огонь. Она скорчилась на углях, как осенний лист, и тут же сгорела.
Станнис взял вторую и произнес чуть погромче:
– Узурпатор Бейлон Грейджой. – Пиявка, упав на жаровню, лопнула, и кровь зашипела на углях.
Станнис взял третью. Посмотрев на нее некоторое время, он сказал:
– Узурпатор Робб Старк. – И бросил ее в огонь.

ДЖЕЙМЕ

В бане Харренхолла, полутемной, с низким потолком, клубился пар и стояли большие каменные ванны. Когда туда привели Джейме, Бриенна сидела в одной из них и почти со злостью терла себе руку.
– Полегче, женщина, – сказал Джейме. – Кожу сдерешь. – Она бросила щетку и прикрыла груди своими ручищами, здоровенными, как у Григора Клигана. Бутончики, которые она так старалась спрятать, казались бы уместнее на хрупкой фигурке девочки-подростка, чем на ее плотном мускулистом теле.
– Ты что здесь делаешь? – спросила она.
– Лорд Болтон пригласил меня на ужин, но позабыл пригласить моих блох. – Джейме ткнул левой рукой сопровождавшего его стражника. – Помоги мне снять это вонючее тряпье. – Одной рукой он даже штаны не мог развязать. – Стражник, хоть и с неохотой, повиновался. – А теперь оставь нас, – приказал Джейме. – Миледи Тарт не желает, чтобы такие, как ты, глазели на ее грудь. – Он указал своей культей на остролицую женщину, прислуживавшую Бриенне. – Ты тоже подожди снаружи. Дверь тут только одна, а в трубу эта дама не пролезет.
Привычка повиноваться укоренилась в служанке слишком глубоко, и она последовала за стражником. В здешних ваннах могли мыться сразу шесть или семь человек, по обычаю Вольных Городов, поэтому Джейме залез к женщине. Он смотрел теперь двумя глазами, хотя опухоль на правом не совсем еще сошла, несмотря на пиявки Квиберна. Джейме, хотя он и чувствовал себя стодевятилетним старцем, стало намного лучше по сравнению с днем его прибытия в Харренхолл.
Бриенна отшатнулась от него.
– Здесь есть другие ванны.
– Мне и эта подойдет. – Джейме осторожно погрузился до подбородка в горячую воду. – Не бойся, женщина. Ляжки у тебя все в синяках, а то, что между ними, меня не волнует. – Правую руку он положил на край ванны: Квиберн не велел ему мочить повязку. Мускулы ног блаженно расслабились, зато закружилась голова. – Коли мне станет дурно, вытащи меня. Ни один Ланнистер еще не тонул в ванне, и я не собираюсь быть первым.
– Какое мне дело до того, как ты умрешь?
– Ты давала клятву. – Он улыбнулся, видя, как ползет краска по ее толстой шее. Она повернулась к нему спиной. – О, девичья стыдливость! Ты думаешь, я раньше ничего этого не видел? – Он взял брошенную ею щетку и стал себя тереть Даже это давалось ему с трудом. Левая рука ни на что не годна.
Но грязь все-таки сходила с него, судя по тому, как темнела вода Женщина так и сидела спиной к нему, и он видел, как напряжены мускулы ее широких плеч.
– Не можешь выносить вида моей культи? – спросил он. – Это зрелище должно быть тебе приятно. Ведь я лишился руки, которой убил короля. Которая сбросила с башни маленького Старка. Которой я ласкал свою сестру между ног. – Джейме сунул обрубок ей в лицо. – Неудивительно, что Ренли погиб, раз его охраняла ты.
Она вскочила на ноги, как будто он ее ударил, и по ванне прокатилась горячая волна. Пока она вылезала, Джейме успел заметить густую светлую поросль у нее на лобке. У нее там гораздо больше волос, чем у Серсеи. Его член слегка шевельнулся под водой – верный признак того, что он слишком долго пробыл в разлуке с сестрой. Джейме отвел глаза, смущенный поведением своего тела, и пробормотал:
– Это было недостойно. Я калека и потому зол. Прости меня, женщина. Ты защищала меня не хуже любого мужчины и даже получше многих.
Она завернулась в полотенце.
– Ты смеешься надо мной?
Это рассердило его заново.
– Неужели ты настолько тупа? Это извинение. Мне надоело с тобой драться. Может, заключим перемирие?
– Перемирия строятся на доверии. Ты хочешь, чтобы я доверилась...
– Цареубийце, о да. Клятвопреступнику, убившему бедного Эйериса Таргариена. – Джейме фыркнул. – Я скорблю не по Эйерису, а по Роберту. «Я слыхал, тебя прозвали Цареубийцей, – сказал он мне на пиру в честь своей коронации. – Смотри, чтобы это не вошло у тебя в привычку». И засмеялся. Почему Роберта никто не называет клятвопреступником? Он разодрал страну на части, а дерьмо вместо чести почему-то у меня.
– Роберт все это сделал ради любви. – По ногам Бриенны стекала вода, образуя лужицу на полу.
– Роберт все это сделал ради гордыни, похоти и смазливого личика. – Джейме сжал бы кулак, будь у него рука. Боль прострелила его до плеча, жестокая, как смех.
– Он начал войну, чтобы спасти государство, – настаивала Бриенна.
Государство...
– Ты знаешь, что мой брат поджег реку? Дикий огонь горит и на воде. Эйерис купался бы в нем, если б у него достало смелости. Все Таргариены были помешаны на огне. – У Джейме кружилась голова – от жары, от яда в крови, от остаточной лихорадки. Он был сам не свой. Опустившись еще глубже в воду, он сказал:
– Я замарал свой белый плащ. В тот день я был в своих золотых доспехах, но...
– В золотых доспехах? – донесся, как-будто издалека, ее голос.
Он плавал в горячей памяти.
– Когда пляшущие грифоны проиграли Колокольную битву, Эйерис изгнал их носителя – Зачем он рассказывает все это такой дурище? – Он убедился наконец, что Роберт не какой-нибудь разбойничий атаман, которого можно раздавить одним пальцем, а самая большая угроза, с которой сталкивался дом Таргариенов со времен Дейемона Черное Пламя. Король без церемоний напомнил Ливену Мартеллу, что Элия находится в его, Эйериса, руках, и отправил его во главе десяти тысяч дорнийцев по Королевскому тракту. Джон Дарри и Барристан Селми отправились в Каменную Септу собирать остатки разбитого войска лорда грифонов. Принц Рейегар, вернувшись с юга, убедил своего отца спрятать гордость в карман и призвать на помощь моего отца. Но ни один ворон, посланный в Бобровый Утес, обратно не прилетел, и король перепугался еще сильнее. Ему повсюду виделись изменники, а Варис усердно указывал ему на тех, кого он пропустил. Поэтому его величество приказал своим алхимикам устроить тайные хранилища дикого огня по всей Королевской Гавани. Под септой Бейелора, в трущобах Блошиного Конца, под конюшнями и кладовыми, у всех семи ворот и даже в подвалах самого Красного Замка.
Все это совершалось в строжайшей тайне кучкой мастеров-пиромантов. Они не доверяли никому, даже собственным ученикам. Королева давно уже ничего не видела, принц Рейегар был занят тем, что сколачивал армию. Однако новый королевский десница, лорд палицы и кинжала, был не совсем глуп и, видя, что Россарт, Белис и Гаригус день и ночь занимаются какой-то кипучей деятельностью, начал что-то подозревать. Челстед, вот как его звали – лорд Челстед. Я всегда считал его трусом, но однажды он внезапно обрел мужество и явился к Эйерису. Он сделал все, чтобы отговорить короля: убеждал, шутил, грозил и в конце концов стал умолять. Видя, что потерпел неудачу, он сорвал с себя цепь десницы и швырнул на пол. За это Эйерис сжег его заживо, а цепь повесил на шею Россарту, своему любимому пироманту – тому самому, который поджарил лорда Рикарда Старка в собственных доспехах. А я все это время стоял у подножия Железного Трона в своих белых латах, недвижный как мертвец, охраняя своего сюзерена и его очаровательные тайны.
Все мои собратья-гвардейцы были в разъезде, но меня Эйерис не отпускал от себя. Я был сыном своего отца, и король не доверял мне. Он желал, чтобы я днем и ночью находился под надзором Вариса. Поэтому я слышал все. – Джейме помнил, как блестели глаза Россарта, когда тот разворачивал свои планы, показывая, где будет спрятана «субстанция». Гаригус и Белис хлопотали не меньше его. – Рейегар встретился с Робертом на Трезубце, и тебе известно, что там произошло. Когда весть об этом достигла двора, Эйерис отправил королеву с принцем Визерисом на Драконий Камень. Принцесса Элия тоже уехала бы, но он ее не пустил. Ему почему-то взбрело в голову, что принц Ливен предал Рейегара на Трезубце, и он надеялся обеспечить верность Дорна, удерживая Элию и Эйегона при себе. «Изменники хотят заполучить мой город, – сказал он при мне Россарту, – но им не достанется ничего, кроме пепла. Пусть Роберт царствует над кучей костей и горелого мяса». Таргариены не хоронили своих покойников, а сжигали, и Эйерис собирался устроить такой погребальный костер, какого свет еще не видел. Хотя я, по правде сказать, не верил, что он в самом деле готовился к смерти. Эйерис, как некогда Эйерион Огненный, думал, что огонь преобразит его в дракона и он, возродившись, обратит своих врагов в пепел.
Нед Старк ускоренным порядком двигался на юг с авангардом Роберта, но войско моего отца подошло к городу первым. Пицель внушил королю, что Хранитель Запада пришел защитить его, и Эйерис открыл ворота. Это был единственный случай, когда ему следовало послушать Вариса, но он не послушал. Отец до сих пор держался в стороне от войны – несмотря на все зло, которое причинил ему Эйерис, он полагал, что дом Ланнистеров должен быть на стороне победителя. Трезубец побудил его к действию.
Оборонять Красный Замок выпало мне, но я знал, что дело наше проиграно. Я послал к Эйерису, прося его разрешения договориться с противником о мире. «Если ты не изменник, принеси мне голову своего отца», – ответил Эйерис. Мой гонец сказал, что при короле находится лорд Россарт, и я понял, что это значит.
Когда я разыскал Россарта, он, одетый простым латником, спешил к боковой калитке. Сперва я убил его, потом Эйериса, пока тот не послал к пиромантам еще кого-нибудь. В последующие дни я выследил и поубивал остальных мастеров. Белис предлагал мне золото, Гаригус, рыдая, молил о милосердии. Что ж, меч милосерднее огня, но не думаю, что Гаригус оценил милость, которую я ему оказал.
Вода остыла. Открыв глаза, Джейме увидел перед собой обрубок своей правой руки. Руки, которая сделала его Цареубийцей. Козел лишил его разом и славы, и позора. Что же ему осталось? Кто он теперь?
Смешная женщина кутала свои пупырышки в полотенце, из-под которого торчали толстые белые ноги.
– Мой рассказ лишил тебя дара речи? Сделай хоть что-нибудь. Обругай меня, поцелуй или назови лжецом.
– Если это правда, почему об этом никто не знает?
– Рыцари Королевской Гвардии дают клятву хранить секреты короля. Хочешь, чтобы я ее нарушил? – засмеялся Джейме. – Думаешь, благородный лорд Винтерфелла стал бы слушать мои оправдания? Ему бы честь не позволила. Ему хватило одного взгляда, чтобы признать меня виновным. – Джейме встал в ванне. – Есть ли у волка право судить льва? Кто дал ему такое право? – Джейме передернуло, и он, вылезая из ванны, ударился культей о ее край.
Все вокруг закружилось, но Бриенна подхватила его, не дав упасть. Ее руки покрылись мурашками, но они были сильные и гораздо нежнее, чем он мог подумать. Нежнее, чем у Серсеи. Ноги подгибались под ним, как лапша. Бриенна помогла ему выйти из ванны и крикнула:
– Стража, сюда! Цареубийца!
Джейме, успел подумать он, меня зовут Джейме.
Очнулся он на мокром полу, а над ним с озабоченными лицами толпились стражники, женщина и Квиберн. Бриенна была голая, но, как видно, забыла об этом.
– Это от горячей ванны, – говорил мейстер Квиберн. Впрочем, он не мейстер – ведь цепь у него отобрали. – Притом его кровь еще не совсем очистилась от яда, и он истощен. Чем его кормили последнее время?
– Червями, дерьмом и блевотиной, – ответил Джейме.
– Сухарями, водой и овсянкой, – возразил стражник. – Только он почти ничего не ел. Что нам с ним делать?
– Вымойте его, оденьте и отнесите в Королевский Костер, если сам идти не сможет. Он нынче ужинает с лордом Болтоном, и время почти на исходе.
– Принесите мне чистую одежду, и я сама им займусь, – сказала Бриенна.
Стражники охотно предоставили ей заботу о Джейме. Его посадили на каменную скамью у стены. Бриенна снова завернулась в полотенце и жесткой щеткой отмыла его дочиста. Один из стражников дал ей бритву, чтобы подровнять Джейме бороду. Квиберн принес холщовые подштанники, чистые бриджи из черной шерсти, просторную зеленую рубаху и кожаный камзол со шнуровкой на груди. Джейме к тому времени полегчало, и он с помощью женщины надел это на себя.
– Теперь бы еще в зеркало посмотреться.
Квиберн и Бриенне принес одежду – полотняную сорочку и порядком запачканное платье из розового атласа.
– Простите, миледи, но мы больше ничего не нашли по вашей мерке.
Платье, как сразу стало ясно, шилось на женщину, у которой руки были тоньше, ноги короче, а грудь намного полнее. Тонкое мирийское кружево не могло скрыть синяков на теле Бриенны. Вид у женщины в этом наряде был откровенно нелепый. Она превосходила Джейме шириной плеч и толщиной шеи – неудивительно, что она предпочитает носить кольчугу, подумал он. Розовое ей тоже не очень-то шло. В голову Джейме пришло с полдюжины ехидных шуточек, но он в кои-то веки оставил их при себе. Лучше ее не злить: однорукий он с ней не сладит.
Разжалованный мейстер подал Джейме какую-то фляжку, и он спросил:
– Что здесь?
– Уксусная настойка лакрицы с медом и гвоздикой. Она придаст вам сил и освежит голову.
– Принеси мне снадобье, от которого руки отрастают – другого мне не надо.
– Пей, – без улыбки сказала Бриенна, и он выпил. Полчаса спустя он почувствовал себя достаточно крепким, чтобы встать. Свежий воздух после банной парной сырости сразу взбодрил его.
– Милорд, должно быть, уже ждет их, – сказал стражник Квиберну. – Может, его отнести?
– Ничего, я сам дойду. Дай мне руку, Бриенна.
Держась за нее, Джейме перешел через двор к огромному, полному сквозняков чертогу – больше тронного зала Королевской Гавани. Вдоль стен тянулись бесчисленные очаги шириной футов с десять, но огня в них не было, и холод пробирал до костей. Копейщики в меховых плащах охраняли дверь и лестницу, ведущую на две верхние галереи. В середине этого пустого пространства, за столом, окруженным необозримым полем гладкого грифельного пола, сидел лорд Дредфорта. Всю прислугу составлял один его паж.
– Милорд, – произнесла Бриенна, когда они предстали перед ним.
Русе Болтон, с глазами светлее камня, но темнее молока, прошелестел паучьи-тихим голосом:
– Я рад, что вы окрепли достаточно, чтобы посетить меня, сир. Прошу вас, миледи, присядьте. – Он обвел рукой стол, где стояли сыры, хлеб, холодное мясо и фрукты. – Что будете пить – красное или белое? Боюсь, похвалиться мне нечем. Сир Амори осушил погреба леди Уэнт почти полностью.
– Надеюсь, он поплатился за это жизнью. – Джейме быстро уселся на предложенное ему место, чтобы Болтон не заметил, как он слаб. – Белое – это для Старков. Я буду пить красное, как подобает Ланнистеру.
– Я попрошу воды, – сказала Бриенна.
– Элмар, красного сиру Джейме, воды леди Бриенне и вина с пряностями мне. – Болтон махнул рукой, отпуская стражников, и те удалились.
Джейме по привычке потянулся к кубку правой рукой и опрокинул его, забрызгав красным свою чистую повязку. Он подхватил кубок левой рукой, но Болтон сделал вид, будто не замечает его неловкости. Северянин взял сливу и стал есть ее, откусывая понемногу.
– Отведайте их, сир Джейме. Очень сладкие и способствуют пищеварению. Лорд Варго взял их из гостиницы, которую потом сжег.
– Пищеварение у меня отменное, козел никакой не лорд, и ваши сливы занимают меня куда меньше, чем ваши намерения.
– Относительно вас? – Губы Болтона тронула слабая улыбка. – Вы опасный трофей, сир. Вы сеете раздор всюду, где бы ни появились. Даже здесь, в моих счастливых Харренхоллских чертогах. – Его голос звучал чуть-чуть громче шепота. – Как видно, то же самое произошло и в Риверране. Вы знаете, что Эдмар Талли обещал тысячу золотых драконов тому, кто вас вернет?
Только-то?
– Моя сестра заплатит вдесятеро больше.
– Неужели? – Улыбка снова мелькнула на лице Болтона и пропала. – Десять тысяч драконов – сумма баснословная. Надо, конечно, принять в расчет и лорда Карстарка – он обещал за вашу голову руку своей дочери.
– Не сделать ли нам наоборот? Поручите это своему козлу.
Болтон издал тихий смешок.
– Известно ли вам, что Харрион Карстарк находился здесь в плену, когда мы взяли замок? Я отдал ему всех людей Кархолда, которые еще оставались при мне, и отправил его с Гловером. Надеюсь, у Синего Дола с ним ничего худого не случилось... иначе из всего потомства лорда Рикарда останется только Элис Карстарк. – Болтон выбрал себе еще одну сливу. – К счастью для вас, мне жена не требуется. Я женился на леди Уолде Фрей во время своего пребывания в Близнецах.
– На Светлой? – Джейме, придерживая культей ковригу хлеба, пытался левой рукой отломить от нее кусок.
– На Толстой. Милорд Фрей предложил в приданое за невесту столько серебра, сколько она весит, и это решило мой выбор. Элмар, отломи хлеба сиру Джейме.
Мальчик оторвал кусок с кулак величиной. Бриенна, тоже отломив себе, спросила:
– Правда ли, милорд, что вы собираетесь отдать Харренхолл Варго Хоуту?
– Такова цена, которую он запросил. Ланнистеры не единственные, кто платит свои долги. Мне в любом случае придется скоро уехать. Эдмар Талли женится в Близнецах на леди Рослин, и мой король приказал мне присутствовать на свадьбе.
– Эдмар? – удивился Джейме. – Не Робб Старк?
– Его величество король Робб уже вступил в брак. – Болтон положил на стол сливовую косточку. – С девицей Вестерлинг из Крэга по имени Жиенна. Вы должны знать ее, сир, ведь ее отец – знаменосец вашего.
– У моего отца много знаменосцев, и почти у всех из них есть дочери. – Джейме взял кубок левой рукой, стараясь припомнить эту Жиенну. Вестерлинги – древний род, но гордости у них больше, чем власти.
– Не может быть, – воскликнула Бриенна. – Король Робб дал слово жениться на девице из дома Фреев. Он никогда не нарушил бы своей клятвы, он...
– Его величеству всего шестнадцать лет, – мягко заметил Болтон, и вряд ли вы можете сомневаться в моих словах, миледи.
Джейме стало почти что жаль Робба Старка. Он выигрывает войну на ратном поле и проигрывает в спальне, дурачок.
– Как отнесся лорд Уоддер к тому, что ему подсунули форель вместо волка? – спросил он.
– Форель – недурное блюдо, но мой бедный Элмар, – Болтон указал бледным пальцем на своего пажа, – очень расстроен. Его собирались женить на Арье Старк, но моему доброму тестю Фрею пришлось расторгнуть эту помолвку, когда король Робб его предал.
– Об Арье что-нибудь слышно? – Бриенна подалась вперед. – Леди Кейтилин боится, что... жива ли она?
– Без сомнения, – заверил лорд Дредфорта.
– Вы это наверняка знаете, милорд?
– Арья Старк пропала на некоторое время, это верно, – пожал плечами Болтон, – но теперь она нашлась, и я позабочусь о том, чтобы ее возвратили на Север.
– И ее сестру тоже, – сказала Бриенна. – Тирион Ланнистер обещал вернуть обеих девочек в обмен на своего брата.
Болтона это явно позабавило.
– Разве вам никто не говорил, миледи, что Ланнистерам свойственно лгать?
– Здесь оскорбляют честь моего деда? – Джейме взял левой рукой нож для сыра. – Круглый ножик и тупой, но в глаз его воткнуть можно. – На лбу у Джейме выступил пот, и ему хотелось надеяться, что он выглядит не таким слабым, как себя чувствует.
Губы Болтона снова посетила мимолетная улыбка.
– Смелые речи для человека, который даже хлеб без чужой помощи разломить не может. Взгляните – здесь повсюду стража.
– Ваша стража находится в полулиге от нас. Пока они сюда доберутся, вы будете мертвым, как Эйерис.
– Вряд ли это по-рыцарски – угрожать хозяину дома над его же сыром и оливками. У нас на Севере законы гостеприимства по-прежнему священны.
– Я здесь пленник, а не гость, и ваш козел отрубил мне руку. Если вы полагаете, что пара слив заставит меня забыть об этом, то вы сильно заблуждаетесь.
Болтона это покоробило.
– Очень может быть. Возможно, мне следует преподнести вас Эдмару Талли в качестве свадебного подарка... или отрубить вам голову, как поступила ваша сестра с Эддардом Старком.
– Я бы вам не советовал. У Бобрового Утеса долгая память.
– Между моими стенами и вашей скалой лежит тысяча лиг – горы, моря и болота. Враждебность Ланнистеров для Болтона мало что значит.
– Зато дружба с Ланнистерами может значить очень много. – Джейме, кажется, понял, какую игру они ведут. Но понимает ли это женщина? Он не осмеливался взглянуть на нее.
– Я не уверен, что вы те друзья, которые нужны умному человеку. Элмар, отрежь мяса нашим гостям.
Бриенне подали первой, но она не спешила приступить к еде.
– Милорд, сира Джейме следует обменять на дочерей леди Кейтилин. Освободите нас, чтобы мы могли продолжать свой путь.
– В письме, которое ворон принес из Риверрана, говорится о бегстве, а не о законном обмене. И если вы помогли этому узнику бежать, то вы повинны в измене, миледи.
Женщина поднялась из-за стола.
– Я служу леди Старк.
– А я – Королю Севера. Или Королю, Потерявшему Север, как его стали теперь называть. А он никогда не желал возвращать сира Джейме Ланнистерам.
– Сядь и поешь, Бриенна, – сказал Джейме. Элмар и перед ним поставил ломоть сочного мяса с кровью. – Если бы Болтон хотел умертвить нас, он не стал бы потчевать нас своими сливами – зачем же тратить впустую столь полезные для пищеварения плоды. – Глядя на мясо, он понимал, что одной рукой нипочем его не нарежет. Теперь он стоит меньше, чем девчонка. Козел сделал обмен честным, хотя леди Кейтилин вряд ли поблагодарит его, когда Серсея вернет ей дочурок в таком же виде. При этой мысли он скорчил гримасу, предчувствуя, что вину за это повесят опять-таки на него.
Болтон резал свое мясо аккуратно, размазывая кровь по тарелке.
– Леди Бриенна, вы согласитесь сесть, если я скажу вам, что хочу поступить с сиром Джейме в точности так, как желали вы с леди Старк?
– Значит, вы... отпустите нас? – Женщина произнесла это недоверчиво, однако села. – Это очень хорошо, милорд.
– Не спорю, но лорд Варго несколько... затруднил для меня это дело. – Болтон перевел свои бледные глаза на Джейме. – Вы знаете, почему Хоут отрубил вам руку?
– Потому что ему нравится это делать. – Повязка Джейме окрасилась вином и кровью. – Он и ноги тоже рубит. Мне думается, причина ему для этого не нужна.
– Тем не менее она у него есть. Хоут хитрее, чем кажется. Никто не может командовать долго такой шайкой, как Бравые Ребята, не имея некоторой смекалки. – Болтон подцепил кинжалом кусочек мяса, положил в рот и стал жевать. – Лорд Варго изменил Ланнистерам потому, что я предложил ему Харренхолл – награду в тысячу раз больше той, которую он мог надеяться получить от лорда Тайвина. Он в Вестеросе чужой и не знает, что эта награда содержит в себе яд.
– Проклятие Харрена Черного? – усмехнулся Джейме.
– Проклятие Тайвина Ланнистера. – Болтон подставил Элмару кубок, и паж молча наполнил его. – Нашему козлу следовало бы посоветоваться с Тарбеками или Рейнами. Они рассказали бы ему, как ваш лорд-отец расправляется с предателями.
– Тарбеков и Рейнов больше нет.
– В том-то и суть. Лорд Варго, без сомнения, надеялся, что лорд Станнис одержит верх в Королевской Гавани и утвердит его во владении этим замком в благодарность за участие в низвержении дома Ланнистеров. Боюсь, что он и о Станнисе Баратеоне мало что знает, – с сухим смешком молвил Болтон. – Станнис, быть может, и отдал бы ему Харренхолл в награду за службу... но присовокупил бы к этому петлю за его злодеяния.
– Петля – это милосердие по сравнению с тем, что он получит от моего отца.
– Теперь он, очевидно, пришел к такому же выводу. Станнис разбит, Ренли мертв, и только победа Старка может спасти его от мщения лорда Тайвина, но на нее надежда плоха.
– Король Робб выигрывал все сражения, в которые вступал, – упорствовала Бриенна, непоколебимо верная и на словах, и на деле.
– Теряя при этом Фреев, Карстарков, Винтерфелл и, наконец, весь Север. Жаль, что наш волк так молод. Шестнадцатилетние юноши думают, что они бессмертны и непобедимы. Человек постарше, полагаю, на его месте уже склонил бы колено. После войны всегда наступает мир, а мир сопровождается помилованием... но Старков могут помиловать, а Хоутов нет. Обе стороны использовали его почем зря, но ни одна даже слезинки не прольет, когда его не станет. Бравые Ребята, можно сказать, пали в битве на Черноводной, хотя и не участвовали в ней.
– Вы уж простите, но я о них скорбеть не стану.
– Вам не жаль нашего несчастного обреченного козлика? А вот боги, должно быть, сжалились над ним, иначе они не позволили бы вам попасть к нему в руки. – Болтон прожевал и проглотил еще кусочек мяса. – Кархолд меньше и беднее Харренхолла, зато львиным когтям до него не достать. Женившись на Элис Карстарк, Хоут мог бы стать настоящим лордом. Если он получит сколько-нибудь золота от вашего отца – тем лучше, но он намеревался доставить вас к лорду Рикарду, сколько бы ни заплатил ему лорд Тайвин. Его ценой была невеста и безопасное убежище.
Но чтобы продать вас, он должен был вас сохранить, а на речных землях это теперь задача не из легких. Гловер и Толхарт потерпели поражение при Синем Доле, но остатки их войска все еще бродят в этих краях, и Гора добивает отставших. К югу и востоку от Риверрана рыщет около тысячи людей Карстарка, выслеживая вас. Добавьте к ним людей Дарри, оставшихся без лорда и без закона, стаи настоящих, четвероногих волков и разбойничьи шайки лорда-молнии. Дондаррион охотно повесил бы вас с козлом на одном дереве. – Болтон подобрал кровяную подливку кусочком хлеба. – Харренхолл – единственное место, где лорд Варго может сберечь вас, но здесь моих людей и Фреев сира Эйениса намного больше, чем его Бравых Ребят. Он, безусловно, опасался, что я верну вас сиру Эдмару в Риверран... или, хуже того, отошлю вас к вашему отцу.
Искалечив вас, он отвел от себя угрозу вашего меча, запасся зловещей посылкой для вашего отца и понизил вашу ценность в моих глазах. Он мой человек, а я человек короля Робба, поэтому лорд Тайвин может приписать его преступление мне. Вот в этом и состоит мое затруднение. – Он выжидающе уставился на Джейме бледными, холодными, немигающими глазами.
– Вы хотите, чтобы я очистил вас от вины. Сказал отцу, что этот обрубок – не ваших рук дело. – Джейме засмеялся. – Отправьте меня к Серсее, милорд, и я пропою сладкозвучную песню о том, как хорошо вы со мной обращались, – Он понимал, что в случае любого другого ответа Болтон отдаст его козлу. – Будь у меня рука, я изложил бы то же самое письменно. Как меня искалечил наемник, которого сам же отец привез в Вестерос, и как благородный лорд Болтон меня спас.
– Полагаюсь на ваше слово, сир.
Такое Джейме не часто доводилось слышать.
– Как скоро нам разрешат уехать? И как вы намерены уберечь меня от всех этих волков, разбойников и людей Карстарка?
– Вы уедете, как только Квиберн сочтет вас достаточно окрепшим, с сильным эскортом отборных солдат под командованием моего капитана, Уолтона Железные Икры. Это человек поистине железный, и он благополучно доставит вас в Королевскую Гавань.
– Дочерей леди Кейтилин тоже нужно доставить домой в целости и сохранности, – вмешалась женщина. – Мы охотно примем помощь вашего Уолтона, милорд, но за девочек отвечаю я.
Болтон бросил на нее безразличный взгляд.
– Девочки – больше не ваша забота, миледи. Леди Санса теперь замужем за карликом, и одни только боги могут разлучить их.
– Замужем? – опешила Бриенна. – За Бесом? Но ведь он клялся перед всем своим двором, перед лицом богов и людей...
До чего же она наивна. Джейме, по правде сказать, был удивлен не меньше ее, но лучше скрывал это. Санса Старк! Пожалуй, она научит Тириона улыбаться. Джейме помнил, как счастлив был брат со своей крестьяночкой... целых две недели.
– Вряд ли клятвы Беса что-то значат теперь, – сказал Болтон. – Во всяком случае, для вас. – На лице женщины отразилась тревога – видимо, она почувствовала наконец, как защелкнулись стальные челюсти капкана. Болтон подозвал к себе стражников. – Сир Джейме продолжит свои путь в Королевскую Гавань, но о вас, как вы могли заметить, речи не было. Я поступил бы бессовестно, лишив лорда Варго обоих его трофеев. – Болтон взят с блюда еще одну сливу. – На вашем месте, миледи, я перестал бы беспокоиться о Старках и подумал бы о себе – вернее, о сапфирах.

ТИРИОН

Позади нетерпеливо заржал конь одного из золотых плащей, выстроившихся поперек дороги. Слышно было также, как кашляет лорд Джайлс. Тирион не хотел брать ни его, ни сира Аддама, ни Джалабхара Ксо и всех прочих, но его лорд-отец подумал, что Лоран Мартелл может обидеться, если встречать его на том берегу Черноводной вышлют одного только карлика.
Джоффри следовало бы встретить дорнийцев самому, но он, чего доброго, мог бы все испортить. За последнее время король перенял у латников Мейса Тиррелла много всяких шуточек, касающихся дорнийцев. Сколько нужно дорнийцев, чтобы подковать лошадь? Девять. Один кует, а восемь держат лошадь на руках. Тирион сомневался, что Лоран Мартелл сочтет это забавным.
Он уже видел знамена гостей, которые выезжали из зеленого леса длинной и пыльной колонной. С этого места до самой реки зелени больше нет – лес после битвы стоит черный, обугленный. Что-то этих знамен слишком много, думал Тирион, глядя, как летит пепел из-под конских копыт. Вот так же он клубился, должно быть, когда авангард Тирелла ударил Станнису во фланг. Можно подумать, Мартелл ведет с собой половину дорнийских лордов. Тирион попытался найти в этом хорошую сторону, но у него ничего не вышло.
– Сколько знамен ты насчитал? – спросил он у Бронна.
– Восемь... нет, девять, – заслонив рукой глаза, ответил наемник.
Тирион повернулся в седле.
– Иди-ка сюда, Под. Называй мне эмблемы, которые ты видишь, и говори, какие дома они представляют.
Подрик Пейн тронул своего мерина вперед. Он держал королевский штандарт, оленя в паре со львом, и ему было тяжело. Бронн вез личное знамя Тириона, золотого ланнистерского льва на красном поле.
«А он растет, – сказал себе Тирион, когда Под привстал на стременах, чтобы лучше видеть. – Скоро будет возвышаться надо мной, как все остальные». По приказанию Тириона мальчик заучил дорнийскую геральдику наизусть, но теперь, как всегда, оробел.
– Я ничего не вижу. Они развеваются на ветру.
– Бронн, говори парню, что видишь ты.
Бронн выглядел настоящим рыцарем в новом дублете и плаще, с пылающей цепью через грудь.
– Красное солнце на оранжевом поле, проткнутое копьем, – доложил он.
– Мартеллы, – с явным облегчением отрапортовал Педрик Пейн. – Дом Мартеллов из Солнечного Копья, милорд. Принц Дорнийский.
– Это даже моему коню известно, – сухо молвил Тирион. – Давай дальше, Бронн.
– Вижу пурпурный флаг с какими-то желтыми шарами.
– С лимонами? – подсказал Под. – Пурпурное поле, усеянное лимонами? Это, должно быть, дом Дальтов. Из Лимонной Рощи.
– Вероятно. Есть еще большая черная птица на желтом, а в когтях у нее что-то не то белое, не то розовое.
– Стервятник с младенцем в когтях. Дом Блэкмонтов из Блэкмонта, сир.
– Ишь начитался, – засмеялся Бронн. – Книги портят прицельный глаз, парень. Череп на черном поле.
– Коронованный череп дома Манвуди, кость и золото на черном. – Под обретал уверенность с каждым правильным ответом. – Манвуди из Королевской Гробницы.
– Три черных паука.
– Это скорпионы, сир. Дом Кворгилов из Песчаника, три черных скорпиона на красном.
– Красно-желтое знамя с зубчатой линией посередине.
– Пламя Адова Холла. Дом Уллеров.
Этот парень совсем не так глуп, когда у него язык развязывается, признал Тирион.
– Продолжай, Под. Если назовешь всех, я тебе кое-что подарю.
– Красные с чернью ломти пирога с золотой рукой посередке, – сказал Бронн.
– Дом Аллирионов из Дара Богов.
– Что-то вроде красной курицы, клюющей змею.
– Гаргалены с Соленого Берега. Прошу прощения, сир, но это не курица, а василиск. Красный, с черной змеей в клюве.
– Отлично! – воскликнул Тирион. – Дальше.
Бронн вгляделся в ряды дорнийцев.
– Осталось последнее: золотое перо на поле из зеленых клеток.

Предыдущая страница 18 Следующая страница


19 Джордж Мартин

– Джордейны из Тора, сир.
– Итого девять! Молодец, – засмеялся Тирион. – Я бы и сам так не смог. – Тут он покривил душой, но мальчика надо было приободрить – тот очень в этом нуждался.
Мартелл собрал себе внушительную свиту. Ни один из домов, названных Подом, нельзя счесть мелким или незначительным. Девять знатнейших лордов Дорна или их наследники едут по Королевскому тракту, и вряд ли они проделали весь этот путь, чтобы поглядеть на пляшущего медведя. В этом заключалось определенное послание, и Тириону не нравился его смысл. Быть может, он совершил ошибку, отправив Мирцеллу в Солнечное Копье.
– Милорд, – застенчиво заметил Под, – а носилок-то нет. Тирион повернул голову к кавалькаде дорнийцев. Мальчик был прав.
– Доран Мартелл всегда путешествует в носилках, – продолжал Под. – В резном паланкине с шелковыми занавесками с солнцами на них.
Тирион тоже это слышал. Принцу Дорану за пятьдесят, и он страдает подагрой. Быть может, он пожелал ехать побыстрее. Или счел свои носилки слишком приметной мишенью для разбойников. Или они показались ему слишком громоздкими для перевалов Костяного Пути. Или подагра его отпустила.
Отчего же у него, Тириона, столь дурное предчувствие по этому поводу?
Ожидание становилось невыносимым.
– Знамена вперед, – гаркнул он. – Поедем им навстречу. – Он пришпорил коня. Бронн и Под скакали по обе стороны от него. Дорнийцы, видя их приближение, тоже прибавили ходу. На их нарядных седлах висели излюбленные ими круглые металлические щиты, и многие везли с собой связки коротких метательных копий или дорнийские луки с двойным изгибом, которые хорошо бьют на скаку.
Король Дейерон Первый заметил, что дорнийцы бывают трех родов: соленые, живущие на побережье, песчаные, обитатели пустыни и длинных речных долин, и каменные, гнездящиеся на перевалах и вершинах Красных гор. Рейнарской крови больше всего в соленых дорнийцах и меньше всего в каменных.
В свите Дорана были представлены все три рода. Соленые дорнийцы, худощавые, с гладкой оливковой кожей и длинными черными волосами, вьющимися по ветру. Песчаные дорнийцы, еще смуглее, обожженные жарким дорнийским солнцем, с длинными яркими шарфами на шлемах, оберегающими от солнечного удара. И, наконец, каменные, самые крупные и светлые, потомки андалов и Первых Людей, каштановые или белокурые. Они от солнца не смуглеют, а делаются красными или покрываются веснушками.
На лордах были богатые одежды из шелка и атласа с широкими рукавами и дорогими камнями на поясах. Покрытые эмалью доспехи сверкали начищенной медью, серебром и мягким червонным золотом. Они ехали на рыжих, золотистых или белых как снег конях, поджарых и быстрых, с длинными шеями и красивыми узкими головами. Прославленные скакуны Дорна мельче обычных боевых коней и не могут нести столько металла, как они, зато, как говорят, способны бежать без устали около полутора суток.
Предводитель дорнийцев скакал на черном, как сам грех, жеребце с огненными хвостом и гривой. Высокий, гибкий и грациозный, он держался в седле так, словно родился в нем. На его плечах развевался бледно-красный плащ; медные диски, нашитые на рубаху, сверкали, как тысяча новых монет. Во лбу высокого золоченого шлема блистало медное солнце, на отполированном круглом щите виднелось пробитое копьем солнце дома Мартеллов.
Мартелл, но на десять лет моложе, чем следует. При этом слишком ловок и слишком свиреп. Тирион понял, что дела плохи. Сколько нужно дорнийцев, чтобы начать войну? Всего один. Но делать нечего – надо улыбаться.
– Доброго вам здоровья, милорды. Мы услышали о вашем приближении, и его величество король Джоффри поручил мне встретить вас от его имени. Мой лорд-отец, десница короля, также шлет вам свой привет. – Тирион разыграл радостное смущение. – Но кто же из вас принц Доран?
– Здоровье не позволило моему брату покинуть Солнечное Копье. – Мартелл снял свой шлем, открыв угрюмое лицо с глубокими складками, тонкими выгнутыми бровями и большими глазами, черными и блестящими, как минеральное масло. Густые черные волосы с едва заметной проседью падали назад от мыса на лбу, острого, как его нос. Этот из соленых, сразу видно. – Принц Доран послал меня занять его место в королевском совете, если на то будет воля его величества.
– Его величество почтет за честь пользоваться советами столь прославленного воина, как принц Оберин Дорнийский, – заверил Тирион, а про себя подумал: ох и побежит кровь по сточным канавам. – Мы рады также видеть ваших благородных спутников.
– Позвольте мне представить их вам, милорд Ланнистер. Сир Дэзиел Дальт из Лимонной Рощи. Лорд Тремонд Гаргален. Лорд Хармен Уллер и его брат сир Ульвик. Сир Раэн Аллирион и его внебрачный сын сир Дейемон Сэнд, бастард из Дара Богов. Лорд Дагос Манвуди, его брат сир Мильс и сыновья Морс и Дикон. Сир Эррон Кворгил. И пусть вам не покажется, что я пренебрегаю дамами. Мирия Джордейн, наследница Тора. Леди Ларра Блэкмонт, ее дочь Жинесса и сын Перрос. – Принц протянул руку к черноволосой всаднице, делая ей знак приблизиться. – А это Эллария Сэнд, моя возлюбленная.
Тириону стоило труда подавить стон. Любовница и к тому же незаконная дочь. У Серсеи будет припадок, если он приведет ее на свадьбу. Если сестра посадит эту женщину в темном углу ниже соли, Красный Змей придет в бешенство, если она пригласит ее за высокий стол, все другие дамы на помосте почтут себя оскорбленными. Можно подумать, что принц Доран намеренно напрашивается на ссору.
Принц Оберин повернулся лицом к своим дорнийцам.
– Эллария, лорды, леди и сиры! Посмотрите, как любит нас король Джоффри. Он шлет нам навстречу не кого-нибудь, а собственного дядю Беса.
Бронн подавил смех, и Тирион тоже сделал вид, что ему весело.
– Не меня одного, милорды. Это было бы непосильной задачей для такого маленького человечка, как я. – Теперь настал его черед называть имена. – Сир Флемент Бракс, наследник Хорнваля. Лорд Джайлс из Росби. Сир Аддам Марбранд, лорд-командующий городской стражей. Джалабхар Ксо, принц Долины Красных Цветов. Сир Харис Свифт, тесть моего дяди Кивана. Сир Мерлон Кракехолл. Сир Филип Фоот и сир Бронн Черноводный, два героя недавней битвы с мятежником Станнисом Баратеоном. И, наконец, мой оруженосец, юный Подрик из дома Пейнов. – Все эти имена звучали громко, но их носители своей знатностью и весом даже близко не могли сравниться со спутниками принца Оберина, что они оба прекрасно понимали.
– Милорд Ланнистер, – сказала леди Блэкмонт, – мы проделали долгий пыльный путь и очень хотели бы отдохнуть и освежиться. Быть может, отправимся в город?
– Сей же час, миледи. – Тирион повернул коня и сделал знак сиру Аддаму Марбранду. Золотые плащи, составлявшие основную часть его почетного караула, по команде сира Аддама тоже развернулись, и вся процессия двинулась к реке, за которой стояла Королевская Гавань.
«Оберин Нимерис Мартелл, – твердил про себя Тирион, следуя бок о бок с ним. – Красный Змей Дорна. Что же мне с ним делать, седьмое пекло?»
Он знал этого человека только понаслышке, но репутацией тот обладал устрашающей. Шестнадцати лет от роду принца Оберина застали в постели с любовницей старого лорда Айронвуда, человека громадного, свирепого и вспыльчивого. Назначили поединок – до первой крови, ввиду молодости и родовитости принца. Оба противника получили мелкие раны, и честь была удовлетворена. Однако принц Оберин скоро поправился, а раны лорда Айронвуда воспалились и свели его в могилу. Пошли слухи, что принц сражался отравленным мечом, и впоследствии как друзья, так и недруги стали называть его Красным Змеем.
Все это случилось много лет назад. Тогдашнему юноше теперь перевалило за сорок, и темных дел ему приписывали намного больше. Он путешествовал по Вольным Городам, изучая искусство врачевания, яды, а быть может, и еще более опасные науки. Он учился в Цитадели и успел выковать шесть звеньев мейстерской цепи, но потом это наскучило ему. Он служил наемником на Спорных Землях за Узким морем и некоторое время состоял в отряде Младших Сыновей, пока не собрал собственную дружину. Турниры, битвы, поединки, лошади, любовные приключения... говорили, будто он предается любви и с женщинами, и с мужчинами и наводнил Дорн своими внебрачными дочерьми, которых прозвали «песчаными змейками». Сыновей, насколько знал Тирион, у принца Оберина не было.
Кроме того, он изувечил наследника дома Тиреллов.
Нет другого человека в Семи Королевствах, которого Тирелл меньше хотел бы видеть на свадьбе своей дочери. Посылать принца Оберина в Королевскую Гавань, когда в городе находятся лорд Мейс Тирелл, двое его сыновей и несколько тысяч его латников, – значит создавать ситуацию не менее опасную, чем сам принц Оберин. Неверное слово, неосторожная шутка – и благородные союзники дома Ланнистеров вцепятся друг другу в глотки.
– А мы ведь уже встречались, – заметил дорнийский принц, двигаясь вместе с Тирионом мимо испепеленных полей и превращенных в скелеты деревьев. – Не думаю, правда, что вы это помните. Вы были тогда еще меньше, чем теперь.
Насмешка в его голосе раздражала Тириона, но он не собирался позволить дорнийцу вывести его из себя.
– Когда же это было, милорд? – осведомился он с учтивой заинтересованностью.
– Давно, когда в Дорне правила моя мать, а ваш лорд-отец был десницей другого короля.
«Эти короли не столь различны, как ты думаешь», – заметил про себя Тирион.
– В то время я посетил Бобровый Утес со своей матерью, ее супругом и моей сестрой Элией. Мне было тогда лет четырнадцать-пятнадцать, а Элии на год больше. Вашим брату и сестре было, помнится, восемь или девять, а вы только-только появились на свет.
Странное время для визита. Мать Тириона умерла, рожая его, и Мартеллы должны были найти Утес в глубоком трауре. Особенно отца. Лорд Тайвин редко говорил о своей жене, но Тирион слышал от дядей, что они очень любили друг друга. В то время отец был десницей Эйериса, и люди говорили, что государством правит лорд Тайвин, а лордом Тайвином – леди Джоанна. «После ее смерти он стал другим человеком, Бес, – сказал как-то ему дядя Гери. – Лучшая его часть умерла вместе с ней». – Герион был самым младшим из четырех сыновей лорда Титоса Ланнистера, и Тирион любил его больше других своих дядей.
Но он пропал где-то за морем, а причиной смерти леди Джоанны стал сам Тирион.
– Как вам понравился Бобровый Утес, милорд?
– Не слишком. Ваш отец не уделял нам никакого внимания, предоставив сиру Кивану нас занимать. В клетушке, которую отвели мне, имелась пуховая перина и на полу лежал мирийский ковер, но окна не было – я, помнится, заявил Элии, что это настоящая темница. Небеса у вас чересчур серые, вина чересчур сладкие, женщины чересчур добродетельные, еда чересчур пресная... а больше всего меня разочаровали вы.
– Я ведь только что родился – чего вы могли от меня ожидать?
– Немыслимого ужаса. Вы были малы, но слава о вас разнеслась далеко. Когда вы родились, мы находились в Старгороде, и весь город толковал о чудовище, которое произвел на свет королевский десница, и о том, какие это беды сулит всему государству.
– Голод, чуму и войну, – невесело усмехнулся Тирион. – Это всегда входит в перечень. Следует добавить еще зиму и ночь, которой нет конца.
– Все эти бедствия действительно упоминались, и к ним причислялось падение вашего отца. Лорд Тайвин вознес себя выше короля Эйериса, как вещал один нищенствующий брат, а между тем выше короля может стоять один только бог. Вы объявлялись его проклятием, карой, посланной богами, чтобы напомнить ему, что он ничем не лучше прочих смертных.
– Я напоминаю, как только могу, но он отказывается понимать, – вздохнул Тирион. – Однако продолжайте – люблю слушать занимательные истории.
– Говорили, что у вас есть хвост – маленький загнутый хвостик, как у свиньи. Говорили также, что голова у вас больше туловища, густые черные волосы, борода, дурной глаз и львиные когти, зубы такие длинные, что нельзя закрыть рот, а признаки пола двоякие – и мужские, и женские.
– Это очень упростило бы мне жизнь – не пришлось бы спать с женщинами. Зубы и когти мне тоже могли бы пригодиться. Однако я начинаю понимать причину вашего недовольства.
Бронн хохотнул, но Оберин лишь слегка улыбнулся.
– Мы бы и вовсе вас не увидели, если бы не ваша сестрица. Вас никогда не выносили на люди, только по ночам мы порой слышали, как где-то в недрах Утеса плачет ребенок. Голос у вас был поистине чудовищный, воздаю вам должное. Вы могли кричать часами, и вас могла успокоить только женская грудь.
– Это и до сих пор так.
На этот раз принц Оберин рассмеялся.
– Здесь наши вкусы сходятся. Лорд Гаргален сказал как-то, что надеется умереть с мечом в руке, а я на это ответил, что предпочел бы в этот миг держаться за пышную грудь.
Тирион вежливо улыбнулся.
– Вы говорили о моей сестре?
– Серсея пообещала Элии, что покажет вас нам. Накануне нашего отплытия, когда наша мать беседовала наедине с вашим отцом, они с Джейме провели нас в вашу детскую. Ваша кормилица хотела прогнать нас, но Серсея этого не позволила. «Он мой, – заявила она, – а ты просто дойная корова и не смеешь мне указывать. Замолчи, не то я скажу отцу, и он отрежет тебе язык. Корове язык не нужен, только вымя».
– Ее величество с ранних лет умела чаровать сердца. – Тириона позабавило, что сестра объявила его своим. Позже она, видят боги, никаких прав на него не предъявляла.
– Она даже распеленала вас, чтобы нам было лучше видно, – продолжал дорниец. – Глаз у вас в самом деле оказался дурной, и голову покрывал черный пушок, да и сама голова, пожалуй, была больше, чем у обыкновенных младенцев, но хвост и борода отсутствовали, равно как когти и зубы, а между ног торчал только крошечный розовый отросток. После всех леденящих кровь слухов проклятие лорда Тайвина оказалось уродливым красным младенцем с короткими ножками. Элия даже заворковала над вами, как всегда делают молодые девушки при виде грудных детей, котят и щенят. Ей, по-моему, даже понянчить вас захотелось, несмотря на ваше безобразие. На мое замечание о том, что чудовище из вас никудышное, ваша сестрица сказала: «Он убил мою мать», и дернула вас за пипку – я уж думал, она ее оторвет. Вы завопили, но Серсея отпустила вас, только когда Джейме сказал: «Перестань, ему больно». «Ничего, – заметила она при этом, – все говорят, что он все равно скоро умрет. Удивительно, как он еще жив до сих пор».
В небе ярко светило солнце, и день для осени был приятно теплым, но Тириона Ланнистера проняло холодом. Милая моя сестрица. Он почесал рубец на носу и попотчевал дорнийца своим «дурным глазом». С чего ему вздумалось рассказать мне об этом? Испытывает он меня или просто крутит мою пипку, как Серсея, чтобы услышать мой крик?
– Непременно расскажите это моему отцу. Он будет в восторге так же, как и я. Особенно ему понравится та часть, где говорится о хвосте. Он у меня был, но отец велел его отрезать.
– С той нашей встречи вы стали намного забавнее, – усмехнулся Оберин.
– Жаль, что я при этом не стал чуть повыше.
– Кстати, о забавах. Стюард лорда Баклера уверяет, будто вы ввели налог на женские прелести.
– Это налог на шлюх. – Тирион заново испытал раздражение. Самое обидное, что это придумал отец, а не он. – Всего один грош за каждое... э-э... соитие. Десница полагает, что это улучшит городские нравы. – (И поможет оплатить свадьбу Джоффри.) Во всем, разумеется, обвинили Тириона, как мастера над монетой. Бронн говорит, что этот налог прозвали «карликовым грошем». «Раздвинь-ка ноги для Полумужа», – кричат теперь во всех борделях, если верить наемнику.
– Надо будет набрать в кошелек побольше медяков. Даже принц обязан платить налоги.
– Зачем вам нужны наши шлюхи? – Тирион оглянулся назад, где ехала с другими дамами Эллария Сэнд. – Ваша любовница успела надоесть вам в дороге?
– О нет. У нас слишком много общего. Но вот красивой белокурой женщины у нас еще не было, и Элларии любопытно. Не знаете ли вы подходящей красотки?
– Я теперь женат. – (Хотя и не сплю с женой.) – И больше не хожу по шлюхам. – (Если только не хочу, чтобы их повесили.)
Оберин внезапно переменил разговор.
– Говорят, будто на свадьбе у короля будет подано семьдесят семь блюд?
– Вы голодны, мой принц?
– Да, я изголодался, но не по еде. Скажите мне, когда свершится правосудие.
– Правосудие... – Вот зачем он приехал. Можно было сразу догадаться. – Вы дружили со своей сестрой?
– Детьми мы были неразлучны, почти как ваши брат и сестра.
О боги. Надеюсь, что все-таки не так.
– Битвы и свадьбы поглощали все наше время, принц Оберин. Боюсь, нам было недосуг заниматься убийством шестнадцатилетней давности при всей гнусности этого злодеяния. Мы, разумеется, сделаем это, как только сможем. И всякая помощь Дорна, способствующая восстановлению мира в государстве, безусловно, ускорит расследование моего лорда-отца.
– Карлик, – тон Красного Змея стал значительно менее сердечным, – избавь меня от своих ланнистерских уверток. За кого вы нас принимаете – за овец или за дураков? Мой брат – человек не кровожадный, но эти шестнадцать лет он не сидел сложа руки. Джон Аррен приезжал в Солнечное Копье через год после восшествия Роберта на трон, и будь уверен, его там усердно допросили – его и еще сто человек. Я приехал не затем, чтобы смотреть комедию под названием «расследование». Я приехал, чтобы покарать убийц Элии и ее детей, и это будет сделано. Начнем мы с этого буйвола, Григора Клигана... но думаю, что им дело не кончится. Перед смертью Гора расскажет мне, от кого получил приказ – уверьте в этом вашего лорда-отца. – Оберин улыбнулся. – Один старый септон сказал, что я – живое доказательство благости богов. А знаешь почему, Бес?
– Нет, – настороженно признался Тирион.
– Если бы боги были жестоки, они сделали бы меня старшим сыном, а Дорана – младшим. Я в отличие от него кровожаден. И вам придется иметь дело со мной, а не с моим терпеливым, благоразумным, подагрическим братом.
Впереди в полумиле от них уже сверкала на солнце Черноводная, а за рекой виднелись стены, башни и холмы Королевской Гавани. Тирион оглянулся на следующую за ними блестящую процессию.
– Вы говорите, как человек во главе большого войска, но за вами только триста человек. Видите тот город к северу от реки?
– Это и есть та навозная куча, что зовется Королевской Гаванью?
– Она самая.
– Я ее не только вижу, но, кажется, и чую.
– Ну так принюхайтесь хорошенько, милорд. Наполните этим запахом свои ноздри. Вы убедитесь, что пятьсот тысяч человек пахнут сильнее, чем триста. Чувствуете аромат золотых плащей? Их у нас около пяти тысяч. Прибавьте к ним людей моего отца – вот вам еще двадцать тысяч. А тут еще розы – не правда ли, великолепный запах? Особенно когда их так много. Пятьдесят, шестьдесят, семьдесят тысяч роз в городе и за его стенами. Не могу сказать в точности, сколько их, но пересчитать всех поголовно было бы затруднительно.
Мартелл пожал плечами.
– В Дорне до того, как мы поженились с Дейероном, говаривали, что все цветы склоняются перед солнцем. Если розы попытаются мне помешать, я растопчу их, только и всего.
– Как растоптали Уилласа Тирелла? Дорниец ответил не так, как он ожидал.
– Я получил от Уилласа письмо не более полугода назад. Мы оба с ним коневоды. Он никогда не держал на меня зла за то, что случилось на том турнире. Я честно ударил его в грудь, но он, падая, зацепился ногой за стремя, и конь упал на него. Я послал к нему мейстера, но тот сумел только спасти юноше ногу, больше ничего. Колено излечению не поддавалось. Если уж винить кого-то, так только его дурака-отца. Уиллас Тирелл был зелен, как его камзол, и совершенно напрасно полез сражаться с такими соперниками. Жирный Розан начал выпускать его на турниры в слишком нежном возрасте, так же как двух других. Он хотел получить второго Лео Длинный Шип, а получил калеку.
– Кое-кто говорит, что сир Лорас превосходит Лео Длинного Шипа во всем.
– Розанчик Ренли? Сомневаюсь.
– Сомневайтесь сколько угодно, но сир Лорас победил многих знаменитых рыцарей, в том числе моего брата Джейме.
– Говоря «победил», вы хотите сказать, что он вышиб их из седла на турнире. Если вы хотите меня напугать, назовите тех, кого он убил в бою.
– Сира Робара Ройса и сира Эммона Кью, для начала. А на Черноводной он, как говорят, совершал чудеса храбрости, сражаясь рядом с призраком лорда Ренли.
– Стало быть, те, кто видел эти чудеса храбрости, видели также и призрак? – Дорниец засмеялся.
Тирион пристально посмотрел на него.
– У Катайи на Шелковой улице есть несколько девушек, которые могли бы вам подойти. У Данси волосы медового цвета, у Марей – бледно-золотистые. Кого бы вы ни выбрали, я советовал бы вам не отпускать ее от себя, милорд.
– Не отпускать от себя? – Оберин вскинул тонкую черную бровь. – Отчего так, мой добрый Бес?
– Оттого, что вы хотите умереть, держась за женскую грудь. – И Тирион рысью проехал вперед, где ждали готовые для переправы паромы. Он не желал больше служить мишенью для дорнийского остроумия. Лучше бы отец послал Джоффри. Тот спросил бы Оберина, чем дорниец отличается от коровьей лепешки. Тирион невольно усмехнулся. Надо непременно поприсутствовать при том, как Красный Змей будет представляться королю.

АРЬЯ

Человек на крыше умер первым. Он сидел за трубой в двухстах ярдах от них, почти невидимый в предрассветных сумерках, но когда небо начало светлеть, он встал и потянулся. Стрела Энги попала ему в грудь. Он мешком съехал по крутому грифельному скату и упал у дверей септрия.
Скоморохи поставили там двух часовых, но свет факела слепил им глаза, и разбойники в темноте подобрались совсем близко. Кайл и Нотч выстрелили разом, и один караульный рухнул со стрелой в горле, а другой в животе. При этом он выронил факел, огонь охватил его одежду, он закричал и тем предупредил своих об опасности. Торос, уже не скрываясь, отдал приказ, и разбойники пошли в атаку.
Арья, сидя на коне, наблюдала за ними с вершины лесистого холма. Оттуда открывался широкий вид на септрий с его мельницей, пивоварней и конюшнями, на буйные сорные травы и сожженные деревья вокруг. Лес почти совсем осыпался, и немногие бурые листья, еще державшиеся на ветвях, почти не заслоняли картины. Лорд Берик оставил Безусого Дика и Маджа охранять их. Арью возмущало, что ее держат в тылу, как малого ребенка, но Джендри тоже в бой не взяли. Она даже спорить не стала – в бою надо подчиняться приказам.
На востоке занималась розовая с золотом заря, вверху сквозь редкие облака проглядывал месяц. Дул холодный ветер, и Арья слышала, как шумит вода и скрипит деревянное колесо на мельнице. В воздухе пахло влагой, но дождя не было. Стрелы, таща за собой бледные огненные ленты, пронизывали утренний туман и вонзались в деревянные стены септрия. Несколько стрел влетело внутрь через разбитые ставни, и из дома скоро потянулись тонкие струйки дыма.
Двое Скоморохов бок о бок выскочили наружу с топорами в руках. Энги и другие лучники только того и ждали. Один упал сразу, другой пригнулся, и стрела проткнула ему плечо. Он сделал еще несколько шагов, но еще две стрелы ударили в него почти одновременно, пробив панцирь так, словно тот был шелковым, а не стальным. Наемник рухнул. У Энги есть стрелы не только с широкими, но и с шильными наконечниками, а такие пробивают даже тяжелые доспехи. Надо будет поучиться стрелять, подумала Арья. Фехтование ей нравилось больше, но от стрел, как она убедилась, тоже бывает большая польза.
Пламя охватывало западную стену септрия, и в выбитые окна валил густой дым. Мириец с арбалетом высунулся из окошка, где дыма не было, выстрелил и нырнул обратно, чтобы перезарядить. На конюшне тоже шел бой – оттуда слышались крики, ржание лошадей и лязг стали. Их надо всех перебить, думала Арья, до крови закусив губу. Всех до единого.
Арбалетчик появился снова, но мимо него тут же пролетели три стрелы. Одна чиркнула ему по шлему, и он сразу исчез. Огонь уже показался в нескольких окнах верхнего этажа. Воздух наполняли черно-белые клубы дыма и тумана. Энги и другие лучники подкрадывались поближе, чтобы лучше целить.
Потом весь септрий вспыхнул разом, и Скоморохи повалили оттуда, как рассерженные муравьи. Из двери выскочили двое иббенийцев, прикрываясь косматыми щитами, следом бежал дотракиец с кривым аракхом и колокольчиками в косе, за ним трое татуированных волантинцев. Другие прыгали на землю из окон. Один, перекинув ногу через подоконник, получил в грудь стрелу и с криком упал. Дым сгущался. Стрелы из луков и арбалетов летали туда-сюда. Уотти повалился, выронив лук. Кайлу, не успевшему наложить новую стрелу, человек в черной кольчуге проткнул копьем живот. Раздался голос лорда Берика. По его команде из канав, из-за кустов и деревьев хлынули остальные разбойники с мечами в руках. Лим, мелькая своим желтым плащом, смял конем человека, убившего Кайла. Торос и лорд Берик с горящими мечами поспевали везде. Красный жрец разрубил обтянутый шкурами щит, а его конь ударил копытами в лицо иббенийца. Дотракиец с воплем ринулся на лорда-молнию, и его аракх встретился с пылающим мечом. После краткого обмена ударами у дотракийца загорелись волосы, и миг спустя он был мертв. Арья и Неда видела – он сражался рядом с лордом-молнией. Так нечестно. Он ненамного старше ее – ей тоже должны были позволить сразиться.
Бой длился недолго. Оставшиеся Бравые Ребята либо погибли, либо побросали свои мечи. Двое дотракийцев сумели сесть на коней и ускакать, но только потому, что лорд Берик им это позволил.
– Пусть отвезут дурную весть в Харренхолл, – с пылающим мечом в руке сказал он. – Это доставит лорду-пиявке и его козлу пару бессонных ночей.
Джек-Счастливчик, Харвин и Меррит из Лунного города отважно бросились в горящий септрий, надеясь взять пленных. Вскоре они снова возникли из огня и дыма с восемью бурыми братьями. Один был так слаб, что Меррит нес его, перекинув через плечо. С ними был и септон, сутулый и лысый, но в черной кольчуге поверх серой рясы.
– Он прятался под лестницей, ведущей в подвал, – откашливаясь, сказал Джек.
– Да это же Утт, – заулыбался Торос.
– Септон Утт. Божий человек.
– Какому богу нужны такие служители? – громыхнул Лим.
– О да, я согрешил, тяжко согрешил, – заныл септон. – Прости меня, Отец. Я великий грешник.
Арья помнила септона Утта по Харренхоллу. Шагвелл-Дурак говорил, что тот всегда плачет и молится о прощении, убивая очередного мальчика. Иногда он даже просил других Скоморохов бить его плетьми. Они все находили это очень забавным.
Лорд Берик вернул меч в ножны, погасив пламя.
– Окажите умирающим последнюю милость, а остальных свяжите по рукам и ногам для суда, – приказал он.
Суд был скорым. Разбойники свидетельствовали о делах Бравых Ребят: о разоренных городах и деревнях, сожженных полях, поруганных и убитых женщинах, подвергнутых мукам и увечью мужчинах. Упоминалось и о мальчиках, убитых септоном Уттом, а он все это время плакал и молился.
– Я слабый тростник, – сказал он лорду Берику. – Я молю Воина о силе, но боги создали меня слабым. Сжальтесь же надо мной. Эти милые мальчики... я совсем не хотел обижать их...
Вскоре он, голый, в чем мать родила, закачался на высоком вязе, и все прочие Бравые Ребята поодиночке последовали за ним. Некоторые из них боролись и брыкались, когда им накидывали петлю на шею. Один арбалетчик кричал с сильным мирийским акцентом: «Я солдат, я солдат», другой обещал показать, где спрятано золото, третий расписывал, какой хороший разбойник из него выйдет. Но всех их раздели и вздернули, одного за другим. Том Семиструнный играл им погребальный мотив на своей арфе, а Торос призывал Владыку Света послать их души в адский огонь до конца времен.
Скоморошье дерево, думала Арья, глядя, как они болтаются – белые при тускло-красном зареве горящего септрия. Вороны уже слетались на мертвечину. Они перекликались между собой, и Арье было любопытно, о чем они говорят. Септона Утта она боялась не так, как Роржа, Кусаку и некоторых других, оставшихся в Харренхолле, но все равно радовалась, что его повесили. Надо им было и Пса повесить тоже или отрубить ему руку. Вместо этого разбойники, к ее возмущению, перевязали Сандору Клигану ожоги, вернули ему меч, коня и доспехи и выпустили на волю в нескольких милях от полого холма. Только его золото они забрали себе.
Стены септрия рухнули в реве огня и клубах дыма. Восемь бурых братьев взирали на это с покорностью. Только они и остались из всей братии, объяснил старейший из них. На шее у него висел железный молоточек, указывающий, что он поклоняется Кузнецу.
– До войны нас было сорок четыре человека, и наш септрий процветал. Мы держали дюжину коров и быка, сотню ульев, обрабатывали виноградник и яблоневый сад. Но львы забрали у нас все вино, молоко и мед, зарезали коров и сожгли виноградник. А после этого нашим гостям и счету не стало. Этот ложный септон был последним. Один оказался настоящим чудовищем... мы отдали ему все наше серебро, но он думал, что у нас где-то спрятано золото, и его люди убивали нас одного за другим, чтобы заставить старца заговорить.
– Как же вам восьмерым удалось выжить? – спросил Энги.
– Это моя вина, – сказал старик с молоточком. – Мне очень стыдно. Когда пришел мой черед умирать, я рассказал им, где спрятано золото.
– Брат мой, – сказал Торос, – тебе должно быть стыдно только за то, что ты не сказал этого сразу.
На ночь разбойники устроились в пивоварне у речки. У хозяев под полом конюшни сохранился запас съестного, и они все вместе поужинали овсяным хлебом, луком и жидким капустным супом с легким привкусом чеснока. Арья нашла в своей миске кусочек морковки и сочла, что ей повезло. Братья не спрашивали у разбойников, как кого зовут. Наверно, они и так это знали. У лорда Берика на панцире, щите и плаще изображена молния, на Торосе сохранились лохмотья красных одежд. Один из монахов, молодой послушник, имел смелость попросить красного жреца не молиться своему ложному богу, пока он находится под их кровом.
– Ты это брось, – сказал Лим. – Он и наш бог тоже, а вы нам обязаны своей разнесчастной жизнью. И какой же он ложный? Ваш Кузнец чинит сломанные мечи, но сможет ли он починить человека?
– Перестань, Лим, – одернул его лорд Берик. – Пока мы у них, будем соблюдать их правила.
– Если мы пропустим пару молитв, солнце светить не перестанет, – согласился Торос. – Уж я-то знаю.
Лорд Берик ничего не ел. Арья ни разу не видела, как он ест, но иногда он выпивал чашу вина. Казалось, что он и не спит никогда. Его единственный глаз часто закрывался, словно от усталости, но стоило с ним заговорить, и глаз тут же распахивался опять. Он никогда не снимал своего потрепанного черного плаща и помятого панциря с облупленной эмалевой молнией. Тусклая черная сталь скрывала страшную рану, которую нанес ему Клиган, а толстый шерстяной шарф – темную борозду на шее. Но ничто не могло скрыть его проломленного виска, и красной ямы на месте глаза, и выступающих под кожей лица черепных костей.
Арья смотрела на него с опаской, припоминая все истории, слышанные ею в Харренхолле. Лорд Берик, словно почувствовав ее страх, повернул голову и поманил Арью к себе.
– Ты боишься меня, дитя?
– Нет. – Арья прикусила губу. – Только... я думала, что Пес вас убил, а...
– Рана была серьезная, – вставил Лим. – Очень серьезная, но Торос исцелил ее. Свет еще не видел лучшего целителя.
Лорд Берик странно посмотрел на Лима своим одиноким глазом.
– Это верно, не видел, – устало согласился он. – Мне сдается, Лим, что караулы пора сменить. Займись этим, будь так добр.
– Да, милорд. – И Лим вышел, мотнув своим желтым плащом.
– Даже храбрые люди притворяются порой слепыми, боясь что-то увидеть, – сказал лорд Берик. – Торос, сколько раз ты возвращал меня назад?
– Это Рглор возвращает вас назад, милорд, – склонил голову жрец. – Владыка Света. Я всего лишь его орудие.
– И все-таки, сколько?
– Шесть, – неохотно ответил Торос. – И с каждым разом это все труднее. Вы совсем не бережетесь, милорд. Неужто смерть так сладка?
– Сладка? Нет, дружище. Ничего сладостного в ней нет.
– Тогда не ищите ее. Лорд Тайвин командует сражениями из задних рядов, и лорд Станнис тоже. Последуйте их мудрому примеру. Седьмая смерть может стать концом для нас обоих.
Лорд Берик потрогал вдавленный висок над левым ухом.
– Вот здесь сир Бартон Кракехолл проломил мне шлем и голову своей палицей. – Он размотал шарф на шее. – А это знак, который оставил на мне мантикор у Бурливого водопада. Он схватил бедного пасечника с женой, думая, что они мои люди, и распустил повсюду слух, что повесит их, если я сам к нему не явлюсь. Я пришел, но он все равно их повесил, а меня вздернул между ними. – Он потрогал яму на месте глаза. – Здесь Гора пробил кинжалом забрало моего шлема. – Усталая улыбка тронула его губы. – Я уже трижды умирал от рук дома Клиганов – пора бы извлечь из этого урок.
Арья понимала, что он шутит, но Торос не засмеялся, а положил руку ему на плечо.
– Лучше не задумываться над этим.
– Можно ли задумываться над тем, что едва помнишь? Когда-то у меня был замок на Марках и женщина, на которой я обещал жениться, но теперь я не сумел бы найти свой замок или сказать, какие у этой женщины волосы. Кто посвятил меня в рыцари, дружище? Каким было мое любимое блюдо? Все меркнет. Порой мне кажется, что я родился на кровавой траве в той ясеневой роще, со вкусом огня во рту и дырой в груди. И что моя мать – это ты, Торос.
Арья во все глаза смотрела на мирийского жреца, на его косматые волосы, розовые лохмотья, разрозненные доспехи и отвисшую кожу ниже подбородка. Нельзя сказать, чтобы он походил на волшебников из сказок старой Нэн, но все же...
– А вы могли бы вернуть назад человека, которому отрубили голову? – спросила она. – Не шесть раз, всего один. Могли бы?
– Я не маг, дитя, – у меня есть только молитва. В тот первый раз его милость продырявили насквозь, изо рта у него шла кровь, и я знал, что надежды нет. И когда его израненная грудь перестала вздыматься, я дал ему поцелуй бога, чтобы проводить его в последний путь. Я наполнил свой рот огнем и вдохнул пламя в его легкие, сердце и душу. Это называется «последний поцелуй», и я много раз видел, как старые жрецы проделывали это с отходящими, да и сам делал это пару раз. Но я никогда не чувствовал, как покойник, пронизанный огнем, содрогается, и его глаза никогда не открывались. Не я воскресил его, миледи, – это Рглор пока не намеревался взять его к себе. Жизнь – это тепло, а тепло – это огонь, а огонь исходит от бога и только от него.
Глаза Арьи наполнились слезами. Торос произнес много слов, но все они в конечном счете означали «нет».
– Твой отец был хороший человек, – сказал лорд Берик. – Харвин много рассказывал мне о нем. Ради его памяти я охотно отказался бы от выкупа за тебя, но мы слишком нуждаемся в этом золоте.
Арья прикусила губу. Да, это, наверно, правда. Золото Пса он отдал Зеленой Бороде и Охотнику, чтобы закупить провизию к югу от Мандера.
– Последний урожай сгорел, этот гниет на корню, а зима между тем на носу, – сказал он, отсылая их. – Крестьяне нуждаются в зерне и семенах, а мы – в мечах и конях. Слишком много наших людей ездит на ломовых лошадях и мулах, в то время как враги гарцуют на боевых скакунах.
Все это так, но Арья не знала, сколько заплатит за нее Робб. Он теперь король, а не тот мальчик со снегом на волосах, с котором она простилась в Винтерфелле. И если бы он знал о конюшонке, часовом в Харренхолле и прочих ее делах...
– А что, если мой брат не захочет платить выкуп?
– Почему ты так думаешь? – спросил лорд Берик.
– Ну-у... я лохматая, и ногти у меня грязные, и ноги все в мозолях. – Роббу-то, положим, это все равно, а вот матери – нет. Леди Кейтилин всегда хотела, чтобы она была как Санса – пела, танцевала, шила и помнила о своих манерах. При одной мысли об этом Арья запустила пальцы в волосы, чтобы расчесать их, но они так перепутались, что она только вырвала клок. – Я испортила платье, которое дала мне леди Смолвуд, и шью я не больно хорошо. – Она прикусила губу. – Не очень хорошо. Септа Мордейн говорила, что у меня руки, как у кузнеца.
– Твои-то ручонки? – фыркнул Джендри. – Да ты ими даже молот не поднимешь.
– Захочу, так подниму! – огрызнудась она.
– Твой брат заплатит, дитя, – усмехнулся Торос. – Можешь на этот счет не бояться.
– А вдруг не заплатит, что тогда?
– Тогда я отправлю тебя на время к леди Смолвуд, – вздохнул лорд Берик, – или даже в свой собственный замок в Черной Гавани. Но в этом не будет нужды, я уверен. Вернуть тебя твоему отцу не в моих силах, как и не в силах Тороса, но я по крайней мере могу вернуть тебя в объятия матери.
– Вы клянетесь? – спросила Арья. Йорен тоже обещал отвезти ее домой, а сам дал себя убить.
– Клянусь своей рыцарской честью, – торжественно произнес лорд-молния.
Пошел дождь – они поняли это по Лиму, который вернулся ругаясь и весь мокрый. Вода стекала с его желтого плаща на пол. Энги и Джек-Счастливчик играли около двери в кости, и Счастливчику все время не везло. Том перетянул струну на арфе и спел «Материнские слезы», «У Бена бабенка блудлива была», «Лорд Харт отправился в путь под дождем», а потом запел «Рейны из Кастамере».

Да кто ты такой, вопрошал гордый лорд,
Чтоб я шел к тебе на поклон?
Ты всего лишь кот, только шерстью желт
И гривой густой наделен.
Ты зовешься львом и с большой горы
Смотришь грозно на всех остальных,
Но если когти твои остры,
То мои не тупее твоих.

О, как он был горд, этот знатный лорд,
Как могуч он был и богат,
Но те дни позади, и о нем лишь дожди
Средь руин его замка скорбят.

Наконец у Тома кончились все песни, где говорилось о дождях, и он отложил арфу, но неутомимый дождь все стучал по крыше пивоварни. Игроки бросили метать кости, Арья стояла то на одной ноге, то на другой, а Меррит жаловался, что его лошадь потеряла подкову.
– Я могу подковать ее, если хочешь, – сказал вдруг Джендри. – Я был только подмастерьем, но мой мастер говорил, что рука у меня прямо создана, чтобы держать молот. Я умею ковать лошадей, заделывать прорехи в кольчугах и распрямлять вмятины на панцирях. Бьюсь об заклад, что и меч мог бы выковать.
– О чем это ты толкуешь, парень? – сказал Харвин.
– Я буду у вас кузнецом. – Джендри опустился на одно колено перед лордом Бериком. – Если вы примете меня к себе, милорд, я вам пригожусь. Я умею делать разные инструменты и ножи, а однажды даже шлем выковал. Его отнял у меня один из людей Горы, когда мы попали в плен.
Арья прикусила губу. Теперь и он собрался ее бросить.
– Тебе будет лучше у лорда Талли в Риверране, – сказал лорд Берик. – Я не могу платить тебе за работу.
– А мне пока еще никто и не платил. Мне нужна кузня, еда и какой-нибудь угол, где спать, – больше ничего, милорд.
– Кузнец почти везде найдет радушный прием, а хороший оружейник и подавно. Зачем тебе оставаться с нами?
Джендри набычился – Арья знала, что так с ним бывает всегда, когда он думает.
– В полом холме вы сказали, что вы все люди короля Роберта и братья, и мне это понравилось. Еще мне понравилось, как вы судили Пса. Лорд Болтон только вешал и рубил головы, и лорд Тайвин с сиром Амори делали то же самое. Лучше я буду работать на вас.
– У нас много кольчуг нуждается в починке, милорд, – напомнил Джек. – Мы их почти все поснимали с мертвецов, и в них полно дыр.
– Ты, парень, видать, полоумный, – сказал Лим. – Мы ведь разбойники – сброд, подонки все до одного, кроме его милости. Не думай, что все будет, как в дурацких песнях Тома. Тебе не доведется целовать принцесс и въезжать на турниры в снятых с кого-то доспехах. Кончится все тем, что тебя вздернут на виселицу или воткнут твою голову над воротами замка.
– Но ведь и вас ждет то же самое, – сказал Джендри.
– Это верно, – весело согласился Джек. – Рано или поздно мы все пойдем на корм воронью. Милорд, мне сдается, он храбрый парень, и нам нужны его услуги. Я за то, чтобы его взять.
– И поспешите, – с усмешкой добавил Харвин, – Пока у него горячка не прошла и он не очухался.
– Торос, – с легкой улыбкой молвил лорд Берик, – подай мне мой меч. На этот раз лорд-молния не стал зажигать клинок, а только коснулся им плеча Джендри.
– Клянешься ли ты, Джендри, перед лицом богов и людей защищать тех, кто сам себя защитить не может, особенно женщин и детей, повиноваться своим капитанам, своему сюзерену и своему королю, храбро сражаться в случае нужды и выполнять все другие работы, какими бы трудными, незавидными и опасными они ни были?
– Клянусь, милорд.
Лорд-молния перенес меч с правого плеча на левое.
– Встань же, сир Джендри, рыцарь полого холма, и добро пожаловать в наше братство.
От двери послышался грубый, хриплый смех.
С вошедшего ручьями стекала вода. Обожженная рука, обернутая в листья и забинтованная, висела на веревочной перевязи, но более старые ожоги на лице резко выделялись при свете огня.
– Делаешь себе новых рыцарей, Дондаррион? За это тебя следовало бы убить еще раз.
– Я надеялся, что больше не увижу тебя, Клиган, – холодно ответил лорд Берик. – Как ты нас нашел?
– Это было нетрудно. Ты так надымил, что и в Старгороде, наверно, видно.
– Как вышло, что часовые тебя пропустили?
– Те двое слепцов? – скривил рот Клиган. – А что, если я убил их?
Энги натянул свой лук, Нотч тоже.
– Тебе так хочется умереть, Сандор? – спросил Торос. – Ты, верно, пьян или безумен, что увязался за нами.
– Пьян? От дождя, что ли? Вы не оставили мне денег даже на чашу вина, сукины дети.
Энги достал стрелу.
– Мы разбойники, а разбойникам положено грабить. Так и в песнях поется – если попросишь, Том споет тебе одну. Скажи спасибо, что мы тебя не убили.
– Еще не поздно, Лучник. Давай попробуй. Мне охота затолкать эти стрелы в твою тощую конопатую задницу.
Энги поднял свой лук, но лорд Берик остановил его.
– Зачем ты пришел, Клиган?
– Чтобы забрать то, что принадлежит мне.
– Твое золото?
– Что же еще? Ты думал, я пришел на тебя полюбоваться? Ты теперь еще страшнее, чем я, Дондаррион. Не говоря уж о том, что ты стал рыцарем с большой дороги.
– Я дам тебе расписку, и ты получишь все сполна, когда война кончится.
– Что мне, задницу подтереть твоей распиской? Отдавай мне золото.
– У нас его нет. Я дал его Зеленой Бороде и Охотнику на покупку зерна и семян за Мандером.
– Чтобы накормить тех, чей урожай вы сожгли, – добавил Джендри.
– Вот оно как? – засмеялся Клиган. – Я намеревался распорядиться им в точности так же. Накормить кучу корявого мужичья с их вшивым отродьем.
– Ты лжешь, – сказал Джендри.
– Я вижу, парень за словом в карман не лезет, а? Почему же им ты веришь, а мне нет? Неужели все дело в моем лице? – Клиган посмотрел на Арью. – Может, ты и ее посвятишь в рыцари, Дондаррион? Пусть она станет первым восьмилетним рыцарем женского пола.
– Мне двенадцать, – заявила Арья, – и я стала бы рыцарем, если бы захотела. Я бы убила тебя тогда, только Лим отнял у меня нож. – Она все еще злилась, вспоминая об этом.
– Значит, винить надо Лима, а не меня. Подожми-ка хвостик и беги. Знаешь, что собаки делают с волками?
– В следующий раз я тебя убью. И брата твоего тоже!
– Ну уж нет. – Пес сузил глаза и сказал лорду Берику: – Знаешь что, посвяти в рыцари моего коня. Он это заслужил: он никогда не срет в доме и лягается не больше других. Или ты и его хочешь забрать?
– Садись-ка ты на него да проваливай отсюда, – посоветовал Лим.
– Без золота не уеду. Ваш бог сам очистил меня от вины...
– Владыка Света даровал тебе жизнь, – вмешался Торос, – но он не объявлял тебя новым Бейелором Благословенным. – Жрец обнажил меч, и Джек с Мерритом последовали его примеру. Лорд Берик все еще держал в руке свой, которым посвятил в рыцари Джендри.
Может быть, на этот раз они его убьют, подумала Арья.
– Вы шайка воров, больше ничего, – снова скривил рот Клиган.
– Твои львы приезжают в деревню, – разозлился Лим, – выгребают все подчистую и называют это фуражировкой. Волки делают то же самое, так почему бы и нам не делать? Тебя никто не грабил, Пес, – это была фуражировка.
Клиган оглядел их всех по очереди, как будто запоминая, повернулся и снова вышел в дождливую ночь, из которой пришел. Разбойники остались в полном недоумении.
– Пойду погляжу, что он сделал с часовыми, – сказал Харвин и выглянул за дверь, проверяя, не затаился ли Пес поблизости.
– Откуда, собственно, этот ублюдок взял столько золота? – дал себе волю Лим.
– Он выиграл турнир десницы в Королевской Гавани, – пояснил Энги. – Я и сам там зашиб недурную деньгу, – ухмыльнулся он, – но потом встретил Данси, Джейду и Алаяйю. Они потчевали меня жареными лебедями и купали в борском вине.
– И ты все спустил? – засмеялся Харвин.
– Не все. Я купил себе вот эти сапоги и этот славный кинжал.
– Ты мог бы купить себе кусок земли и сделать одну из девиц, что кормили тебя лебедями, честной женщиной, – заметил Джек-Счастливчик. – Выращивал бы там репу и воспитывал сыновей.
– Да сохранит меня Воин! Это было бы расточительством – превратить мое золото в репу.
– А я репку люблю, – грустно молвил Джек. – Я бы и теперь ее поел, пареную.
– Пес лишился не только монеты, вот в чем беда, – задумчиво произнес Торос. – Он потерял к тому же хозяина и конуру. К Ланнистерам он вернуться не может, Молодой Волк его нипочем не примет, брат тоже к себе не возьмет. Мне сдается, это золото было всем, что у него оставалось.
– Седьмое пекло, – сказал Уотти-Мельник. – Как бы он не пришел опять и не зарезал нас, пока мы спим.
– Нет. – Лорд Берик спрятал меч в ножны. – Сандор Клиган охотно убил бы нас всех, только не спящих. Энги, завтра ты поедешь замыкающим вместе с Безусым Диком. Если увидите, что Клиган опять тащится за нами, убейте его коня.
– Жалко – конь у него хорош, – возразил Энги.
– Верно, – поддержал его Лим. – Всадника – вот кого надо убить, а конь нам самим пригодится.
– Я тоже за это, – сказал Нотч. – Этот пес станет краше, если утыкать его стрелами.
Лорд Берик покачал головой.
– Клиган отвоевал себе жизнь в полом холме, и я не стану отбирать ее у него.
– Милорд говорит мудро, – сказал Торос. – Испытание боем священно, братья. Вы слышали, как я просил Рглора рассудить их, и видели, как его огненный перст переломил меч лорда Берика, чтобы положить конец поединку. Как видно, пес короля Джоффри пока еще нужен Владыке Света.
Харвин вышел и вскоре вернулся.
– Кисель дрыхнет, целый и невредимый.
– Недолго ему быть целым, – посулил Лим. – Нас всех могли поубивать из-за него.
В эту ночь им не пришлось спать спокойно – все они помнили, что Клиган рыщет где-то неподалеку. Арья свернулась у огня, но и ей не спалось. Она достала монету, которую дал ей Якен Хгар, и зажала ее в кулаке. Это делало ее сильной, напоминая о том, как она была призраком Харренхолла. Тогда ей стоило прошептать одно слово, чтобы убить человека.
Но Якен ушел. Бросил ее. И Пирожок тоже бросил, а теперь вот и Джендри. Йорен умер, Сирио Форель умер, отец – и тот умер, а Якен дал ей дурацкую железную монетку и был таков.
– Валор моргулис, – прошептала она, сжимая монету так, что она врезалась в ладонь. – Сир Григор, Дансен, Полливер, Рафф-Красавчик, Щекотун и Пес. Сир Илин, сир Меррин, король Джоффри, королева Серсея. – Арья попыталась представить их мертвыми, но не смогла вспомнить их лица. Пса она видела ясно, как и его брата Гору, и Джоффри с его матерью она тоже никогда не забудет... но Рафф, Дансен, Полливер и даже Щекотун, внешне очень неприметный, расплывались в памяти.
Сон пришел наконец, но среда ночи Арья проснулась опять. Огонь прогорел до углей, Мадж стоял у двери, снаружи расхаживал еще один часовой. Дождь перестал, и где-то выли волки. Как близко – и как их много. Можно подумать, что они окружили дом – несколько десятков, а то и сотен. Хорошо бы они съели Пса. Арье запомнились его слова про волков и собак.
Утром септон Утт все еще качался на дереве, но бурые братья вышли с лопатами под дождь и вырыли мелкие могилы для других мертвецов. Лорд Берик поблагодарил их за приют и за угощение и дал им мешок серебра, чтобы отстроиться заново. Харвин, Люк-Любезник и Уотти-Мельник отправились на разведку, но ни волков, ни собак не нашли.
Когда Арья затягивала подпруги, Джендри подошел к ней сказать, что он сожалеет. Она вставила ногу в стремя и села в седло, чтобы смотреть на него сверху, а не снизу. Ты мог бы ковать мечи в Риверране для моего брата, подумала, она. Но вслух сказала:
– Если ты хочешь быть разбойником, чтобы тебя повесили, мне-то что? Меня выкупят, и я буду жить в Риверране вместе с братом.
Дождя в тот день, к счастью, не было, и они против обыкновения проехали хороший кусок дороги.

БРАН

Башня стояла на острове, отражаясь в тихой голубой воде. Когда дул ветер, мелкие волны бежали по озеру одна за другой, как будто играли в пятнашки. На берегу густо росли дубы с россыпью желудей под ними, а дальше стояла деревня – или то, что от нее осталось.
Это была первая деревня, которую они видели после предгорий. Мира совершила разведку, чтобы убедиться, что в развалинах никто не прячется. Рыская среди дубов и яблонь, она спугнула трех красных оленей, и они убежали в лес. Лето тут же пустился за ними в погоню, и Брану больше всего на свете захотелось поменяться с ним, но Мира уже махала им рукой, подзывая к себе. Бран неохотно отвернулся от Лета и направил Ходора в деревню. Жойен шагал рядом.
Бран знал, что отсюда до самой Стены тянутся луга, поля и низкие покатые холмы. Идти по ним гораздо легче, чем по горам, но Мира открытых мест опасалась.
– Я здесь чувствую себя голой, – призналась она. – Негде спрятаться.
– Чьи это земли? – спросил Жойен у Брана.
– Ночного Дозора. Они называются «Дар». Это Новый Дар, а севернее будет Брандонов Дар. – Брана всему этому учил мейстер Лювин. – Брандон-Строитель отдал черным братьям всю землю на двадцать пять лиг к югу от Стены. Чтобы... чтобы питать их и содержать. – Он гордился тем, что так хорошо все запомнил. – Некоторые мейстеры говорят, что это был другой Брандон, не Строитель, но земля все равно называется Брандонов Дар. Несколько тысяч лет спустя добрая королева Алисанна посетила Стену верхом на своем драконе Среброкрылом и прониклась таким уважением к братьям Дозора, что убедила Старого Короля увеличить их земли до пятидесяти лиг. Поэтому все это, – он повел рукой вокруг, – Новый Дар.
Он видел, что в деревне давно уже никто не живет. Все дома и даже гостиница сильно разрушились. Гостиница и раньше была не из важных, а теперь от нее осталась только каменная труба и две стены, торчащие среди дюжины яблонь. Пол бывшей общей комнаты усеивали палые листья и гнилые яблоки. Вокруг стоял хмельной запах сидра. Мира поворошила яблоки острогой, ища съедобные, но они все были бурые и червивые.
Несмотря на мирную и приятную для глаз картину, пустая гостиница показалась Брану печальным местом. Ходор, видимо, был того же мнения, потому что все время растерянно повторял: «Ходор? Ходор?»
– Хорошая здесь земля. – Жойен взял ее в горсть и растер между пальцами. – Деревня, гостиница, яблони, крепость на озере... но где же люди, Бран? Почему они ушли из такого места?
– Из-за одичалых. Одичалые перебираются через Стену или через горы, грабят деревни и крадут женщин. А из наших с тобой черепов они бы сделали чаши, чтобы пить из них кровь – так старая Нэн говорила. Ночной Дозор теперь не так силен, как во времена Брандона и королевы Алисанны, вот они и лезут. Поэтому люди, живущие близко от Стены, уходят на юг, в горы или на земли Амберов к востоку от Королевского тракта. Одичалые их и там беспокоят, но не так, как прежних жителей Дара.
Жойен медленно повернул голову, вслушиваясь в музыку, доступную ему одному.
– Нам придется заночевать здесь. Близится буря – очень сильная.
Бран посмотрел на небо. Ясный осенний день был солнечным и почти теплым, но на западе в самом деле собирались темные тучи, и ветер как будто крепчал.
– Тут нет крыши и только две стены, – заметил он. – Надо идти в башню.
– Ходор, – сказал Ходор – видимо, в знак согласия.
– Но у нас нет лодки, Бран. – Мира рассеянно ворошила острогой листья под ногами.
– Там есть дорожка – каменная, укрытая под водой. По ней мы и пройдем. – Вернее, Риды пройдут, а он сам переедет на Ходоре – зато по крайней мере ног не промочит.
Брат с сестрой переглянулись, и Жойен спросил:
– Откуда ты знаешь? Ты уже бывал здесь, мой принц?
– Нет, мне старая Нэн рассказывала. Видите на башне золотую корону? – На ее зубцах и вправду поблескивала облупленная позолота. – Здесь ночевала королева Алисанна, и зубцы позолотили в ее честь.
– Дорожка, говоришь? – сомневался Жойен. – Ты уверен?
– Уверен.
Мира довольно быстро отыскала начало этой дорожки – трех футов шириной, она вела прямо в озеро. Мира шла первой, шаг за шагом, нащупывая путь острогой. Хорошо был виден также конец дорожки и короткая каменная лестница, ведущая к двери в башню.
Заключительный отрезок, ступени и дверь располагались по прямой линии, и поэтому казалось, что сама дорожка тоже прямая, но это было не так. Она извивалась под водой из стороны в сторону – сначала обходила треть окружности острова, а потом поворачивала назад. Тех, кто по ней шел, можно было вдоволь и не спеша обстреливать из башни. Ходор дважды оступался на скользких камнях и вскрикивал: «ХОДОР!», но потом снова обретал равновесие. На второй раз Бран сильно испугался. Если он рухнет в озеро вместе с Ходором и своей корзиной, то свободно может утонуть, особенно если Ходор в панике забудет о его существовании, чему уже бывали примеры. Может, им и правда лучше было остаться в гостинице под яблоней, но теперь уже поздно.
К счастью, третьего раза не случилось, и вода не поднималась Ходору выше пояса, хотя Риды брели в ней по грудь. Но вскоре они уже добрались до острова и поднялись по ступенькам к башне. Дверь, еще довольно крепкая, не закрывалась до конца: ее дубовые плахи покоробились от лет. Мира распахнула ее во всю ширь, и ржавые петли завизжали. Перемычка была низкая.
– Пригнись, Ходор, – сказал Бран. Тот послушался, но Бран все-таки стукнулся головой и пожаловался: – Больно же.
– Ходор, – сказал Ходор, выпрямляясь.
Они очутились в темном помещении, где было тесно даже им четверым. Лестница слева от них вела наверх, справа – вниз. С обеих сторон ее отгораживали сетчатые двери. Такую же решетку Бран увидел прямо у себя над головой. Бойница. Хорошо, что теперь некому лить оттуда кипящее масло.
Обе двери были заперты, но их прутья совсем проржавели. Ходор ухватился за верхние и дернул, но она не поддалась. Он стал снова трясти и тянуть, осыпая их всех чешуйками ржавчины, но дверь не уступала. Не большего успеха он добился и с нижней.
– Как видно, внутрь нам не пройти, – пожала плечами Мира.
Но Бран достал руками до бойницы, тряхнул решетку, и она вывалилась, вызвав обвал ржавчины и камня.
– ХОДОР! – завопил Ходор. Решетка еще раз стукнула Брана по голове и свалилась Жойену под ноги.
– Выходит, ты сильнее Ходора, мой принц? – засмеялась Мира, и Бран покраснел.
Ходор подсадил Миру и Жойена наверх через образовавшуюся дыру, а потом они под мышки втащили Брана. С Ходором дело застопорилось – он был слишком тяжел для Ридов. В конце концов Бран велел ему поискать большие камни. На острове в таких недостатка не было. Скоро Ходор нагромоздил под бойницей целую кучу и взобрался наверх.
– Ходор, – удовлетворенно молвил он, отдуваясь и ухмыляясь им всем.
Теперь они оказались в целом лабиринте мелких клетушек, но Мира через некоторое время вывела их к лестнице. Чем выше они поднимались, тем светлее становилось. На третьем этаже в толстых стенах появились амбразуры, на четвертом – настоящие окна. Пятый, самый верхний, весь состоял из одной большой круглой комнаты, из которой двери с трех сторон выходили на маленькие каменные балконы. В четвертой находилось отхожее место, откуда нечистоты стекали по трубе прямо в озеро.
Когда, они вышли на крышу, небо совсем затянуло, и на западе стало черным-черно. Плащ Брана полоскался и щелкал на сильном ветру.
– Ходор, – отозвался на это Ходор.
Мира прошлась по кругу.
– Я чувствую себя великаншей, стоя так высоко над миром.

Предыдущая страница 19 Следующая страница


БУРЯ МЕЧЕЙ 20

– На Перешейке есть деревья вдвое выше этой башни, – напомнил ей брат.
– Да, но вокруг них растут такие же высокие деревья. На Перешейке мир тесен, и небо намного меньше. А здесь... чувствуешь этот ветер, брат? Ну посмотри, каким огромным сделался мир.
Отсюда и правда было далеко видно. На юге за холмами вздымались серые и зеленые горы, а на три другие стороны, сколько видел глаз, тянулись волнистые равнины Нового Дара.
– Я надеялся увидеть отсюда Стену, – сказал разочарованный Бран. – Глупо, конечно, – до нее, наверно, еще лиг пятьдесят. – От одних этих слов он почувствовал себя усталым и сразу замерз. – Жойен, а что мы будем делать, когда дойдем до Стены? Дядя всегда говорил, что она очень большая. Вышиной она семьсот футов и такая толстая, что ворота в ней больше похожи на ледяные туннели. Как нам перебраться на ту сторону, чтобы найти трехглазую ворону?
– Я слышал, вдоль всей Стены стоят заброшенные замки, – ответил Жойен. – Крепости, построенные Ночным Дозором, но теперь пустующие. Мы пройдем через один из них.
Старая Нэн называла их «призрачными замками», а мейстер Лювин однажды заставил Брана заучить все их названия наизусть. Это далось ему нелегко: всего замков девятнадцать, хотя заселенными даже в лучшие времена бывали не больше семнадцати. На пиру в честь приезда короля Роберта Бран перечислил их все дяде Бенджену – сначала с востока на запад, потом с запада на восток. Бенджен Старк тогда засмеялся и сказал: «Ты знаешь их лучше, чем я, Бран. Пожалуй, Первым Разведчиком следует назначить тебя, а я останусь здесь». Это было еще до того, как Бран упал и сломался. Когда он очнулся и увидел, что стал калекой, дядя уже вернулся в Черный Замок.
– Дядя говорил, что когда замок покидают, его ворота запечатывают льдом и камнем.
– Значит, нам придется открыть их заново, – сказала Мира.
– Нет, этого нельзя делать, – обеспокоился Бран. – Мало ли что может пройти через них с той стороны. Надо идти в Черный Замок и попросить лорда-командующего, чтобы он пропустил нас.
– Черного Замка мы должны избегать так же, как избегали Королевского тракта, – возразил Жойен. – Там живет несколько сот человек.
– Так ведь это же братья Ночного Дозора. Они дают клятву не участвовать в войнах.
– Это так, но хватит и одного клятвопреступника, чтобы выдать тебя островитянам или Бастарду Болтонскому. Кроме того, у нас нет уверенности, что Дозор позволит нам пройти. Они могут задержать нас или отослать обратно.
– Но мой отец был другом Дозора, а мой дядя – Первый Разведчик. Может, он знает, где живет трехглазая ворона. И Джон теперь тоже в Черном Замке – Бран очень надеялся повидаться с Джоном и с дядей. Последние черные братья, посетившие Винтерфелл, говорили, что Бенджен Старк ушел в разведку и пропал, но теперь он уже, конечно, нашелся. – Может быть, нам даже лошадей дадут.
– Тихо. – Жойен, заслонив глаза рукой, смотрел в сторону заходящего солнца. – Там что-то движется... вроде бы всадник. Видите?
Бран тоже заслонил глаза и вдобавок прищурился. Сначала он не видел ничего, потом ему показалось, что это бегущий Лето. Но нет, это и правда был человек верхом на коне – слишком далеко, чтобы разглядеть еще что-нибудь.
– Ходор! – Ходор тоже держал руку над глазами, но смотрел не в ту сторону. – Ходор!
– Он не спешит, – сказала Мира, – но едет, по-моему, сюда, в деревню.
– Пойдемте-ка внутрь, пока он нас не увидел, – сказал Жойен.
– Лето должен быть где-то поблизости, – забеспокоился Бран.
– С Лето ничего не случится, – успокоила его Мира. – Этот человек одинок, и конь у него устал.
Они сошли вниз, и в этот самый миг на камень плюхнулись первые увесистые капли, а вскоре дождь полил вовсю. Даже сквозь толстые стены было слышно, как он лупит по озеру. Они сидели на полу в круглой комнате, а вокруг быстро темнело. Северный балкон выходил на деревню, и Мира выползла туда на животе, чтобы посмотреть, куда девался всадник.
– Он укрылся в разрушенной гостинице, – доложила она, вернувшись. – И, кажется, разводит огонь в очаге.
– Вот бы и нам развести огонь, – сказал Бран. – Я замерз. Под лестницей лежит поломанная мебель, я видел. Ходор может порубить ее, и мы согреемся. Ходору понравилась эта мысль, и он с надеждой произнес:
– Ходор.
– Огонь – это дым, – возразил Жойен, – а дым с этой башни виден далеко.
– Кто его здесь увидит? – заспорила с ним сестра.
– В деревне человек.
– Всего один.
– Довольно и одного, чтобы выдать Брана его врагам. У нас еще осталась половина вчерашней утки. Давайте поедим и отдохнем. Утром тот человек поедет своей дорогой, а мы пойдем своей.
Жойен, как всегда, настоял на своем, и Мира поделила утку на четверых. Вчера она поймала птицу сетью, когда та хотела взлететь со своего болотца. Холодная утка была не такая вкусная, как свежезажаренная, но голод они все-таки утолили. Бран и Мира ели грудку, Жойен – бедро, Ходор обглодал крыло и ножку, бормоча «Ходор» и облизывая пальцы. Сегодня была очередь Брана рассказывать, и он рассказал о другом Брандоне Старке, Корабельщике, ходившем на тот берег Закатного моря.
Когда утка и рассказ подошли к концу, собрались сумерки. Дождь продолжал лить. Бран думал о том, где бродит Лето и удалось ли ему поймать оленя.
Серый сумрак, наполнивший башню, постепенно сменялся тьмой. Ходор, не находя себе места, ходил кругами вдоль стен и каждый раз заглядывал в отхожее место, словно не мог запомнить, что там такое. Жойен, прячась во мраке, стоял у северного балкона и смотрел наружу. Далеко на севере сверкнула молния, на миг осветив башню. Ходор подскочил и замычал в испуге. Гром раздался, когда Бран сосчитал до восьми, и Ходор крикнул:
– Ходор!
Хоть бы Лето не испугался. Собаки в Винтерфелле боялись грозы, как и Ходор. Надо бы выйти, поискать его, успокоить...
Молния сверкнула снова, и теперь гром загремел на счет шесть.
– Ходор! – снова завел великан. – ХОДОР! ХОДОР! – И схватил свой меч, словно собираясь сразиться с бурей.
– Успокойся, Ходор, – сказал Жойен. – Бран, скажи ему, чтобы он не кричал. Ты можешь забрать у него меч, Мира?
– Попробую.
– Ходор, тихо, – сказал Бран. – Успокойся. Хватит тебе ходорить. Сядь.
– Ходор? – Конюх послушно отдал меч Мире, но вид у него был растерянный.
Жойен снова вгляделся во мрак и вдруг ахнул.
– Что случилось? – спросила Мира.
– В деревне люди.
– Кроме того, которого мы видели?
– Да. Вооруженные. Я видел у них топоры и копья. – Никогда еще голос Жойена не звучал так по-ребячьи. – Они шли под деревьями.
– Сколько их?
– Много. Не могу сосчитать.
– Конные?
– Нет, пешие.
– Ходор, – испуганно сказал Ходор. – Ходор. Ходор.
Бран и сам немного испугался, но не хотел показывать этого перед Мирой.
– А вдруг они придут сюда?
– Не придут. – Мира села рядом с ним. – Зачем им это надо?
– Чтобы укрыться, – мрачно сказал Жойен. – Если буря не утихнет. Мира, ты не могла бы спуститься и запереть дверь?
– Я ее даже закрыть не смогу, так она перекосилась. Через решетку им все равно не пройти.
– Кто знает. Они могут сломать замок или петли или пролезут через бойницу, как мы.
Молния прорезала небо, Ходор заскулил, и над озером прокатился гром.
– ХОДОР! – взревел он, зажав уши, и заковылял по кругу в темноте. – ХОДОР! ХОДОР! ХОДОР!
– НЕТ! – заорал на него Бран. – ПЕРЕСТАНЬ ХОДОРИТЬ!
Но пользы это не принесло.
– ХООООООДОР! – стонал великан. Мира попыталась поймать его и успокоить, но он отшвырнул ее в сторону. – ХОООО-ООООООООООООДОР! – Молния сверкнула снова – теперь уже Бран, Мира и даже Жойен кричали хором, пытаясь заставить его замолчать.
– Да тихо ты! – взвизгнул Бран, пытаясь словить Ходора за ногу, когда тот пробегал мимо.
Ходор споткнулся и внезапно умолк. Мотая головой, он уселся на пол и даже не обратил внимания на очередной раскат грома. Трое остальных едва осмеливались дышать.
– Бран, что ты с ним сделал? – прошептала Мира.
– Ничего. Я не знаю. – И все-таки он что-то сделал. Он потянулся к нему, как к Лету, и на долю мгновения сам стал Ходором. Бран испугался.
– Там, на берегу, что-то происходит, – сказал Жойен. – Кажется, я видел, как кто-то из них показывает на башню.
«Не стану я бояться», – сказал себе Бран. Он принц Винтерфелла, сын Эддарда Старка, почти что взрослый мужчина и к тому же оборотень, а не какой-нибудь малыш вроде Рикона. Лето не стал бы бояться.
– Это скорее всего люди Амберов, – сказал он. – Или Кнотты, или Норри, или Флинты с гор, а может, даже братья Ночного Дозора. Какие на них плащи, Жойен, – черные?
– Ночью все плащи черные, мой принц. Молния слишком быстро гаснет, чтобы рассмотреть, что на них надето.
– Черные братья были бы конные, разве нет? – насторожилась Мира. Брану в голову пришла еще одна мысль.
– Не важно, кто они. Сюда они все равно не доберутся, если у них нет лодки и они не знают про дорожку.
– Про дорожку? – Мира взъершила Брану волосы и поцеловала его в лоб. – Милый ты наш принц! А ведь он прав, Жойен: про дорожку они не знают. А если б и знали, то все равно не нашли бы ее ночью и в дождь.
– Ночь когда-нибудь да кончится. Если они останутся тут до утра... – Жойен помолчал и сказал: – Они раздувают огонь, который разжег тот, первый. – Снова вспыхнула молния, наполнив башню светом и четкими тенями. Ходор раскачивался, мурлыча что-то себе под нос.
В этот яркий миг Бран почувствовал страх Лета. Он закрыл два глаза, открыл третий, человечья кожа сползла с него, как плащ, и он оставил башню позади...
...И очутился под дождем с набитым олениной брюхом. Он затаился в кустах, а небо над ним сверкало и гремело. Запах гнилых яблок и мокрых листьев почти заглушал человечий дух, но и он тоже чувствовался. Люди двигались под деревьями, позвякивая своими твердыми шкурами. Мимо прошагал человек с палкой – натянутая на голову шкура делала его слепым и глухим. Волк обошел его, прокравшись за мокрым терновым кустом и под голыми ветками яблони. Он слышал людские разговоры, и сквозь запахи дождя, листьев и лошади пробивался резкий красный смрад страха.

ДЖОН

Под ногами расстилался буро-зеленый ковер из палых листьев и сосновых игл, еще сырой после недавних дождей и чмокающий во время ходьбы. Вокруг стояли огромные голые дубы, высокие страж-деревья и целые полчища гвардейских сосен. На холме виднелась еще одна заброшенная башня, почти до самой вершины заросшая толстым зеленым мхом.
– Кто построил их все – какой-нибудь король? – спросила Игритт.
– Нет, простые люди, которые здесь жили.
– Куда же они все подевались?
– Умерли или ушли отсюда.
Земли Брандонова Дара обрабатывались несколько тысяч лет, но теперь в захиревшем Дозоре не стало рук, чтобы распахивать поля, разводить пчел и ухаживать за садами, и дикая природа отвоевывала назад возделанные угодья и человеческие жилища. Здесь, на Новом Даре, было прежде много деревень, чьи жители платили Дозору оброк или работали на него, но и они почти все опустели.
– Дураки же они были, что бросили такой замок, – сказала Игритт.
– Это всего лишь башня, и жил в ней какой-то мелкий лорд со своей семьей и немногими домочадцами. Во время набегов он зажигал сигнальный костер у себя на крыше. Винтерфеллские башни втрое выше, чем эта.
Игритт взглянула на Джона с явным недоверием.
– Как могут люди строить такие высокие здания без помощи великанов?
По легенде, великаны действительно помогали Брандону-Строителю возводить Винтерфелл, но Джону не хотелось упоминать об этом.
– Очень даже могут. В Старгороде есть башня, которая выше Стены. – Джон видел, что Игритт ему не верит. Вот если бы показать ей Винтерфелл... сорвать ей цветок в его теплицах, пригласить на пир в Великий Чертог, сводить ее к каменным королям на своих тронах. Они выкупались бы с ней в горячих прудах и предались любви под сердце-деревом, чтобы видели старые боги.
Заманчивая мечта, но Винтерфелл – не его дом, чтобы привозить туда кого-то. Замок принадлежит его брату, Королю Севера, а он всего лишь Сноу, а не Старк. Бастард, клятвопреступник и предатель.
– Мы могли бы потом вернуться и поселиться в этой башне. Хочешь, Джон Сноу? После?
После. Это слово пронзало его, как копье. После войны. После победы. После того, как одичалые проломят Стену.
Его лорд-отец говорил, что надо бы создать новых лордов и расселить их в заброшенных крепостях, чтобы они служили щитом против одичалых. Чтобы осуществить это, Дозору пришлось бы уступить значительную часть Дара, но дядя Бенджен полагал, что лорда-командующего можно будет уговорить, если новые лорды будут платить подати Черному Замку, а не Винтерфеллу. «Но с этим придется подождать до весны, – сказал лорд Эддард. – Людей даже землями и титулами не заманишь на Север, когда зима близко».
Если бы все пошло как задумано, будущей весной Джон мог бы занять одну из этих башен от имени своего лорда-отца. Но лорд Эддард мертв, его брат Бенджен пропал без вести, и щит, о котором они мечтали, никогда не будет выкован.
– Эта земля принадлежит Дозору, – сказал Джон.
Игритт сердито раздула ноздри.
– Но здесь никто не живет.
– Потому что ваши одичалые всех разогнали.
– Значит, здесь жили одни трусы. Если твоя земля тебе дорога, за нее надо сражаться.
– Может, им надоело сражаться. Надоело каждый раз запирать двери на ночь и бояться, как бы кто-нибудь вроде Гремучей Рубашки не выломал их и не увез твою жену. Надоело, что у них забирают весь урожай и все добро, какое есть. Проще уйти туда, где разбойники тебя не достанут. – Но если Стена падет, от разбойников на всем Севере не станет покоя.
– Ничего ты не знаешь, Джон Сноу. Крадут только дочерей, а не жен. И это вы воры, а не мы. Вы захапали себе весь мир и поставили Стену, чтобы отгородиться от вольного народа.
– Да ну? – Иногда Джон забывал, до чего она дикая, но Игритт ему быстро напоминала. – Как же это так получилось?
– Боги создали землю для всех людей, но потом пришли короли с коронами и стальными мечами и потребовали ее себе. Мои деревья, говорили они, – не ешьте с них яблок. Мой ручей – не ловите в нем рыбу. Моя земля, мой замок, моя дочь, уберите руки, не то я отрублю их, но если вы поклонитесь мне, я, может, и дам вам понюхать. Вы обзываете нас ворами, но вор хотя бы должен быть храбрым, умным и ловким, а поклонщик только и умеет, что кланяться.
– Харма и Мешок Костей приходят не за рыбой и яблоками. Они берут мечи и топоры, пряности, шелк и меха. Они хватают каждую монету и каждое колечко, какие им попадутся, бочки с вином летом и бочки с солониной зимой, а женщин забирают во всякое время и тащат все это за Стену.
– Ну и что? Пусть бы меня лучше украл сильный мужчина, чем отец отдал бы какому-нибудь слабаку.
– Хорошо тебе говорить. А если бы тот, кто тебя украл, был тебе противен?
– Если он сумел меня украсть, значит, он проворный, хитрый и храбрый, и сыновья от него родятся такие же. Почему он должен быть мне противен?
– Может, он никогда не моется, и от него разит, как от медведя.
– Тогда я спихнула бы его в ручей или водой бы окатила. Да от мужчин и не должно пахнуть цветами.
– Что в них плохого, в цветах?
– Ничего – для пчелки. Мне подавай вот это. – Рука Игритт метнулась к его ширинке, но Джон перехватил ее.
– А если бы мужчина, укравший тебя, пил горькую? Если бы он был жестоким? – Джон стиснул пальцы, чтобы до Игритт лучше дошло. – Если бы он тебя бил?
– Я бы перерезала ему глотку, пока он спал. Ты ничего не знаешь, Джон Сноу. – И она вывернулась от него, как угорь.
Он знал одно: она дикая душой и телом. Об этом легко забыть, когда они смеются или целуются, но потом кто-нибудь непременно говорит или делает то, что напоминает им о стене между их мирами.
– Либо женщина, либо нож – и то и другое мужчина иметь не может. Наши матери сызмальства учат этому дочек. – Игритт с вызовом тряхнула своей рыжей гривой. – И землей человек владеть не может, как не может владеть морем или небом. Твои поклонщики думают иначе, но Манс покажет вам, что вы ошибаетесь.
Красиво сказано, да только пустые это слова. Джон оглянулся, чтобы убедиться, что магнар их не слышит. Эррок, Чирей и Пеньковый Дан шли в нескольких ярдах за ними, но не обращали на них внимания. Чирей, как обычно, жаловался на свою задницу.
– Игритт, – сказал Джон вполголоса, – Мансу не выиграть эту войну.
– Ты ничего не знаешь, Джон Сноу. Ты еще не видел, как сражается вольный народ!
Одичалые дерутся как герои или как демоны, в зависимости от того, кто говорит, но кончается это всегда одним и тем же. Они дерутся с бесшабашной отвагой, и каждый сам себе голова.
– Я не сомневаюсь, что все вы храбрецы, но в битве дисциплина всегда берет верх над доблестью. Рано или поздно Манс потерпит поражение, как все Короли-за-Стеной до него. И когда это случится, ты умрешь. Вы все умрете.
Игритт посмотрела на него с такой злобой, как будто хотела его ударить.
– Не вы, а мы. Ты тоже. Ты больше не ворона, Джон Сноу. Я поклялась в этом, и ты лучше меня не подводи – Она прижала его к дереву и поцеловала прямо в губы у всех на виду. Кригг-Козел стал подзадоривать ее, кто-то еще засмеялся. Джон, несмотря на все это, поцеловал ее в ответ. Когда они наконец оторвались друг от друга, Игритт пылала румянцем. – Ты мой, – шепнула она. – Ты мой, а я твоя. Умирать так умирать, Джон Сноу, – все когда-нибудь умирают. Но сначала мы поживем.
– Да. – У него перехватило горло. – Сначала поживем.
На это она усмехнулась, показав кривые зубы, которые он успел полюбить. Дикая душой и телом, с едкой печалью, снова подумал он. Пальцы его правой руки привычно согнулись и разогнулись. Что сделала бы Игритт, если бы знала, что у него на сердце? Как бы она поступила, если бы он усадил ее рядом с собой и признался, что остается сыном Неда Старка и братом Ночного Дозора? Выдала бы его? Он надеялся, что нет, но рисковать не смел. Слишком много жизней зависит от того, доберется ли он до Черного Замка раньше магнара... и сумеет ли он сбежать от одичалых.
Они спустились на южную сторону Стены у Серого Дозора, покинутого двести лет назад. Один пролет его огромной каменной лестницы уже сто лет как обвалился, но спускаться все равно было куда легче, чем подниматься. Оттуда Стир сразу увел их в глубину Дара, чтобы избежать караулов дозора. Кригг-Козел обходил стороной немногие населенные деревни, еще оставшиеся в этих краях. Не считая нескольких круглых башен, торчавших в небе, как каменные пальцы, они не видели никаких следов человека. Никем не замеченные, они шли по мокрым холмам и продутым ветром равнинам.
«Ты не должен колебаться, что бы от тебя ни потребовали, – сказал Джону Полурукий. – Дели с ними дорогу, еду, сражайся с ними рядом, сколько будет нужно». Джон проехал с ними много лиг и еще больше прошел пешком, делил с ними хлеб и соль, а с Игритт даже спал под одним одеялом, но они ему по-прежнему не доверяли. Тенны следили за ним днем и ночью, и он не мог уйти. Еще немного – и будет поздно.
Сражайся с ними рядом, сказал Куорен, прежде чем погиб от Длинного Когтя... но до этого пока еще не дошло. Если Джон прольет братскую кровь, он пропал, и не будет ему места по эту сторону Стены.
После каждого дневного перехода магнар требовал его к себе и спрашивал о Черном Замке, его гарнизоне и мерах защиты. Джон лгал, когда хватало смелости, и прикидывался незнающим, когда мог, но Кригг-Козел и Эррок тоже присутствовали при этом. Им было известно довольно много, и приходилось соблюдать осторожность. Слишком откровенная ложь могла выдать его.
Правда, однако, была ужасна. Черный Замок ничем не защищен, кроме самой Стены. Там нет даже деревянного палисада или земляного вала. Так называемый «замок» – всего лишь кучка башен и прочих строений, две трети которых совсем развалилось. Что до гарнизона, Старый Медведь увел с собой двести человек, и Джон не знал, вернулись они или нет.
В замке осталось около четырех сотен, но почти все они строители или стюарды, а не разведчики.
Тенны – закаленные воины, более дисциплинированные, чем большинство одичалых; поэтому Манс, несомненно, их и выбрал. А среди защитников Черного Замка будут слепой мейстер Эйемон и его подслеповатый стюард Клидас, однорукий Донал Нойе, вечно пьяный септон Селладор, глухой Дик Фоллард, трехпалый повар Хобб, старый сир Винтон Стаут, а также Халдер, Жаба, Пип, Албетт и другие мальчишки, проходившие обучение вместе с Джоном. Командует ими Боуэн Марш, краснолицый и толстый Первый Стюард, которого лорд Мормонт назначил кастеляном в свое отсутствие. Скорбный Эдд прозвал его «Гранатом», и это подходило Маршу так же, как Мормонту – «Старый Медведь». «Он как раз тот человек, кого надо выставить вперед, когда враги показались в поле, – говорил Эдд своим обычным унылым голосом. – Он их мигом всех пересчитает. Большой до счета охотник».
Если магнар нападет врасплох, там будет кровавая бойня. Ребят перебьют прямо в постелях – они не успеют даже сообразить, что произошло. Надо предупредить их, но как? Джона никогда не посылают на фуражировку или на охоту, даже в караул одного не выставляют. Кроме того, он боялся за Игритт. С собой ее брать нельзя, а если он ее бросит, магнар заставит ее ответить за его предательство. Два сердца, которые бьются, как одно...
Они каждую ночь спали под одними шкурами, и он привык, что ее голова лежит у него на груди и рыжие волосы щекочут ему подбородок. Ее запах стал частью его самого. Ее кривые зубки, ее грудь в его ладони, вкус ее губ... все это было его радостью и отчаянием. Может быть, его лорд-отец чувствовал то же самое к его матери, кем бы она ни была? Игритт – это западня, в которую загнал Джона Манс-Разбойник.
Каждый день, проведенный им с одичалыми, делал предстоящее еще тяжелее. Он должен придумать, как ему предать этих людей, и когда он предаст их, они погибнут. Он не хотел их дружбы, как не хотел любви Игритт, и все-таки... тенны говорили на древнем языке и редко обменивались с ним хотя бы словом, но с разведчиками Ярла дело обстояло иначе. Джону помимо воли пришлось узнать их поближе: тощего тихого Эррока и общительного Кригга-Козла, юных Кворта и Боджера, Пенькового Дана, изготовителя веревок. Хуже всех был Дел, ровесник Джона; он постоянно мечтал вслух о девушке-одичалой, которую задумал украсть. «Она счастливая, как твоя Игритт. Ее тоже поцеловал огонь».
Джон каждый раз прикусывал язык. Он не хотел ничего знать ни о девушке Дела, ни о матери Боджера, ни о приморской деревне, где родился Хенк-Шлем, ни о желании Кригга навестить зеленых людей на Острове Ликов, ни о том, как лось загнал Недотепу на дерево. Он не хотел слышать о чирьях на заднице Чирея, о том, сколько может выпить Камнепалый и как младший братишка Кворта упрашивал его не ходить с Ярлом. Кворту не могло быть больше четырнадцати, но он уже украл себе жену, и она ожидала ребенка. «Может, он у нас родится в каком-нибудь замке, – загадывал парень, – прямо как лорд!» «Замки», под которыми он разумел сторожевые башни, произвели на него сильное впечатление.
Где-то теперь Призрак? Отправился в Черный Замок или бегает с волчьей стаей в лесу? Джон не чувствовал его даже во сне, и ему казалось, что он лишился части себя. Ему было одиноко, несмотря на спящую рядом Игритт, и он не хотел умирать в одиночестве.
В этот день деревья стали редеть, и они вышли на холмистую равнину. Трава доходила им до пояса, и ветер, налетая порой, качал колосья дикой пшеницы, но в целом день был теплый и ясный. Однако к закату на западе стали собираться тучи. Вскоре они закрыли оранжевое вечернее солнце, и Ленн предсказал, что будет буря. Его мать была лесной ведьмой, и все разведчики признавали за ним дар предсказывать погоду.
– Тут поблизости есть деревня, – сказал магнару Кригг-Козел. – Милях в двух или трех. Грозу можно переждать там. – Стир тут же дал согласие.
Уже давно стемнело, и гроза бушевала вовсю, когда они добрались до места. Деревня стояла у озера, и жители покинули ее так давно, что большинство домов разрушилось. Даже маленькая бревенчатая гостиница, когда-то, наверно, являвшая отрадное зрелище для глаз путника, осталась без крыши. Незавидное убежище, мрачно подумал Джон. При вспышках молнии он разглядел на островке посреди озера круглую каменную башню, но без лодки до нее было не добраться.
Эррок и Дел, отправившись вперед, обшарили развалины, но Дел почти тотчас же вернулся. Стир остановил колонну и выслал на подмогу дюжину своих теннов с копьями. Теперь и Джон заметил красное зарево над гостиничной трубой. Значит, они здесь не одни. Страх свернулся в нем кольцами, как змея. Послышалось ржание лошади, потом крики. Дели с ними дорогу и еду и сражайся с ними рядом, сказал Куорен. Однако и на этот раз обошлось без боя.
– Там только один человек, – доложил Эррок. – Старик с лошадью.
Магнар выкрикнул приказ на древнем языке, и двадцать теннов расположились кольцом вокруг деревни, а остальные принялись обыскивать дома, чтобы убедиться, что там больше никто не прячется. Лазутчики Ярла ввалились в лишенную крыши гостиницу, толкая друг друга, чтобы подойти поближе к очагу. Ветки, которые наломал старик, давали больше дыма, чем тепла, но в такую дождливую ночь любое тепло было желанным. Двое теннов бросили старика наземь и обыскали. Еще один держал его лошадь, и трое рылись в седельных сумках.
Джон отошел. Под ногой чавкнуло гнилое яблоко. Стир убьет старика. В Сером Дозоре магнар заявил, что все поклонщики, которые им встретятся, будут тут же преданы смерти, чтобы не подняли тревогу. Дели с ними дорогу и еду, сражайся с ними рядом. Значит ли это, что он должен молчать, когда старику перережут горло?
На краю деревни Джон столкнулся с одним из выставленных Стиром часовых. Тенн проворчал что-то на древнем языке и ткнул копьем в сторону гостиницы: ступай, мол, восвояси. «Вся беда в том, что я там не свой», – подумал Джон.
Он пошел к озеру и нашел почти сухое место под глинобитной стеной полуразрушенного дома. Там и нашла его Игритт – он сидел и смотрел на рябящее под дождем озеро.
– Я знаю это место, – сказал он ей, когда она села рядом. – Эта башня... погляди на ее верхушку, когда будет молния, и скажи мне, что видишь.
– Ладно. Тенны говорят, что слышали оттуда шум – будто кричал кто-то.
– Это гром.
– Нет, они говорят – кричали. Может, там привидения водятся.
Башня, чернеющая под дождем на своем каменистом острове, и впрямь напоминала обитель призраков.
– Пошли посмотрим, – предложил Джон. – Больше, чем теперь, мы все равно не промокнем.
– Это вплавь-то? В грозу? – засмеялась Игритт. – Ты это придумал, чтобы я разделась, Джон Сноу?
– Для этого и придумывать ничего не надо, – поддразнил ее он. – Может, ты просто плавать не умеешь? – Сам Джон плавал хорошо – он обучался этому в большом рву Винтерфелла.
Игритт дала ему тумака.
– Ничего ты не знаешь, Джон Сноу. Я плаваю как рыба. Сам увидишь.
– Рыба, горная коза, лошадка... слишком много в тебе всякой живности, Игритт. Но если это то самое место, что я думаю, плыть нам не придется. Мы перейдем туда на ногах.
– По воде? – воззрилась на него Игритт. – Это какое-то южное колдовство?
– Нет... – начал он, но тут прямо в озеро ударила молния, и на миг все стало видно, как днем. Вслед за этим громыхнуло так оглушительно, что Игритт зажала уши.
– Ну что, видела? – спросил ее Джон, когда гром откатился прочь и ночь снова сделалась черной.
– Там что-то желтеет, – сказала она. – Ты про это? Камни, которые торчат у нее на верхушке, желтые.
– Они называются крепостными зубцами. Когда-то давно их позолотили – это Корона Королевы.
Башня на озере снова едва виднелась во мраке.
– В ней жила королева? – спросила Игритт.
– Только ночевала. – Ему рассказывала эту историю старая Нэн, но мейстер Лювин подтвердил, что это правда. – Алисанна, жена Джейехериса Умиротворителя. Его прозвали Старым Королем, потому что он долго правил, но на Железный Трон он взошел молодым. В те дни он вознамерился объехать все свое государство. В Винтерфелл он прибыл со своей королевой, шестью драконами и половиной своего двора. Пока король обсуждал дела с Хранителем Севера, Алисанне стало скучно, поэтому она села на своего дракона Среброкрылого и полетела на север, посмотреть Стену. Эта деревня – одно из мест, где она останавливалась. После этого здешние жители позолотили верхушку своей башни в память о короне королевы, которая провела у них ночь.
– Я никогда не видела дракона, – сказала Игритт.
– Их никто не видел. Последний дракон умер лет сто назад. Но королева побывала здесь намного раньше.
– Ты говоришь, ее звали Алисанна?
– Да. Добрая королева Алисанна. Один из замков Стены тоже назван в ее честь: Врата Королевы. До ее посещения он назывался «Снежные Врата».
– Будь она доброй, она снесла бы эту Стену.
«Ну уж нет, – подумал Джон. – Стена защищает государство от Иных... и от таких, как ты, моя милая».
– У меня был один друг, который все время толковал о драконах. Карлик. Он...
– ДЖОН СНОУ! – Перед ними вырос один из теннов. – Магнар зовет. – Тенн, кажется, был тот самый, который нашел Джона в лесу у пещеры в ночь накануне подъема на Стену, но Джон не был в этом уверен. Игритт отправилась с ним. Стир каждый раз хмурился при виде ее, но когда он пытался отослать ее прочь, она напоминала ему, что она вольная женщина, а не какая-нибудь поклонщица. Захочет – уйдет, захочет – придет.
Магнар стоял под деревом, росшим внутри бывшей гостиницы. Его пленник стоял на коленях у очага, в окружении копий и бронзовых мечей. Глядя на вошедших, он не произнес ни слова. Дождь стекал по стенам и поливал последние удержавшиеся на дереве листья, от огня густо валил дым.
– Он должен умереть, – сказал Стир. – Сделай это, ворона.
Старик, окруженный одичалыми, молча смотрел на Джона. Среди дождя и дыма, при тусклом свете огня, он вряд ли мог рассмотреть, что Джон одет в черное, не считая овчинного плаща. Или все-таки мог?
Джон вынул из ножен Длинный Коготь. Дождь омыл сталь, и огонь прочертил по краю оранжевую линию. Какой-то жалкий огонек стоил человеку жизни. Джон вспомнил, что сказал Куорен Полурукий, когда они увидели костер на Воющем перевале. «Огонь там наверху – это жизнь, но может стать и смертью». Но это было высоко в Клыках Мороза, за Стеной, где нет никаких законов, а здесь Дар, находящийся под защитой Ночного Дозора и Винтерфелла. Здесь человек имеет право развести костер, не опасаясь умереть за это.
– Почему ты медлишь? – спросил Стир. – Убей его, и покончим с этим.
Пленник и теперь промолчал. «Сжальтесь», – мог бы сказать он, или: «Вы забрали у меня лошадь, деньги и провизию – оставьте хотя бы жизнь», или: «Нет, прошу вас, я ведь ничего вам не сделал». Он мог бы сказать тысячу разных вещей, или заплакать, или воззвать к своим богам. Впрочем, никакие слова не спасли бы его теперь, и он, наверно, это знал. Поэтому он не говорил ничего и только смотрел на Джона обвиняющим и в то же время просящим взглядом.
«Ты не должен колебаться, что бы от тебя ни потребовали. Дели с ними дорогу и еду, сражайся с ними рядом...» Но этот старик не оказывал сопротивления. Ему не повезло, вот и все. Кто он, откуда ехал и куда направлялся на этой своей вислозадой кляче – все это больше не имело значения.
Он стар, говорил себе Джон. Ему все пятьдесят, а то и шестьдесят. Он жил дольше многих других. Тенны все равно его убьют, мне его не спасти. Длинный Коготь казался тяжелым, как свинец, неподъемным. Старик все смотрел на него глазами большими и черными, как два колодца. Сейчас Джон провалится в них и утонет. Магнар тоже смотрел на него, и Джон явственно чувствовал его недоверие. Этот человек – покойник. Какая разница, от чьей руки он умрет, от моей или от чужой? Довольно будет одного удара, скорого и чистого. Длинный Коготь выкован из валирийской стали. Как и Лёд. Джон вспомнил другую смерть, стоящего на коленях дезертира, голову, скатившуюся у него с плеч, яркую кровь на снегу... отцовский меч, отцовские слова, отцовское лицо...
– Сделай это, Джон Сноу, – поторопила Игритт. – Так надо. Это всем докажет, что ты не ворона, а вольный человек.
– Старик виноват только в том, что сидел у костра.
– Орелл тоже сидел у костра, однако его ты убил не задумываясь. – Взгляд Игритт, устремленный на него, был тяжел. – И меня хотел убить – пока не увидел, что я женщина – спящую.
– Это другое. Вы были воины... часовые.
– Верно, а вы, вороны, не хотели, чтобы вас видели. Вот и мы не хотим. Это одно и то же. Убей его.
Джон повернулся к старику спиной.
– Нет.
Магнар приблизился к нему, высокий, холодный и грозный.
– Да. Я приказываю.
– Ты командуешь теннами, а не вольным народом, – сказал ему Джон.
– Я не вижу здесь вольных людей – только ворону и его жену.
– Я не воронья жена! – Игритт выхватила из ножен свой нож. Сделав три быстрых шага, она сгребла старика за волосы, запрокинула ему голову и перерезала горло от уха до уха. Он и умер молча, не вскрикнув. – Ничего, ничего ты не знаешь, Джон Сноу! – крикнула Игритт и швырнула ему под ноги окровавленный нож.
Магнар сказал что-то на древнем языке – должно быть, приказал своим теннам убить Джона, но Джону не довелось узнать, так ли это. Молния разодрала небо, ударив в вершину башни на озере. Они ощутили запах разряда, и раскат грома поколебал самую ночь.
Еще миг – и в их круг ворвалась смерть.
Молния ослепила Джона, но он все-таки увидел эту верткую тень, прежде чем услышал первый вопль. Первый тенн умер, как и старик, с разодранным горлом. Свет померк, тень с рычанием метнулась в другую сторону, и второй тенн рухнул наземь. Слышались проклятия, крики, вопли боли. Чирей шарахнулся назад, сбив с ног трех человек у себя за спиной. Призрак, на один безумный миг подумал Джон. Призрак перебрался через Стену. Но молния опять превратила ночь в день, и он увидел волка, стоящего с окровавленной мордой на груди у Дела. Волк был серый.
Тьма вновь обрушилась на них с ударом грома. Тенны тыкали копьями в снующего туда-сюда волка. Кобыла старика, обезумев от запаха крови, встала на дыбы, молотя копытами в воздухе. Длинный Коготь все еще оставался в руке у Джона, и он понял, что лучшего случая у него не будет.
Он зарубил первого, кто ему подвернулся, отшвырнул в сторону второго, замахнулся на третьего. Кто-то выкрикнул его имя, но он не разобрал кто – Игритт или магнар. Тенну, державшему лошадь, было не до того, чтобы смотреть по сторонам. Легким как перышко Длинным Когтем Джон ударил его сзади по ноге, и клинок вошел до кости. Одичалый упал. Джон успел словить лошадь за гриву левой рукой и вскочил ей на спину. Кто-то схватил его за лодыжку. Он рубанул сверху вниз и увидел залившееся кровью лицо Боджера. Лошадь рванула с места, ударив копытом в висок какого-то тенна.
В следующий миг они уже неслись прочь. Джон не пытался править лошадью – ему стоило больших усилий удержаться на ней во время этой бешеной скачки. Мокрая трава хлестнула его по лицу, чье-то копье пролетело у самого уха. Если лошадь сломает ногу, меня догонят и убьют, думал он, но старые боги сопутствовали ему, и лошадь не упала. Молния сверкнула снова, гром прокатился по равнине, и крики затихли вдали.
Долгое время спустя дождь перестал. Джон оказался один среди моря высокой черной травы. В правом бедре пульсировала боль, и он с удивлением увидел торчащую там стрелу. Когда же это случилось? Он ухватился за древко и потянул, но наконечник засел глубоко в мякоти, и попытка вытащить его вызвала мучительную боль. Джон попытался вспомнить то, что произошло в гостинице, но в памяти остался только зверь, серый, поджарый и страшный. Он слишком велик для обычного волка – значит, это лютоволк. Никогда еще Джон не видел, чтобы зверь двигался с такой быстротой. Словно серый ветер... Что, если Робб вернулся на Север?
Джон потряс головой. Нет, это слишком тяжело – думать... о волке, о старике, об Игритт, обо всем...
Он кое-как слез с кобылы. Раненая нога подогнулась, и он с трудом сдержал крик. Ох и намучается он – но стрелу надо вытащить, и медлить с этим нет смысла. Джон зажал оперение в кулаке, набрал воздуху и протолкнул стрелу вперед. Боль была такая, что он тут же остановился, кряхтя и ругаясь. Кровь хлестала из него, как из резаной свиньи, но с этим пока ничего нельзя было поделать. Джон попробовал еще раз... и снова остановился, весь дрожа. Еще... на этот раз он заорал, но наконечник вышел с той стороны бедра. Джон прижал к телу окровавленные штаны, сморщился и медленно вытянул стрелу из ноги. Он так и не понял, как ему удалось сделать это, не потеряв сознания.
Он долго лежал на земле, сжимая в руке свой трофей и истекая кровью, слишком слабый, чтобы шевелиться. Потом до него дошло, что он умрет, если чего-нибудь не предпримет. Джон подполз к мелкому ручью, из которого пила его лошадь, промыл ногу холодной водой и завязал полоской, оторванной от подкладки плаща. Стрелу он тоже вымыл. Какое на ней оперение – серое или белое? Игритт оперяла свои стрелы бледно-серыми гусиными перьями. Не она ли выстрелила в него, когда он умчался прочь? Джон не винил ее. Он хотел бы только знать, в него она целила или в лошадь. Если бы подбили кобылу, ему пришел бы конец.
– Хорошо, что им моя нога подвернулась, – пробормотал он.
Он отдохнул немного, дав лошади попастись. Далеко она не отходила, и это был добрый знак. С больной ногой он бы ее нипочем не поймал. Все, на что его хватило, – это встать и взобраться на нее. Как он мог скакать на ней раньше, без седла и стремян, с мечом в одной руке, осталось для него загадкой.
Вдалеке прокатился гром, но тучи над головой понемногу рассеивались. Джон отыскал на небе Ледяного Дракона и повернул лошадь на север, к Стене и Черному Замку. Морщась от боли в бедре, он подгонял кобылу пятками. «Я еду домой», – говорил он себе. Но если это правда, почему у него на душе так пусто?
Он ехал до рассвета, и звезды смотрели на него, как глаза.

КНИГА II

ДЕЙЕНЕРИС

Ее дотракийские разведчики доложили ей, как обстоит дело, но Дени захотела посмотреть сама. Вместе с сиром Джорахом они проехали через буковый лес и поднялись на невысокую песчаниковую гряду.
– Они довольно близко, – предупредил Мормонт. Дени посмотрела через поле туда, где стояло, преграждая ей путь, юнкайское войско. Белобородый научил ее быстро определять численность врага.
– Пять тысяч, – сказала она.
– Да, около того. На флангах у них наемники – копейщики и конные лучники с мечами и топорами для ближнего боя. Младшие Сыновья на левом крыле, Вороны-Буревестники на правом. В том и другом отряде человек по пятьсот. Видите знамена?
Юнкайская гарпия держала в когтях кнут и железный ошейник вместо цепи, но наемники, кроме знамен города, которому служили, имели и собственные: на одном изображались четыре вороны между перекрещенных молний, на другом – сломанный меч.
– Центр занимают сами юнкайцы, – заметила Дени. Их офицеры на расстоянии ничем не отличались от астапорских: те же высокие яркие шлемы и плащи с блестящими медными дисками. – Их войско состоит из рабов?
– Большей частью. Но с Безупречными им не сравниться. Юнкай известен рабами для утех, а не воинами.
– По-твоему, мы сможем их побить?
– С легкостью, – ответил сир Джорах.
– Но без крови все равно не обойдется. – Кровь обильно оросила кирпичи Астапора в день, когда они оттуда ушли, но ее людям в этом потоке принадлежала разве что капля. – Мы можем выиграть сражение, но это еще не значит, что мы возьмем город.
– Риск есть всегда, кхалиси. Астапор сдался без боя, но Юнкай предупрежден.
Дени поразмыслила. Войско рабовладельцев казалось ей небольшим по сравнению с ее собственным, но у них имелась наемная кавалерия. Дени проехала слишком много лиг вместе с дотракийцами, чтобы не проникнуться здоровым уважением к коннице и к тому, что та способна сделать с пехотой. Безупречные, возможно, и выдержат конную атаку, а вот вольноотпущенников перебьют.
– Рабовладельцы любят поговорить, – сказала она. – Сообщи им, что я приму их нынче вечером в моем шатре. Капитанов наемных отрядов тоже пригласи, но поодиночке: Ворон-Буревестников в середине дня, Младших Сыновей двумя часами позже.
– Слушаюсь. Но если они не придут...
– Они придут. Им будет любопытно посмотреть на драконов и послушать, что я им скажу, а умные люди увидят в этом случай оценить мою силу. – Дени повернула свою серебристую кобылу назад. – Я буду ждать их в своем шатре.
Под свинцовым небом и порывистым ветром она направилась обратно к своему войску. Глубокий ров вокруг лагеря выкопали уже наполовину, и Безупречные рубили в лесу ветки, чтобы сделать из них острые колья. Евнухи не лягут спать в неукрепленном лагере, объяснил ей Серый Червь. Он наблюдал за работами, и Дени остановилась переговорить с ним.
– Юнкай препоясал чресла для битвы, – сказала она.
– Это хорошо, ваше величество. Ваши слуги жаждут крови.
Когда Дени приказала Безупречным избрать офицеров из своей среды, Серый Червь стал верховным командиром, получив подавляющее большинство голосов. Она приставила к нему сира Джораха для обучения навыкам командного мастерства, и рыцарь докладывал ей, что молодой евнух суров, но честен, схватывает все быстро, не знает усталости и дотошно вникает во всякую мелочь.
– Мудрые господа выставили против нас армию рабов.
– Юнкайских рабов учат пути семи вздохов и шестнадцати поз удовольствия, ваше величество, а Безупречных – пути трех копий. Ваш Серый Червь надеется показать вам, что это такое.
Одним из первых распоряжений Дени после падения Астапора стала отмена присвоения Безупречным новых кличек каждый день. Многие из рожденных свободными вернулись к именам, полученным при рождении, если, конечно, еще помнили их. Другие нарекали себя в честь богов, героев, разных видов оружия, драгоценных камней и даже цветов, так что некоторые имена для солдат, на слух Дени, звучали несколько странно. Серый Червь остался Серым Червем. Когда она спросила его, почему, он ответил: «Это счастливое имя. То, которое дали вашему слуге при рождении, проклято – под ним его взяли в рабство. А Серым Червем он назывался в тот день, когда Дейенерис Бурерожденная его освободила».
– Если битва состоится, Серый Червь должен будет показать не только доблесть, но и мудрость, – сказала ему Дени теперь. – Щадите всех рабов, которые побегут или бросят оружие. Чем меньше их будет убито, тем больше потом присоединится к нам.
– Серый Червь запомнит.
– Я знаю. В середине дня приходи в мой шатер. Я хочу, чтобы ты был там с другими офицерами, когда я буду говорить с капитанами наемников. – И Дени поскакала к лагерю.
В его границах, установленных Безупречными, палатки стояли ровными рядами с ее собственным золотым шатром в середине. Рядом с этим станом располагался другой, впятеро больше первого, беспорядочный, без рвов, палаток, часовых и лошадиных загонов. Те, кто имел лошадей или мулов, спали рядом с ними, боясь, что их украдут. Козы, овцы и голодные собаки бродили свободно между ордами женщин, детей и стариков. Дени оставила Астапор во власти совета бывших рабов, которых возглавили лекарь, ученый и жрец – люди мудрые и справедливые. Но десятки тысяч человек все равно предпочли последовать за ней в Юнкай, лишь бы не оставаться в Астапоре. Она отдала им город, но большинство побоялось принять этот дар.
Вольноотпущенники превышали числом ее воинов, но приносили больше хлопот, чем пользы. Едва ли один из ста человек имел осла, верблюда или вола; почти все они вооружились тем, что взяли в арсеналах своих хозяев, но только каждый десятый годился для боя, и никто из них не обучался владеть оружием. Земли, через которые они шли, эта орда объедала дочиста, словно саранча. Но Дени не могла бросить их, как советовали ей сир Джорах и ее кровные всадники.
Она объявила им, что они свободны, и не могла теперь сказать, что они не вольны идти за ней. Глядя на дымы от их костров, Дени подавила вздох. Ее пешее войско состоит как из лучших, так и из худших в мире солдат.
Арстан Белобородый стоял у входа в ее шатер, а Силач Бельвас сидел, поджав ноги, на траве и ел фиги из миски. Обязанность охранять ее в походе лежала на них. Чхого, Агго и Ракхаро она сделала не только своими кровными всадниками, но и своими ко, и они нужны были ей, чтобы командовать дотракийцами. Кхаласар у нее крошечный: всего тридцать с лишком конных воинов, почти все из которых – мальчишки, еще не заплетающие волос, или согбенные старцы. Но другой конницы у нее нет, и ей без них не обойтись. Пусть Безупречные лучшие в мире пехотинцы, как утверждает сир Джорах – она нуждается также в разведчиках и передовых разъездах.
– Юнкай хочет воевать, – сказала Дени Белобородому, войдя с ним в шатер. Ирри и Чхику устлали пол коврами, Миссандея зажгла ароматные курения, чтобы освежить пыльный воздух. Дрогон и Рейегаль спали на подушках, свившись в клубок, Визерион уселся на край пустой ванны. – На каком языке говорят юнкайцы, Миссандея – на валирийском?
– Да, ваше величество. Их наречие отличается от астапорского, но понять его можно. Здешние рабовладельцы именуют себя «мудрыми господами».
– Мудрые? – Дени села на подушки, и Визерион, расправив белые с золотом крылья, спорхнул к ней. – Посмотрим, насколько они мудры, – сказала она, почесывая чешуйчатую голову дракона между рожками.
Час спустя вернулся сир Джорах с тремя капитанами Ворон-Буревестников. Они носили черные перья на своих начищенных шлемах и утверждали, что равны по рангу. Дени пригляделась к ним, пока Ирри и Чхику разливали вино. Прендаль на Гхезн – плотный гискарец с широким лицом и темными седеющими волосами; Саллор Смелый – белокожий квартиец с зубчатым шрамом на щеке; Даарио Нахарис ослепителен даже для тирошийца. Борода у него расчесана натрое и выкрашена в синий цвет, такие же синие кудри падают на плечи, и глаза тоже синие. Остроконечные усы сверкают позолотой. Одет он в желтое разных оттенков, на воротнике и манжетах пенится мирийское кружево цвета сливочного масла, дублет расшит медными бляхами в виде колокольчиков, доходящие до бедер сапоги украшены золотым тиснением. За пояс из золоченых колец заткнуты перчатки из мягкой желтой замши и ногти, покрытые синим лаком, видны во всей красе.
От имени наемников говорил, однако, не он, а Прендаль на Гхезн.
– Хорошо бы вам увести свой сброд куда подальше, – сказал он. – Астапор вы взяли обманом, но Юнкай так легко не сдастся.
– Пятьсот Ворон против десяти тысяч моих Безупречных, – сказала Дени. – Я еще юна и ничего не смыслю в военном деле, но мне кажется, что перевес на моей стороне.
– Вороны-Буревестники будут в поле не одни.
– Вороны-Буревестники улетают с поля при первых раскатах грома. Не лучше ли им улететь прямо сейчас? Наемники, как я слышала, славятся своим вероломством. Какой вам будет прок оставаться верными, когда Младшие Сыновья перейдут на мою сторону.
– Этого не случится. А если и случится, то Младшие Сыновья для нас ничто. Мы полагаемся на стойких солдат Юнкая.
– На мальчиков для утех, которым дали копья? – Дени повернула голову и два колокольчика в ее косе тихо звякнули. – Когда битва начнется, не просите пощады – но если вы перейдете ко мне теперь, то сохраните золото, которое уплатил вам Юнкай, получите свою долю добычи, а после, когда я взойду на свой трон, будете награждены еще щедрее. На стороне мудрых господ вас ждет только смерть. Думаете, юнкайцы откроют вам ворота, когда мои Безупречные будут убивать вас под стенами города?
– Женщина, ты регочешь как ослица, и смысла в твоих словах столько же.
– Женщина? – усмехнулась Дени. – Это сказано, чтобы оскорбить меня? Я вернула бы тебе пощечину, будь ты мужчиной. – Она смотрела наемнику прямо в глаза. – Я Дейенерис Бурерожденная их дома Таргариенов, Неопалимая Матерь Драконов, кхалиси всадников Дрого и королева Семи Королевств Вестероса.
– Ты шлюха табунщика, и больше ничего, – сказал Прендаль. – Когда мы вас разобьем, я повяжу тебя со своим жеребцом.
Силач Бельвас обнажил свой аракх.
– Бельвас отдаст маленькой королеве его поганый язык, если она захочет.
– Нет, Бельвас. Я обещала этим людям, что их не тронут. – Она улыбнулась. – Скажите: Вороны-Буревестники – рабы или свободные люди?
– Мы – братство вольных людей, – заявил Саллор.
– Тогда ступайте и перескажите своим братьям мои слова. – Дени поднялась с места. – Быть может, некоторые из них предпочтут смерти золото и славу. Я хочу получить ваш ответ завтра.
Капитаны наемников тоже встали – все разом.
– Мы отвечаем «нет», – сказал Прендаль. Двое других последовали за ним, но Даарио Нахарис, выходя, оглянулся и учтиво склонил голову в знак прощания.
Двумя часами позже прибыл командир Младших Сыновей – один. Это был высоченный браавосец со светло-зелеными глазами и пышной золотисто-рыжей бородищей, ниспадавшей чуть ли не до пояса. Звали его Меро, но он именовал себя Титановым Бастардом.
Он выпил свое вино одним духом, вытер рот и осклабился, глядя на Дени.
– Мне сдается, я спал с твоей сестрой двойняшкой в одном браавосском веселом доме. Или это ты и была?
– Вряд ли. Я не сомневаюсь, что запомнила бы столь великолепного мужчину.
– Это верно. Титанова Бастарда ни одна женщина забыть не может. – Меро протянул Чхику пустую чашу. – Раздевайся и садись ко мне на колени. Если я останусь тобой доволен, то, возможно, приведу к тебе Младших Сыновей.
– Если ты приведешь ко мне Младших Сыновей, я, так и быть, тебя не кастрирую.
– Девочка, – засмеялся браавосец, – одна женщина уже пыталась кастрировать меня – зубами. Теперь она осталась без зубов, а мой меч все так же толст и длинен. Хочешь покажу?
– Не надо. Когда мои евнухи его отрежут, я налюбуюсь им всласть. – Дени отпила глоток вина. – Я слишком юна, чтобы разбираться в военном деле, поэтому объясни мне: как вы намерены победить десять тысяч Безупречных, имея всего пятьсот человек? При всей моей неопытности мне кажется, что перевес на моей стороне.
– Младшие Сыновья побеждали и с худшим перевесом.
– Когда Младшие Сыновья встречаются с таким перевесом, они бегут. Например, в Квохоре, при столкновении с тремя тысячами Безупречных. Ты будешь это отрицать?
– Это было давным-давно, до того, как во главе Младших Сыновей стал Титанов Бастард.
– Значит, свое мужество они черпают от тебя? – Дени повернулась к сиру Джораху. – Когда битва начнется, его надо убить первым делом.
– Охотно, ваше величество, – улыбнулся рыцарь-изгнанник.
– Впрочем, вы можете обратиться в бегство еще раз, – сказала Дени наемнику. – Задерживать вас мы не станем. Забирайте юнкайское золото и уходите.
– Если бы ты видела Браавосского Титана, глупая девчонка, то знала бы, что хвоста у него нет и поджимать ему нечего.
– Тогда оставайтесь и переходите ко мне.
– За тебя стоит сразиться, это верно. Я бы даже позволил тебе поцеловать мой меч, будь моя воля. Но я взял с юнкайцев деньги и дал им свое слово.
– Деньги можно вернуть. Я заплачу тебе столько же и еще больше. Мне предстоит завоевать еще много городов, а через полмира отсюда меня ждет целое королевство. Служите мне верно, и Младшим Сыновьям больше не придется искать себе новую службу.
Меро подергал свою пышную бороду.
– Столько же и еще больше и поцелуй в придачу, а? Или со столь великолепным мужчиной одним поцелуем дело не обойдется?
– Возможно.
– Думаю, мне понравится вкус твоего язычка.
Дени чувствовала гнев сира Джораха – ее черного медведя коробило от разговора о поцелуях.
– Подумай о том, что я сказала сегодня. Завтра я хочу получить твой ответ.
– Ладно. А нельзя ли мне отнести моим капитанам кувшинчик этого отменного вина?
– Хоть бочку. Это вино из подвалов добрых господ Астапора – у меня его несколько повозок.
– Тогда дай мне повозку в знак твоих добрых намерений.
– Велика же твоя жажда.
– Я и сам велик, и у меня много братьев. Титанов Бастард в одиночку не пьет, кхалиси.
– Хорошо, пусть будет повозка, если ты обещаешь выпить за мое здоровье.
– По рукам! – громыхнул он. – Мы выпьем за тебя трижды и принесем тебе ответ, когда взойдет солнце.
Когда он вышел, Арстан Белобородый сказал:
– У этого человека даже в Вестеросе дурная слава. Пусть его манеры вас не обманывают, ваше величество. Ночью он трижды выпьет за ваше здоровье, а наутро вас изнасилует.
– Старик в кои-то веки прав, – сказал сир Джорах. – Младшие Сыновья – отряд старый и довольно доблестный, но при Меро они опустились чуть ли не до Бравых Ребят. Для своих хозяев он опасен не менее, чем для врагов. Потому он и оказался здесь – в Вольных Городах не хотят больше брать его на службу.
– Меня заботит не его репутация, а пятьсот человек его конницы. Ну а Вороны-Буревестники – на них какая-нибудь надежда есть?
– Нет, – напрямик ответил сир Джорах. – Этот Прендаль – гискарец, и у него, надо полагать, была родня в Астапоре.
– Жаль. Пожалуй, драться все-таки придется. Подождем и послушаем, что нам скажут юнкайцы.
Посланники Юнкая прибыли на закате: пятьдесят человек на великолепных вороных конях и один на большом белом верблюде. Их шлемы были сделаны вдвое выше голов, чтобы не помять замысловатые сооружения из намасленных волос. Свои полотняные юбки и рубахи они красили в густо-желтый цвет и расшивали плащи медными дисками.
Человек на белом верблюде назвался Гразданом мо Эразом. Худощавый и жесткий, он часто сверкал белозубой улыбкой, как Кразнис до того, как Дрогон сжег ему лицо. Волосы у него были уложены в торчащий надо лбом рог, токар обшит золотым мирийским кружевом.
– Древен и славен Юнкай, царь городов, – сказал он, когда Дени пригласила его в свой шатер. – Стены наши крепки, вельможи горды и свирепы, а простой народ не знает страха. В нас течет кровь древнего Гиса, империи, которая уже состарилась, когда Валирия еще пищала в пеленках. Вы поступили мудро, назначив переговоры, кхалиси. Здесь вам легкой победы не одержать.
– Все к лучшему – моим Безупречным не терпится подраться. – Дени взглянула на Серого Червя, и он утвердительно кивнул.
Граздан выразительно пожал плечами.
– Если вы хотите крови, она прольется. Мне сказали, что вы освободили своих евнухов, но Безупречным свобода нужна как телеге пятое колесо. – Граздан улыбнулся Серому Червю, но лицо евнуха осталось каменным. – Тех, кто выживет, мы опять возьмем в рабство и используем, чтобы отбить Астапор у черни. Вас мы тоже сделаем рабыней, не сомневайтесь. В Лиссе и Тироше есть веселые дома, где мужчины дорого заплатят за удовольствие переспать с последней из Таргариенов.
– Я рада, что вы знаете, кто я, – мягко заметила Дени.
– Да, я хорошо изучил дикий, бессмысленный запад. Это моя гордость. – Граздан примирительно развел руками. – Но разве нам необходимо говорить в столь резких тонах? С Астапором вы обошлись жестоко, но юнкайцы готовы вам это простить. Мы с вашим величеством не ссорились. Зачем вам терять свои силы у наших мощных стен, когда вам нужен каждый человек, чтобы отвоевать отцовский трон в далеком Вестеросе? Юнкай искренне желает вам удачи в этом деле. И я, чтобы доказать правдивость своих слов, привез вам подарок. – Он хлопнул в ладоши, и двое из его свиты внесли тяжелый кедровый сундук, окованный бронзой и золотом. Сундук поставили к ногам Дени. – Пятьдесят тысяч золотых марок, – небрежно бросил Граздан. – Мудрые господа Юнкая дарят их вам в знак своей дружбы. Дареное золото лучше добычи, взятой в обмен на кровь, не так ли? Я говорю тебе, Дейенерис Таргариен: бери этот сундук и уходи.
Дени откинула крышку своей маленькой, обутой в туфлю ногой. Сундук, как и сказал посол, доверху наполняли золотые монеты. Дени зачерпнула пригоршню и пропустила сквозь пальцы. Монеты сыпались, ярко сверкая, почти все свежей чеканки, со ступенчатой пирамидой на одной стороне и гарпией Гиса на другой.
– Красиво. Сколько же таких сундуков я найду в вашем городе, когда возьму его?
– Нисколько, ибо этого никогда не случится, – хмыкнул Граздан.
– Я сделаю вам ответный подарок. – Дени захлопнула крышку. – Три дня. На третье утро из города должны выйти ваши рабы. Все до единого. Каждый из них, будь то мужчина, женщина или ребенок, должен быть вооружен и иметь при себе столько еды, одежды, денег и товаров, сколько сможет унести. Все это они должны отобрать сами из имущества своих хозяев как плату за годы своего служения. Когда все рабы выйдут, вы откроете свои ворота и позволите моим Безупречным обыскать город с целью убедиться, что невольников в нем не осталось. Если вы сделаете, как я говорю, Юнкай не будет ни сожжен, ни разграблен, и вашим жителям не причинят вреда. Мудрые господа получат желанный мир и докажут, что их мудрость не пустое слово. Что вы на это скажете?

Предыдущая страница 20 Следующая страница


21 Джордж Мартин

– Скажу, что вы не в своем уме.
– Неужели? – И Дени промолвила: – Дракарис.
Услышав это слово, Рейегаль зашипел и пустил дым, Визерион щелкнул зубами, а Дрогон изрыгнул черно-алое пламя. Шелковый токар Граздана тут же воспламенился. Посол, вскочив, опрокинул сундук, и золотые марки рассыпались по ковру. Бранясь, он пытался сбить огонь рукой, пока Белобородый не окатил его водой из кувшина.
– Вы клялись, что не тронете нас! – воскликнул Граздан.
– Разве обгоревший токар такая уж потеря для юнкайца? Я куплю тебе новый... если вы пришлете мне своих рабов через три дня. В противном случае Дрогон поцелует тебя погорячее. – Дени сморщила нос. – Ты обмарался. Забирай свое золото и уходи, да позаботься, чтобы мудрые господа услышали мои слова.
Граздан мо Эраз погрозил ей пальцем.
– Ты пожалеешь, что насмеялась надо мной, шлюха. Твои ящерки тебя не спасут, вот увидишь. Если они приблизятся к Юнкаю хотя бы на лигу, мы наполним воздух стрелами. Думаешь, это так уж трудно – убить дракона?
– Труднее, чем рабовладельца. Три дня, Граздан. Скажи им об этом. К концу третьего дня я войду в Юнкай, откроете вы ворота или нет.
Когда юнкайцы покинули лагерь, уже совсем стемнело. Ночь обещала быть ненастной, без луны и звезд, и с запада дул холодный сырой ветер. Славная ночка, подумала Дени. Вокруг нее, на холмах и в поле, мелкими оранжевыми звездами светились костры.
– Сир Джорах, – сказала она, – позови моих кровных всадников. – Дени ждала их на груде подушек, окруженная своими драконами. Когда все собрались, она сказала: – Через час после полуночи можно начинать.
– Что начинать, кхалиси? – спросил Ракхаро.
– Атаку.
– Но вы сказали наемникам... – нахмурился сир Джорах.
– ...что буду ждать их ответа завтра. Относительно ночи я ничего не обещала. Вороны-Буревестники будут спорить над моим предложением, а Младшие Сыновья напьются вина, которое я дала Меро, юнкайцы полагают, что у них в запасе три дня. Мы нападем на них под покровом этой темной ночи.
– Они вышлют разведчиков наблюдать за нами.
– В такой тьме разведчики не увидят ничего, кроме сотен горящих костров.
– Я с ними разделаюсь, кхалиси, – сказал Чхого. – Это не наездники, это рабы на конях.
– Правильно, – согласилась Дени. – Я думаю предпринять атаку с трех сторон. Твои Безупречные, Серый Червь, ударят на них справа и слева, а мои ко вобьют клин своей конницей в середину. Солдаты-рабы нипочем не выстоят против конных дотракийцев. Я, конечно, еще юна и ничего не смыслю в военном деле, – улыбнулась она. – Что скажете вы, милорды?
– Я скажу, что вы сестра Рейегара Таргариена, – с грустной кривой улыбкой сказал сир Джорах.
– И к тому же королева, – добавил Арстан.
У них ушел час на то, чтобы обсудить каждую мелочь. Теперь начинается самое опасное, подумала Дени, когда ее капитаны отправились к своим войскам. Ей оставалось только молиться, чтобы ночной мрак скрыл их приготовление от врага.
Около полуночи ее испугал сир Джорах, ворвавшийся в шатер мимо Силача Бельваса.
– Безупречные схватили одного из наемников, который пытался проникнуть в лагерь.
– Лазутчик? – Это испугало ее еще больше. Если схватили одного, сколько могло проскользнуть незамеченными?
– Он утверждает, что принес вам дары. Это тот желтый болван с синими волосами.
Даарио Нахарис.
– Хорошо, я выслушаю его.
Рыцарь-изгнанник ввел наемника, и Дени подумалось, что двух столь несхожих людей еще не бывало на свете. У тирошийца кожа светлая, у сира Джораха смуглая, один гибок, другой кряжист, у Даариса буйные кудри и нет растительности на теле, Мормонт лысеет, зато тело у него волосатое. И ее рыцарь одевается просто, а наряд другого посрамил бы даже павлина; впрочем, для ночного визита он накинул на свое желтое одеяние плотный черный плащ. На плече он нес тяжелый холщовый мешок.
– Кхалиси, – сказал он, я принес вам дары и добрые вести. Вороны-Буревестники ваши. – Когда он улыбнулся, во рту у него сверкнул золотой зуб. – Как и Даарио Нахарис!
Дени колебалась. Если тирошиец пришел сюда шпионить, это заявление может быть всего лишь отчаянной попыткой спасти свою голову.
– Что скажут на это Прендаль на Гхезн и Саллор?
– Да ничего. – Даарио перевернул свой мешок, и на ковер выкатились головы Прендаля на Гхезна и Саллора Смелого. – Мои дары королеве драконов.
Везирион, учуяв кровь, сочащуюся из шеи Прендаля, дохнул огнем, и бледные щеки мертвеца обуглились. От запаха жареного мяса Дрогон с Рейенгалем тоже закопошились.
Дени затошнило.
– Это ты сделал? – спросила она.
– И никто другой. – Если Даарио Нахарис и побаивался ее драконов, то хорошо это скрывал. Можно было подумать, что перед ним котята, играющие с мышью.
– Но почему?
– Потому что вы прекрасны. – Кисти его рук говорили о силе, а твердые голубые глаза и большой загнутый нос наводили на мысли о великолепной хищной птице. – Прендаль говорил слишком много и сказал слишком мало. – Его наряд при всей своей роскоши был поношен, на сапогах проступала соль, лак на ногтях облупился, кружева пострадали от пота, подол плаща обтрепался. – А Саллор только и знал в носу ковырять, точно у него сопли золотые. – Он стоял, опустив скрещенные руки на рукояти двух клинков: кривой дотракийский аракх на левом бедре, мирийский стилет на правом. Рукояти представляли собой золотые женские фигуры, нагие и соблазнительные.
– Хорошо ли ты владеешь этими красивыми клинками? – спросила его Дени.
– Прендаль и Саллор подтвердили бы, что это так, если бы мертвые могли говорить. Я не считаю день прожитым, если не полюбился с женщиной, не убил врага и не поел как следует... а дням, прожитым мною, нет счета, как звездам на небе. Из смертоубийства я сделал искусство, и не один акробат или огненный плясун со слезами молил богов даровать ему половину моего проворства и хотя бы четверть моей грации. Я мог бы назвать вам имена всех, кого убил, но прежде чем я закончу, ваши драконы вырастут большими, как замки, стены Юнкая рассыплются в желтую пыль, а зима пройдет и настанет снова.
Дени засмеялась – ей нравилась лихость Даарио.
– Обнажи свой меч и поклянись, что будешь служить мне.
Аракх Даарио в мгновение ока вылетел из ножен. Тирошиец, столь же неистовый в подчинении, как и во всем остальном, склонился до самого пола.
– Мой меч, моя жизнь, моя любовь – они ваши. И моя кровь, и мое тело, и мои песни. Я буду жить и умру по твоему приказу, прекрасная королева.
– Тогда живи – и сразись за меня этой ночью.
– Это неразумно, моя королева. – Сир Джорах устремил на Даарио холодный, тяжелый взгляд. – Лучше оставить его здесь под стражей, пока битва не будет выиграна.
Дени подумала немного и покачала головой.
– Если он отдаст нам Ворон-Буревестников, внезапность атаки обеспечена.
– Но если он нас предаст, с внезапностью можно проститься.
Дени снова посмотрела на Даарио, и он улыбнулся ей так, что она вспыхнула и отвернулась.
– Он не предаст.
– Почему вы знаете?
Она указала на куски горелого мяса, пожираемые драконами.
– Я назвала бы это доказательством его искренности. Даарио Нахарис, пусть твои Вороны будут готовы ударить на юнкайцев сзади, когда мы начнем атаку. Сумеешь ты благополучно добраться назад?
– Если меня остановят, я скажу, что ходил в разведку и ничего не видел. – Тирошиец поклонился и вышел, но сир Джорах задержался.
– Ваше величество, – сказал он прямо в лоб, – это ошибка. Мы ничего не знаем об этом человеке...
– Мы знаем, что он отменный боец.
– Отменный болтун, хотите вы сказать.
– Он привел нам Ворон-Буревестников. – (И глаза у него голубые.)
– Пятьсот наемников, чья верность более чем сомнительна.
– В такие времена всякая верность сомнительна, – заметила Дени. (И ей предстоит пережить еще две измены: одну ради золота, другую ради любви.)
– Дейенерис, я втрое старше вас и знаю, как способны лгать люди. Доверия достойны очень немногие, и Даарио Нахарис к ним не принадлежит. У него даже борода крашеная, а не настоящая.
Это разгневало Дени.
– А у тебя, стало быть, настоящая – ты это хочешь сказать? И ты единственный человек, достойный моего доверия?
– Я этого не говорил, – деревянным голосом сказал Джорах.
– Ты это каждый день говоришь. Пиат Прей – лжец, Ксаро – интриган, Бельвас – хвастун, Арстан – наемный убийца... ты принимаешь меня за глупенькую девственницу, которая не понимает, что стоит за словами мужчин?
– Ваше величество...
– Лучшего друга, чем ты, у меня никогда не было, и Визерис никогда не был мне таким хорошим братом, как ты. Ты мой первый королевский гвардеец, командующий моей армией, самый ценный из моих советников, моя незаменимая правая рука. Я высоко тебя ценю и уважаю, ты мне дорог... но я не хочу тебя, Джорах Мормонт, и мне надоели твои попытки устранить от меня всех прочих мужчин, чтобы я могла полагаться только на тебя одного. Тебе это все равно не удастся, а меня не заставит тебя полюбить.
В начале ее речи Мормонт побагровел, а в конце побледнел снова и стал точно каменный.
– Как прикажет моя королева, – холодно молвил он.
Дени пылала жаром за них обоих.
– Она приказывает тебе отправиться к твоим Безупречным, сир. Тебе предстоит выиграть битву.
Он ушел, и Дени бросилась на подушки рядом с драконами. Она не хотела быть резкой с сиром Джорахом, но его бесконечные подозрения пробудили наконец дракона и в ней.
«Ничего, он простит меня, – сказала она себе. – Ведь я его королева». Она невольно задумалась о том, права ли была относительно Даарио, и ей вдруг стало очень одиноко. Мирри Маз Дуур пообещала ей, что она никогда не родит живого ребенка. Ее печалило, что дом Таргариенов кончится вместе с ней.
– Вы мои дети, – сказала она драконам, мои свирепые детки. Арстан говорит, что драконы живут дольше людей, и вы меня переживете.
Дрогон изогнул шею и куснул ее за руку. Зубы у него очень острые, но он ни разу не поранил ее, играя. Дени засмеялась и стала катать его туда-сюда, а он зарычал и начал хлестать хвостом. Он заметно вырос, а завтра станет еще больше. Они все теперь растут быстро, и когда они подрастут, у нее появятся крылья. Верхом на драконе она сможет сама вести своих людей в бой, как вела в Астапоре, но пока они еще слишком малы, чтобы выдержать ее вес.
Минула полночь, и на лагерь опустилась тишина. Дени оставалась в шатре со служанками, Арстан и Бельвас несли караул. Ждать – самое трудное. Дени, сидя без дела во время боя, идущего помимо нее, снова почувствовала себя ребенком.
Время ползло черепашьим шагом. Чхико помассировал ей плечи, но Дени все равно была слишком взволнованна, чтобы спать. Миссандея предложила спеть ей колыбельную Мирного Народа, но Дени отказалась и велела девочке привести Арстана.
Когда вошел старик, она завернулась в шкуру кхаккара, чей запах до сих пор напоминал ей о Дрого.
– Я не могу спать, когда люди умирают за меня, Белобородый, – сказала она. – Расскажи мне еще что-нибудь о моем брате Рейегаре. Мне понравилась история, которую ты рассказал на корабле – как он решил, что должен стать воином.
– Я рад, что это доставило удовольствие вашему величеству.
– Визерис говорил, что наш брат одержал победы на многих турнирах.
Арстан почтительно склонил свою белую голову.
– Не мне оспаривать слова его величества...
– Но тем не менее это не так? – резко осведомилась Дени. – Говори, я приказываю.
– Мастерство принца Рейегара не вызывало сомнений, но он редко выходил на ристалище. Звон мечей никогда не внушал ему такой любви, как Роберту или Джейме Ланнистеру. Для него это была только обязанность, задача, которую мир ставил перед ним. Он делал это хорошо, как и все, за что брался, – такова его натура. Но радости ему это не доставляло. Люди говорили, что свою арфу он любит больше, чем копье.
– Но ведь некоторые турниры он все-таки выиграл? – спросила разочарованная Дени.
– В юности его высочество блистательно выступил на турнире в Штормовом Пределе, где выбил из седла лорда Стеффона Баратеона, лорда Ясона Миллистера, Красного Змея Дорнийского и таинственного рыцаря, который оказался известным Саймоном Тойном, предводителем разбойников из Королевского леса. А в поединке с сиром Эртуром Дейном он сломал двенадцать копий.
– И стал победителем?
– Нет, ваше высочество. Эта честь выпала другому рыцарю Королевской Гвардии, который выбил принца Рейегара из седла в последнем поединке.
Об этом Дени слышать не хотелось.
– Но какие турниры все-таки выиграл мой брат?
– Он выиграл самый главный из них, ваше величество, – с заминкой ответил Арстан.
– Который?
– Турнир, который лорд Уэнт устроил в Харренхолле близ Божьего Ока, в год ложной весны. То было знаменательное событие. Помимо единоборства, там состоялась схватка между семью рыцарскими дружинами, на старый лад, состязались лучники, метатели топоров и певцы, были скачки, лицедейское представление и множество пиров и увеселений. Лорд Уэнт был столь же щедр, как и богат. Высокие награды, назначенные им, привели на турнир сотни бойцов. Даже ваш царственный отец прибыл в Харренхолл, хотя давно уже не покидал Красного Замка. Знатнейшие лорды и сильнейшие рыцари съехались на этот турнир со всех Семи Королевств, и принц Драконьего Камня превзошел их всех.
– Но ведь именно на этом турнире он короновал Лианну Старк королевой любви и красоты? Там была принцесса Элия, его жена, однако он отдал корону девице Старк, которую после украл у ее жениха. Как он мог? Неужели он был так несчастлив со своей дорнийкой?
– Не мне рассуждать о том, что было на сердце у принца, ваше величество. Принцесса Элия была достойной и любезной дамой, хотя и не могла похвалиться крепким здоровьем.
Дени поплотнее запахнулась в львиную шкуру.
– Визерис сказал как-то, что всему виной я, потому что родилась слишком поздно. – Дени в свое время горячо спорила с братом и осмелилась даже сказать, что Визерис сам виноват, поскольку не родился девочкой. Он жестоко избил ее за такую дерзость. – Если бы я родилась вовремя, сказал он, Рейегар женился бы на мне, а не на Элии, и все бы сложилось по-другому. Будь Рейегар счастлив со своей женой, Старк ему бы не понадобилась.
– Возможно, и так, ваше величество... но мне всегда казалось, что Рейегар не создан для счастья.
– Послушать тебя, жизнь у него была очень унылая.
– Не то что унылая, но... принцу была свойственна меланхолия, чувство...
– Какое чувство?
– Чувство обреченности. Он был рожден в горе, моя королева, и эта тень висела над ним всю жизнь.
Визерис рассказывал о рождении Рейегара только однажды – возможно, потому, что эта история казалась ему слишком грустной.
– Тень Летнего Замка?
– Да. Однако не было места, которое он любил больше, чем Летний Замок. Он навещал его время от времени, совсем один, если не считать его арфы. Даже рыцарей Королевской Гвардии он не брал туда с собой. Он любил спать в разрушенном чертоге, под луной и звездами, и каждый раз возвращался оттуда с новой песней. Когда он играл на своей высокой арфе с серебряными струнами и пел о сумерках, слезах и гибели королей, слушателям казалось, что он поет о себе самом и о тех, кого любит.
– А узурпатор? Он тоже любил грустные песни?
– Роберт? – усмехнулся Арстан. – Роберт любил смешные песни, чем похабнее, тем лучше. Сам он пел, только когда бывал пьян: «Бочонок эля», «Погребок», «Медведь и прекрасная дева»...
На этом месте драконы подняли головы и дружно взревели.
– Кони! – Дени вскочила на ноги, вцепившись в львиную шкуру. Силач Бельвас снаружи заорал что-то, послышались другие голоса и лошадиный топот. – Ирри, ступай посмотри...
Полотнище у входа распахнулось, и вошел сир Джорах, пыльный и забрызганный кровью, но невредимый. Опустившись перед Дени на одно колено, он сказал:
– Ваше величество, я извещаю вас о победе. Вороны-Буревестники сменили хозяев, рабы обратились в бегство, а Младшие Сыновья слишком перепились, чтобы драться, как вы и говорили. Враг потерял двести человек убитыми, большей частью юнкайцев. Рабы побросали копья, наемники сдались. Мы взяли несколько тысяч пленных.
– А наши потери?
– И дюжины не наберется.
Лишь теперь Дени позволила себе улыбнуться.
– Встань, мой славный храбрый медведь. Взяты ли Граздан и Титанов Бастард?
– Граздан отправился в город, чтобы сообщить ваши условия, – сказал сир Джорах и встал. – Меро, узнав, что Вороны перешли к нам, бежал. Я послал за ним погоню – далеко ему не уйти.
– Хорошо. Оставьте жизнь всем, кто присягнет мне на верность, будь то наемники или рабы. Если достаточное количество Младших Сыновей захочет перейти к нам, оставим их отряд в целости.
На следующий день они прошли последние три лиги, оставшиеся до Юнкая. Если бы не желтый кирпич, вместо красного, город мог бы показаться вторым Астапором: те же осыпающиеся стены, высокие ступенчатые пирамиды и огромная гарпия над воротами. На стенах и башнях толпились люди с арбалетами и пращами. Сир Джорах и Серый Червь построили войско, Ирри с Чхику поставили Дени шатер, и она стала ждать.
Утром третьего дня городские ворота растворились, и оттуда потянулась вереница рабов. Дени на своей Серебрянке выехала им навстречу. Маленькая Миссандея оповещала всех проходящих, что своей свободой они обязаны Дейенерис Бурерожденной, Неопалимой, королеве Семи Королевств Вестероса и Матери Драконов.
– Миса! – воскликнул темнокожий мужчина, несший на плече маленькую девочку, и девочка повторила своим тонким голоском: – Миса! Миса!
– Что они говорят? – спросила Дени у Миссандеи.
– На старом, неиспорченном гискарском это означает «мать!».
Дени со щемящим чувством вспомнила, что своих детей у нее никогда не будет. Она подняла дрожащую руку и, должно быть, улыбнулась, потому что мужчина улыбнулся ей в ответ и снова крикнул:
– Миса! – Другие подхватили его крик. Люди улыбались ей, протягивали к ней руки, становились перед ней на колени. Одни кричали «миса», другие «аэлалла», «катеи» или «тато», но все эти слова значили одно и то же: мать. Они звали ее матерью.
Крик ширился и рос. Кобыла Дени, испугавшись его, попятилась, затрясла головой и замахала серебристым хвостом. Казалось, что даже желтые стены Юнкая заколебались от этого рева. Все больше рабов выходило из ворот, примыкая к общему хору. Целые толпы, спотыкаясь, бежали к Дени, чтобы прикоснуться к ее руке, погладить ее лошадь, поцеловать ей ноги. Ее бедные кровные всадники не могли отогнать их всех, и даже Силач Бельвас испуганно мычал.
Сир Джорах хотел увести ее прочь, но Дени вспомнила видение, которое явилось ей в Доме Бессмертных.
– Они не причинят мне вреда, – сказала она. – Они мои дети, Джорах. – Она со смехом тронула каблуками Серебрянку и поехала им навстречу, а колокольчики в ее косе звенели, восхваляя победу. Дени перешла на рысь, потом поскакала галопом. Коса стлалась позади, и освобожденные рабы расступались перед ней.
– Матерь, – восклицали они сотней, тысячью, десятью тысячами глоток. – Матерь, – выпевали они, касаясь ее ног, пока она пролетала мимо. – Матерь, Матерь, Матерь!

АРЬЯ

Увидев вдали высокий холм, позолоченный осенним солнцем, Арья сразу его узнала. Они снова вернулись к Высокому Сердцу. К закату они поднялись наверх и разбили лагерь там, где с ними ничего не могло приключиться. Арья обошла пни от чардрев с оруженосцем лорда Берика, Недом, и они постояли на одном, глядя, как меркнет на западе последний свет дня. На севере бушевала буря, но дождь не задевал Высокого Сердца, зато ветер здесь дул такой, что Арье казалось, будто кто-то стоит сзади и тянет ее за плащ. Но когда она обернулась, там никого не оказалось.
Привидения, вспомнила она. На Высоком Сердце нечисто.
Они развели большой костер, и Торос, сидя около него, смотрел в пламя так, словно на свете больше ничего не существовало.
– Что он делает? – спросила Арья у Неда.
– Иногда он видит в пламени разные вещи. Прошлое, будущее и то, что происходит далеко отсюда.
Арья прищурилась, силясь разглядеть то, что видел красный жрец, но у нее только заслезились глаза, и она быстро отвернулась. Джендри, тоже наблюдавший за Торосом, внезапно спросил его:
– Это правда, что ты видишь там будущее?
Торос со вздохом отвернулся от костра.
– Теперь нет, но иногда Владыка Света посылает мне видения.
Джендри этому явно не поверил.
– Мой мастер говорил, что ты пьяница и мошенник и что не бывало на свете священника хуже тебя.
– Какие недобрые слова, – усмехнулся Торос. – Верные, но недобрые. Кто он был, твой мастер? Я тебя, часом, не знаю?
– Я служил в подмастерьях у мастера-оружейника Тобхо Мотта, на Стальной улице. Ты покупал у него свои мечи.
– Точно. Он драл с меня за них двойную цену, а потом ругал меня за то, что я их порчу. – Торос засмеялся. – Твой мастер правильно говорил. Святостью я не отличался. Я был младшим из восьми братьев, вот отец и отдал меня в Красный Храм – сам бы я это поприще ни за что не выбрал. Я читал молитвы и произносил заклинания, а заодно возглавлял набеги на кухню, и порой в моей постели обнаруживали девушек, не знаю уж, как эти озорницы туда попадали. Впрочем, я имел дар к языкам, а когда смотрел в пламя, то время от времени кое-что видел. Но от меня все равно было больше хлопот, чем пользы, и в конце концов меня отправили в Королевскую Гавань, нести свет Владыки одержимому семерыми лжебогами Вестеросу. Король Эйерис так любил огонь, что предположительно мог перейти в истинную веру. К сожалению, его хироманты оказались лучшими фокусниками, чем я.
А вот король Роберт меня полюбил. В первый раз, когда я вступил в общую схватку на турнире с горящим мечом, конь Кивана Ланнистера взвился на дыбы и сбросил его. Его величество так смеялся, что я думал, он лопнет. – Торос улыбнулся, вспомнив об этом. – Но с мечами, конечно, так обращаться нельзя, тут твой мастер опять-таки прав.
– Огонь пожирает. – Лорд Берик подошел к ним сзади, что-то в его голосе сразу заставило Тороса умолкнуть. – Он пожирает и, когда он гаснет, не остается ничего. Ничего.
Жрец тронул лорда-молнию за руку.
– Берик, друг мой, что ты говоришь?
– Ничего такого, чего бы не говорил раньше. Шесть раз – это чересчур, Торос. – Лорд Берик отвернулся и отошел.
Ночью ветер выл почти по-волчьи, и настоящие волки где-то к западу от холма давали ему уроки. Нотч, Энги и Меррит из Лунного города несли караул. Нед, Джендри и многие другие уже крепко спали, когда Арья заметила маленькую бледную фигурку позади лошадей. Тонкие белые волосы разевались на ветру, рука опиралась на кривую клюку. Росту в старушке было не более трех футов, и глаза ее при свете костра горели красным огнем, как у волка Джона. Ну да, она ведь тоже призрак. Арья подкралась поближе, чтобы лучше видеть.
Лорд Берик, Торос и Лим сидели у костра. Маленькая женщина, непрошеная, уселась рядом, щуря на них красные, как угли, глаза.
– Вижу, Уголь и Лимон снова оказывают мне честь. И его величество Король Мертвецов.
– Я просил тебя не называть меня этим зловещим именем.
– Верно, просил, но теперь от тебя разит свежей смертью, милорд. – Во рту у старухи остался всего один зуб. – Дайте мне вина, не то уйду. Мои старые кости болят, когда дует ветер, а здесь наверху ветры дуют постоянно.
– Даю серебряного оленя за ваши сны, миледи, – церемонно произнес лорд Берик. – И еще одного, если скажете что-нибудь новое.
– Серебряного оленя не зажаришь и верхом на нем не поскачешь. За сны я возьму мех с вином, а за новости вот этот верзила в желтом плаще меня поцелует. – Старушка хихикнула. – Да как следует, сочно и сладко, чтобы язык почувствовал. От него, должно быть, лимоном пахнет, а от меня костями. Уж очень я стара.
– Вот-вот – слишком стара для вина и поцелуев, – согласился Лим. – От меня ты не получишь ничего, кроме шлепка мечом, бабка.
– Волосы у меня лезут пучками, и никто не целовал меня уже тысячу лет. Тяжело это – быть такой старой. Ладно, тогда я возьму песню за свои новости. Песню Тома-Семерки.
– Ты получишь свою песню, – пообещал лорд Берик и сам вручил ей мех с вином.
Маленькая женщина припала к нему, и вино потекло у нее по подбородку. Потом она опустила мех, вытерла рот сморщенной рукой и сказала:
– Кислое вино за горькие вести – в самый раз будет. Король умер. Довольно с вас этого?
У Арьи сердце подкатило к горлу.
– Который из них, старуха? – спросил Лим.
– Мокрый. Король-кракен. Я видела во сне, что он умрет, он и умер, и железные спруты теперь накинулись друг на дружку. Лорд Хостер Талли тоже умер. Но это вы уже знаете, верно? Козел сидит один в чертоге королей и трясется, а большой пес идет на него. – Старушка снова надолго припала к меху.
Кто этот большой пес – Сандор или его брат, Скачущая Гора? У них обоих в гербе три черные собаки на желтом поле. Половина тех, о чьей смерти Арья молится, – это люди Григора Клигана: Полливер, Дансен, Рафф-Красавчик, Щекотун, не говоря уж о самом сире Григоре. Хорошо бы лорд Берик их всех повесил.
– Мне снился волк, воющий под дождем, и никто не внимал его горю, – снова заговорила старушка. – Снился шум, от которого у меня чуть голова не лопнула: барабаны, рога, волынки и вопли, но печальнее всего был звон маленьких колокольчиков... Снилась дева на пиру с пурпурными змеями в волосах: с их клыков капал яд. А после та же дева убила свирепого великана в замке, построенном из снега. – Тут старушка повернула голову и уставилась прямо на Арью, улыбаясь ей. – От меня не спрячешься, дитя. Поди-ка сюда, живо.
Холодные пальцы прошлись по шее Арьи. Страх ранит глубже, чем меч, напомнила она себе и осторожно приблизилась к костру, готовая удрать в любой миг.
Маленькая женщина оглядела ее тускло-красными глазами.
– Я вижу тебя, – прошептала она. – Вижу тебя, волчонок. Кровавое дитя. Я думала, это от лорда пахнет смертью... – И старушка вдруг разрыдалась, сотрясаясь всем своим маленьким телом. – Жестоко было приходить на мой холм, жестоко! Я сыта горем Летнего Замка, твоего мне не надо. Прочь, темное сердце. Прочь!
В ее голосе звучал такой страх, что Арья попятилась, гадая, не сошла ли старуха с ума.
– Не пугай ребенка, – упрекнул женщину Торос. – Она никому еще не причинила вреда.
Лим потрогал свой сломанный нос.
– Не будь в этом так уверен.
– Она уедет отсюда утром, вместе с нами, – заверил старушку лорд Берик. – Мы везем ее к матери в Риверран.
– Нет, – сказала карлица. – Реки теперь держит Черная Рыба. Если вам нужна мать, ищите ее в Близнецах. Там будет свадьба. – Старушка хихикнула снова. – Посмотри в свой костер, розовый жрец, и ты сам все увидишь. Только не сейчас – здесь тебе ничего не откроется. Это место все еще принадлежит старым богам... они существуют здесь, как и я, сморщенные и хилые, но еще живые. Они не любят огня. Дуб вспоминает желудь, желудь мечтает о дубе, а пень живет в них обоих. Они помнят, как Первые Люди пришли сюда с огнем в кулаках. – Она допила вино четырьмя длинными глотками, отшвырнула в сторону мех и наставила клюку на лорда Берика. – А теперь плати. Я хочу обещанную песню.
Лим разбудил спящего под шкурами Тома и привел зевающего певца к костру вместе с арфой.
– Ту же, что прежде? – спросил Том.
– Да. Песню моей Дженни. А разве есть другие?
Он запел, а карлица стала раскачиваться взад-вперед, повторяя про себя слова и плача. Торос крепко взял Арью за руку и увел ее, сказав:
– Пусть насладиться своей песней в мире. Это все, что у нее осталось.
У Арьи и в мыслях не было сделать старой карлице что-то дурное.
– Что это она сказала про Близнецы? Моя мать в Риверране, разве нет?
– Во всяком случае, была. – Торос задумчиво потер подбородок. – Старуха упомянула о свадьбе. Ладно, там увидим. Лорд Берик найдет ее, где бы она ни была.
Вскоре после этого небеса разверзлись. Сверкнула молния, прокатился гром и хлынул проливной дождь. Карлица исчезла столь же внезапно, как и появилась, а разбойники принялись строить шалаши из веток.
Дождь лил всю ночь, и утром Нед, Лим и Уотти-Мельник встали простуженные. Уотти не удержал в себе завтрак, Неда бил озноб, и кожа у него стала липкая и горячая. Нотч сказал лорду Берику, что в половине дня езды к северу есть заброшенная деревня, где они найдут лучшее укрытие, чтобы переждать непогоду. Поэтому все снова расселись по коням и поехали вниз с холма.
Дождь шел не переставая. Они ехали через леса, поля и переправлялись через раздувшиеся ручьи, где бурная вода доходила лошадям до брюха. Арья подняла капюшон плаща и съежилась. Она промокла и вся дрожала, но решила не поддаваться простуде. Мадж и Меррит скоро раскашлялись не хуже Уотти, а бедный Нед становился несчастнее с каждой милей.
– Когда я надеваю шлем, дождь лупит по нему, и у меня от этого голова болит, – жаловался он. – А если его снять, волосы липнут к лицу и лезут в рот.
– Если волосы тебе так докучают, возьми нож и побрей свою дурную башку, – посоветовал ему Джендри.
Арья заметила, что он не любит Неда. Сама она находила оруженосца немного робким, но добрым мальчуганом, и он пришелся ей по душе. Она всегда слышала, что дорнийцы малы ростом, что они смуглые, черноволосые и черноглазые, но у Неда глаза большие и густо-синие, почти лиловые, а волосы светлые, скорее пепельные, чем медовые.
– Давно ты в оруженосцах у лорда Берика? – спросила она, чтобы отвлечь Неда от его страданий.
– Он взял меня в пажи, когда обручился с моей теткой. – Нед закашлялся. – Тогда мне было семь, а когда сравнялось десять, он сделал меня оруженосцем. Я однажды взял награду, наскакивая на кольца с копьем.
– Я копьем владеть не училась, но могла бы побить тебя на мечах. Ты уже убил кого-нибудь?
– Мне ведь только двенадцать, – опешил Нед.
«Я убила конюшонка, когда мне было восемь», – чуть не сказала Арья, но воздержалась.
– Но ведь ты бывал в битвах.
– Бывал, – без особой гордости подтвердил Нед. – У Скоморошьего брода. Когда лорд Берик упал в реку, я втащил его на берег и стал над ним с мечом, но сражаться мне не пришлось. Из него торчало сломанное копье, и нас никто не трогал. А когда мы построились заново, Зеленый Герген помог мне поднять милорда на коня.
После конюшонка в Королевской Гавани был часовой, которого Арья зарезала в Харренхолле, и люди сира Амори в той крепости у озера. Она не знала, считать ли Виза, Чизвика и тех, кто погиб из-за ласкиного супа, но ей вдруг стало очень грустно.
– Моего отца тоже звали Недом.
– Я знаю. Я видел его на турнире десницы. Хотел даже подойти и поговорить с ним, но не нашел, что сказать. – Неда трясло под его промокшим бледно-лиловым плащом. – А ты была на турнире? Твою сестру я видел. Сир Лорас Тирелл подарил ей розу.
– Она мне рассказывала. – Арье казалось, что это было очень давно. – А ее подружка Джейни Пуль влюбилась в твоего лорда Берика.
– Он дал обещание моей тетке. Но это было давно, – замялся Нед, – до того, как он...
До того, как он умер? Нед так и не договорил. Копыта их коней чмокали по грязи.
– Миледи, – сказал наконец Нед, – у тебя ведь есть побочный брат, Джон Сноу?
– Он на Стене, в Ночном Дозоре. – Может быть, ей следовало отправиться на Стену вместо Риверрана. Джона не ужаснуло бы, что она кого-то там убила и что волосы у нее нечесаные. – Джон похож на меня, хоть он и бастард. Он ерошил мне волосы и называл маленькой сестричкой. – По Джону Арья скучала больше всего, и ей от одного его имени стало грустно. – А ты его откуда знаешь?
– Он мой молочный брат.
– Брат? – Арья не поняла. – Ты же дорниец – как вы с Джоном можете быть братьями?
– Я сказал «молочный брат». Когда я родился, у моей леди-матери не было молока, и меня выкормила Велла.
– Велла? – растерялась Арья. – Кто такая Велла?
– Мать Джона Сноу. Он тебе разве не рассказывал? Она служила у нас много лет, еще до моего рождения.
– Джон не знал, кто его мать. Даже имени ее не знал. А это правда она? – спросила Арья, подозревая, что Нед над ней насмехается. – Если ты врешь, я дам тебе по носу.
– Его мать – Велла, моя кормилица, – торжественно подтвердил Нед. – Клянусь честью моего дома.
– Так ты знатного рода? – Глупый вопрос: конечно, знатного, раз он оруженосец. – Кто же ты?
– Миледи... – смутился Нед. – Я Эдрик Дейн... лорд Звездопада.
– Сплошные лорды да леди, – застонал позади Джендри. Арья сорвала с подвернувшейся ветки яблоко-дичок и запустила в него, целя в глупую бычью башку. – Ой! – Джендри схватился за глаз. – Больно. Разве леди кидаются яблоками?
– Смотря какие. – Арья уже раскаивалась, что подбила ему глаз. – Извините, милорд... я не знала.
– Это моя вина, миледи, – с изысканной вежливостью ответил Нед.
Стало быть, у Джона есть мать, которую зовут Велла. Надо запомнить и сказать ему, когда они снова увидятся. Назовет ли он ее опять «маленькой сестричкой»? Она ведь уже выросла – придется ему придумать что-то другое. Может быть, в Риверране она напишет Джону о том, что сказал ей Нед Дейн.
– Был еще Эртур Дейн, – вспомнила она. – Его называли Мечом Зари.
– Сир Эртур был младшим братом моего отца, а леди Эшара – моей тетей. Только я ее не застал. Он бросилась в море с Белокаменного Меча, когда меня еще на свете не было.
– Зачем она это сделала? – поразилась Арья.
Нед замялся – может быть, он боялся, что она и в него чем-нибудь бросит.
– А разве твой лорд-отец о ней ничего не рассказывал? О леди Эшаре Дейн из Звездопада?
– Нет. Он ее знал?
– Еще до того, как Роберт стал королем. Она встретилась с твоим отцом и его братьями в Харренхолле, в год ложной весны.
– А-а. – Арье это ни о чем не говорило. – Но зачем она все-таки бросилась в море?
– От несчастной любви.
Санса на этом месте вздохнула бы и уронила слезу, но Арье это показалось глупостью. Неду она, однако, этого не сказала – ведь речь шла о его родной тетке.
– А кого она любила?
– Может быть, мне не следует... – заколебался Нед.
– Говори давай!
– Тетя Аллирия говорит, что леди Эшара и твой отец влюбились друг в друга в Харренхолле.
– Неправда. Он любил мою леди-мать.
– Я уверен, что любил, миледи, но...
– Ее одну.
– А бастарда своего он, видимо, в капусте нашел, – ввернул сзади Джендри.
Арья пожалела, что у нее под рукой нет другого яблока.
– Мой отец был человек чести, – сердито выпалила она. – И мы, между прочим, не с тобой разговариваем. Отправляйся лучше в Каменную Септу и позвони в колокола той своей девицы.
Джендри пропустил совет мимо ушей.
– Твой отец своего хотя бы вырастил, не то что мой. Я даже имени его не знаю. Небось какой-нибудь забулдыга из тех, что мать приводила домой из кабака. Когда она злилась на меня, то говорила: «Будь твой отец тут, он бы шкуру с тебя спустил». Только всего я о нем и слышал. – Джендри плюнул. – Если б он сейчас здесь оказался, я бы сам с него шкуру спустил. Только он, поди, уже помер, и твой тоже помер, так какая разница, с кем он спал?
Арье, однако, была разница – она и сама не знала, почему. Нед попытался извиниться за то, что ее огорчил, но она, не слушая его, ударила лошадь каблуками и ускакала от них обоих. В нескольких ярдах впереди ехал Энги-Лучник, и она, поравнявшись с ним, спросила:
– Дорнийцы все врут, да?
– Тем и славятся, – ухмыльнулся Энги. – Они, правда, говорят то же самое про нас, марочников, – вот и разберись тут. А в чем дело-то? Нед хороший парнишка...
– Он врун и дурак. – Арья съехала с дороги, перескочила через гнилое дерево и расплескала ручей, не обращая внимания на оклики разбойников. Они тоже врут, все до единого. Не убежать ли? Но их слишком много, и они хорошо знают эти места. Зачем бежать, если тебя все равно поймают?
В конце концов ее догнал Харвин.
– Куда это вы, миледи? Не отбивайтесь от нас. Здесь водятся волки и твари, пострашнее их.
– Я не боюсь. Ваш Нед плетет всякое...
– Да, он мне сказал. О леди Эшаре Дейн. Это старая история. Я слыхал ее в Винтерфелле, когда был не старше вас. – Он взял лошадь Арьи за уздечку и повернул назад. – Не знаю, есть ли в ней какая-то правда – а хоть бы и была, что из этого? Когда Нед встретил эту дорнийскую леди, его брат Брандон был еще жив, и леди Кейтилин была его невестой, так что чести вашего отца это ничуть не пятнает. Турниры, известно, всегда кровь горячат – может, какие слова и были сказаны шепотком в шатре ночной порой, кто знает? Слова, поцелуи или что посерьезнее – какой от этого вред? Настала весна, как думали люди в тот год, и оба они были свободны от обещаний.
– Но ведь она убила себя. Нед говорит, она бросилась в море с башни.
– Верно, бросилась, – подтвердил Харвин, – но это она, думаю, с горя. Она ведь потеряла брата, Меч Зари. Лучше оставить это дело в покое, миледи. Все они уже умерли. Пусть почивают с миром... и прошу вас, не заговаривайте об этом со своей матерью, когда мы приедем в Риверран.
Деревня оказалась там, где и говорил Нотч, и они укрылись в конюшне из серого камня. У нее сохранилась только половина крыши – как раз наполовину больше, чем у прочих домов в деревне. Какие там дома – одни обгорелые камни и старые кости.
– Здешних жителей убили Ланнистеры? – спросила Арья Энги, помогая ему вытирать лошадей.
– Нет. Погляди, какой толстый мох на этих камнях. А из той вон стены выросло дерево, видишь? Это место предали огню давным-давно.
– Кто же тогда это сделал? – спросил Джендри.
– Хостер Талли. – Нотч, тощий, сгорбленный и седоголовый, родился в этих краях. – Это была деревня лорда Гудбрука. Когда Риверран стал на сторону Роберта, Гудбрук остался верен королю, и лорд Талли обрушился на него огнем и мечом. После Трезубца сын Гудбрука примирился с Робертом и лордом Хостером, но мертвых это не воскресило.
Настала тишина. Джендри странно посмотрел на Арью и принялся чистить своего коня.
– Надо развести костер, – заявил Торос. – Ночь темна и полна ужасов, к тому же дьявольски мокра.
Джек-Счастливчик порубил на дрова одно из стойл, Нотч с Мерритом собрали солому на растопку. Торос сам высек искру, а Лим раздул огонь своим желтым плащом. Скоро в конюшне стало почти жарко. Торос сел, поджав ноги, перед костром и стал смотреть в него, как на Высоком Сердце. Арья не сводила с него глаз. Порой его губы шевелились и ей казалось, что он произносит «Риверран». Лим, кашляя, расхаживал туда-сюда, и его сопровождала длинная тень. Том-Семерка снял сапоги и растер ноги.
– Я, должно быть, спятил, если возвращаюсь в Риверран, – пожаловался он. – Талли никогда не приносили удачи старому Тому. Лиза, к примеру, отправила меня по горной дороге, где у меня отняли все: золото, коня и одежду. Рыцари в Долине до сих пор вспоминают, как я пришел к Кровавым воротом с одной только арфой, чтобы срам прикрыть. Они заставили меня спеть «В чем мать родила» и «Король, упавший духом», а уж потом открыли. Меня утешило только то, что трое из них померли со смеху. С тех пор я в Гнезде не бывал, а «Короля, упавшего духом» не соглашусь спеть и за все золото Бобрового...
– Ланнистеры, – молвил Торос. – Багрянец и золото. – Он встал и подошел к лорду Берику, и Лим с Томом тут же присоединились к ним. Арья не разбирала, о чем они говорят, но певец то и дело поглядывал на нее, а Лим один раз со злости стукнул кулаком по стене. На этом месте лорд Берик поманил Арью к себе. Ей этого совсем не хотелось, но Харвин подтолкнул ее сзади. Она ступила два шага и остановилась, охваченная страхом.
– Скажи ей, – велел лорд Берик Торосу. Красный жрец присел перед Арьей на корточки.
– Миледи, Владыка Света показал мне Риверран. Замок предстал как остров в море пламени, и огненные языки имели вид львов с длинными багровыми когтями. О, как они ревели! Целое море Ланнистеров, миледи. Скоро Риверран подвергнется нападению.
Арье показалось, что ее двинули в живот.
– Нет!
– Милая, пламя не лжет. Порой я разгадываю смысл его картин неверно, по слепоте и глупости своей, но, думаю, не в этот раз. Ланнистеры скоро возьмут Риверран в осаду.
– Робб их побьет, – упрямо сказала Арья. – Он всегда их бил и теперь побьет.
– Твоего брата может не оказаться в замке, и матери тоже. Их я в пламени не видел. Старуха говорила о свадьбе в Близнецах... у нее есть свои пути узнавать такие вещи. Чардрева нашептывают их ей на ухо во сне. Если она говорит, что твоя мать отправилась в Близнецы...
– Если б вы меня не схватили, я уже была бы дома, – с горечью заявила Арья Тому и Лиму.
– Миледи, – усталым голосом спросил лорд Берик, – знаешь ли ты в лицо брата своего деда? Сира Бриндена Талли, прозванного Черной Рыбой? И знает ли он тебя?
Арья потрясла головой. Мать говорила ей о сире Бриндене, но если она и встречалась с ним, то слишком маленькой, чтобы его запомнить.
– Вряд ли Черная Рыба даст много за девочку, которую не знает с виду, – сказал Том. – Талли народ въедливый и подозрительный – он подумает, что мы подсовываем ему поддельный товар.
– Девочка и Харвин убедят его, что мы не лжем, – возразил ему Лим. – Риверран к нам ближе. Отвезем ее туда, возьмем золото и наконец-то сбудем ее с рук.
– А если львы уже в замке? – сказал Том. – Они только и ждут, чтобы повесить милорда в клетке на верхушке Бобрового Утеса.
– Я не намерен сдаваться им в плен, – сказал лорд Берик. Он не добавил «живым», но все и так это поняли, даже Арья. – Однако вслепую здесь действовать нельзя. Мне нужно знать положение армий – и волчьей, и львиной. Шарна должна знать об этом кое-что, а мейстер лорда Венса – еще больше. Мы сейчас недалеко от Желудей. Леди Смолвуд примет нас к себе ненадолго, а мы тем временем разошлем разведчиков...
Его слова стучали в ушах Арьи как барабан, и она вдруг почувствовала, что больше не может этого выносить. Ей хотелось в Риверран, а не в Желуди, к матери и брату Роббу, а не к леди Смолвуд или к дяде, которого она никогда в глаза не видела. Она повернулась и бросилась к двери, а когда Харвин схватил ее за руку, она вывернулась, быстрая, как змея.
Дождь еще шел, и вдали на западе сверкала молния. Арья бежала изо всех сил, сама не зная куда – только бы остаться одной, подальше от их голосов, от пустых слов и обещаний. Ее единственным желанием было попасть в Риверран, но и в этом ей отказано. Сама виновата: не надо было брать с собой Джендри и Пирожка, убегая из Харренхолла. Одной ей было бы лучше. Одну бы ее разбойники никогда не поймали, и она уже встретилась бы с Роббом и матерью. Они никогда не были ее стаей. Будь они ею, они бы нипочем ее не бросили. Арья прошлепала по луже. Кто-то звал ее по имени, Харвин или Джендри, но гром, прокатившийся по холмам сразу же после молнии, заглушил крик. Лорд-молния, сердито подумала Арья. Может, он и бессмертный, зато большой лжец.
Где-то слева от нее заржала лошадь. Арья и на пятьдесят ярдов не ушла от конюшни, но уже промокла до нитки. Она завернула за угол разрушенного дома, надеясь, что замшелые стены защитят ее от дождя, и чуть не налетела на одного из часовых. Рука в кольчужной перчатке схватила ее за плечо.
– Больно, – сказала она, вырываясь. – Пусти, я сейчас вернусь. Я...
– Вернешься? – Сандор Клиган засмеялся, словно железом скребли по камню. – Дудки, волчонок. Теперь ты моя. – Он поднял ее одной рукой и потащил, брыкающуюся, к своему коню. Холодный дождь, хлеща их обоих, уносил прочь ее крики, и в голове у нее снова и снова звучал его вопрос: «Знаешь, что собаки делают с волками?»

ДЖЕЙМЕ

Лихорадка упорно не желала проходить, но культя заживала хорошо, и Квиберн объявил, что рука вне опасности. Джейме не терпелось уехать, оставив за собой Харренхолл, Кровавых Скоморохов и Бриенну Тарт. В Красном Замке его ждет настоящая женщина.
– Я посылаю с вами Квиберна, чтобы пользовал вас до самой Королевской Гавани, – сказал Русе Болтон в утро их отъезда. – Он лелеет надежду, что ваш отец в знак благодарности заставит Цитадель вернуть ему цепь.
– Все мы лелеем какие-то надежды. Если он отрастит мне новую руку, отец сделает его великим мейстером.
Эскортом Джейме командовал Уолтон Железные Икры, прямой, грубоватый и твердый, настоящий солдат. Джейме провел с такими всю свою жизнь. Люди вроде Уолтона убивают, когда им приказывает их лорд, насилуют, когда их кровь разгорячена боем, и грабят, когда представляется случай, но после войны возвращаются по домам, меняют копья на мотыги, женятся на соседских дочках и заводят кучу ребятишек. Эти люди подчиняются безоговорочно, но злобная жестокость Кровавых Скоморохов им не свойственна.
Оба отряда выехали из Харренхолла в то же утро, под серым небом, предвещавшим дождь. Сир Эйенис Фрей отправился тремя днями раньше, следуя на северо-восток к Королевскому тракту, и Болтон намеревался последовать за ним.
– Трезубец вышел из берегов, – сказал он Джейме, – и переправа даже у Рубинового брода будет небезопасна. Прошу вас передать мои наилучшие пожелания вашему отцу.
– Если вы передадите мои Роббу Старку.
– Непременно.
Часть Бравых Ребят собралась во дворе посмотреть, как они уезжают. Джейме направил к ним коня.
– Золло! Как любезно, что ты вышел меня проводить. Паг, Тимеон, вы будете по мне скучать? А ты, Шагвелл? Ничего смешного не придумал, чтобы скрасить мне дорогу? И Рорж тут! Пришел поцеловать меня на прощание?
– Отцепись, калека, – сказал Рорж.
– Если ты настаиваешь. Но не печалься, я еще вернусь. Ланнистеры всегда платят свои долги. – Джейме повернул коня и присоединился к Уолтону с его двумя сотнями солдат.
Лорд Болтон снарядил его как рыцаря вопреки отсутствующей руке, превращавшей воинское облачение в комедию: меч и кинжал на поясе, щит и шлем на луке седла, кольчуга под темно-коричневым камзолом. У Джейме, однако, хватило ума отказаться и от ланнистерского льва, и от чисто-белого щита рыцаря Королевской Гвардии. Он разыскал в оружейной побитый и облупленный старый щит, на котором еще можно было различить большого черного нетопыря дома Лотстонов на серебряном и золотом поле. Лотстоны владели Харренхоллом до Уэнтов и в свое время были могущественным родом, но все они давно уже вымерли, и никто не мог воспрепятствовать Джейме пользоваться их гербом. Теперь он никому не родич, не враг и не гвардеец – короче говоря, он никто.
Они покинули Харренхолл через менее грандиозные восточные ворота и через шесть миль, расставшись с Русе Болтоном и его войском, повернули на юг по озерной дороге. Уолтон намеревался возможно дольше избегать Королевского тракта, предпочитая проселочные дороги и звериные тропы близ Божьего Ока.
– По Королевскому тракту ехать быстрее. – Джейме не терпелось увидеть сестру. Если поторопиться, он, быть может, даже успеет к свадьбе Джоффри.
– Я не хочу неприятностей, – сказал Уолтон. – Одни боги знают, кто может нам встретиться на этом тракте.
– Да кого тебе бояться? У тебя двести солдат.
– У неприятеля может оказаться еще больше. Милорд велел мне благополучно доставить вас к вашему лорду-отцу – это самое я и собираюсь сделать.
«Я здесь уже проезжал», – подумал Джейме, через несколько миль увидев заброшенную мельницу у озера. Теперь здесь все заросло сорными травами. Он помнил Мельникову дочку, которая застенчиво улыбнулась ему, а сам мельник крикнул: «На турнир в другую сторону, сир», – как будто Джейме сам не знал.
Король Эйерис устроил целое представление из принятия Джейме в рыцари его гвардии. Джейме произносил свои обеты перед королевским павильоном, преклонив колени на зеленой траве, в белых доспехах, и половина королевства смотрела на него. Когда сир Герольд Хайтауэр поднял его и накинул белый плащ ему на плечи, толпа издала рев, который Джейме помнил до сих пор. Но в ту же ночь Эйерис стал мрачен и заявил, что семеро гвардейцев ему в Харренхолле не нужны. Джейме приказал вернуться в Королевскую Гавань и охранять королеву с маленьким принцем Визерисом, оставшихся дома. Белый Бык предложил взять эту обязанность на себя, чтобы Джейме мог принять участие в турнире лорда Уэнта, но Эйерис отказал. «Здесь он славы не завоюет, – сказал король. – Теперь он мой, а не Тайвина, и будет служить, как я сочту нужным. Я король, я и приказываю, а он повинуется».
Тогда Джейме впервые понял, что получил белый плащ не за мастерство в обращении с мечом и копьем и не за подвиги, совершенные в битве с Братством Королевского леса. Эйерис выбрал его, чтобы насолить отцу, лишив лорда Тайвина наследника.
Даже теперь, столько лет спустя, это наполняло Джейме горечью. А в тот день, когда он ехал на юг в своем новеньком белом плаще, чтобы стеречь пустой замок, это было и вовсе невыносимо. Он сорвал бы с себя этот плащ, но было уже поздно. Он принес клятву, которую слышало полкоролевства, а в Королевской Гвардии служат пожизненно.
С ним поравнялся Квиберн.
– Рука не беспокоит?
– Меня беспокоит ее отсутствие. – Утром бывало хуже всего. Во сне он всегда был целым, а на рассвете, пробуждаясь, чувствовал, как шевелятся его пальцы. Это был дурной сон, шептала часть его души, до сих пор отказываясь верить, дурной сон, только и всего. Но потом он открывал глаза.
– Кажется, ночью у вас была гостья, – сказал Квиберн. – Надеюсь, вы получили удовольствие?
Джейме ответил ему холодным взглядом.
– Она не сказала, кто ее послал.
– Лихорадка у вас почти прошла, и я решил, что вам не повредит немного поразмяться, – со скромной улыбой сказал мейстер. – Пиа весьма искусна, вы не находите? И очень... услужлива.

Предыдущая страница 21 Следующая страница


БУРЯ МЕЧЕЙ 22

Что верно, то верно. Она шмыгнула к нему в комнату и освободилась от одежды так быстро, что Джейме подумал, будто это ему снится.
Возбуждение он испытал только тогда, когда женщина забралась под одеяло и положила его здоровую руку себе на грудь. Она хорошенькая, ничего не скажешь. «Я была совсем девчонкой, когда вы приехали сюда на турнир лорда Уэнта и король вручил вам белый плащ, – призналась она. – Вы были такой красивый, весь в белом, и все говорили, какой вы храбрый рыцарь. Иногда, бывая с мужчиной, я закрываю глаза и притворяюсь, будто это вы, с вашей гладкой кожей и золотистыми локонами. Вот уж не думала, что взаправду буду вашей».
После этого ему было не так-то легко отослать ее прочь, но Джейме сделал над собой усилие. «У меня уже есть женщина», – напомнил он себе.
– Вы посылаете девиц всем, кому ставите пиявки? – спросил он Квиберна.
– Лорд Варго посылает их ко мне куда чаще. Он распорядился, чтобы я осматривал их перед тем, как... достаточно сказать, что однажды ему не повезло в любви, и с тех пор он стал осторожен. Но будьте уверены: Пиа совершенно здорова, как и наша девица Тарт.
– Бриенна? – насторожился Джейме.
– Крепкая девушка и все еще невинна. По крайней мере была прошлой ночью.
– Он хотел, чтобы вы ее осмотрели?
– Разумеется. Он человек разборчивый.
– Это имеет отношение к выкупу? Отец требует доказательства ее невинности?
– А вы разве не слышали? От лорда Сельвина прилетела птица в ответ на мою. Вечерняя Звезда предлагает за дочь триста драконов. Я говорил лорду Варго, что никаких сапфиров на Тарте нет, но он меня не послушал. Он убежден, что Вечерняя Звезда хочет его надуть.
– Триста драконов – хороший выкуп. Даже за рыцаря. Пусть козел берет, что дают.
– Козел теперь лорд Харренхолла, а лорду Харренхолла торговаться неприлично.
Услышанное вызвало у Джейме прилив раздражения, но этого, пожалуй, следовало ожидать. «Ложь какое-то время спасала тебя, женщина, – будь благодарна и за это».
– Если девичество у нее столь же крепкое, как и все остальное, козел сломает себе член, пытаясь войти, – пошутил он. – Нескольких насильников Бриенна уж как-нибудь выдержит, но если она будет сопротивляться чересчур рьяно, Варго может для начала отрубить ей руки и ноги. «А хоть бы и так – мне-то что? Я сохранил бы собственную руку, если бы она отдала мне меч Клеоса, не упираясь». Он сам чуть не отсек ей ногу тем первым ударом, но потом она задала ему жару. Козел еще не знает, как чудовищно она сильна. Лучше ему поостеречься, не то она мигом свернет его тощую шею. Вот славно-то будет!
Общество Квиберна утомляло Джейме, и он уехал вперед, в голову колонны. Маленький северянин по имени Нейдж ехал перед Уолтоном с мирным знаменем, радужным, с семью длинными хвостами. Древко венчала семиконечная звезда.
– Я думал, у вас, северян, мирное знамя другое, – заметил Уолтону Джейме. – Разве Семеро для вас что-то значат?
– Это южные боги, – ответил тот, – но мы нуждаемся в мире с южанами чтобы благополучно доставить вас на место.
«К моему отцу». Получил ли лорд Тайвин от козла письма с требованием выкупа? И была ли к нему приложена отрубленная рука? Любопытно, сколько может стоить воин без правой руки. Половину золота Бобрового Утеса? Триста драконов? Или ничего? Сентиментальностью отец никогда не отличался. Его собственный отец, лорд Титос, как-то бросил в темницу непокорного знаменосца, лорда Тарбека. Воинственная леди Тарбек ответила на это пленением трех Ланнистеров, в том числе и молодого Стаффорда, с чьей сестрой, своей кузиной, Тайвин был помолвлен. «Верните моего лорда-мужа, на то эти трое ответят за всякий причиненный ему вред», – написала она в Бобровый Утес. Молодой Тайвин предложил отцу удовлетворить ее требование, вернув ей мужа разрубленным на три части. Однако лорд Титос относился к более мягкосердечным львам, и дубоголовый лорд Тарбек выиграл еще несколько лет жизни, а Стаффорд женился, имел потомство процветал до самого Окскросса. А Тайвин Ланнистер все стоит, несокрушимый, как Бобровый Утес. «Теперь у вас в сыновьях не только карлик, но и калека, милорд. Вам это крепко не понравится...»
Дорога привела их в сожженную деревню, преданную огню около года назад. Хижины стояли обугленные, без крыш, поля заросли сорняками в пояс вышиной. Железные Икры устроил привал, чтобы напоить лошадей. Джейме, ожидая у колодца, вспомнил, что и это место ему знакомо. Здесь была маленькая гостиница, от которой теперь не осталось ничего, кроме фундамента и трубы, и он заходил туда выпить чашу эля. Темноглазая служанка принесла ему сыр и яблоки, но хозяин не взял с него денег, сказав: «Для нас честь принимать у себя рыцаря Королевской Гвардии, сир. Я буду рассказывать об этом своим внукам». Глядя на трубу, торчащую среди сорняков, Джейме думал, дождался ли хозяин своих внуков. Если да, рассказал ли он им, что Цареубийца однажды пил его эль и ел его сыр, или постыдился в этом признаться? Спросить некого. Те, кто сжег гостиницу, скорее всего убили хозяина вместе с внуками.
Джейме почувствовал, как сжались в кулак его отсутствующие пальцы. Уолтон предложил ему разжечь огонь и перекусить что-нибудь, но он ответил:
– Мне не нравится это место. Поехали дальше.
К вечеру они, оставив озеро в стороне, свернули по проселочной дороге в лес, где росли дубы и вязы. Джейме начал чувствовать дергающую боль в культе, но тут Уолтон приказал разбить лагерь. Квиберн, к счастью, взял с собой мех сонного вина. Пока Уолтон расставлял караулы, Джейме растянулся на земле у костра, головой к пню, пристроив к нему свернутую медвежью шкуру. Женщина заставила бы его поесть перед сном, чтобы поддержать силы, но он устал больше, чем проголодался. Он закрыл глаза в надежде, что ему приснится Серсея. Лихорадочные сны всегда такие яркие...
Он увидел себя нагим, одиноким и окруженным врагами, среди давящих каменных стен. Это Утес, понял он, чувствуя его тяжесть у себя над головой. Он дома, и рука при нем.
Он поднял ее и согнул пальцы, ощутив их силу. Это было не менее хорошо, чем лежать с женщиной или сражаться. Пять пальцев, все налицо. Увечье ему только приснилось. От облегчения у него закружилась голова. Рука, славная рука. Теперь с ним не может случиться ничего худого.
Вокруг стояло около дюжины высоких темных фигур в капюшонах, скрывающих лица.
– Кто вы? – спросил их Джейме. – И что вам нужно в Бобровом Утесе?
Они, не отвечая, тыкали в него своими копьями, и ему поневоле пришлось спуститься вниз, как они хотели. Он шел по извилистым коридорам и узким лестницам из живого камня, все время сознавая, что ему нужно вверх, а не вниз. Под землей его ждала погибель – он знал это с уверенностью, которая бывает во сне; нечто темное и ужасное, желающее завладеть им. Джейме пытался остановиться, но копья кололи его, побуждая спускаться все ниже. Будь у него меч, он бы ничего не побоялся.
Ступени внезапно оборвались в гулкую тьму. Джейме чувствовал огромность оказавшегося перед ним пространства. Он остановился на краю провала. Копье кололо его в поясницу, подталкивая в бездну. Он закричал, падая, но падение было коротким. Он плюхнулся на четвереньки в мягкий песок и мелкую воду. Глубоко под Бобровым Утесом есть такие водяные пещеры, но этой он не знал.
– Что это за место? – спросил он.
– Твое место, – ответило ему сто или тысяча голосов – все Ланнистеры, начиная с Ланна Умного, жившего на заре времен. Но громче всего среди них звучал отцовский голос, а рядом с отцом стояла сестра, бледная и прекрасная, с горящим факелом в руке. Джоффри тоже был там, сын, которого они зачали вместе, а позади – еще много фигур с золотыми волосами.
– Сестра, зачем отец привел нас сюда?
– Нас? Это твое место, брат. Твоя тьма. – Ее факел был единственным источником света в этой пещере и во всем мире. Она повернулась, чтобы уйти.
– Останься со мной, – взмолился Джейме. – Не покидай меня здесь одного. – Но они уже удалялись. – Не оставляйте меня во тьме!– Там, внизу, обитало что-то страшное. – Дайте хотя бы меч.
– Я дал тебе меч, – сказал лорд Тайвин.
Меч лежал у ног Джейме, и он нащупал под водой его рукоять. Теперь с ним ничего не могло случиться. Когда он поднял меч, по клинку побежало бледное пламя, остановившись на ладонь от рукояти. Казалось, что сталь горит собственным серебристо-голубым светом, и тьма отступала перед ним. Джейме, согнув колени и насторожив слух, двинулся по кругу, готовый встретить все, что бы ни явилось из мрака. В сапоги по щиколотку налилась обжигающе-холодная вода. Остерегайся воды, сказал он себе. В ее глубине могут скрываться чудовища.
Позади что-то громко плеснуло. Джейме обернулся на звук и увидел в слабом свете Бриенну Тарт с руками, закованными в тяжелые цепи.
– Я поклялась охранять тебя, – упрямо сказала женщина. – Я дала клятву. – Нагая, она протянула к Джейме скованные руки. – Прошу вас, сир, будьте так добры...
Стальные звенья распались, как шелк.
– Меч, – умоляюще сказала Бриенна, и меч явился вместе с поясом и ножнами. Она опоясала им свою толстую талию. Свет был так слаб, что Джейме едва ее видел, хотя они стояли в нескольких футах друг от друга. При таком освещении она могла бы сойти за красавицу – или за рыцаря. Ее меч тоже загорелся серебристо-голубым светом, и тьма отступила чуть дальше.
– Огонь будет гореть, пока ты жив, – услышал Джейме голос Серсеи. – Когда он погаснет, умрешь и ты.
– Сестра! – крикнул он. – Останься со мной. Останься! – В ответ послышались тихие удаляющиеся шаги.
Бриенна взмахнула мечом, следя, как мерцает серебристое пламя. Горящий меч отразился в черной воде. Высокая и сильная, какой она запомнилась Джейме, Бриенна теперь стала как будто более женственной.
– Кого они держат там внизу, медведя? – настороженно прислушиваясь, спросила она. Каждый ее шаг сопровождался плеском. – Пещерного льва? Лютоволка? Скажи мне, Джейме. Что живет там, во тьме?
– Рок. – Он знал, что ни медведя, ни льва там нет. – Только рок.
Лицо женщины в серебристом свете мечей было бледным и свирепым.
– Не нравится мне это место.
– Мне тоже. – Вокруг маленького островка света, созданного их мечами, простиралось безбрежное море тьмы. – Я промочил себе ноги.
– Мы можем вернуться тем же путем, которым нас привели сюда. Если ты станешь мне на плечи, то наверняка дотянешься до края обрыва.
«И смогу последовать за Серсеей». Эта мысль возбудила его, и он отвернулся, чтобы Бриенна не заметила.
– Слушай. – Она положила руку ему на плечо, и он вздрогнул от ее внезапного теплого прикосновения. – Что-то идет сюда. – Бриенна указала рукой налево. – Вон там.
Он вгляделся во тьму и тоже увидел, что к ним что-то движется.
– Всадник. Нет, двое. Два всадника, бок о бок.
– Здесь, под Утесом? – Это не имело смысла, но теперь и он разглядел двух всадников на бледных конях, одетых в доспехи, как и наездники. Боевые скакуны двигались медленным шагом, совершенно бесшумно – ни плеска, ни топота, ни лязга стали. Джейме вспомнился Эддард Старк, едущий по длинному тронному залу Эйериса в полной тишине. Вместо уст говорили его глаза – глаза лорда, серые, холодные и осуждающие.
– Это ты, Старк? – окликнул Джейме. – Приблизься. Я не боялся тебя живого, не побоюсь и мертвого.
– Вон еще, – тронула его за руку Бриенна.
Да, он тоже видел их. Ему казалось, что они одеты в снеговую броню, и ленты тумана развевались у них за плечами. Забрала их шлемов были опущены, но Джейме не нужно было видеть их лица, чтобы узнать их.
Вот пятеро его братьев. Освелл Уэнд, Джон Дарри, Ливен Мартелл, принц Дорнийский, Герольд Хайтауэр, или Белый Бык, сир Эртур Дейн, Меч Зари. А за ними, увенчанный туманом и горем, с длинными струящимися позади волосами, едет Рейегар Таргариен, принц Драконьего Камня и законный наследник Железного Трона.
– Вам меня не испугать, – крикнул Джейме. Они раздались, объезжая его с двух сторон, и он не знал, куда повернуться. – Я буду драться с каждым поодиночке или со всеми разом. Но кто из вас выйдет против женщины? Она злится, когда ее не принимают в расчет.
– Я поклялась охранять его, – сказала Бриенна тени Рейегара. – Я дала священную клятву.
– Все мы давали какие-то клятвы, – с глубокой печалью сказал сир Эртур Дейн.
Тени сошли со своих призрачных коней, беззвучно обна жив длинные мечи.
– Он собирался сжечь город, оставив Роберту только пепел, – сказал Джейме.
– Он был твоим королем, – сказал Дарри.
– Ты поклялся защищать его, – сказал Уэнд.
– И детей тоже, – сказал принц Ливен.
Принц Рейегар переливался холодным светом – то белым, то красным, то темным.
– Я оставил мою жену и детей на твое попечение.
– Я не думал, что им причинят какой-то вред. – Меч Джейме теперь светился не так ярко. – Я был с королем...
– И убил его, – сказал сир Эртур.
– Перерезал ему горло, – сказал принц Ливен.
– Убил короля, за которого клялся умереть, – сказал Белый Бык.
Свет, озарявший его клинок, угасал. Джейме вспомнил слова Серсеи, и ужас охватил его. Меч Бриенны по-прежнему светился, но его угас совсем, и призраки ринулись на него.
– Нет, – крикнул он. – Нееееееееет.
Он проснулся с бьющимся сердцем в звездной ночи, среди деревьев. Во рту стоял вкус желчи, он вспотел и весь дрожал. Его правая рука заканчивалась обрубком, в бинтах и кожаной оплетке. Внезапные слезы подступили к глазам. «Я ведь чувствовал ее. Чувствовал силу пальцев и грубую кожу на рукояти меча. Моя рука...»
– Милорд. – Квиберн стоял над ним на коленях, сморщившись от избытка отеческой заботы. – В чем дело? Я услышал, как вы кричите...
Суровый Уолтон возвышался над ними обоими.
– Что случилось? Что за крик?
– Сон, только и всего. – Джейме, не совсем еще опомнившись, оглядел лагерь. – Я был во тьме, но рука ко мне вернулась. – Он взглянул на свой обрубок и ему снова стало плохо. Да и нет такого места под Утесом. В пустом желудке урчало, голова, которой он прислонялся к пню, разболелась.
Квиберн пощупал ему лоб.
– Лихорадка еще держится.
– Горячечный сон. Помогите-ка встать. – Уолтон ухватил его за здоровую руку и поднял на ноги.
– Еще чашу сонного вина? – спросил Квиберн.
– Нет уж. Хватит с меня снов на эту ночь. – Сколько там еще до рассвета? Он знал, что если закроет глаза, то снова вернется в то темное и мокрое место.
– Тогда маковое молоко? И что-нибудь от лихорадки? Вы еще слабы, милорд. Вам нужно поспать, отдохнуть.
Это ему было нужно меньше всего. Луна освещала пень, головой к которому лежал Джейме. Пень густо оброс мхом, и поэтому Джейме только сейчас рассмотрел, что он белый. Это напомнило ему Винтерфелл и сердце-дерево Неда Старка. Старка в его сне не было. Но пень мертв и Старк мертв, и все другие, кого он видел, мертвы. Принц Рейегар, сир Эртур и дети. И Эйерис. Эйерис мертвее их всех.
– Вы верите в приведения, мейстер? – спросил Джейме. Лицо Квиберна приняло странное выражение.
– Однажды в Цитадели я вошел в пустую комнату, где стоял пустой стул. Однако я знал, что с него только что встала женщина. Сиденье было примятое и еще теплое, а в комнате пахло ее духами. Если мы оставляем за собой свой запах, выходя из комнаты, то уж, верно, и от наших душ остается что-то, когда мы уходим из жизни? Архимейстеры, впрочем, не одобрили мой образ мыслей. Только Марвин согласился со мной, но он был единственный.
Джейме запустил пальцы в волосы.
– Уолтон, седлай коней. Я хочу вернуться назад.
– Назад? – недоверчиво уставился на него Уолтон. «Он думает, что я спятил – возможно, так оно и есть».
– Я оставил кое-что в Харренхолле.
– Замок перешел к лорду Варго и его Кровавым Скоморохам.
– У тебя вдвое больше людей, чем у него.
– Если я не доставлю вас к отцу, как приказано, лорд Болтон шкуру с меня снимет. Мы едем в Королевскую Гавань.
Прежде Джейме ответил бы на это улыбкой и угрозой, но однорукий никому страха не внушает. Как поступил бы в таком случае его брат? Тирион уж, верно, придумал бы что-нибудь.
– Разве лорд Болтон не говорил тебе, что все Ланнистеры лгут?
– Ну и что же? – подозрительно нахмурился Железные Икры.
– Если ты не отвезешь меня назад в Харренхолл, песенка, которую я пропою отцу, может прийтись не по вкусу лорду Дредфорта. Я могу, к примеру, сказать, что это Болтон приказал отрубить мне руку и что сделал это Уолтон Железные Икры.
– Но ведь это неправда, – опешил Уолтон.
– Да, но кому мой отец поверит? – Джейме заставил себя улыбнуться так, как прежде, когда ничто в мире не могло его испугать. – Куда проще будет вернуться назад. После этого мы сразу же двинемся в путь снова, и я пропою в Королевской Гавани такие сладкие слова, что ты ушам своим не поверишь. Тебе отдадут девчонку и увесистый кошелек с золотом в придачу.
Последнее явно пришлось Уолтону по душе.
– Золото? А сколько?
Он мой, подумал Джейме.
– Сколько ты хочешь?
К восходу солнца они уже проделали половину дороги до Харренхолла.
Джейме погонял коня куда сильнее, чем вчера, и Уолтону с его северянами волей-неволей приходилось поспевать за ним. Тем не менее до замка на озере они добрались только к середине дня. Под серым, грозящим дождем небом его высоченные стены и пять громадных башен казались черными и зловещими, мертвыми. На стенах никого не было, ворота стояли запертые, над барбиканом вяло обвисло на древке единственное знамя. Джейме, и не видя, знал, что на нем изображен черный козел Квохора. Он сложил руки у рта и закричал:
– Эй, вы там! Открывайте ворота, не то я их вышибу!
Квиберн и Уолтон присоединили свои голоса к его призыву, и только тогда над воротами наконец возникла чья-то голова. Потом она исчезла, и вскоре они услышали скрип поднимаемой решетки. Ворота распахнулись, и Джейме пришпорил коня, даже не взглянув на бойницы у себя над головой. Он боялся, что их не впустят в замок, но Бравые Ребята, как видно, все еще считали их своими. Дураки.
Внешний двор был пуст, и только длинная конюшня с грифельной крышей проявляла какие-то признаки жизни. Но лошади сейчас занимали Джейме меньше всего. Он остановил коня и огляделся. Откуда-то из-за башни Призраков слышались крики на нескольких чужеземных языках. Уолтон и Квиберн ехали у него по бокам.
– Берите то, за чем приехали, и мы снова отправимся, – сказал Железные Икры. – Я не хочу связываться со Скоморохами.
– Вели своим людям держать руки поближе к мечам, и Скоморохи сами не захотят связываться с вами. Помни: вас двое против одного! – Джейме пытался определить источник далекого шума. Голоса, отражаясь эхом от стен, звучали слабо, но яростно, и смех вздымался, как морской прилив. Внезапно он понял, что происходит. Неужели они опоздали? У Джейме свело желудок. Он дал шпоры коню и поскакал под арку каменного моста, вокруг башни Плача, через Двор Расплавленного Камня.
Они бросили ее в медвежью яму.
Король Харрен Черный даже медвежью травлю производил с размахом. Яма, десяти ярдов в поперечнике и пяти глубиной, была выложена камнем, посыпана песком и снабжена шестью ярусами мраморных сидений. Неуклюже соскочив с коня, Джейме увидел, что Бравые Ребята заполняют только четверть мест. Зрелище, на которое они смотрели, так захватило их, что прибытие Джейме заметили только те, кто сидел напротив.
Бриенна была в том же плохо сидящем на ней платье, которое надевала к ужину с Русе Болтоном. Ни щита, ни панциря, ни кольчуги, ни даже вареной кожи – только розовый атлас и мирийское кружево. Козел, должно быть, решил, что представление будет еще занимательнее, если одеть ее в женское платье. Половина этого наряда уже превратилась в клочья, и из левой руки, где прошлись медвежьи когти, капала кровь.
Но ей по крайней мере дали меч. Женщина, держа его одной рукой, уходила вбок, стараясь сохранить расстояние между собой и медведем. Ничего у нее не выйдет – арена слишком мала. Было бы лучше пойти в атаку и положить этому конец. Против хорошей стали ни один медведь не устоит. Но женщина, видимо, боялась приблизиться к зверю. Скоморохи осыпали ее оскорблениями и непристойными советами.
– Нас это не касается, – предупредил Уолтон. – Лорд Болтон сказал, что женщина принадлежит им, и они могут делать с ней, что хотят.
– Ее зовут Бриенна. – Джейме спустился по ступенькам мимо дюжины оторопевших наемников к Варго Хоуту, занимавшему место лорда в первом ряду, и крикнул, перекрывая гам: – Лорд Варго!
Квохорец чуть не выплюнул назад свое вино.
– Щареубийша! – Левая сторона его лица была кое-как замотана бинтами, и над ухом сквозь повязку проступала кровь.
– Убери ее оттуда.
– Не лежь не в швое дело, Шареубийша, ешли не хочешь ходить ш двумя культями. Твоя лошиха мне ухо откушила. Неудивительно, что ее отеч не хочет платить выкуп жа такое шокровище.
Рев заставил Джейме обернуться. В медведе, когда он вставал на задние лапы, было восемь футов. Григор Клиган в мохнатой шкуре – и у этого, пожалуй, мозгов побольше, чем у того. Хорошо, что у зверя нет громадного меча, которым орудует Гора.
Разинув в рыке пасть, полную желтых зубов, медведь опустился на четвереньки и устремился прямо к Бриенне. Сейчас самое время, подумал Джейме. Бей же! Давай!
Но она только ткнула в зверя мечом, не причинив ему никакого вреда. Медведь отпрянул и снова двинулся на нее с глухим рычанием. Бриенна отступила влево и снова ткнула его в морду. На этот раз он отвел удар лапой.
Он остерегается, понял Джейме. Он уже имел дело с людьми и знает, что копья и мечи могут больно поранить. Но надолго это ее не спасет.
– Убей его! – крикнул он, но общий гомон заглушил его голос. Если Бриенна и слышала его, то не подала виду. Она обходила яму по кругу, спиной к зрителям. Слишком близко от стены. Если медведь прижмет ее к ней...
Зверь неуклюже, но быстро повернулся к ней, и Бриенна проворно, как кошка, сменила направление. Вот она, та женщина, которая запомнилась Джейме! Прыгнув к медведю, она рубанула его мечом по спине. Он взревел и снова стал на дыбы, а Бриенна отступила. Где же кровь? Ага, вот в чем дело...
– Ты дал ей турнирный меч! – крикнул Джейме Хоуту.
Козел заржал, брызгая вином и слюной.
– Яшное дело!
– Я заплачу твой поганый выкуп. Золотом, сапфирами, чем хочешь. Убери ее от туда.
– Ешли она тебе нужна, иди вожьми ее шам.
Так Джейме и сделал.
Опершись левой рукой на мраморные перила, он перескочил через них и спрыгнул на песок. Медведь повернулся к нему и принюхался, настороженно изучая нового пришельца. Джейме стал на одно колено. Ну, и что теперь делать, седьмое пекло? Он набрал в горсть песка.
– Цареубийца! – изумленно воскликнула Бриенна.
– Джейме. – Он швырнул песок медведю в морду, и зверь, молотя по воздуху лапами, бешено взревел.
– Ты что здесь делаешь?
– Дурака валяю. Отойди назад. – Он стал между Бриенной и медведем.
– Сам отойди. У меня меч.
– Он у тебя тупой. Отойди, я сказал! – Из песка торчало что-то. Джейме схватил это и увидел человеческую челюсть, на которой еще сохранились ошметки зеленоватого мяса, кишащие червями. Прелестно. Чьи же это бренные останки? Джейме запустил костью в медведя и промахнулся на добрый ярд. Надо было и левую руку заодно отрубить, все равно от нее никакого проку.
Бриенна попыталась выйти вперед, но он дал ей подножку, и она упала на песок. Джейме сел на нее верхом, не давая встать, и медведь кинулся на них.
Тут послышалось «цвак», и под левым глазом зверя вдруг выросла оперенная стрела. Вторая стрела попала в ногу. Зверь с ревом стал на дыбы. Из его разинутой пасти текла кровь и слюна. Он снова двинулся к Джейме с Бриенной, и на него градом посыпались стрелы из арбалетов. На таком близком расстоянии промахнуться было трудно. Стрелы били, как палицы, но медведь умудрился сделать еще один шаг. Бедный зверюга – храбрый, но тупой. Джейме отскочил от него в сторону, крича и кидая ногами песок. Медведь повернулся к нему и получил еще две стрелы в спину. Он испустил последний рокочущий рык, сел, вытянулся на окровавленном песке и издох.
Бриенна приподнялась на колени, сжимая в руке меч и тяжело, отрывисто дыша. Стрелки Уолтона перезаряжали свои арбалеты, Кровавые Скоморохи изрыгали брань и угрозы. Рорж и Трехпалый схватились за мечи, Золло развернул свой кнут.
– Ты убил моего медведя! – вопил Варго Хоут.
– И с тобой то же самое будет, если начнешь ерепениться, – посулил ему Уолтон. – Мы забираем женщину с собой.
– Ее зовут Бриенна, – сказал Джейме. – Бриенна, девица Тарт. Надеюсь, ты все еще девица?
Ее широкое простое лицо стало пунцовым.
– Да.
– Вот и хорошо, потому что я спасаю только девиц. Ты получишь свой выкуп, – сказал он Хоуту. – За нас обоих. Ланнистеры платят свои долги. А теперь брось нам веревки и дай вылезти отсюда.
– Хрен вам, – рявкнул Рорж. – Убей их, Хоут, не то пожалеешь, что не убил.
Квохорец колебался. Его люди были наполовину пьяны, а северяне трезвы как стеклышко, притом их было вдвое больше, и многие стрелки уже перезарядили арбалеты.
– Вытащите их, – велел Хоут. – Я решил проявить милошердие, – сказал он Джейме. – Шкажи об этом твоему лорду-отчу.
– Скажу, милорд, скажу. – (Только вряд ли это пойдет тебе на пользу.)
Когда они отъехали на пол-лиги от Харренхолла и оказались за пределами выстрела, Уолтон наконец дал волю своему гневу.
– Ты что, спятил, Цареубийца? Смерти захотел? Кто же это лезет к медведю с голыми руками.
– С одной рукой, – поправил Джейме. – Я надеялся, что ты убьешь зверя до того, как он прикончит меня. Иначе лорд Болтон ободрал бы тебя как липку, ведь так?
Железные Икры обругал его дураком-Ланнистером, пришпорил коня и ускакал вперед.
– Сир Джейме. – Бриенна даже в своем испачканном и разорванном платье больше походила на переодетого мужчину, чем на женщину. – Я благодарна тебе, но... вы ведь уже далеко успели уехать. Зачем вы вернулись?
На языке у него вертелось с дюжину шуточек, одна другой ехиднее, но Джейме только пожал плечами и сказал:
– Ты явилась мне во сне.

КЕЙТИЛИН

Со своей молодой королевой Робб прощался трижды. Один раз в богороще под сердце-деревом, перед взорами богов и людей. Второй – у подъемной решетки, где Жиенна проводила его долгим объятием и еще более долгим поцелуем. И наконец, час спустя, уже за Камнегонкой, Жиенна догнала их на взмыленном коне, чтобы еще раз попросить мужа взять ее с собой.
Кейтилин заметила, что Робб этим тронут, но и смущен тоже. День был сырой и ненастный, начинал моросить дождь и Роббу меньше всего хотелось останавливать колонну и утешать молодую жену на глазах у половины своего войска. Он говорил с ней ласково, но под этим проглядывал гнев.
Пока король и королева прощались, Серый Ветер все время бегал вокруг них, то и дело отряхиваясь и скаля зубы на дождь. Наконец Робб поцеловал Жиенну в последний раз, отрядил дюжину человек проводить ее обратно в Риверран и снова сел на коня, а лютоволк помчался вперед, как стрела, пущенная из лука.
– Я вижу, у королевы Жиенны любящее сердце, – сказал Лотар Фрей Кейтилин. – В этом она похожа на моих сестер. Бьюсь об заклад, что Рослин теперь пляшет вокруг Близнецов, распевая: «Леди Талли, леди Рослин Талли». А завтра она начнет прикладывать к лицу красные и голубые лоскутки, чтобы посмотреть, как ей пойдет свадебный плащ Риверрана. Зато лорд Талли у нас что-то притих. – Лотар, повернувшись в седле, улыбнулся Эдмару. – Хотел бы я знать, что вы чувствуете?
– Почти то же, что чувствовал у Каменной Мельницы перед тем, как затрубили боевые рога, – ответил Эдмар, и это было шуткой лишь наполовину.
Лотар добродушно рассмеялся.
– Будем молиться, чтобы ваша свадьба закончилась столь же счастливо, милорд.
И да помилуют нас боги, если этого не случится. Кейтилин прижала каблуки к бокам лошади, оставив брата в обществе Хромого Лотара.
Это она настояла на том, чтобы Жиенна осталась в Риверране, когда Робб подумывал взять и ее на свадьбу. Лорд Уоддер может счесть отсутствие королевы новым оскорблением, но ее присутствие уж точно стало бы солью на его рану. «У лорда Фрея острый язык и долгая память, – предупреждала сына Кейтилин. – Я не сомневаюсь, что у тебя достанет сил снести его упреки ради союза с ним, но ты слишком похож на отца, чтобы смолчать, если он начнет оскорблять Жиенну».
Этого Робб не мог отрицать. «И все-таки он сердится на меня за это, – устало подумала Кейтилин. – Он уже скучает по Жиенне и невольно винит меня за то, что ее нет с ним, хотя и знает, что я дала ему хороший совет».
Из шести Вестерлингов, приехавших с Роббом из Крэга, при нем остался только один, сир Рейнальд, брат Жиенны и личный знаменосец короля. Дяде Жиенны Рольфу Спайсеру Робб поручил доставить юного Мартина Ланнистера в Золотой Зуб – в тот же день, как получил согласие лорда Тайвина на обмен пленными. Это было ловко сделано. Робб избавился от страха за безопасность Мартина, Галбарт Гловер с облегчением узнал, что его брат Роберт уже сел на корабль в Синем Доле, сир Рольф получил почетное поручение... и Серый Ветер снова рядом с королем, там, где ему и место.
Леди Вестерлинг осталась в Риверране с детьми – Жиенной, ее младшей сестрой Эленией и маленьким Ролламом, оруженосцем Робба, который горько жаловался на то, что его оставили дома. Но и в этом случае они поступили благоразумно. Прежде в оруженосцах у Робба ходил Оливар Фрей, и привозить его преемника на свадьбу его сестры было бы нехорошо. Что до сира Рейнольда, то веселый молодой рыцарь поклялся, что никакое оскорбление со стороны Уолдера Фрея не выведет его из себя. «Будем молиться, чтобы оскорбления были единственным, с чем нам придется иметь дело».
Кейтилин сильно беспокоилась на этот счет. Ее лорд-отец после Трезубца перестал доверять Уолдеру Фрею, и она всегда держала это в уме. Королеве Жиенне будет безопаснее за высокими, надежными стенами Риверрана, под защитой Черной Рыбы. Робб даже наградил его новым титулом – Хранитель Южных Границ. Если кто-то способен удержать Трезубец, то это сир Бринден.
И все же Кейтилин не доставало дяди с его суровым, рубленым лицом, и Роббу будет не хватать его совета. Сир Бринден был причастен к каждой победе, которую одержал ее сын. Вместо него разведчиками и передовыми разъездами командует Галбарт Гловер, хороший человек, надежный и преданный, но не одаренный блеском Черной Рыбы.
Армия Робба за передовыми отрядами Гловера растянулась на несколько миль. Авангард ведет Большой Джон. Кейтилин ехала в главной колонне, состоящей из тяжеловесных боевых коней, несущих на себе одетых в сталь людей. Дальше следовали обозные телеги, груженные провизией, кормом, свадебными подарками и ранеными, неспособными идти пешком, под бдительным надзором сира Вендела Мандерли и его рыцарей из Белой Гавани. Следом шли стада овец, коз и тощего рогатого скота, а в самом хвосте тащились лагерные потаскушки. Замыкал процессию арьергард Робина Флинта. На целые сотни лиг позади них врага не было, но Робб не желал рисковать.
Три тысячи пятьсот человек в королевском войске. Эти люди проливали кровь в Шепчущем лесу, обагряли свои мечи в Лагерной битве, у Окскросса, Эшмарка и Крэга, прошли через золотоносные холмы Ланнистерского запада. Лорды Трезубца, не считая скромной свиты Эдмара, остались оборонять речные земли, пока король будет отвоевывать Север. Эдмара впереди ждет невеста, а Робба – очередное сражение, а Кейтилин – двое мертвых сыновей, пустая постель и замок, полный призраков. Безрадостное будущее. «Бриенна, где ты? Привези мне моих девочек, Бриенна. Привези их назад».
Морось, висевшая в воздухе, к середине дня превратилась в тихий ровный дождь, не переставший и ночью. На следующий день северяне вовсе не увидели солнца – они ехали под свинцовым небом, нахлобучив на головы капюшоны плащей. Дождь размывал дороги, преображал поля в болота, переполнял русла рек и сбивал листву с деревьев. Говорить под его неумолчный стук никому не хотелось, и люди ограничивались самыми необходимыми словами.
– Мы сильнее, чем может показаться, миледи, – сказала Мейдж Мормонт.
Кейтилин полюбила леди Мейдж и ее старшую дочь Дейси. Они лучше всех понимали ее поведение в деле Джейме Ланнистера. Высокая гибкая дочь и коренастая мать одевались одинаково, в кожу и кольчуги, с черным медведем Мормонтов на щитах и камзолах. На взгляд Кейтилин, это был странный наряд для леди, но Дейси и леди Мейдж и как воины, и как женщины чувствовали себя куда более уверенно, чем девица Тарт.
– Я была с Молодым Волком в каждом сражении, – весело заметила Дейси, – и он еще ни одного не проиграл.
Зато проиграл все остальное, подумала Кейтилин, но вслух этого произносить не следовало. Мужества северянам не занимать, но сейчас они далеко от дома, и главное, что их поддерживает, – это вера в своего молодого короля, которую нужно оберегать любой ценой. Я должна быть сильной, твердила себе Кейтилин. Должна ради Робба. Если я поддамся отчаянию, горе пожрет меня. Все зависит от предстоящей свадьбы. Если Эдмар и Рослин будут счастливы, если «покойный лорд Фрей» умиротворится и вновь предоставит Роббу свое войско... много ли смогут они сделать даже тогда, зажатые между Ланнистером и Грейджоем? Кейтилин не смела задумываться над этим, а вот Робб почти ни о чем другом не думал. Она видела, как он сидит над картами во время каждой стоянки, придумывая планы отвоевания Севера.
У Эдмара были свои заботы.
– Как по-вашему, дочки лорда Уолдера не все на него похожи, – спросил он, сидя в своем высоком полосатом шатре с Кейтилин и своими друзьями.
– Они у него все от разных матерей – хоть некоторые да должны быть красивыми, – сказал сир Марк Пайпер. – Только с чего старому негодяю отдавать тебе хорошенькую?
– Ни с чего, – угрюмо признал Эдмар.
Этого Кейтилин вытерпеть не смогла.
– Серсея Ланнистер – красивая женщина, – отрезала она. – Молись лучше, чтобы Рослин оказалась здоровой и крепкой, с хорошей головой и верным сердцем. – Она встала и вышла вон.
Эдмар обиделся и на следующий день не заговаривал с ней вовсе, предпочитая общество Марка Пайпера, Лаймонда Гудбрука, Патрека Маллистера и молодых Венсов. «Они-то его не бранят, разве что в шутку, – подумала Кейтилин, когда они пронеслись мимо нее. – Я всегда была слишком строга с Эдмаром, а горе сделало меня еще более резкой». Она сожалела о высказанных ею упреках. Будто им мало докуки от дождя без ее докучливых слов. Разве это преступление – желать себе красивую жену? Она вспомнила свое собственное детское разочарование при первой встрече с Эддардом Старком. Она воображала, что он будет таким же, как его брат Брандон, только моложе, но оказалась неправа. Нед был ниже ростом, не так хорош собой и угрюм. За его учтивыми речами чувствовался холодок, и этим он тоже отличался от Брандона, неистового и в веселье, и в ярости. Она отдала ему свое девичество, но и тогда в их любви было больше долга, нежели страсти. В ту первую ночь, однако, они зачали Робба – будущего короля. А после войны, в Винтерфелле, она полюбила мужа по-настоящему, открыв, какое золотое сердце скрывается за угрюмой наружностью Неда. Почему бы и Эдмару не обрести того же в своей Рослин?
Дорога по воле богов привела их в Шепчущий лес, где Робб одержал свою первую большую победу. Они ехали вдоль извивов ручья по дну этой узкой долины, как люди Джейме Ланнистера в ту роковую ночь. Тогда было теплее, деревья стояли зеленые и ручей не выходил из берегов. Теперь палая листва забивала его русло и валялась кучами на земле, а деревья, скрывшие в ту пору армию Робба, сменили зеленый наряд на тускло-золотые и красные тона, цвета ржавчины и засохшей крови. Только ели и гвардейские сосны продолжали зеленеть, пронзая брюхо облаков своими стройными копьями.
С той поры умерло многое помимо листвы. В ночь битвы Нед был еще жив в своей темнице под холмом Эйегона, Бран и Рикон жили в безопасности за стенами Винтерфелла, а Теон Грейджой сражался на стороне Робба и хвастался тем, что чуть не скрестил меч с Цареубийцей. Жаль, что этого не случилось. Сколько зла они могли бы избежать, если бы вместо сыновей лорда Карстарка погиб Теон!
Проезжая через поле битвы, Кейтилин замечала следы побоища: перевернутый шлем, полный дождевой воды, сломанное копье, конский скелет. Над некоторыми из павших воздвигли каменные надгробия, но стервятники успели потревожить их. Среди раскиданных камней виднелись яркие клочки тканей и обломки металла. Из земли на Кейтилин взглянуло чье-то разлагающееся лицо, под которым уже сквозил череп.
Это навело ее на мысли о том, где упокоился ее Нед. Молчаливые сестры увезли его кости на Север в сопровождении Хеллиса Моллена и небольшого почетного эскорта. Доехал ли Нед до Винтерфелла, чтобы лечь рядом со своим братом в темной крипте под замком? Или двери Рва Кейлин захлопнулись до того, как сестры и Хел успели проехать?
Три тысячи пятьсот всадников ехали по дну долины сквозь чащу Шепчущего леса, но Кейтилин Старк редко когда чувствовала себя такой одинокой. Дорога с каждой лигой уводила ее все дальше от Риверрана, и она гадала, увидит ли родной замок вновь или он потерян для нее на веки, как столь многое другое.
Пять дней спустя разведчики вернулись назад с известием, что половодье смыло деревянный мост у Ярмарочного Поля. Галбарт Гловер и еще двое смельчаков попытались переправиться через Синий Зубец у Бараньего брода, но это стоило жизни двум коням и одному всаднику. Сам Гловер уцепился за камень, и его с трудом вытащили.
– Так высоко река не поднималась с самой весны, – сказал Эдмар. – А если дождь не перестанет, она поднимется еще выше.
– Выше, у Старых Камней, есть еще мост, – вспомнила Кейтилин, часто путешествовавшая по этим землям с отцом. – Более старый, чем тот, и не такой большой, но если он устоял...
– Его тоже снесло, миледи, еще прежде Ярмарочного, – сказал Галбарт Гловер.
– А больше мостов нет? – спросил Робб у матери.
– Нет. А броды стали непроходимыми. – Кейтилин помолчала, припоминая. – Если Синий Зубец недоступен для переправы, надо будет обойти его через Семь Ручьев и Ведьмино Болото.
– Дороги там плохие или их вовсе нет, – предостерег Эдмар. – Ехать придется медленно, но когда-нибудь авось да приедем.
– Мы заставим лорда Уолдера ждать, но это ничего, – сказал Робб. – Лотар послал ему птицу из Риверрана, и он знает, что мы уже в пути.
– Да, но он щекотлив и подозрителен по природе, – заметила Кейтилин. – Он может воспринять эту задержку как намеренное оскорбление.
– Ну что ж – извинюсь перед ним и за это. Хорош король, который извиняется на каждом шагу. – Робб скорчил гримасу. – Надеюсь, Болтон успел переправиться через Трезубец до начала дождей. Королевский тракт ведет прямо на север, и идти по нему легко. Они даже пешие должны добраться до Близнецов раньше нас.
– А когда ты соединишься с его войском и мы отпразднуем свадьбу, что будет? – спросила Кейтилин.
– Север. – Робб почесал Серого Волка за ухом.
– Ты хочешь идти через гать? На Ров Кейлин?
– Это один из путей, – с загадочной улыбкой ответил Робб, и она поняла, что больше он ничего не скажет. Мудрый король советуется сам с собой.
Еще через восемь дней непрестанного дождя они пришли в Старые Камни и разбили лагерь на холме над Синим Зубцом, в разрушенной твердыне древних речных королей. Только по фундаменту и было видно, где некогда стояли стены: местные жители давно растащили камень на свои овины, септы и остроги. Но в ясеневой роще посреди прежнего замкового двора, в высокой бурой траве сохранилась старинная гробница.
Ее крыша была вытесана в виде фигуры человека, чьи кости лежали внутри, но дожди и ветры хорошо потрудились над ней. Видно было, что этот король носил бороду, но остальные черты его лица стерлись, оставив лишь намеки на рот, нос, глаза и корону на голове. Руки, скрещенные на груди, охватывали рукоять каменного боевого молота. Некогда на молоте были вырезаны руны, повествующие об имени и истории короля, но за истекшие века и они сгладились. Сам камень потрескался и раскрошился, белые пятна лишайника покрывали его, и дикие розы заплели ноги короля, подбираясь к груди.
Там Кейтилин и нашла Робба – он мрачно стоял над могилой в густеющих сумерках вдвоем с Серым Ветром. Дождь наконец перестал, и Робб вышел с непокрытой головой.
– У этого замка есть имя? – спросил он, увидев мать.
– Когда я была девочкой, в народе его называли «Старые Камни», но он, конечно, назывался по-другому, когда был чертогом королей. – Она как-то останавливалась здесь с отцом на пути в Сигард, и Петир тогда был с ними...
– Есть такая песня, – вспомнил Робб. – Дженни из Старых Камней, с цветами в волосах...
– Все мы в конце концов станем песнями – если посчастливится. – Она в тот день сама играла в Дженни и даже вплела цветы себе в волосы, а Петир был ее Принцем Стрекоз. Ей тогда исполнилось не больше двенадцати и он был ненамного старше.
– Чья это могила? – спросил Робб, разглядывая изваяние.
– Тристифера Четвертого, Короля Рек и Холмов. – Отец рассказывал Кейтилин его историю. – Он правил от Трезубца до перешейка за тысячи лет до Дженни и ее принца, во времена, когда королевства Первых Людей падали одно за другим под натиском андалов. Его прозвали Молотом Правосудия. Он побывал в ста сражениях и выиграл девяносто девять, как поется в песнях, и построил этот замок, самый сильный в Вестеросе. – Кейтилин положила руку на плечо сына. – Он погиб в своем сотом сражении, когда семеро андальских королей объединились против него. Тристифер Пятый был не чета ему, и королевство вскоре пало, а с ним и замок, и род речных королей прервался. Вместе с последним Тристифером угас и дом Маддов, правивший речными землями тысячу лет до нашествия андалов.
– Наследник оказался недостоин его. – Робб провел рукой по обветренному камню. – Я надеялся оставить Жиенну с ребенком... мы старались, но я не уверен...
– Это не всегда получается сразу. – (Хотя с тобой получилось именно так.) – И даже на сотый раз. Вы еще очень молоды.
– Я молод, но я король. У короля должен быть наследник. Если я погибну в следующем сражении, королевство не должно погибнуть вместе со мной. По закону мне наследует Санса, и это значит, что Винтерфелл и Север отойдут к ней. – Робб стиснул губы. – К ней и ее лорду-мужу, Тириону Ланнистеру. Я не могу этого допустить и не допущу. Карлик никогда не получит Севера.
– Верно, – согласилась Кейтилин. – Ты должен назначить другого наследника, пока Жиенна не родит тебе сына. – Она задумалась. – У твоего деда Старка не было братьев и сестер, но его отец имел сестру, вышедшую за младшего сына лорда Реймара Ройса. У них было три дочери и все они вышли за лордов Долины: одна за Уэйнвуда, другая за Корбрея, третья, кажется, за Темплтона...
– Матушка, – резко прервал ее Робб. – Ты забываешь, что у отца было четверо сыновей.
Она не забыла, однако не хотела даже думать об этом.
– Сноу – не Старк.
– В Джоне от Старка больше, чем в каких-то лордиках из Долины, которые Винтерфелла в глаза не видывали.
– Джон – брат Ночного Дозора, давший клятву не иметь жены и не владеть землями. Надевшие черное служат пожизненно.
– Как и рыцари Королевской Гвардии – однако это не помешало Ланнистерам сорвать белые плащи с сира Барристана Селми и сира Бороса Ланнисте-Блаунта, когда те стали им не нужны. Если я отправлю в Дозор сто человек в обмен на Джона, там, бьюсь об заклад, найдут способ освободить его от клятвы.
Однако он крепко забрал это в голову. Кейтилин знала, каким упрямым может быть ее сын.
– Бастард не может наследовать.
– Пока его происхождение не узаконят королевским указом. Примеров тому больше, чем освобождению братьев Дозора от присяги.
– Примеры, – с горечью молвила Кейтилин. – Верно, Эйегон Четвертый узаконил своих бастардов на смертном одре – и сколько же боли, горя, войн и убийств проистекло из этого? Я знаю, ты доверяешь Джону, но сможешь ли ты доверять его сыновьям? Претенденты из ветви Черного Пламени не давали Таргариенам покоя целых пять поколений, пока Барристан Смелый не убил последнего из них на Ступенях. Если ты узаконишь Джона, обратно бастардом его уже не сделаешь. Коль скоро он женится и заведет детей, твоим сыновьям от Жиенны всегда будет грозить опасность.
– Джон никогда не причинит зла моему сыну.
– Как Теон Грейджой не причинил зла Брану с Риконом?
Серый Ветер, вскочив на гробницу короля Тристифера, оскалил зубы, а лицо Робба стало каменным.
– Это столь же жестоко, как и несправедливо. Джон – это не Теон.
– Просто тебе хочется в это верить. А о сестрах своих ты подумал? Как же быть с их правами? Я согласна, что Бесу Север отдавать нельзя, но Арья? По закону она наследует после Сансы. Твоя родная сестра, законная...
– ...и мертвая. После казни отца Арью никто не видел и не слышал о ней. Зачем лгать самим себе? Арьи нет, как нет Брана и Рикона, и Сансу они тоже убьют, как только Бес получит от нее ребенка. Джон – единственный брат, который у меня остался. Если я умру, не оставив потомства, я хочу, чтобы он стал Королем Севера вместо меня. И я надеялся, что ты поддержишь мой выбор.
– Нет, Робб, я не могу. В чем угодно, только не в этом. Не проси меня.
– Я в этом не нуждаюсь. Я король. – Робб повернулся и зашагал прочь, а Серый Ветер побежал за ним.
«Что же я наделала? – устало подумала Кейтилин, оставшись одна у гробницы Тристифера. – Сначала я разгневала Эдмара, теперь Робба, а между тем я всего лишь сказала им правду. Неужели мужчины так слабы, что не могут ее выдержать?» Она заплакала бы, но небо сделало это за нее. Пришлось ей вернуться в свой шатер и сидеть там в одиночестве.
В последующие дни Робб поспевал везде: ехал во главе авангарда с Большим Джоном, отправлялся на разведку с Серым Ветром и скакал в хвост колонны к Робину Флинту. Люди с гордостью говорили, что Молодой Волк встает первым и ложится спать последним, а Кейтилин гадала, спит ли он вообще. Он выглядел таким же поджарым и голодным, как его лютоволк.
– Вы так грустны, миледи, – сказала ей Мейдж Мормонт, когда они ехали рядом под дождем. – Что-нибудь не так?
«Пустяки, право. Мой лорд-муж умер, отец тоже, двое моих сыновей убиты, одну дочь выдали за вероломного карлика, чтобы она рожала ему столь же уродливых детей, другая дочь пропала без вести и скорее всего мертва, а мой последний сын и единственный брат со мной рассорились. О чем же мне печалиться?» Но изливать все это на леди Мейдж вряд ли стоило, и Кейтилин сказала:
– Это из-за дождя. Мы много вынесли, а впереди у нас еще больше опасностей и горя. Нам следует встретить грядущее храбро, с трубящими рогами и реющими знаменами, но этот дождь угнетает нас. Знамена виснут на древках, и люди ежатся под плащами, почти не разговаривая друг с другом. Сколько зла в погоде, которая гасит сердца в то время, когда они должны гореть как можно ярче.
– Пусть уж лучше на нас сыплется дождь, чем стрелы, – заметила Дейси Мормонт, и Кейтилин невольно улыбнулась.
– Боюсь, вы храбрее меня. У вас на Медвежьем острове все женщины такие воительницы?
– Медведицы, – подтвердила леди Мейдж. – Нам приходится ими быть. В старину нас часто навещали Железные Люди на своих ладьях и одичалые со Стылого Берега. Мужчины наши уходили в море рыбачить, а женщины должны были уметь защитить себя и детей, чтобы их не увезли в плен.
– На воротах у нас вырезана женщина в медвежьей шкуре, – добавила Дейси. – Одной рукой она держит дитя, которое сосет ее грудь, а в другой у нее боевой топор. Такую не назовешь леди, но я ее всегда любила.
– Мой племянник Джорах как-то привез к нам настоящую леди, сказала леди Мейдж. – Он завоевал ее на турнире. Она этот барельеф терпеть не могла.
– Как и все остальное, – подтвердила Дейси. – Волосы у этой Линессы были как золотая пряжа, кожа как сливки, а руки мягкие, совсем не для топора.
– И груди не для кормления, – напрямик высказалась ее мать.
Кейтилин знала ту, о ком они говорили. Джорах Мормонт приезжал со своей второй женой на пиры в Винтерфелл, и однажды они прогостили там две недели. Кейтилин помнила леди Линессу, молодую, прекрасную – и несчастную. Однажды после нескольких чаш вина она призналась Кейтилин, что Север – не место для Хайтауэр. «Талли из Риверрана когда-то чувствовала то же самое, – ответила Кейтилин ласково, желая утешить ее, – но со временем нашла здесь многое, что смогла полюбить».
Теперь ничего этого больше нет. Нет Винтерфелла, Неда, Брана и Рикона, Сансы и Арьи. Только Робб у нее остался. Быть может, на поверку в ней оказалось слишком много от Линессы Хайтауэр и слишком мало от Старков? Если бы она умела владеть топором, то ей, возможно, удалось бы лучше защитить своих близких.
Дни шли за днями, а дождь все не унимался. Они ехали вверх вдоль Синего Зубца, мимо Семи Ручьев, через разлившиеся потоки. Потом началось Ведьмино Болото, где зеленые трясины грозили поглотить неосторожных, и мягкая почва затягивала в себя копыта лошадей с жадностью младенца, сосущего материнскую грудь. Колонна еле ползла. Половину обозных телег пришлось бросить в грязи, навьючив груз на мулов и выпряженных лошадей.
Лорд Ясон Маллистер нагнал их посреди болота. До сумерек оставалось еще больше часа, когда он подъехал, но Робб тут же приказал остановиться. Сир Рейнальд Вестерлинг пришел за Кейтилин, чтобы проводить ее в королевский шатер.
Робб сидел у жаровни с картой на коленях, Серый Ветер спал у его ног. В шатре собрались Большой Джон, Галбарт Гловер, Мейдж Мормонт, Эдмар и незнакомый Кейтилин человек, толстый, плешивый и несмелый. Это не лорд, поняла она с первого же взгляда, и даже не воин.
Ясон Маллистер встал и уступил Кейтилин свое место. Каштановые волосы лорда наполовину поседели, но он оставался красивым мужчиной – высокий, худощавый, с чеканным, чисто выбритым лицом и свирепыми голубовато-серыми глазами.
– Всегда счастлив вас видеть, леди Старк. Хочу надеяться, что привез вам добрые вести.
– В них мы сейчас нуждаемся больше всего, милорд. – Кейтилин села, слыша, как стучит дождь по холсту у нее над головой.
Робб подождал, когда сир Рейнальд закроет вход.
– Боги услышали наши молитвы, милорды. Лорд Ясон привез с собой капитана «Мариам», торгового судна из Староместа. Капитан, повторите им то, что рассказали мне.
– Да, ваше величество. – Капитан облизнул свои толстые губы. – Последней моей стоянкой перед Сигардом был Лордпорт на Пайке. Там меня продержали больше полугода по приказу короля Бейлона. Но теперь он... короче говоря, он умер.
– Бейлон Грейджой? – Сердце Кейтилин затрепетало. – Вы говорите, что Бейлон Грейджой мертв?
Капитан кивнул.
– Замок Пайк, как вам известно, стоит частью на большой земле, а частью на скалах и мелких островках, соединенных между собой мостами. В Лордпорте рассказывали, что король Бейлон шел по одному из таких мостов, когда с запада налетела буря, и мост развалился. Короля выбросило на берег два дня спустя, раздутого и с переломанными костями. Крабы выели ему глаза.
– Должно быть, это были королевские крабы, – засмеялся Большой Джон.
– Может, и так, – согласился капитан. – Но это еше не все. Его брат вернулся!
– Виктарион? – удивился Галбарт Гловер.
– Эурон, по прозванию Вороний Глаз, самый грозный пират из всех, когда-либо бороздивших море. Его не было уже много лет, но не успел лорд Бейлон остыть, как он вошел в гавань на своем «Молчаливом». Черные паруса, красный корпус, а команда вся немая. Я слыхал, он побывал в Асшае. Но где бы его ни носило, теперь он дома, и он отправился прямиком в Пайк, и уселся на Морской Трон, и утопил лорда Ботли в бочке морской воды, когда тот этому воспротивился. Тут я поднялся на свою «Мариам», поднял якорь да и ушел под шумок.
– Капитан, – сказал Робб, – я благодарю вас, и вы не останетесь без награды. Лорд Ясон отвезет вас обратно на корабль, когда мы закончим. Прошу вас, подождите снаружи.
– Слушаюсь, ваше величество.
Как только он вышел, Большой Джон расхохотался, но Робб одним взглядом заставил его замолчать.
– Если то, что рассказывал Теон об Эуроне Грейджое, правда, хотя бы наполовину, в короли он не годится. Законный наследник престола – Теон, если он еще жив, но Железным Флотом командует Виктарион. Я не верю, что он останется во Рву Кейлин, пока Эурон сидит на Морском Троне. Ему поневоле придется вернуться.
– Есть еще и дочь, – напомнил Галбарт Гловер. – Та, что заняла Темнолесье и держит в плену жену и ребенка Роберта.
– Если она останется в Темнолесье, то это все, что она может надеяться удержать. То, что касается братьев, ее касается еще больше. Ей придется отплыть домой, чтобы сместить Эурона и заявить о собственных правах. Есть ли у вас в Сигарде флот? – спросил Робб лорда Ясона.
– Флот, ваше величество? Полдюжины людей и две боевые галеи. Достаточно, чтобы защищать свои берега против захватчиков, но очень мало, чтобы вступить в бой с Железным Флотом.
– Я вас об этом и не прошу. Думаю, что островитяне теперь отправятся на Пайк. Теон рассказывал, что у них каждый капитан считается королем у себя на корабле, и все они захотят принять участие в выборе престолонаследника. Мне понадобятся две ваши ладьи, милорд. Они должны будут обойти Орлиный мыс и подняться по Перешейку к Сероводью.
Лорд Ясон заколебался.
– По Мокрому лесу протекает с дюжину ручьев. Все они мелкие, илистые и на карту не нанесены. Я бы даже реками их не назвал. Каналы, еще более ненадежные, изобилуют мелями, заносами и буреломами. Замок же Сероводье, как известно, не стоит на месте – как мои корабли смогут его отыскать?
– Они пойдут под моим знаменем, и тамошние жители сами их отыщут. Два корабля мне нужны, чтобы удвоить уверенность в том, что мое послание дойдет до Хоуленда Рида. На одном поплывет леди Мейдж, на другом Галбарт. При вас будут письма к тем моим лордам, которые остались на Севере, – сказал Робб названным им посланникам. – Но в них все будет написано наоборот на тот случай, если вас возьмут в плен. Если это произойдет, вы скажете, что плыли обратно на Север – на Медвежий остров или Каменный Берег. – Он постучал пальцем по карте. – Ров Кейлин – ключ ко всему. Лорд Бейелон знал это, потому и послал туда своего брата Виктариона с главными силами Грейджоев.
– Островитяне не такие дураки, чтобы бросать Ров Кейлин даже ради борьбы за престол, – заметила леди Мейдж.
– Верно. Думаю, большую часть своего гарнизона Виктарион оставит там. Но каждый человек, которого он возьмет с собой, уменьшит число тех, с кем нам придется драться. Примем в расчет и то, что с ним уйдут многие капитаны. Ему понадобится их поддержка, если он хочет сесть на Морской Трон.
– Со стороны гати атаковать нельзя, ваше величество, – сказал Галбарт Гловер. – Она слишком узка и не дает возможности перестроиться. Ров еще никому не удавалось взять.
– С юга – да, – ответил Робб. – Но мы атакуем одновременно с севера и запада и захватим островитян с тыла, пока они будут отбивать ложную атаку с гати. При соединении с войсками лорда Болтона и Фреев у меня будет больше двенадцати тысяч человек. Я намерен разбить их на три части и отправить каждую по гати с полдневными перерывами. Если у Грейджоев есть соглядатаи к югу от Перешейка, они донесут, что я иду со всей своей силой на Ров Кейлин.
Русе Болтон возглавит арьергард, я буду командовать средним отрядом, ты, Большой Джон, поведешь авангард. Твоя атака должна быть настолько свирепой, чтобы островитянам недосуг было думать, не подбирается ли к ним кто-нибудь с севера.
– Подбирайтесь быстрее, – хмыкнул Большой Джон, – не то я возьму Ров еще до того, как вы покажетесь, и преподнесу его вам в подарок.
– Охотно приму от тебя этот дар.
– Вы говорите, что атакуете островитян с тыла, государь, – нахмурился Эдмар, – но как вы располагаете оказаться у них в тылу?
– На Перешейке существуют дороги, которых нет ни на одной карте, дядя. Пути, известные только болотным жителям – тропы между трясинами и водные дороги через камыши, которые можно одолеть только на лодках. – Робб повернулся к двум своим посланникам. – Вы скажете лорду Хоуленду Риду, чтобы он послал ко мне своих проводников через два дня после того, как я двинусь по гати. В средний отряд, идущий под моим знаменем. Из Близнецов выйдут три отряда, но до Рва Кейлин дойдут только два. Мой растворится в Перешейке, чтобы снова возникнуть на реке Горячке. Если мы выступим сразу после дядиной свадьбы, то к концу года уже выйдем на позиции. Мы нападем на Ров с трех сторон в первый день нового века, когда у островитян головы будут трещать от меда, выхлестанного ночью.
– Мне этот план по душе, – объявил Большой Джон. – Даже очень.
– Риск есть, – потер подбородок Галбарт Гловер. – Если жители болот вас подведут...
– Хуже нам все равно не будет. Но они не подведут. Мой отец высоко ценил Хоуленда Рида. – Робб свернул карту и лишь теперь обратился к Кейтилин: – Матушка...
Она напряглась.
– Для меня тоже найдется дело?
– Ваше дело – ждать в безопасном месте. Наш поход через Перешеек опасен, а на Севере нас ждут новые бои. Но лорд Маллистер любезно предложил взять вас к себе в Сигард до окончания войны. Там вам будет хорошо, я уверен.
Он хочет наказать ее за то, что она восстала против Джона Сноу? Или за то, что она женщина и, хуже того, мать? Кейтилин не сразу заметила, что все смотрят на нее. Они знали, поняла она. Что ж, удивляться нечему. У нее не прибавилось друзей после освобождения Цареубийцы, а Большой Джон не раз говорил при ней, что женщинам не место на ратном поле.
Должно быть, гнев отразился у нее на лице, потому что Галбарт Гловер поспешил сказать, опередив ее:
– Миледи, его величество принял мудрое решение. Будет лучше, если вы не поедете с нами.
– Ваше присутствие украсит Сигард, леди Кейтилин, – сказал лорд Ясон.
– Я буду там вашей узницей.
– Почетной гостьей, – поправил лорд Маллистер.
– Я не хочу обижать лорда Ясона, – сухо сказала Кейтилин сыну, – но если мне нельзя ехать дальше с тобой, я предпочла бы вернуться в Риверран.
– В Риверране я оставил жену. Мать я хочу отправить в другое место. Тот, кто держит все сокровища в одном кошельке, облегчает работу для вора. После свадьбы вы отправитесь в Сигард – такова моя королевская воля. – Робб встал, и ее судьба решилась. – Еще одно, – сказал король, взяв лист пергамента. – Лорд Бейлон оставил после себя беспорядок, и я не хочу повторять его ошибки. Однако сына у меня пока нет, мои братья Бран и Рикон убиты, а моя сестра замужем за Ланнистером. Я долго размышлял о том, кого сделать своим наследником, и теперь приказываю вам как моим верным лордам засвидетельствовать вот этот документ, приложив к нему свои печати.
Настоящий король, подумала побежденная Кейтилин. Оставалось лишь надеяться, что западня у Рва Кейлин, задуманная им, работает столь же безотказно, как та, в которую он поймал ее.

СЭМВЕЛ

Белое Древо, молился Сэм. Пусть это будет Белое Древо. Эту деревню он помнил. Она значилась на картах, которые он рисовал по пути на север. Если это селение – Белое Древо, он будет знать, где они. Сэм так этого желал, что ненадолго забыл об окоченевших ногах, о боли в икрах и пояснице, о пальцах рук, которых почти уже не чувствовал. Забыл о лорде Мормонте, Крастере, упырях и Иных. Пусть это будет Белое Древо, взывал он к любому богу, который мог его услышать.
Деревни одичалых все похожи друг на друга. У этой в середине росло огромное чардрево... но белое дерево еще не означает, что это и есть Белое Древо. Там дерево было как будто выше – а может быть, он просто неправильно запомнил. Лик на этом стволе, длинный и печальный, плакал красными слезами засохшего сока. Сэм не мог припомнить, каким был тот, провожавший их на север.
Вокруг дерева теснились хижины с дерновыми крышами, один длинный бревенчатый дом с обросшими мхом стенами, каменный колодец и овечий загон – но ни овец, ни людей не было. Одичалые ушли в Клыки Мороза к Мансу-Разбойнику, бросив свои дома и забрав все остальное. Хорошо, что хоть дома сохранились. Скоро ночь и хорошо будет для разнообразия поспать под крышей. Он так устал. Ему казалось, что он идет уже полжизни. Сапоги у него разваливаются, волдыри на ногах превратились в твердые мозоли, но под ними уже назрели новые волдыри, а пальцы ног, должно быть, обморожены.

Предыдущая страница 22 Следующая страница


23 Джордж Мартин

Но выбора нет: либо он будет идти, либо умрет. Лилли еще слаба после родов, и на руках у нее ребенок – она нуждается в лошади больше, чем он. Вторая их лошадь пала через три дня после ухода из Замка Крастера. Чудо, что она и столько-то протянула, бедная, голодная животина. Это Сэм своим весом, наверно, доконал ее. Они могли бы ехать дальше на одном коне, но Сэм боялся, как бы и с этим не случилось того же. Лучше уж он будет идти пешком.
Он оставил Лилли в длинном доме разводить костер, а сам обследовал хижины. Она умела разжигать огонь лучше, чем Сэм – у него растопка никогда не занималась, а когда он в последний раз пытался высечь искру ножом из кремня, то порезался. Лилли перевязала его, но больная рука стала еще более неуклюжей, чем раньше. Он знал, что рану надо бы промыть и сменить повязку, но боялся смотреть на нее, и ему не хотелось снимать перчатки на таком холоде.
Он сам не знал, чего ищет в пустых домах, но надеялся, что одичалые оставили что-нибудь съестное. В прошлый раз хижины Белого Древа обыскивал Джон. В углу одной хибары шуршали крысы, в других не было и вовсе ничего, кроме старой соломы, старых запахов и пепла под дымовыми отверстиями. Сэм вернулся к чардреву и рассмотрел вырезанный на нем лик. Нет, это не тот, признался он себе. И дерево даже наполовину не такое высокое, как то, и у того лика кровь из глаз не сочилась. Сэм плюхнулся на колени.
– Старые боги, услышьте меня. Семеро были богами моего отца, но я произнес свою клятву перед вами, когда вступал в Дозор. Помогите же нам. Я боюсь, что мы заблудились. Мы голодны и страдаем от холода. Я не знаю, в каких богов верю теперь, но если вы есть, помогите нам. У Лилли маленький ребенок. – Больше он ничего не смог придумать. Смеркалось, и листья чардрева тихо шуршали, похожие на тысячу кроваво-красных рук. Слышат ли его боги Джона? Сэм не знал.
Когда он вернулся в большой дом, костер уже горел. Лилли сидела около него, распахнув шубу, и кормила сына. Мальчик хотел есть не меньше, чем они. Старухи тайком набрали им еды в кладовой Крастера, но теперь она подошла к концу. Охотник из Сэма был никудышный даже на Роговом Холме, где дичь водилась изобилии и у него были гончие и егеря, а уж в этом пустом лесу ему и вовсе ничего не светило. Его попытки наловить рыбы в затянутых льдом озерах и ручьях тоже не увенчались успехом.
– Долго ли нам еще идти, Сэм? – спросила Лилли. – Далеко ли?
– Не очень. Меньше, чем мы уже прошли. – Сэм скинул котомку, плюхнулся на пол и попытался подвернуть под себя ноги. Спина от ходьбы отчаянно болела, и ему хотелось прислониться к одному из резных деревянных столбов, поддерживающих крышу, но огонь горел в середине дома, под дымовым отверстием, в тепле он нуждался еще больше, чем в удобстве. – Еще несколько дней, и мы на месте.
У Сэма были карты, но раз это не Белое Древо, толку от них чуть. Он боялся, что они слишком отклонились на восток, обходя то озеро, а может, на запад, когда возвращались назад. Сэм проникся ненавистью к озерам и рекам. За неимением мостов и паромов озера всякий раз приходилось обходить, а на реках искать брод. Звериные тропы, петляющие в чаще, и встающие на пути взгорья тоже часто заставляли их двигаться не прямо, а в обход. Будь с ними Баннен или Дайвин, они уже дошли бы до Черного Замка и грелись у огня в трапезной. Но Баннен умер, а Дайвин ушел с Гренном, Скорбным Эддом и остальными.
Стена тянется на триста миль, и высота у нее семьсот футов, напомнил себе Сэм. Если они будут идти на юг, то неминуемо найдут ее, рано или поздно. И он уверен, что они идут именно на юг. Днем он определял дорогу по солнцу, ночью они могли бы следовать за хвостом Ледяного Дракона, но теперь, лишившись второй лошади, они почти отказались от ночных переходов. В лесу темно даже во время полнолуния, и Сэм, оступившись, мог запросто сломать ногу, да и лошадь тоже. Теперь они уже должны продвинуться далеко на юг.
Другое дело, как далеко они отклонились на восток или запад. До Стены-то они дойдут, через день или через две недели, уж верно, не позже... но вот где? Им нужны ворота Черного Замка, единственный на сто лиг проход за Стену.
– Стена правда такая большая, как Крастер говорил? – спросила Лилли.
– Даже больше. – Сэм старался говорить бодро. – Она такая большая, что замков, которые стоят за ней, не видно. Но они там, сама скоро увидишь. Стена ледяная, но замки построены из камня и дерева. У них высокие башни, глубокие погреба, а в большом зале днем и ночью горит огонь. Ты не поверишь, Лилли, как там жарко.
– А мне с мальчиком можно будет постоять у огня? Недолго, только чтоб согреться?
– Можешь стоять у него, сколько захочешь. Тебе дадут горячего вина и миску оленьего жаркого с луком, и Хобб достанет хлеб прямо из печи – такой горячий, что пальцы можно обжечь. – Сэм, сняв перчатку, протянул к огню собственные пальцы и скоро пожалел об этом. На холоде они онемели, но от тепла разболелись так, что хоть криком кричи. – Иногда кто-нибудь из братьев поет, – продолжил он, чтобы отвлечься от боли. – Лучше всех у нас пел Дареон, но его отправили в Восточный Дозор. Есть еще Халдер и Жаба. Настоящее его имя Тоддер, но он похож на жабу, вот его и прозвали так. Он любит петь, но голос у него ужасный.
– А ты сам поешь? – Лилли переложила ребенка от одной груди к другой.
Сэм покраснел.
– Ну... я знаю несколько песен. В детстве я любил петь и танцевать, но моему лорду-отцу не нравилось. Он говорил, что если мне охота попрыгать, то лучше пойти во двор и поупражняться с мечом.
– Может, споешь какую-нибудь южную песню? Для мальчика?
– Если хочешь. – Сэм подумал немного. – Есть одна песня, которую наш септон пел мне и сестрам, когда мы укладывались спать. Она называется «Семеро». – Сэм прочистил горло и тихо запел:

Отец на небе, грозный бог,
Подводит бытию итог.
Он справедлив, хотя и строг,
И любит малых деток.

А матерь людям жизнь дает,
Над бедами их слезы льет,
Всем женщинам она оплот
И любит малых деток.

Ведет нас Воин за собой,
Когда со злом идет на бой.
Своей могучею рукой
Хранит он малых деток.

Премудрой Старицы маяк
Нам озаряет жизни мрак,
Ее златой лампады зрак
Сияет малым деткам.

Кузнец всегда работе рад,
Чтоб в мире был покой и лад,
Кует его искусный млат
Для вас, для малых деток.

Вот Дева в небесах парит,
Любовь нам и мечту дарит,
Ее чертог всегда открыт
Для вас, для малых деток.

Мы славу Семерым поем,
Да сохранят они наш дом.
Усните мирно сладким сном,
Они вас видят, детки.

Сэм вспомнил, как в последний раз пел эту песню вместе со своей матерью. Они баюкали маленького Дикона, и отец, услышав их голоса, ворвался к ним в гневе. «Больше я этого не потерплю, – сказал лорд Рендилл своей жене. – Ты испортила мне одного сына этим септонским нытьем, а теперь и другого хочешь испортить. – А Сэму он велел: – Ступай к своим сестрам, если хочешь петь. К брату я тебя не подпущу».
Ребенок Лилли между тем уснул. Он был такой крошечный и такой тихий, что Сэм боялся за него. У него даже имени не было. Сэм спрашивал об этом Лилли, и она сказала, что давать ребенку имя, пока ему не сравнялось два года, – дурная примета. Слишком много детей умирает, не дожив до этого срока.
Лилли снова запахнула шубу на груди.
– Красивая песня, Сэм. И поешь ты хорошо.
– Слышала бы ты Дареона. Его голос сладок как мед.
– Самый сладкий мед мы пили в тот день, когда Крастер взял меня в жены. Тогда стояло лето и не было так холодно. Но ты спел только о шестерых богах, а Крастер всегда говорил, что у нас, южан, их семеро.
– Да, семеро, только о Неведомом песен не поют. Лик Неведомого – это лик смерти. – От одних этих слов Сэму стало не по себе. – Давай-ка поедим немного.
У них осталось только несколько черных колбас, твердых, как дерево. Сэм отпилил с пяток тонких ломтиков для Лилли и столько же для себя. От этой работы у него заболело запястье, но он проголодался и потому терпел. Если жевать эту колбасу долго, она размягчается и делается вкусной. Жены Крастера приправляют ее чесноком.
Поев, Сэм вышел, чтобы справить нужду и взглянуть на лошадь. С севера дул резкий ветер, шелестя листвой. Сэму пришлось проломить тонкий лед на ручье, чтобы лошадь могла напиться. Лучше завести ее в дом. Он не желал проснуться утром и увидеть, что коняга за ночь околела от холода. Лилли, конечно, не сдастся и пойдет пешком, даже если это случится. Она очень храбрая, не то что он. Вот только что он будет делать с ней в Черном Замке? Она все твердит, что будет его женой, если он захочет. Но братья не могут иметь жен. Кроме того, он Тарли с Рогова Холма, и ему не пристало жениться на одичалой. Ладно, он что-нибудь да придумает. Лишь бы дойти до Стены живыми – остальное не важно, совсем не важно.
Провести лошадь в дверь дома оказалось не так просто, но Сэм с этим справился. Лилли уже дремала. Он поставил лошадь в углу, стреножил ее, подбавил дров в огонь, снял свой тяжелый плащ и залез под шкуры рядом с Лилли. Плащ был такой большой, что они укрылись им все втроем.
От Лилли пахло молоком, чесноком и старым мехом, но он уже привык к этим запахам и находил их приятными. Ему нравилось спать рядом с ней. Это напоминало ему далекое прошлое, когда он спал в одной большой постели с двумя своими сестрами. Лорд Рендилл положил этому конец, сочтя, что это и сына делает девчонкой, и Сэм стал спать один в своей холодной каморке, но не стал от этого жестче или храбрее. Что сказал бы отец, если бы увидел его сейчас? Я убил Иного, милорд. Я заколол его обсидиановым кинжалом, и мои братья прозвали меня «Сэм Смертоносный». Но лорд Рендилл даже в воображении Сэма хмурился, не веря ему.
В эту ночь ему снились странные сны. Он снова вернулся в замок на Роговом Холме, но отца там не было, и замок теперь принадлежал Сэму. С ним были Джон Сноу, и лорд Мормонт, Старый Медведь и Гренн, и Скорбный Эдд, и Пип, и Жаба, и все другие братья Дозора, но все они носили не черное, а яркие цвета. Сэм сидел за высоким столом и задавал им пир, нарезая толстые ломти жаркого отцовским мечом, Губителем Сердец. Они ели пирожные и пили подслащенное медом вино, пели и танцевали, и всем было тепло. Когда пир окончился, Сэм отправился спать, но не в опочивальню лорда, где раньше спали мать с отцом, а в ту комнату, которую делил с сестрами. Только вместо сестер в огромной мягкой постели его ждала Лилли, одетая в свою косматую шубу, и молоко сочилось из ее грудей.
Внезапное пробуждение снова вернуло его в холод и страх.
От костра остались только тлеющие красные угли, и самый воздух казался застывшим. Лошадь в углу ржала и била задними ногами в стену. Лилли сидела у костра, прижимая к себе ребенка. Сэм, еще не совсем проснувшись, тоже сел. От дыхания изо рта шел пар. Вокруг стоял кромешный мрак. Волоски у Сэма на руках поднялись дыбом.
Ничего, сказал он себе. Это от холода.
Из мрака у двери вышла тень – большая.
Это все еще сон, в отчаянии подумал Сэм. Я сплю, и мне снится кошмар. Ведь он умер. Я сам видел, как он умер.
– Он пришел за мальчиком, – с плачем сказала Лилли. – Он его чует. От новорожденных очень сильно пахнет жизнью... Он пришел забрать жизнь.
Огромная темная фигура заковыляла к ним и в тусклом свете углей превратилась в Малыша Паула.
– Уходи, – выдавил из себя Сэм. – Ты нам здесь не нужен.
Руки у Паула были угольно-черные, лицо молочно-белое, глаза светились морозной синевой. Иней побелил его бороду, на плече у него сидел ворон и клевал мертвую белую щеку. Сэм обмочился, и по ногам потекло теплое.
– Лилли, успокой лошадь и выйди с ней наружу. Сделай это.
– А ты... – начала она.
– У меня есть нож. Кинжал из драконова стекла. – Сэм вытащил его и встал. Свой прежний нож он отдал Гренну, но перед уходом от Крастера, к счастью, вспомнил о кинжале лорда Мормонта и забрал его. Теперь он крепко зажал его в руке и попятился прочь от костра, от Лилли и ребенка. – Паул! – Сэму хотелось, чтобы его голос звучал храбро, но получился какой-то писк. – Малыш Паул. Ты узнаешь меня? Я Сэм, толстый Сэм. Ты меня спас в лесу. Нес меня на себе, когда я не мог больше идти. Никто бы этого не сделал, кроме тебя. – Сэм пятился с ножом в руке, шмыгая носом. «Ох, какой же я трус». – Не трогай нас, Паул. Пожалуйста. Зачем ты пришел?
Лилли кралась по земляному полу к лошади. Мертвец повернул к ней голову, но Сэм крикнул: «Нет!», и он повернулся назад. Ворон у него на плече вырвал кусок мяса из его щеки. Сэм выставил кинжал перед собой, дыша, как кузнечные мехи. Лилли уже добралась до лошади. Боги, пошлите мне мужества, молился Сэм. Пошлите мне немного мужества хоть раз в жизни. Совсем немного, только чтобы она успела уйти.
Малыш Паул шел к нему. Сэм пятился, пока не уперся в бревенчатую стену. Кинжал он сжимал обеими руками, чтобы тот не трясся. Упырь, похоже, не боялся драконова стекла – может быть, он не знал, что это такое. Двигался он медленно, но Малыш Паул и при жизни быстро не поворачивался. Лилли приговаривала что-то, успокаивая лошадь и пытаясь направить ее к двери. Но та, должно быть, учуяла чуждый холодный дух упыря и встала на дыбы, молотя копытами в воздухе. Паул обернулся на шум, утратив всякий интерес к Сэму.
Раздумывать, молиться или бояться не было времени. Сэмвел Тарли ринулся вперед и вонзил кинжал в спину Малышу Паулу. Тот стоял вполоборота и не смотрел на него. Ворон завопил и взвился в воздух.
– Ты мертвец! – крикнул Сэм, нанося удар. – Мертвец, мертвец! – Он бил и кричал снова и снова, протыкая дыры в тяжелом черном плаще Паула. Лезвие натыкалось на кольчугу под шерстью, и осколки драконова стекла летели во все стороны.
Сэм взвыл, наполнив черный воздух белым туманом, бросил бесполезную рукоять и шарахнулся прочь, а Малыш Паул повернулся к нему. Сэм хотел достать другой нож, стальной, который носил при себе каждый брат Дозора, но не успел: черные руки мертвеца сомкнулись у него на шее. Пальцы Паула обжигали холодом, впиваясь глубоко в мягкое горло Сэма. Беги, Лилли, беги, хотел крикнуть Сэм, но вместо этого только захрипел.
Он наконец нашарил кинжал и ударил им мертвеца в живот, но лезвие отскочило от железных звеньев кольчуги и нож вылетел из руки Сэма. Пальцы Паула неумолимо сжимались, выворачивая шею. «Сейчас он открутит мне голову», – понял Сэм. Горло сковал мороз, легкие горели огнем. Сэм колотил мертвеца и пытался оторвать от шеи его руки – без всякой пользы. Он пнул Паула между ног – опять ничего. Весь мир сузился до двух синих звезд, страшной давящей боли и холода, такого жестокого, что слезы стыли на глазах. Оставив попытки вывернуться, Сэм качнулся вперед.
Каким бы большим и могучим ни был Малыш Паул, Сэм все-таки весил больше, а в неуклюжести мертвецов он убедился еще на Кулаке. Живой и мертвый вместе рухнули на пол. При падении одна рука упыря разжалась и Сэм успел глотнуть воздуха, прежде чем черные пальцы сомкнулись снова. Вкус крови наполнил рот. Сэм скосил глаза, ища нож, и увидел тусклый оранжевый свет. Огонь! От него остались только угли и пепел, но все же... Сэм извернулся, таща за собой Паула. Его руки шарили по полу. Вот они погрузились в мягкую золу, и Сэм нащупал что-то горячее... обгоревшую головню, еще тлеющую красным на конце. Он схватил ее и вбил Паулу в рот с такой силой, что поломал мертвецу зубы.
Но Паул и тогда не ослабил хватки. Сэм напоследок подумал о матери, которая его любила, и об отце, которого он подвел. Стены уже крутились вокруг него, когда между поломанных зубов Паула показался дымок. Лицо мертвеца вспыхнуло огнем и руки разжались.
Сэм хлебнул воздуха и кое-как откатился прочь. Мертвец горел, иней капал с его бороды, а плоть чернела. Ворон опять закричал, но сам Паул не издал ни звука. Из разинутого рта исходило только пламя. А глаза... они лопнули, и синее сияние погасло.
Сэм дотащился до двери. Снаружи стоял такой холод, что дышать было больно, но даже эта боль казалась сладкой. Сэм нырнул под притолоку.
– Лилли, я убил его! Лил...
Она стояла спиной к стволу чардрева, прижимая к себе мальчика, со всех сторон окруженная упырями. Их было больше дюжины, больше двадцати... одни одичалые, до сих пор закутанные в шкуры, другие – его бывшие братья. Сэм узнал Ларка Сестринца, Мягколапого, Рилса. Шишка на шее у Четта почернела, прыщи подернулись льдом. Один походил на Хаке, хотя у него недоставало полголовы. Они уже растерзали бедную лошадь и окровавленными руками потрошили ее. Из ее брюха шел бледный пар.
У Сэма вырвался скулящий звук.
– Так нечестно...
– Честно, – возразил ворон, сев ему на плечо. – Честно, честно, честно. – Он захлопал крыльями и закричал в один голос с Лилли. Упыри подступали к ней. Красные листья на чардреве зашептались друг с другом на непонятном Сэму языке. Ему показалось, что даже звездный свет заколебался, и деревья вокруг заскрипели и застонали. Сэм побелел, как простокваша, и глаза у него стали огромные, как тарелки. Вороны! Сотни и тысячи воронов сидели на белых ветвях чардрева, выглядывая в просветы между листьями. Вот они расправили свои черные крылья, и клювы их раскрылись в дружном крике. Гневной, кричащей тучей спустились они на мертвецов, они облепили Сестринца, как мухи, они выклевывали синие глаза Четта, они вытаскивали мозги из разрубленной головы Хаке. Их было столько, что Сэм не видел за ними луны.
– Иди, – сказал ворон у него на плече. – Иди, иди, иди.
Сэм побежал, выдыхая облака пара. Мертвецы вокруг отбивались от черных крыльев и острых клювов и падали в странном молчании, без криков и стонов. Сэма вороны не трогали. Он схватил Лилли за руку и потащил прочь.
– Надо уходить.
– Куда? – Лилли поспешала за ним, прижимая к себе ребенка. – Они убили нашу лошадь, как же мы теперь...
– Брат! – раздалось в ночи громче вопля тысячи воронов. Под деревьями верхом на лосе сидел человек, с ног до головы одетый в черное и серое. – Сюда, – позвал он. Капюшон плаща затенял его лицо.
Он носит черное. Сэм повернул к нему, увлекая за собой Лилли. Лось был огромен, десяти футов в холке и почти с таким же размахом рогов. Он опустился на колени, чтобы они могли сесть.
– Сюда. – Всадник, протянув руку в перчатке, помог Лилли сесть позади него, затем настала очередь Сэма.
– Спасибо, – пропыхтел он и взялся за протянутую руку. Только теперь он понял, что перчаток на всаднике нет. Рука была черной и холодной с твердыми, как камень, пальцами.

АРЬЯ

Увидев реку с верхушки холма, Сандор Клиган круто осадил коня и выругался.
С чугунно-черного неба падал дождь, пронзая бурый с зеленью поток тысячами мечей. Да тут не меньше мили в ширину, подумала Арья. Из бурных вод торчали макушки сотен деревьев, и сучья тянулись к небу, как руки утопающих. К берегу прибило кучи палой листвы, и по течению несло что-то бледное и раздутое, оленя или лошадь. От реки шел глухой рокот – такой звук издает собака, прежде чем зарычать.
Арья повернулась назад, и звенья кольчуги Пса впились ей в спину. Она сидела в кольце его рук; на левую, обожженную, он надевал стальной нараменник, но Арья видела, как он меняет повязки, и мясо под ними все еще оставалось голым и кровоточило. Но если ожоги и мучили Клигана, виду он не подавал.
– Это Черноводная? – Они так долго ехали в дожде и мраке, через леса и безымянные деревни, что Арья совсем запуталась и перестала понимать, куда они едут.
– Это река, через которую нам надо переправиться – вот все, что тебе надо знать. – Клиган иногда отвечал на ее вопросы, но предупредил, чтобы в разговоры она не вступала. В тот первый день он ее много о чем предупредил. «Если ударишь меня еще раз, я свяжу тебе руки за спиной. Если еще раз попробуешь удрать, свяжу тебе ноги. Если снова начнешь орать или кусаться, заткну тебе рот. Либо сиди на коне со мной вместе, либо я тебя перекину через круп, как свинью, которую резать везут. Выбирай сама».
Арья выбрала совместную езду, но в первый же раз, когда они разбили лагерь и Пес, как ей показалось, уснул, она вооружилась большим острым камнем, чтобы разбить ему башку. Она подкралась к нему тихо, как тень, но, видимо, недостаточно тихо. Пес то ли вовсе не спал, то ли проснулся – как бы там ни было, он открыл глаза, скривил рот и отнял у нее камень, как у малого ребенка. Она только и сумела, что лягнуть его. «На первый раз прощается, – сказал он, закинув камень в кусты. – Но если выкинешь такое еще раз, пеняй на себя». – «Почему бы тебе просто не убить меня, как Мику?» – крикнула Арья, которая не столько испугалась, сколько разозлилась. Вместо ответа он сгреб ее за рубашку и поднял над своим обожженным лицом. «Если еще раз назовешь это имя, я всыплю тебе так, что самой умереть захочется». После этого он каждый раз заворачивал ее на ночь в лошадиную попону и туго перевязывал веревками, точно младенца пеленал.
Это наверняка Черноводная, решила Арья, глядя, как дождь хлещет по реке. Клиган – пес Джоффри, вот он и везет ее обратно в Красный Замок, к Джоффри и королеве. Хоть бы солнце выглянуло, тогда бы стало ясно, в какую сторону они едут, а с этим мхом на деревьях она совсем запуталась. Черноводная у Королевской Гавани не была такой широкой, но ведь Арья видела ее не в половодье.
– Броды, выходит, все затопило, – сказал Клиган, – а плыть нечего и пытаться.
Раз переправиться нельзя, подумала Арья, лорд Берик нас точно догонит. Клиган гнал своего большого черного жеребца почем зря и трижды поворачивал назад, чтобы сбить погоню со следа, а однажды даже проехал полмили по руслу разлившегося ручья, но Арья, каждый раз оглядываясь назад, ожидала увидеть разбойников. Она старалась помочь им, выцарапывая свое имя на деревьях, когда ходила в кусты по нужде, но на четвертый раз Клиган ее застукал и положил этому конец. «Ничего, – говорила себе Арья, – Торос увидит меня в пламени и найдет». Только хорошо бы ему поторопиться, потому что когда она окажется за рекой...
– Где-то тут поблизости должен быть город Харроуэя, – сказал Пес. – Где лорд Руте держит двуглавого коня старого короля Андагара. Авось там и переправимся.
Арья никогда не слышала о старом короле Андагаре и не видывала двуглавых коней, которые к тому же могут бегать по воде, но от вопросов благоразумно воздержалась. Клиган поехал вниз по течению. Теперь дождь по крайней мере бил им в спину. Арье надоело, что он постоянно хлещет в глаза и стекает до щекам, как будто она плачет. Волки не плачут, заново напомнила она себе.
День не должен был перевалить далеко за полдень, но темень стояла, как в сумерки. Арья уже счет потеряла этим бессолнечным дням. Она промокла до костей, стерла себе ляжки, и все тело у нее ныло. К тому же она простыла, и порой ее бил озноб, но когда она сказала об этом Псу, он только рявкнул: «Вытри нос и закрой рот». Он то и дело засыпал в седле, предоставляя своему коню самому идти проселочной дорогой или звериной тропой. Это был скаковой конь, почти такой же большой и тяжелый, как боевой, но намного резвее. Пес звал его Неведомым. Однажды, когда Пес мочился у дерева, Арья попыталась увести коня и ускакать, но Неведомый чуть голову ей не откусил. С хозяином он вел себя смирно, как старый мерин, но всем остальным сразу давал понять, что нрав у него не менее черен, чем масть. Арья впервые видела такую брыкливую и кусачую лошадь.
После нескольких часов пути и переправы через пару илистых ручьев Клиган объявил:
– Вот он, город лорда Харроуэя. – И тут же добавил: – Седьмое пекло! – Город был затоплен – над водой торчали только верх глинобитной гостиницы, семигранный купол септы, две трети круглой каменной башни, соломенные крыши и целый лес труб.
Однако над башней поднимался дым, а под ее окном стояла на цепи большая плоскодонная лодка с дюжиной пар весел. На носу и корме ее украшали разные конские головы. Вот, значит, какой он, двуглавый конь. Посередине лодки стол деревянный домик с дерновой крышей. Когда Пес сложил руки ковшом и покричал, оттуда вылезли двое человек, а в башенном окне появился третий, с заряженным арбалетом.
– Чего тебе? – прокричал он через бурлящий бурый поток.
– Перевезите нас, – ответил ему Пес.
Люди в лодке посовещались, и один, седой и сгорбленный, с могучими руками, крикнул:
– Даром не повезем.
– Я заплачу.
Чем это, любопытно знать? Разбойники забрали у Пса его золото, но серебро и медь, может, и оставили. Вряд ли за перевоз возьмут больше пары медяков.
Паромщики снова посовещались, потом седой крикнул что-то, и из будки вылезли еще шестеро, натягивая на голову капюшоны. Из башни на палубу спрыгнули еще несколько человек. Половина из них имела большое сходство со сгорбленным стариком. Они отомкнули цепь, оттолкнулись шестами от башни и вставили в уключины весла с широкими лопастями. Паром развернулся и медленно двинулся к берегу, работая веслами с обеих сторон. Клиган съехал с холма ему навстречу.
Паромщики, причалив кормой вперед, открыли широкую дверь под лошадиной головой и спустили тяжелые дубовые сходни. Неведомый у воды заартачился, но Клиган сжал его бока каблуками и направил по сходням.
– Ну как погодка, сир, – достаточно мокрая? – с улыбкой осведомился старый паромщик.
– Мне нужен перевоз, а без твоих шуточек я уж как-нибудь обойдусь. – Клиган слез с коня и снял Арью. Один из паромщиков хотел взять Неведомого под уздцы. – Не трогай, – предупредил Клиган, а конь в подтверждение брыкнул ногой. Лодочник, отскочил, поскользнулся, плюхнулся задом на палубу и выругался.
Старик перестал улыбаться и сказал:
– Мы перевезем вас за один золотой. За коня и за мальчика тоже по золотому.
– Три дракона? – хохотнул Клиган. – Я все твое корыто могу купить за три дракона.
– В прошлом году, может, и купили бы. Но в разлив мне нужны лишние люди на шестах и веслах, чтобы нас не снесло на сто миль к морю. Выбирайте сами: либо платите три дракона, либо учите своего зверя скакать по воде.
– Люблю честных грабителей. Будь по-твоему. Три дракона, когда благополучно переправите нас на тот берег.
– Деньги вперед, иначе не поедем. – Старик протянул Клигану свою мозолистую ладонь.
Пес выдвинул меч из ножен.
– Выбирай сам: золото на северном берегу или сталь на южном.
Паромщик посмотрел на лицо Клигана, и оно ему явно не понравилось. За спиной у старика стояла дюжина крепких мужчин с веслами и шестами, но они что-то не спешили ему на подмогу. Вместе они, наверно, одолели бы Клигана, но перед этим он мог бы убить человек трех-четырех.
– Почем мне знать, если у вас золото или нет? – помедлив, спросил старик.
Нет у него ничего, чуть не крикнула Арья, но вместо этого прикусила губу.
– Слово рыцаря, – торжественно произнес Клиган.
Да никакой он не рыцарь, хотела сказать Арья, но опять промолчала.
– Ладно, – сплюнул лодочник. – Так и быть, перевезем вас, пока не стемнело. Привяжите коня, нечего ему по палубе метаться. Коли хотите с сыном погреться, в будке есть жаровня.
– Я ему не сын! – свирепо выпалила Арья. Это еще хуже, чем когда тебя принимают за мальчика. Она так разозлилась, что чуть не сказала, кто она на самом деле, но Клиган схватил ее за шиворот и приподнял.
– Сколько раз я тебе наказывал держать твой поганый язык за зубами? – Он тряхнул Арью так, что зубы задребезжали, и отпустил. – Ступай сушись, как человек говорит.
Арья пошла. От раскаленных углей в будке стояла удушливая жара. Приятно было постоять у жаровни, погреть руки и немного обсушиться, но как только палуба под ногами заколебалась, Арья снова выскользнула наружу.
Двуглавый конь медленно шел по мелководью, пробираясь между крышами и трубами. Двенадцать человек сидели на веслах, еще четверо отталкивались длинными шестами от скал, деревьев и затонувших домов. Старик стоял на руле. Дождь стучал по палубе, отскакивая от резных лошадиных голов. Арья снова начала мокнуть, но ей хотелось смотреть. Человек с арбалетом так и стоял в окне башни, провожая глазами паром. Не тот ли это лорд Руте, которого упоминал Пес? На лорда он не слишком похож, но и она сама не очень-то похожа на леди.
Когда они выбрались из города на стрежень реки, течение стало намного сильнее. Высокий каменный столб на том берегу наверняка указывал пристань, но ясно было, что их пронесет мимо. Паромщики налегли на весла, перебарывая разъяренную реку. Листья и ветки неслись по течению так быстро, словно ими выстрелили из скорпиона. Люди с шестами отпихивали от лодки все, что к ней прибивало. Ветер тоже усилился и при попытках взглянуть вверх по реке сек лицо дождем. Неведомый визжал и лягался на зыбкой палубе.
«Если прыгнуть за борт, меня сразу унесет – Пес и спохватиться не успеет». Арья оглянулась через плечо – Клиган пытался успокоить испуганного коня. Лучшего случая сбежать от него у нее не было, но так и утонуть можно. Джон говорил, что она плавает как рыба, но даже рыбе в этой реке пришлось бы несладко. Утонуть, пожалуй, лучше, чем возвращаться в Королевскую Гавань... Вспомнив о Джоффри, Арья потихоньку подалась на нос. Вода в реке, бурая от ила и взбаламученная дождем, напоминала скорее суп. А уж холодно там, должно быть... Ничего, больше, чем есть, не промокну, решила Арья и взялась рукой за борт.
Но тут раздался крик, и паромщики ринулись вперед с шестами. Арья не сразу заметила огромное, вырванное с корнем дерево, несущееся прямо на них. Его корни и сучья торчали из воды, как щупальца большого кракена. Гребцы пенили воду, стараясь избежать столкновения. Кормчий переложил руль и конская голова стала разворачиваться вниз по течению, но слишком медленно. Дерево летело на них, как таран.
Оно было не больше чем в десяти футах от них, когда люди на носу наконец уперлись в него шестами. Один шест сломался, и раздался такой треск, как будто сам паром развалился на части. Но другой человек сумел оттолкнуть дерево – как раз на столько, чтобы убрать его с дороги. Дерево промчалось в нескольких дюймах от них, оцарапав ветками, как когтями, конскую голову. Казалось уже, что опасность миновала, но тут один из верхних сучьев слегка зацепил борт. Паром содрогнулся, и Арья больно шлепнулась на одно колено. Человеку со сломанным шестом не так посчастливилось, и он с криком перевалился за борт. Бурная вода сомкнулась над ним, и он исчез, не успела Арья подняться на ноги. Другой лодочник схватил свернутую веревку, но бросать ее было некому.
Может, он выплывет где-нибудь ниже по течению, говорила себе Арья, но уверенности эта мысль не вселяла. У нее пропало всякое желание прыгать за борт. Когда Клиган закричал, чтобы она шла обратно в будку, не то он ей покажет, она повиновалась. Паром поворачивал поперек течения, борясь с рекой, не желавшей ничего иного, как унести их к морю.
Наконец они причалили, на добрых две мили ниже пристани. Лодка врезалась в берег так, что еще один шест сломался и Арья чуть не упала снова. Клиган вскинул ее на коня, словно куклу какую-нибудь. Паромщики смотрели на них измученными глазами, но старик не замедлил снова протянуть руку и потребовал:
– Шесть драконов. Три за перевоз и три за человека, которого я потерял.
Клиган порылся в кошельке и сунул ему скомканный клочок пергамента.
– На, вот тебе десять.
– Десять? – растерялся паромщик. – Это что же такое?
– Расписка мертвеца, которая стоит около девяти тысяч драконов. – Пес со злобной улыбкой сел в седло позади Арьи. – Десять из них твои, а за остальными я когда-нибудь вернусь – смотри не истрать их.
Старик, прищурясь, разглядывал пергамент.
– Писанина какая-то. На что она мне? Вы обещали золото и дали рыцарское слово.
– Тебе, старик, пора уже знать, чего стоит рыцарское слово. – Пес пришпорил Неведомого и поскакал прочь. Паромщики разразились проклятиями и кинули вслед пару камней, но всадники скоро въехали в лес, и шум реки стал затихать.
– До утра они назад не пойдут, – сказал Клиган, – и на чернильные каракули больше не купятся. Если твои друзья гонятся за нами, придется им переправляться вплавь.
Арья молча съежилась, говоря про себя: валор моргулис. Сир Илин, сир Меррин, король Джоффри, королева Серсея. Дансен, Полливер, Рафф-Красавчик, сир Григор и Щекотун. И Пес, Пес, Пес.
Когда дождь наконец перестал и тучи разошлись, она дрожала и хлюпала носом так, что Клиган решил остановиться на ночлег и даже костер попытался разжечь, но дерево отсырело и не желало загораться. Пес озлился и расшвырял дрова ногой.
– А, провались ты в преисподнюю. Ненавижу огонь.
Сидя на мокрых камнях под дубом и слушая, как с листьев капает вода, они поужинали сухарями, заплесневелым сыром и копченой колбасой. Клиган, резавший колбасу кинжалом, перехватил устремленный на нож взгляд Арьи и предупредил:
– Даже и не думай об этом.
– А я и не думаю, – соврала она.
Он только фыркнул и вручил ей толстый ломоть колбасы. Арья принялась жевать, не сводя с Клигана глаз.
– Сестру твою я ни разу не ударил, – сказал он, – но тебя побью, если ты меня вынудишь. Хватит придумывать, как меня убить, толку все равно не будет.
Арья не нашлась, что на это ответить. Она продолжала жевать колбасу и смотреть на него, твердая, как камень.
– Ты хотя бы в лицо мне не боишься смотреть, волчонок, – отдаю тебе должное. Ну, и как оно тебе нравится?
– Совсем не нравится. Оно безобразное и все в ожогах.
Клиган протянул ей кусок сыра на острие ножа.
– Глупая. Ну, положим, убежишь ты, а дальше что? Попадешься кому-нибудь еще хуже меня.
– Не попадусь. Хуже никого нет.
– Ты еще не знаешь моего братца. Григор как-то убил человека за то, что он храпел – своего собственного латника. – Когда Клиган усмехался, обожженная сторона его лица натягивалась, и рот кривился совсем уж противно. Губ у него с той стороны не было, а от уха остался только обрубок.
– Твоего брата я знаю. – Пожалуй, Гора и правда хуже, если подумать. – Его и Дансена, и Полливера, и Раффа-Красавчика, и Щекотуна.
– Где это ненаглядная дочка Неда Старка умудрилась завести такие знакомства? – удивился Пес. – Григор своих крыс ко двору никогда не таскал.
– Я их встретила в деревне. – Арья доела сыр и взяла сухарь. – В деревне у озера, где они взяли в плен меня, Джендри и Пирожка. Ломми Зеленые Руки тоже взяли, но Рафф-Красавчик убил его, потому что он не мог идти.
– Взяли в плен? Люди моего брата? – Клиган засмеялся, будто зарычал. – Григор так и не понял, что у него в руках, верно? Ну, ясное дело – иначе он приволок бы тебя в Королевскую Гавань и кинул на колени Серсее. Чудеса! Непременно расскажу ему об этом, прежде чем вырезать его сердце.
Он уже не в первый раз говорил, что убьет Гору.
– Ведь он же твой брат, – усомнилась Арья.
– А тебе разве никого из своих братьев не хотелось убить? – Он опять засмеялся. – Или сестру? – На лице Арьи, должно быть, отразилось что-то, потому что он придвинулся ближе. – Это Санса, да? Волчонок хочет убить хорошенькую птичку.
– Нет, – огрызнулась Арья. – Я тебя хочу убить, вот кого.
– За то, что я разрубил твоего дружка пополам? Я и кроме него много народу поубивал, можешь мне поверить. По-твоему, я чудовище? Может, оно и так, только твою сестру я спас. Когда толпа стащила ее с коня, я порубал их и привез ее назад в замок – иначе с ней было бы то же самое, что с Лоллис Стокворт. А она мне спела. Ты ведь не знала этого, да? Твоя сестра спела мне красивую песенку.
– Врешь ты все, – выпалила Арья.
– Ты и половины правды не знаешь. Черноводная, надо же! С чего это взбрело тебе в голову? Куда мы, по-твоему, едем?
В его голосе звучало презрение и Арья заколебалась.
– Обратно в Королевскую Гавань. Ты везешь меня к Джоффри и королеве. – Она поняла уже, что это неправда, иначе он не задавал бы ей такие вопросы, но надо же было что-то сказать.
– Глупое волчье отродье, – проскрипел он. – Плевать я хотел на Джоффри, на королеву и на эту горгулью, ее братца. Я покончил с этим городом, с Королевской Гвардией и с Ланнистерами. Разве псу место рядом со львами? – Он напился воды и протянул мех Арье. – Эта река – Трезубец, а не Черноводная. Представь себе карту, если сумеешь. Завтра мы выберемся на Королевский тракт и поскачем прямо в Близнецы. Это я верну тебя твоей матери, а не благородный лорд-молния со своим огненным мошенником-жрецом. Я, чудовище. – Увидев ее лицо, он ухмыльнулся. – Думаешь, только твои друзья-разбойнички чуют, где можно поживиться? Дондаррион отнял у меня золото, а я забрал тебя. Ты, мне сдается, стоишь вдвое дороже того, что у меня было. А может, и больше, если б я продал тебя Ланнистерам, как ты боялась, но этого я не сделаю. Даже Псу надоедает получать пинки. Если боги дали вашему Молодому Волку хотя бы столько мозгов, сколько дают жабе, он сделает меня лордом и пригласит к себе на службу. Я ему нужен, хотя он пока еще сам это не знает. Может, я даже Григора для него убью – ему это понравится.
– Он ни за что тебя не возьмет, – отрезала Арья. – Только не тебя.
– Тогда я возьму столько золота, сколько смогу унести, засмеюсь ему в глаза и уеду. Если он не возьмет меня на службу, ему лучше всего меня убить, но он не убьет. Для этого он слишком сын своего отца, насколько я слышал. Ну что ж – я выигрываю в любом случае, и ты тоже, волчонок. Так что перестань на меня огрызаться, мне это надоело. Помалкивай и делай, что я велю – тогда мы, глядишь, еще поспеем на свадьбу твоего дядюшки.

ДЖОН

Кобыла еле дышала, но Джон не мог дать ей роздыха. Он должен был успеть к Стене раньше магнара. Он спал бы в седле, будь у него седло – без него Джону и бодрствующему трудно было усидеть на лошади. Рана в ноге мучила его все сильнее. Он не мог позволить себе отдохнуть подольше, чтобы заживить ее.
Увидев со взгорья бурые колеи Королевского тракта, змеящегося на север через холмы и равнины, Джон потрепал кобылу по шее.
– Теперь нам остается только ехать по этой дороге, девочка, а там скоро и Стена. – Нога у него точно одеревенела, и в голове от жара так мутилось, что он дважды чуть было не поехал не в ту сторону.
Да, скоро Стена. Он представлял себе своих друзей, пьющих подогретое вино в трапезной. Хобб хлопочет у своих котлов, Нойе в кузнице, мейстер Эйемон сидит в своих покоях под вороньей вышкой. А Старый Медведь? Сэм, Гренн, Скорбный Эдд, Дайвин с деревянными зубами? Джон мог только молиться, чтобы кому-то из них удалось уйти с Кулака.
Игритт тоже постоянно занимала его мысли. Он помнил запах ее волос, тепло ее тела... и ее лицо в тот миг, когда она перерезала горло старику. Нельзя было ее любить, шептал ему один голос. Нельзя было ее оставлять, настаивал другой. Может быть, и отец вот так же разрывался надвое, когда оставил мать Джона, чтобы вернуться к леди Кейтилин. Он дал клятву верности леди Старк, а я – Ночному Дозору.
В лихорадочном жару он чуть не проехал мимо Кротового городка, не соображая, где находится. Городок почти весь располагался под землей, и наверху при свете убывающей луны виднелась только кучка жалких хижин. Бордель представлял собой сарайчик не больше нужника, и его красный фонарь, поскрипывавший на ветру, походил на глаз, налитый кровью. Джон сполз с лошади около примыкающей к заведению конюшни и криком разбудил двух конюхов.
– Мне нужна свежая лошадь с седлом и уздечкой, – заявил он тоном, не допускающим возражений. Ему привели лошадь, принесли мех с вином и полковриги черного хлеба. – Будите всех, – распорядился Джон. – К югу от Стены одичалые. Берите свои пожитки и идите в Черный Замок. – Он взобрался на вороного мерина, скрипя зубами от боли, и во весь опор поскакал на север.
Когда звезды на востоке стали меркнуть, перед ним выросла Стена. Озаренная луной, она мерцала над деревьями и утренним туманом. Он гнал коня по скользкой проселочной дороге, пока не увидел каменные башни и бревенчатые стены Черного Замка, похожие на кучку поломанных игрушек под ледяной глыбой Стены. Заря уже раскрашивала лед пурпурными и розовыми тонами.
Он не услышал окрика часовых, проезжая мимо служб, и никто не вышел ему навстречу. Черный Замок казался таким же заброшенным, как Серый Дозор. Между плитами на дворе торчала сухая бурая трава. Старый снег лежал на крыше Кремневой Казармы и под северной стеной башни Хардина, где Джон спал до того, как стать стюардом Старого Медведя. На башне лорда-командующего после того давнего пожара остались следы копоти. Мормонт потом перебрался в Королевскую, но свет не горел и там. Снизу Джон не видел, есть ли часовые на Стене, но на огромной деревянной лестнице с южной ее стороны, похожей на огромный зигзаг молнии, не было никого.
Из трубы оружейной, однако, поднимался дымок, почти невидимый на сером северном небе. Джон спешился и заковылял туда. Тепло пахнуло на него из открытой двери, как дыхание лета. Однорукий Донал Нойе, качавший мехи у огня, обернулся на шум.
– Джон Сноу?
– Он самый. – Джон, несмотря на лихорадку, изнеможение, рану, магнара, старика, Игритт и Манса, расплылся в улыбке. Хорошо вернуться домой, хорошо увидеть Нойе, пузатого, с зашпиленным рукавом, заросшего черной щетиной.
Кузнец бросил мехи.
– Что у тебя с лицом?
Про лицо Джон успел позабыть.
– Один оборотень хотел выцарапать мне глаза.
– Я уж не чаял тебя увидеть – ни целого, ни в шрамах, – нахмурился Нойе. – Мы слыхали, что ты переметнулся к Мансу-Разбойнику.
Джон ухватился за дверь, чтобы не упасть.
– Кто вам это сказал?
– Джармен Баквел. Он вернулся две недели назад. Его разведчики уверяют, что своими глазами видели, как ты ехал вместе с одичалыми в овчинном плаще. – Нойе смерил Джона взглядом. – Последнее, я вижу, правда.
– Все остальное тоже правда – в некотором роде, – признался Джон.
– Что ж мне теперь, взять меч и выпустить тебе кишки?
– Нет. Я выполнял приказ. Последний приказ Куорена Полурукого. Нойе, где гарнизон?
– Обороняет Стену от твоих друзей-одичалых.
– Да, но где?
– Везде. Харму Собачью Голову видели у Лесного Дозора, Гремучую Рубашку у Бочонка, Плакальщика у Ледового Порога. Они повсюду, вдоль всей Стены... они карабкаются по льду у Врат Королевы, ломают ворота в Сером Дозоре, собираются напротив Восточного Дозора, но, завидев черный плащ, сразу разбегаются, а назавтра появляются где-то в другом месте.
Джон с трудом удержался от стона.
– Это хитрость. Манс хочет разделить нас, не понимаете, что ли? – (И Боуэн Марш ему в этом помог.) – Ворота находятся здесь, здесь они и атакуют.
Нойе двинулся к нему.
– У тебя кровь течет из ноги.
Джон тупо посмотрел вниз. Да, верно – рана снова открылась.
– Это от стрелы...
– Одичалые. – Это не было вопросом. Нойе обхватил Джона своей единственной, но мускулистой рукой. – Ты бледен как мел и весь горишь. Я отведу тебя к Эйемону.
– Некогда. Одичалые перебрались через Стену. Они идут сюда от Короны Королевы, чтобы открыть ворота.
– Сколько их? – Нойе вывел Джона за дверь.
– Сто двадцать, и хорошо вооружены для одичалых. Доспехи бронзовые, но встречается и сталь. Сколько человек у нас здесь?
– Сорок с лишним. Калеки, больные да зеленые юнцы, еще необученные.
– Если Марш ушел, кого он назначил кастеляном?
– Сира Уинтона, да хранят его боги, – засмеялся кузнец. – Больше у нас рыцарей не осталось. Только он, похоже, об этом забыл, а напоминать ему никто не желает. Так что командир, какой ни на есть, тут вроде бы я. Самый вредный из всех калек.
Хоть одна хорошая новость. Однорукий оружейник крепок духом и телом и закален в военном ремесле. А вот сир Уинтон Стаут... в свое время он был хорошим воином, никто не спорит, но он провел в разведчиках восемьдесят лет, одряхлел и выжил из ума. Однажды он уснул за ужином и чуть не утонул в миске горохового супа.
– А где твой волк? – спросил Нойе, ведя Джона через двор.
– Мне пришлось бросить его, чтобы перелезть через Стену. Я надеялся, что он прибежит сюда.
– Нет, парень. Мне жаль, но мы его не видали. – Они дотащились до длинного деревянного дома с вороньей вышкой, где жил мейстер. Оружейник ударил ногой в дверь и позвал: «Клидас!»
Вскоре им открыл сутулый человек в черном. Его розовые глазки широко раскрылись при виде Джона.
– Уложи парня, а я приведу мейстера.
В очаге горел огонь, и в комнате было почти жарко. От тепла Джона потянуло ко сну. Как только Нойе уложил его, он зажмурился, чтобы остановить крутящийся мир. Вороны каркали и переговаривались наверху.
– Сноу, – говорил один, – снег, снег, Сноу. – Это Сэм их научил, вспомнил Джон. Пришел ли он домой, Сэмвел Тарли, или только его птицы вернулись назад?
Вскоре появился мейстер Эйемон. Он шел медленно, мелкими осторожными шажками, держась пятнистой старческой рукой за плечо Клидаса. На его тощей шее висела тяжелая цепь. Золото и серебро блестели среди чугуна, свинца, олова и других неблагородных металлов.
– Джон Сноу, – сказал мейстер, – ты расскажешь мне обо всем, что видел, когда окрепнешь. Донал, поставь на огонь котелок с вином и положи в очаг мои инструменты, чтобы раскалились как следует. Клидас, мне понадобится твой острый нож. – Мейстеру перевалило за сто лет, он обветшал телом, лишился волос и совершенно ослеп, но ум его оставался острым, как в былые годы.
– Сюда идут одичалые, – сказал Джон. Клидас тем временем разрезал его черную штанину, заскорузлую от старой крови и мокрую от свежей. – С юга. Мы перелезли через Стену.
Клидас размотал кровяную повязку Джона, а мейстер понюхал ее.
– Мы?
– Я был с ними. Куорен Полурукий приказал мне сдаться им. – Мейстер ощупал рану пальцем, и Джон сморщился. – Магнар теннов... о-ох, больно. Где Старый Медведь?
– Как ни печально мне говорить это, Джон, лорд Мормонт убит в Замке Крастера... своими же братьями.
– Как – своими? – Слова Эйемона причинили Джону в сто раз более сильную боль, чем его пальцы. Джон вспомнил Старого Медведя, каким видел его в последний раз – он стоял перед своей палаткой, а ворон сидел у него на руке и просил зерна. Значит, Мормонта больше нет! Джон боялся этого с тех самых пор, как увидел следы побоища на Кулаке, но это не смягчило удар. – Кто это сделал? Кто поднял на него руку?
– Гарт из Староместа, Олло Косоручка. Нож... трусы, воры и убийцы все до одного. Этого следовало ожидать. Дозор теперь не тот, каким был раньше. Слишком мало в нем честных людей, чтобы держать в узде негодяев. – Донал Нойе поворачивал в огне ножи мейстера. – Дюжина верных долгу братьев вернулась сюда. Скорбный Эдд, Великан, твой друг Зубр. Они и рассказали нам, что случилось.
Всего дюжина? С Мормонтом из Черного Замка ушли двести человек, двести лучших людей Дозора.
– Значит, лорд-командующий теперь Марш? – Гранат славный старик и хороший первый стюард, но для сражения с войском одичалых никак не годится.
– Временно, пока мы не выберем нового, – сказал мейстер Эйемон. – Принеси фляжку, Клидас.
Выборы. Куорен Полурукий и сир Джереми Риккер убиты, Бен Старк так и не нашелся – кто же остается? Торен Смолвуд или сир Оттин Уитерс, если они остались живы после Кулака? Нет, скорее всего это будет Коттер Пайк или сир Деннис Маллистер. Который из них? Командиры Сумеречной Башни и Восточного Дозора люди хорошие, но очень разные. Сир Деннис уже не молод, он вежлив, осторожен и рыцарь до мозга костей. Пайк моложе, он бастард, речь у него грубая, а храбрость превышает пределы разумного. Хуже всего то, что эти двое друг друга недолюбливают – недаром Старый Медведь держал их на противоположных концах Стены. Джон знал, как глубоко в Маллистерах укоренилась вражда к жителям Железных островов.
Острая боль напомнила ему о собственных горестях. Мейстер сжал его руку.
– Клидас сейчас принесет маковое молоко.
Джон попытался привстать.
– Мне не надо...
– Надо, – твердо сказал Эйемон. – Будет больно.
Донал Нойе подошел и снова уложил Джона на спину.
– Лежи смирно, не то привяжу. – Кузнец даже одной рукой управлялся с Джоном, как с ребенком. Вернулся Клидас с зеленой флягой и каменной чашей. Мейстер Эйемон наполнил чашу до краев.
– Выпей это.
Джон прикусил губу, когда вскочил, и вкус крови во рту смешался с густым медовым вкусом питья. Он еле удержался, чтобы не извергнуть все обратно.
Клидас принес тазик с теплой водой, и мейстер смыл с раны кровь и гной. Он делал это осторожно, но Джон даже при самых легких прикосновениях с трудом сдерживал крик.
– Люди магнара знают, что такое дисциплина, и доспехи на них бронзовые, – сказал он. Разговор отвлекал его от боли.
– Магнар – это лорд Скагоса, – заметил Нойе. – В Восточном Дозоре, когда я пришел на Стену, были люди со Скагоса. Я помню, они говорили о нем.
– Джон использует это слово в более древнем его смысле, – объяснил мейстер Эйемон, – не как родовое имя, но как титул. Оно происходит из древнего языка.
– И означает оно «лорд», – подтвердил Джон. – Стир – магнар места под названием Тенния, на дальнем севере Клыков Мороза. У него сотня своих людей и двадцать лазутчиков, знающих Дар почти так же хорошо, как и мы. Но Манс так и не нашел рог – это уже хорошо. Рог Зимы, в поисках которого он перерыл всю землю в верховьях Молочной.
Мейстер Эйемон помедлил с влажной тряпицей в руке
– Рог Зимы – старое предание. Король за Стеной в самом деле верит, что он существует?
– Они все в это верят. Игритт сказала, что они разрыли сотню могил королей и героев в долине Молочной, но так и не...
– Кто это – Игритт? – перебил его Донал Нойе.
– Женщина вольного народа. – Как объяснить им, кто такая Игритт? Она теплая, смышленая и забавная, она умеет целовать мужчин и резать им глотки, – Она идет со Стиром, но она... совсем еще юная, почти девочка... – Она убила старика за то, что он развел костер. Язык у Джона заплетался – маковое молоко туманило разум. – Я нарушил с ней свою клятву. Я не хотел этого, но... – Нельзя было этого делать. Нельзя было любить ее, нельзя оставлять. – Я оказался недостаточно сильным. Куорен наказывал мне делить с ними все и примечать, и не колебаться... – Голова его поникла, словно набитая мокрой шерстью.
Мейстер Эйемон снова понюхал его рану, бросил окровавленную тряпку в таз и сказал:
– Подай мне горячий нож, Донал, и держи Джона.
«Не стану кричать», сказал себе Джон, увидев раскаленный докрасна нож. Но это обещание он тоже нарушил. Донал Нойе держал его, а Клидас направлял руку мейстера. Джон не шевелился, только молотил кулаком по столу. Боль захлестывала его, и он чувствовал себя маленьким, слабым и беспомощным, как ребенок, плачущий в темноте. «Игритт, – подумал он, когда запах паленого мяса ударил в нос и собственный крик наполнил уши. – Игритт, я не мог иначе». Ему казалось, что боль отступает, но раскаленное железо снова коснулось его, и он потерял сознание.
Он плыл куда-то, укутанный в теплую шерсть. Это не стоило ему никаких усилий. Не Игритт ли пришла поухаживать за ним? Беспамятство сменилось обыкновенным крепким сном.
Пробуждение оказалось не столь приятным. В комнате было темно, и боль снова копошилась под одеялом, пронзая ногу раскаленным ножом при каждом движении. Джон убедился в этом, когда вздумал посмотреть, оставил ли мейстер ему ногу. Он подавил крик и опять стиснул кулак.
– Джон! – Из мрака выплыла свечка, а за ней – хорошо знакомая ему большеухая физиономия. – Не шевелись, тебе нельзя.
– Пип? – Джон протянул приятелю руку. – Я думал, ты ушел.
– Со старым Гранатом? Нет, он считает, что я еще мал и зелен. Гренн тоже тут.
– Ага, тут. – Гренн возник с другой стороны кровати. – Только уснул маленько.
У Джона пересохло в горле.
– Пить, – прохрипел он. Гренн принес воды и дал ему напиться. – Я видел Кулак, – сказал, утолив жажду, Джон. – Кровь и лошадиные трупы... Нойе говорит, что вас вернулась дюжина – кто?
– Дайвин, Великан, Скорбный Эдд, Милашка Доннел Хилл, Ульмер, Лью-Левша, Гарт Серое Перо, еще четверо или пятеро. Ну и я.
– А Сэм?
Гренн потупился.
– Он убил Иного, Джон. Я сам видел. Заколол его кинжалом из драконова стекла, который ты ему дал, и мы прозвали его Сэм Смертоносный. Его это здорово бесило.
Сэм Смертоносный. Кого Джон никак не мог представить себе воином, так это Сэма Тарли.
– Что с ним сталось?
– Нам пришлось его оставить, – признался Гренн. – Я его тряс и орал на него, даже оплеуху ему залепил. Великан хотел поднять его насильно, но уж больно он тяжел. Помнишь, как в ученье с ним бывало? Свернется на земле, лежит и скулит. А у Крастера он и не скулил даже. Нож и Олло долбят стены, съестное ищут, два Гарта дерутся, другие насилуют Крастеровых жен. Скорбный Эдд боялся, что Нож и его шайка перебьют всех верных людей, чтобы некому было рассказать, что там стряслось, – их ведь было вдвое больше, чем нас. Вот мы и оставили Сэма со Старым Медведем. Его с места нельзя было сдвинуть, Джон.
Ты был его братом, чуть не сказал Джон. Как же ты бросил его среди одичалых и убийц?
– Может, он и жив еще, – сказал Пип. – Вот явится завтра и удивит нас.
– Угу. С головой Манса-Разбойника, – с деланной веселостью подхватил Гренн. – Сэм Смертоносный!
Джон снова попытался сесть и снова понял, что сделал это напрасно. Он вскрикнул и выругался.
– Пойди-ка разбуди мейстера Эйемона, Гренн, – сказал Пип. – Скажи, что Джону нужно дать еще макового молока.
Да, подумал Джон и сказал:
– Нет. Магнар...
– Мы знаем, – заверил его Пип. – Часовым на Стене велено поглядывать на юг, и Нойе отрядил нескольких человек на Подветренный кряж следить за Королевским трактом. А мейстер послал птиц в Восточный Дозор и Сумеречную Башню.
В это время и сам мейстер подошел к постели, опираясь на плечо Гренна.
– Побереги себя, Джон. Это хорошо, что ты очнулся, но тебе нужно отлежаться. Мы залили твою рану кипящим вином и поставили примочку из крапивы, горчичного семени и хлебной плесени, но если ты не будешь лежать смирно...
– Я не могу. – Джон, перебарывая боль, наконец сел. – Скоро здесь будет Манс... тысячи людей, великаны, мамонты... вы известили об этом Винтерфелл? И короля? – Джон на миг зажмурился. Пот лил с него градом.
Гренн бросил странный взгляд на Пипа.
– Он ничего не знает.
– Джон, – сказал мейстер Эйемон, – пока тебя не было, много чего произошло – плохого больше, чем хорошего. Бейлон Грейджой снова объявил себя королем и послал свои ладьи на Север. Короли у нас размножаются, как сорняки, и мы послали свой призыв каждому из них, но ответа ни от кого не получили. У них есть дела поважнее, а о нас, далеких, все позабыли. А Винтерфелл... Мужайся, Джон. Винтерфелла больше нет.
– Как так – нет? – Джон уставился в молочно-белые глаза Эйемона. – В Винтерфелле остались мои братья, Бран и Рикон...
Мейстер коснулся его лба.
– Мне очень жаль, Джон. Твои братья убиты по приказу Теона Грейджоя, занявшего Винтерфелл от имени своего отца. Когда же знаменосцы Старков собрались отбить у него замок, он предал его огню.
– Твои братья отомщены, – сказал Гренн. – Сын Болтона перебил всех островитян, а с Теона, как говорят, содрал кожу дюйм за дюймом.
– Я сожалею, Джон. – Пип стиснул плечо друга. – Мы все сожалеем.

Предыдущая страница 23 Следующая страница


БУРЯ МЕЧЕЙ 24

Теона Грейджоя Джон никогда не любил, но он был воспитанником их отца. Боль снова пронзила ногу, и Джон повалился на спину.
– Здесь какая-то ошибка. Я видел лютоволка у Короны Королевы, серого лютоволка... и он узнал меня. – Если Бран правда умер, могла ли часть его души перейти в волка, как Орелл перешел на своего орла?
– Выпей это – Гренн поднес чашу к его губам, и Джон выпил. В голове у него кишели волки с орлами, и он слышал всех своих братьев. Лица стоящих над ним людей начали расплываться. Не может быть, чтобы они умерли. Теон никогда бы на это не пошел. И Винтерфелл... серый гранит, дуб и железо, вороны, вьющиеся над башнями, пар от горячих прудов в богороще, каменные короли на своих тронах... разве мог Винтерфелл погибнуть?
Маковое зелье убаюкало его, и он опять оказался дома – он плескался в горячем пруду под огромным чардревом, с которого смотрел на него отцовский лик. С ним была Игритт. Она со смехом сбросила свои шкуры, раздевшись донага, и хотела поцеловать его, но Джон не смел заниматься этим на глазах у отца. В нем течет кровь Винтерфелла, и он брат Ночного Дозора. «Я не буду отцом бастарда», сказал он ей. Не буду. «Ничего ты не знаешь, Джон Сноу», – прошептала Игритт, растворяясь в горячей воде. Плоть сползала с нее, обнажив скелет и череп, а вода в бурлящем пруду стала густой и красной.

КЕЙТИЛИН

Они услышали Зеленый Зубец до того, как увидели – неумолчный рокот, похожий на ворчание огромного зверя. Река бурлила, вдвое шире, чем в прошлом году, когда Робб разделил здесь свое войско и пообещал жениться на девице из дома Фреев в обмен на переправу. Лорд Уоддер и его мост были очень ему нужны тогда, а теперь стали еще нужнее. Кейтилин с недобрым предчувствием смотрела на катящиеся мимо мутно-зеленые воды. Здесь им не перейти вброд, не переплыть, а половодье спадет разве что через месяц.
Приближаясь к Близнецам, Робб надел корону и подозвал к себе Кейтилин и Эдмара. Они ехали у него по бокам, а сир Рейнальд вез его знамя, лютоволка Старков на снежно-белом поле.
Надвратные башни возникли из дождя, как призраки, мглистые серые приведения, постепенно обретающие твердые контуры. Твердыня Фреев – это не один замок, но два. Второй, зеркальное отражение первого, стоит на том берегу, и связывает их большой арочный мост. В середине его стоит Водная башня, и река проносится прямо под ней. Рвы, прорытые на обоих берегах, делают каждый замок островом. Из-за дождей эти рвы растеклись в мелкие озера.
Через бурный поток Кейтилин различала несколько тысяч человек, стоящих лагерем у восточного замка; их знамена висели на копьях шатров, как мокрые кошки, и дождь не давал распознать цвета и эмблемы. Почти все они казались ей серыми, но под таким небом весь мир кажется серым.
– Будь осторожен, Робб, – предупредила она. – У лорда Уолдера тонкая кожа и острый язык, и некоторые его сыновья, несомненно, пошли в отца. Не позволяй им вывести тебя из равновесия.
– Я знаю Фреев, матушка, знаю, как дурно поступил с ними и как в них нуждаюсь. Я буду сладок, как септон.
Кейтилин беспокойно шевельнулась в седле.
– Если нам предложат закусить, когда мы приедем, ни в коем случае не отказывайся. Отведай и испей все, что тебе поднесут. Если не предложат, попроси сам хлеба с сыром и чашу вина.
– Я больше промок, чем проголодался.
– Робб, послушай меня! Отведав его хлеба и соли, ты получишь права гостя, и законы гостеприимства защитят тебя под его кровом.
Робба это скорее позабавило, чем испугало.
– Меня защищает целое войско, матушка. Мне нет нужды прибегать к хлебу и соли. Но если лорд Уоддер подаст мне тушеную ворону под соусом из червей, я съем и попрошу добавки.
Из западных ворот выехали четверо Фреев в тяжелых плащах из плотной серой шерсти. Кейтилин узнала сира Римана, сына покойного сира Стеврона, первенца лорда Уолдера. По смерти отца наследником Близнецов стал Риман. Под капюшоном маячило его широкое, мясистое и глупое лицо. Трое других были, видимо, его собственные сыновья, правнуки лорда Уолдера.
Эдмар подтвердил ее догадку.
– Тот бледный и тощий, у которого, похоже, запор, – старший, Эдвин. Жилистый, с бородой – Уолдер Черный. С ним лучше не связываться. На гнедом едет злополучный Петир, которого братья прозвали Прыщом. Он всего на пару лет старше Робба, но лорд Уолдер в десять лет женил его на женщине, которая была вдвое старше. Боги! Надеюсь, Рослин пошла не в него.
Гости остановились, ожидая, когда хозяева подъедут к ним. Знамя Робба, как и все прочие, обвисло на древке, и стук дождя сливался с гулом разлившегося Зеленого Зубца. Серый Ветер подался вперед, вытянув хвост и пристально глядя на Фреев узкими темно-золотыми глазами. Когда они приблизились на полдюжину ярдов, волк зарычал низко и глухо, почти как река. Робб забеспокоился.
– Ко мне, Серый Ветер. Ко мне!
Но волк, рыча, метнулся вперед.
Лошадь сира Римана шарахнулась прочь и заржала от страха, а конь Петира Прыща сбросил с себя седока. Уолдер Черный удержал своего и опустил руку на рукоять меча.
– Нет! – крикнул Робб. – Серый Ветер, сюда. – Кейтилин, разбрызгивая грязь из-под копыт, вклинилась между волком и лошадьми хозяев замка. Волк отскочил в сторону и только теперь внял приказу Робба.
– Вот как, значит, Старки приносят свои сожаления? – выкрикнул Уолдер Черный с обнаженной сталью в руке. – Хорошо же вы начинаете, направив на нас своего волка. Вы за этим приехали?
Сир Риман спешился и помог Петиру встать. Юноша весь вывалялся в грязи, но не пострадал.
– Я приехал принести извинения за зло, которое причинил вашему дому, и отпраздновать свадьбу моего дяди. – Робб соскочил с седла. – Возьми моего коня Петир. Твой, должно быть, уже к конюшне подбегает.
– Я могу сесть с кем-нибудь из братьев, – взглянув на отца, ответил Петир.
Фреи не выказывали королю никаких знаков почтения.
– Вы запоздали, – заметил сир Риман.
– Нас задержали дожди, – сказал Робб. – Я послал вам птицу.
– Я не вижу женщины.
Под «женщиной», как все поняли, сир Риман разумел Жиенну Вестерлинг. Кейтилин улыбнулась в знак извинения.
– Королева Жиенна устала путешествовать, сир. Она, без сомнения, будет рада посетить вас в более спокойные времена.
– Мой дед будет недоволен. – Уолдер Черный спрятал меч, но тон его не стал дружелюбнее. – Я много рассказывал ему об этой даме, и он желал увидеть ее собственными глазами.
– Мы приготовили для вас покои в Водной башне, ваше величество, – откашлявшись, сказал Эдвин, – а также для лорда Талли и леди Старк. Ваших лордов-знаменосцев мы тоже приглашаем под свой кров и на свадебный пир.
– А мои люди? – спросил Робб.
– Мой лорд-прадед сожалеет, что не в силах разместить и прокормить такое войско. Нам стоит трудов обеспечивать пропитанием собственных солдат. Однако ваши люди не будут забыты. Если они перейдут через мост и разобьют лагерь рядом с нашим, им выкатят достаточно бочек с вином и элем, чтобы все они могли выпить за лорда Эдмара и его невесту. Мы поставили на том берегу три больших шатра, где можно пировать, укрывшись от дождя.
– Ваш лорд-отец очень добр, и мои люди заранее благодарны ему. Они проделали долгий и мокрый путь.
Эдмар двинул коня вперед.
– Когда я смогу увидеть свою нареченную?
– Она ждет вас в замке, – ответил Эдвин. – Прошу извинить, если она покажется вам немного робкой. Она ждала этого дня с таким нетерпением, бедняжка. Однако не довольно ли нам мокнуть?
– В самом деле. – Сир Риман снова сел на коня, посадив Петира Прыща за собой. – Благоволите следовать за мной, мой дед ждет вас, – сказал он и двинулся обратно к Близнецам.
– Покойный лорд Фрей мог бы и сам нас встретить, – посетовал Эдмар, следуя рядом с сестрой. – Я его сюзерен и будущий зять, а Робб его король.
– Когда тебе стукнет девяносто один, братец, тебе тоже не захочется разъезжать под дождем. – Но только ли в этом дело? Лорд Уолдер обыкновенно передвигается в крытых носилках, и дождь ему не помеха. Наверное оскорбление? Если так, то оно лишь первое из тех, которые последуют далее.
У ворот возникли новые затруднения. Серый Ветер остановился на середине подъемного моста, отряхнулся и завыл. Робб засвистел, подзывая его.
– Серый Ветер, что с тобой? Ко мне. – Но лютоволк только оскалил зубы. Это место ему явно не нравилось. Роббу пришлось сойти, присесть на корточки и поговорить с волком – только тогда он согласился пройти под решеткой ворот. К тому времени их догнали Лотар Хромой и Уолдер Риверс.
– Его пугает шум воды, – сказал Риверс. – Звери знают, как опасна река в половодье.
– Сухая конура и баранья ножка поправят ему настроение, – весело подхватил Лотар. – Я позову нашего мастера над псарней.
– Он лютоволк, а не собака, – возразил Робб, – и опасен для тех, кому не доверяет. Прошу вас, сир Рейнальд, останьтесь с ним. Я не могу ввести его в чертоги лорда Уолдера.
Ловко, подумала Кейтилин. Теперь и этот Вестерлинг не покажется лорду Уолдеру на глаза.
Подагра и старческая хрупкость костей брали свое. Старый Уолдер Фрей восседал на мягкой подушке с горностаевой мантией на коленях. Спинка его высокого места, выточенного из черного дуба, представляла две парные башни, соединенные выгнутым мостом. Массивное кресло делало старика похожим на сморщенного младенца. В лорде Уолдере было что-то от стервятника и еще больше от хорька. Лысая голова в старческих пятнах торчала из тощих плеч на длинной розовой шее. Под скошенным подбородком болталась отвисшая кожа, мутные глаза слезились, беззубый рот постоянно шевелился, всасывая воздух, как материнское молоко.
Восьмая леди Фрей стояла рядом с ним, а у ног лорда Уолдера сидело несколько более молодое подобие его самого – тощий и скрюченный человечек лет пятидесяти. Его богатому наряду из голубой шерсти и серого атласа странно противоречили корона и воротник, увешанный крошечными медными колокольчиками. Сходство между ним и его лордом ошеломляло, только глаза у них были разные: у лорда Фрея маленькие, тусклые и подозрительные, у другого большие, добрые и пустые. Кейтилин вспомнила, что среди потомства лорда Уолдера есть один дурачок, но прежде лорд никогда не показывал его на люди. Любопытно – он всегда носит дурацкую корону или это сделано, чтобы посмеяться над Роббом? Кейтилин не хотелось отвечать себе на этот вопрос.
Чертог заполняли сыновья, дочери, внуки, зятья, невестки и слуги Фрея, но говорил только старик.
– Простите великодушно, что я не преклоняю колен. Ноги у меня уже не те, что прежде, хотя то, что болтается между ними, еще служит, хе-хе. – Расплывшись в беззубой улыбке, он воззрился на корону Робба. – Люди могут сказать, что бронзовый венец выдает бедность короля, ваше величество.
– Бронза и железо сильнее золота и серебра, – ответил Робб. – Все старые Короли Зимы носили такую корону.
– Только от драконов их это не спасло, хе-хе. – Дурачку, как видно, нравилось слышать это «хе-хе», и он мотал головой, позванивая своими колокольчиками. – Простите, что мой Эйегон производит столько шума. Ума у него не больше, чем у болотного жителя, и он никогда прежде не видал королей. Это сын Стеврона, и мы зовем его «Динь-Дон».
– Сир Стеврон упоминал о нем, милорд. – Робб улыбнулся дурачку. – Здравствуй, Эйегон. Твой отец был храбрым воином.
Динь-Дон зазвенел и улыбнулся, пустив слюну изо рта.
– Поберегите ваши королевские речи – это все равно что беседовать с ночным горшком. Я вижу, леди Кейтилин вернулась к нам. А молодой сир Эдмар, герой Каменной Мельницы, теперь лорд Талли – надо запомнить. Вы уже пятый лорд Талли на моей памяти. Четырех я пережил, хе-хе. Ваша невеста где-то здесь – думаю, вам хочется взглянуть на нее?
– Да, милорд, и весьма.
– Хорошо, вы ее увидите, только одетую. Она девушка скромная, невинная – обнаженной она предстанет перед вами лишь на брачном ложе. Впрочем, ждать недолго, хе-хе. Бенфи, приведи сюда сестру, да поживее. Лорд Талли ехал к нам от самого Риверрана. – Молодой рыцарь с четырьмя квадратами на камзоле поклонился и вышел. – А где же супруга вашего величества? – спросил старик у Робба. – Прекрасная королева Жиенна Вестерлинг из Крэга? Хе-хе.
– Я оставил ее в Риверране, милорд. Она слишком утомлена предыдущим путешествием, как мы уже сказали сиру Риману.
– Печально, очень печально. Я хотел посмотреть на нее собственными слабыми глазами. Мы все этого ждали – не так ли, миледи?
Бледная тоненькая леди Фрей вздрогнула, услышав обращенный к ней вопрос.
– Д-да, милорд. Мы все хотели засвидетельствовать свое почтение королеве Жиенне. Она, должно быть, очень хороша собой.
– Она прекрасна, миледи. – Ледяное спокойствие в голосе Робба напомнило Кейтилин о его отце.
Старик остался глух к его тону.
– Красивее моих, хе-хе? Только такая могла заставить его королевское высочество забыть о своем торжественном обещании.
Робб принял упрек с достоинством.
– Я знаю, что словами дела не исправишь, и все же приехал принести свои извинения за зло, которое причинил вашему дому, и умолять вас о прощении, милорд.
– Извинения, хе-хе. Да, я понимаю, вы обещали принести их. Я стар, но таких вещей не забываю в отличие от некоторых королей. Молодые забывают обо всем при виде хорошенького личика и пары крепких грудок, не так ли? Я тоже был таким, а кое-кто говорит, что я таким и остался, хе-хе. Только они неправы – неправы так же, как и вы. Вы приехали извиняться, однако обидели вы не меня, а моих девочек. Вашему величеству следовало бы просить прощения у них. Вот они, смотрите. – Фрей сделал знак пальцем, и стайка девиц, покинув свои места у стен, выстроилась перед помостом. Динь-Дон попытался встать, но леди Фрей ухватила его за рукав и снова заставила сесть.
– Моя дочь Арвин, – начал лорд Уолдер, указывая на четырнадцатилетнюю девушку. – Ширея, самая младшая из моих законных дочерей. Ами и Марианна, мои внучки. Ами я выдал за сира Пейта из Семи Ручьев, но Гора убил этого болвана, и я взял ее назад. Это Серсея, но мы зовем ее Пчелкой: ее мать была Бисбери с ульями в гербе. Вот еще внучки – это Уолда, а вот других запамятовал...
– Я Мерри, лорд-дедушка, – объявила одна.
– Ишь, вострушка. Рядом с ней моя дочь Тита, еще одна Уолда, Алике, Марисса... ты ведь Марисса? Ну да. Она у нас не всегда такая лысая – это мейстер побрил ей голову и клянется, что волосы отрастут. Эти двойняшки – Серра и Сарра. А ты кто, тоже Уолда? – спросил старик девочку не старше четырех лет?
– Да, я Уолда, дочь сира Эйемона Риверса, лорд-прадедушка, – присев, ответила малышка.
– Давно ли ты говорить научилась? Впрочем, путного все равно ничего не скажешь – твой отец ни разу еще не сказал. Притом он бастард. Ступай прочь, мне сейчас нужны только Фрей. Королю Севера побочные отпрыски ни к чему. Ну, вот и все мои девицы – одна, правда, вдова, но некоторым нравятся женщины поопытнее. Вы могли бы получить любую из них.
– Я не сумел бы выбрать, милорд, – любезно ответил Робб. – Они прелестны все до одной.
– А еще говорят, что я плохо вижу, – фыркнул лорд Уолдер. – Одни еще туда-сюда, но другие... ладно, что теперь толковать. Как видно, они были недостаточно хороши для Короля Севера, хе-хе. Ну, что же вы им скажете?
– Прекрасные дамы... – Робб отчаянно смущался, но он готовился к этому мгновению заранее и встретил его, не дрогнув. – Каждый мужчина должен держать свое слово, а король прежде всего. Я дал слово жениться на одной из вас и нарушил свое обещание. Вы в этом не повинны. Я сделал это не для того, чтобы оскорбить вас, но потому, что полюбил другую. Я знаю, что словами ничего не исправишь, однако прошу у вас прощения, чтобы Фреи с Переправы и Старки из Винтерфелла могли стать друзьями.
Младшие девочки беспокойно топтались на месте, старшие ждали, что скажет лорд Уолдер. Динь-Дон раскачивался, звеня колокольчиками.
– Хорошо, – молвил лорд Переправы со своего дубового трона. – Отлично сказано, ваше величество: «Словами ничего не исправишь». Надеюсь, вы не откажетесь потанцевать с моими дочерьми на свадебном пиру. Это порадует стариковское сердце, хе-хе. – Он закивал свой сморщенной розовой головой почти так же, как его полоумный внук, вот только колокольчиков на нем не было. – А вот и она, лорд Эдмар. Моя дочь Рослин, самый драгоценный цветочек во всем цветнике, хе-хе.
Сир Бенфри ввел девушку в зал. Судя по их сходству, они были родными братом и сестрой, а судя по возрасту – детьми шестой леди Фрей, урожденной Росби.
Рослин была мала для своих лет, с кожей столь белой, как будто она только что вышла из молочной ванны, и с хорошеньким личиком – маленький подбородок, точеный носик, большие карие глаза. Густые каштановые волосы ниспадали волнами до талии, такой тонкой, что Эдмар мог бы охватить ее ладонями. Под кружевным лифом ее бледно-голубого платья виднелись маленькие, но красивые груди.
– Ваше величество. – Девушка опустилась на колени. – Лорд Эдмар, я надеюсь, что не разочарую вас.
Куда там, подумала Кейтилин. Брат прямо-таки просветлел при виде невесты.
– Вы очаровали меня, миледи, – ответил он, – и это чувство никогда не пройдет.
Рослин стеснялась улыбаться из-за просвета между передними зубами, но даже этот маленький изъян казался у нее очаровательным. Мила, но мала, подумала Кейтилин, к тому же наполовину Росби. У них в роду все какие-то хилые. По сложению она предпочла бы какую-нибудь другую дочь или внучку старого Фрея. Среди них есть девушки с чертами Кракехоллов – третья леди Фрей происходила из этого дома. Широкие бедра, чтобы рожать детей, большие груди, чтобы их выкармливать, сильные руки, чтобы не уронить. Кракехоллы славятся широкой костью и силой.
– Милорд слишком добр, – сказала Рослин Эдмару.
– Миледи слишком прекрасна. – Эдмар подал ей руку и помог встать. – Но почему вы плачете?
– Это слезы радости, милорд.
– Ну, довольно, – прервал их лорд Уолдер, – Успеете наплакаться и нашептаться после свадьбы, хе-хе. Бенфи, проводи сестру обратно в ее покои, ей нужно приготовиться к церемонии. И к тому, что за ней последует, самому сладкому, хе-хе. – Старик пожевал беззубым ртом. У нас будет музыка, чудесная музыка, и вино – целые красные реки, которые помогут смыть кое-какие обиды. Однако вы устали и порядком промокли – вон как с вас капает на пол. В комнатах вас ждет огонь, и подогретое вино, и ванны, если пожелаете. Лотар, покажи нашим гостям покои.
– Я должен перевести моих людей через реку, милорд, – сказал Робб.
– Авось и без вас не заблудятся. Они уже переходили этот мост, не так ли? Когда вы пришли сюда с Севера. Вы хотели перейти, и я пропустил вас, и вы мигом оказались на той стороне. Впрочем, как вам будет угодно. Переводите каждого за ручку, если охота, – мне-то что?
– Милорд, – вспомнила Кейтилин, – нельзя ли нам перекусить что-нибудь? Мы проехали много лиг под дождем.
Старик пожевал ртом.
– Перекусить, хе-хе? Хлеб с сыром и колбаса вас устроит?
– Добавьте немного вина, чтобы запить это, – сказал Робб, – и соль.
– Хлеб и соль. Хе-хе. Конечно, конечно. – Фрей хлопнул в ладоши и слуги внесли кувшин с вином и подносы с хлебом, сыром и маслом. Лорд Уолдер тоже взял чашу красного и высоко поднял ее морщинистой рукой. – Гости мои, почетные гости – добро пожаловать под мой кров и к моему столу.
– Благодарим за гостеприимство, милорд, – ответил Робб. То же самое повторили Эдмар, Большой Джон, сир Марк Пайпер и все остальные. Они выпили вина и поели хлеба с маслом. Кейтилин, пригубив свою чашу и надкусив хлебный ломоть, почувствовала себя намного лучше. «Теперь нам нечего опасаться», – решила она.
Зная мелочность старика, она ожидала, что он отведет им самые мрачные и холодные помещения, но Фреи не поскупились. Особенно роскошно был обставлен брачный покой, где стояла большая кровать с пуховой периной и резными столбиками в виде замковых башен. Здесь повесили драпировки в цветах Талли, красные и голубые, – очень милый знак внимания. Дощатый пол покрывали надушенные ковры, высокое окно со ставнями выходило на юг. Комната Кейтилин, хотя и поменьше этой, была удобна и красива, в очаге горел огонь. Хромой Лотар заверил их, что Роббу отведено несколько покоев, как и подобает королю.
– Если вам понадобится еще что-нибудь, стоит только сказать одному из стражников. – Лотар откланялся и стал, хромая, спускаться вниз.
– Надо бы поставить собственную стражу, – сказала Кейтилин брату. Ей станет легче, если за дверью будут стоять люди Старков и Талли. Аудиенция с лордом Уолдером прошла не столь болезненно, как она опасалась, но Кейтилин все-таки радовалась, что это уже позади. Еще несколько дней, и Робб отправится на войну, а она – в почетное сигардское изгнание. Она знала, что лорд Ясон будет относиться к ней со всевозможной учтивостью, и тем не менее предстоящее угнетало ее.
Снизу слышалось, как конница идет по мосту, от одного замка к другому. От грохота тяжело нагруженных телег сотрясались стены. Кейтилин подошла к окну и стала смотреть, как войско Робба выходит из восточного замка.
– Дождь, кажется, слабеет.
– Понятно, ведь мы теперь под крышей. – Эдмар стоял перед огнем, где тепло овевало его с ног до головы. – Как тебе показалась Рослин?
Слишком мала и хрупка. Роды будут для нее тяжелым испытанием. Но брату девушка явно понравилась, и Кейтилин сказала только:
– Очень мила.
– Я ей, кажется, пришелся по душе. Но почему она плакала?
– Девушке перед свадьбой позволительно уронить несколько слезинок. – Лиза все глаза выплакала в утро их общей свадьбы, зато вся сияла, когда Джон Аррен накинул ей на плечи свой кремово-голубой плащ.
– Она красивее, чем я смел надеяться. – Эдмар жестом остановил сестру, предупреждая ее слова. – Знаю, знаю: есть вещи поважнее. Избавь меня от проповеди, септа. И все же... ты видела этих других, которых Фрей выставил напоказ. Одна все дергается – трясучка у нее, что ли? А у двойняшек на лице больше ям и бугров, чем у Петира Прыща. Увидев их, я решил, что Рослин окажется лысой, кривой, с разумом Динь-Дона и нравом Уолдера Черного. Но она, кажется, не только красива, но и ласкова. – Лицо Эдмара приняло озадаченный вид. – Почему же тогда старый хорек не дал мне выбирать? Я думал, он хочет подсунуть мне что погаже.
– Твоя любовь к хорошеньким личикам всем известна, – напомнила ему Кейтилин. – Может быть, лорд Уолдер взаправду хочет, чтобы ты был счастлив со своей молодой женой. – (Или же не хочет, чтобы ты, испугавшись прыщей, разрушил все его замыслы.) – А может быть, Рослин – его любимица. – Лорд Риверрана – куда более выгодная партия, чем те, на которые может надеяться большинство его дочерей.
– Это так, – без особой уверенности согласился Эдмар. – Но что, если она бесплодна?
– Лорд Уолдер хочет, чтобы Риверран достался его внуку. С какой стати ему навязывать тебе бесплодную жену?
– Чтобы сбыть с рук дочь, которую больше никто не возьмет.
– Это принесло бы ему мало пользы. Уолдер Фрей – человек раздражительный, но не глупый.
– И все-таки... это возможно?
– Да, – неохотно согласилась Кейтилин. – Некоторые болезни, перенесенные в детстве, могут сделать девушку неспособной к зачатию. Но у нас нет причин думать, что леди Рослин переболела чем-то подобным. – Она оглядела комнату. – Фрей, по правде сказать, приняли нас куда более любезно, чем я ожидала.
– Пара колючих слов и немного злорадства – для Фрея это действительно любезность, – засмеялся Эдмар. – Я думал, старый хорек помочится в наше вино и заставит нас похвалить его изысканный вкус.
Эта шутка вызвала у Кейтилин странное беспокойство.
– Извини, я пойду сниму с себя мокрую одежду.
– А я, пожалуй, сосну часок, – зевнув, сказал Эдмар.
Кейтилин вернулась к себе. Сундук с одеждой, который она привезла из Риверрана, уже внесли и поставили в ногах кровати. Развесив мокрые вещи у огня, она надела теплое шерстяное платье, красное с голубым, цветов Талли, вымыла и расчесала волосы, высушила их и отправилась искать Фреев.
Черный дубовый трон лорда Уолтера опустел, но несколько его сыновей пили вино у очага. Лотар Хромой, увидев ее, поспешно встал.
– Я думал, что вы отдыхаете, леди Кейтилин. Могу я чем-то служить вам?
– Это всё ваши братья? – спросила она.
– Братья, сводные братья, зятья и племянники. Раймунд – единоутробный мой брат. Лорд Люциас Випрен – муж моей сводной сестры Литен, а сир Дамон – их сын. С моим сводным братом сиром Хостином вы, кажется, знакомы. А это сир Лесли Хэй и его сыновья, сир Харис и сир Доннел.
– Здравствуйте, сиры. Сир Первин тоже здесь? Он провожал меня в Штормовой Предел и обратно, когда я ездила на переговоры с лордом Ренли. Я буду рада снова увидеться с ним.
– Первина, к сожалению, нет дома, – ответил Лотар. – Он, без сомнения, будет огорчен, что не смог встретиться с вами, но я передам ему, что вы его не забыли.
– Но он, конечно же, приедет на свадьбу леди Рослин?
– Он надеялся успеть, но дожди... вы сами видели, что творится с реками, миледи.
– Да, в самом деле. Не проводите ли вы меня к вашему мейстеру?
– Миледи нездоровится? – спросил сир Хостин, мощно сложенный мужчина с квадратной челюстью.
– Женские жалобы – ничего серьезного, сир.
Лотар, любезный как всегда, провел ее через зал, по лестнице и по крытому мосту, где начиналась другая лестница.
– Вы найдете мейстера Бренетта в башне наверху, миледи.
Кейтилин подозревала, что мейстер тоже окажется сыном Уолдера Фрея, но он на Фреев не походил. Большой, толстый, лысый, с двойным подбородком и не слишком опрятный, судя по вороньему помету на рукавах, он отнесся к ней вполне дружелюбно. Когда она поделилась с ним сомнениями Эдмара касательно здоровья Рослин, он усмехнулся.
– Ваш лорд-брат может не опасаться, леди Кейтилин. Она маленькая, это так, и бедра у нее узкие, но ее мать, леди Бетани, была такой же, и это не мешало ей рожать по ребенку каждый год.
– Сколько из них дожило до нынешнего времени? – напрямик спросила Кейтилин.
– Пятеро. – Мейстер принялся загибать толстые, как сосиски, пальцы. – Сир Первин. Сир Бенфри. Мейстер Вилламен, который принес обет в прошлом году и теперь служит у лорда Хантера в Долине. Оливар, бывший оруженосцем у вашего сына, и леди Рослин, самая младшая. Четверо мальчиков на одну девочку. Лорд Эдмар получит столько сыновей, что их девать будет некуда.
– Думаю, его это только порадует. – Итак, девушка не только хороша собой, но и плодовита. Это успокоит Эдмара. Лорд Уолдер, по всей видимости, не дал ее брату никаких причин жаловаться.
Выйдя от мейстера, Кейтилин отправилась не к себе, а к Роббу. Там она нашла Робина Флинта, сира Вендела Мандерли и Большого Джона с сыном, которого до сих пор называли Маленьким Джоном, хотя он угрожал перерасти отца. Все они порядком промокли. Еще один человек, на котором и вовсе сухой нитки не было, стоял у огня в бледно-розовом, отороченном белым мехом плаще.
– Леди Кейтилин, – тихо промолвил он, – видеть вас всегда отрадно, даже в столь горестные времена.
– Вы очень добры. – В комнате царило гнетущее настроение – даже Большой Джон казался мрачным и подавленным. – Что случилось? – спросила Кейтилин, оглядев их мрачные лица.
– Ланнистеры на Трезубце, – с горечью ответил сир Вендел. – Мой брат снова в плену.
– А лорд Болтон привез нам свежие новости о Винтерфелле, – добавил Робб. – Мы потеряли не только сира Родрика – Клей Сервин и Леобальд Толхарт тоже убиты.
– Клей Сервин был совсем еще мальчик, – грустно заметила Кейтилин. – Так это правда? Все убиты, и Винтерфелла больше нет?
Болтон взглянул на нее своими бледными глазами.
– Железные Люди сожгли замок и зимний городок, но часть ваших людей мой сын Рамси увел в Дредфорт.
– Ваш бастард обвиняется в тяжких преступлениях, – резко напомнила ему Кейтилин. – В убийстве, насилии и еще худших вещах.
– Кровь в нем дурная, этого нельзя отрицать. Но он хороший боец, столь же хитрый, как и бесстрашный. Когда островитяне убили сира Родрика, а вскоре и Леобальда Толхарта, битву пришлось возглавить Рамси, и он это сделал. Он клянется, что не вложит меча в ножны, пока на Севере остается хоть один Грейджой. Быть может, ратные подвиги искупят хотя бы отчасти те преступления, на которые толкнула его бастардова кровь. – Болтон пожал плечами. – А быть может, и нет. Пусть его величество судит сам, когда война закончится. К тому времени я надеюсь получить законного сына от леди Уолды.
Что за холодная душа, в который раз подумала Кейтилин.
– Не поминал ли Рамси о Теоне Грейджое? – спросил Робб. – Убит он или сумел уйти?
Русе Болтон извлек из кошелька у себя на поясе потрепанный кусочек кожи.
– Мой сын прислал мне это вместе с письмом.
Толстый сир Вендел отвернулся, Робин Флинт и Маленький Джон обменялись взглядом, Большой Джон засопел, как бык.
– Это... человеческая кожа? – спросил Робб.
– Кожа с левого мизинца Теона Грейджоя. Мой сын жесток, я это признаю. И все-таки... что такое клочок кожи по сравнению с жизнью двух маленьких принцев? Вы их мать, миледи, – могу ли я вручить вам эту... памятку о возмездии?
Частью души Кейтилин страстно хотелось прижать этот мрачный дар к своему сердцу, но она заставила себя сдержаться.
– Нет. Пожалуйста, уберите это.
– Мои братья не воскреснут, если с Теона сдерут кожу, – сказал Робб. – Мне нужна его голова, а не его шкура.
– Он один остался в живых из сыновей Бейлона Грейджоя, – напомнил им Болтон, как будто они сами не знали, – и теперь он законный король Железных островов. Пленный король – очень ценный заложник.
– Заложник? – насторожилась Кейтилин. Заложников обыкновенно берут для обмена. – Надеюсь, лорд Болтон, вы не предлагаете нам дать свободу человеку, убившему моих сыновей?
– Кто бы ни сел на Морской Трон, он захочет смерти Теона, – заметил Болтон. – Теон, даже закованный в цепи, имеет больше прав, чем любой из его дядей. Я предлагаю потребовать у островитян уступок в обмен на его казнь.
Робб принял этот совет с неохотой, но в конце концов кивнул.
– Хорошо. Сохраним ему жизнь – пока. Пусть остается в Дредфорте, пока мы не отвоюем Север.
– Сир Вендел говорит, что Ланнистеры опять на Трезубце? – обращаясь к Болтону, сказала Кейтилин.
– Это так, миледи, и я виню в этом себя. Я слишком задержался в Харренхолле. Эйенис Фрей выехал за несколько дней до меня и переправился через Рубиновый брод, хотя и не без труда. Когда я сам отправился в путь, река стала непреодолимой. Пришлось перевозить людей на лодках, которых было очень мало. Две трети моего войска уже перебрались на северный берег, когда Ланнистеры напали на тех, кто еще ожидал переправы. В основном это были люди Норри, Локе и Барли, арьергард же составлял сир Вилис Мандерли с рыцарями из Белой Гавани. Я был уже на том берегу и оказался бессилен помочь им. Сир Вилис отбивался, как мог, но Григор Клиган послал в атаку тяжелую конницу и загнал их в реку. Утонувшими мы потеряли столько же, сколько убитыми, еще больше спаслось бегством, а всех остальных взяли в плен.
Когда речь заходит о Григоре Клигане, жди дурных новостей. Не пришлось бы Роббу снова повернуть на юг, чтобы с ним расправиться, – или Гора сам идет сюда?
– Значит, Клиган перешел через реку?
– Нет, – тихо, но твердо ответил Болтон. – Я оставил у брода шестьсот человек. Копейщиков с гор и с Белого Ножа, сотню лучников Хорнвуда, вольных всадников и межевых рыцарей, а для поддержки – людей Стаута и Сервина. Командуют ими Роннел Стаут и сир Кайл Кандон. Сир Кайл, как вам, без сомнения, известно, был правой рукой покойного лорда Сервина. Львы умеют плавать не лучше волков, и пока вода не спадет, сир Григор не перейдет реку.
– Когда мы двинемся по гати, меньше всего нам будет нужен Гора в тылу, – сказал Робб. – Вы поступили правильно, милорд.
– Ваше величество слишком добры ко мне. Я понес тяжелые потери на Зеленом Зубце, а Гловер и Толхарт у Синего Дола пострадали еще сильнее.
– Синий Дол, – произнес Робб, словно выругался. – Роберт Гловер еще ответит мне за это, уверяю вас.
– Безумие, конечно, – согласился лорд Болтон, – но Гловер совсем потерял голову, когда узнал о падении Темнолесья. Горе и страх толкают человека на крайности.
Синий Дол – дело прошлое. Кейтилин гораздо больше беспокоили грядущие битвы.
– Сколько человек вы привели моему сыну? – спросила она Болтона.
Пристально глядя на нее своими странными бесцветными глазами, он ответил:
– Около пятисот конников и три тысячи пехоты, миледи. В основном из Дредфорта и немного из Кархолда. Теперь, когда верность Карстарков стала сомнительной, я счел за лучшее удержать их людей при себе. Я сожалею, что не привел больше.
– Думаю, что и этих будет довольно, – сказал Робб. – Вы будете командовать моим арьергардом, лорд Болтон. Я намерен выступить на Перешеек, как только мы отпразднуем дядину свадьбу. Пора нам вернуться домой.

АРЬЯ

Разъезд встретил их в часе езды от Зеленого Зубца, когда повозка медленно ползла по грязной дороге.
– Опусти голову пониже и молчи, – наказал ей Пес, увидев скачущих к ним всадников – рыцаря и двух оруженосцев, в легких доспехах и на быстрых верховых конях. Клиган подхлестнул двух старых одров, знававших лучшие дни. Колымага скрипела и раскачивалась на двух огромных деревянных колесах, еще глубже пропахивая наполненные грязью колеи. Неведомый шел сзади, привязанный к задку повозки.
На коне не было ни доспехов, ни эмблем, ни сбруи, а сам Пес облачился в зеленый домотканый кафтан и серую хламиду с капюшоном, полностью скрывающим лицо. Он не поднимал глаз и походил на небогатого крестьянина – небогатого, но здоровенного. Под его кафтаном скрывались вареная кожа и промасленная кольчуга. Что до Арьи, она сходила то ли за крестьянского сына, то ли за свинопаса. Позади них стояли четыре бочонка с солониной и один с засоленными свиными ножками.
Всадники, разделившись, окружили их с двух сторон. Клиган придержал лошадей, терпеливо ожидая, когда его пропустят. Рыцарь имел при себе копье и меч, его оруженосцы – длинные луки. На камзолах у всех троих виднелись одинаковые эмблемы: черные вилы с золотой полосой в правой части, на ржаво-красном поле. Арья давно задумала открыться первому же разъезду, который им встретится, но ей представлялось, что это будут люди в серых плащах, с лютоволком на груди. Она могла бы даже рискнуть при виде великана Амберов или кулака Гловеров, но кому служит этот рыцарь с вилами, она не знала. Из того, что она видела в Винтерфелле, вилы напоминали только трезубец в руке водяного лорда Мандерли.
– Что у тебя за дело в Близнецах? – спросил рыцарь.
– Солонина для свадебного пира, с позволения вашей милости, – пробубнил Пес, потупив глаза.
– Будь моя воля, я бы никому не позволял есть солонину. – Рыцарь лишь скользнул глазами по Клигану, а на Арью вовсе не обратил внимания, зато Неведомый задержал его взгляд надолго. Конечно, ведь сразу видно, что этот жеребец – не плуговая лошадь. Один из оруженосцев чуть не свалился в грязь, когда вороной попытался укусить его коня. – Откуда у тебя этот зверь? – осведомился рыцарь с вилами.
– Свадебный подарок от миледи, сир. Она шлет его молодому лорду Талли.
– Что за леди? Кому ты служишь?
– Старая леди Уэнт, сир.
– Уж не думает ли она, что ей вернут Харренхолл в обмен на коня? Боги видят, нет большей дуры, чем старая дура. Ладно, проезжай.
– Да, милорд. – Пес снова взмахнул кнутом и старые клячи потащили колымагу дальше. Колеса во время остановки увязли в грязи и не сразу освободились. Всадники тем временем ускакали. Клиган оглянулся на них и хмыкнул:
– Сир Доннел Хэй. В свое время я отобрал у него столько коней, что и счет потерял. И доспехов тоже. А однажды чуть не убил его в общей схватке.
– Как же он тогда тебя не узнал?
– Это дурачье считает ниже своего достоинства разглядывать какого-то вшивого мужика. Если держать глаза вниз, говорить уважительно и почаще повторять «сир», они тебя вовсе не заметят. Они обращают больше внимания на лошадей, чем на простолюдинов. Вот Неведомого он, пожалуй, узнал бы, если бы когда-нибудь видел меня на нем.
Твое лицо он тоже узнал бы. Арья в этом не сомневалась. Тому, кто хоть раз видел ожоги Сандора Клигана, забыть их не так-то легко. Их можно скрыть под шлемом, но у Клигана и шлем в виде собачьей головы.
Вот почему им понадобилась эта повозка и бочки с солониной. «Я не желаю, чтобы меня притащили к твоему брату в цепях, – сказал Клиган, – и не хочу прорубать себе путь через его людей, чтобы попасть к нему. Придется нам стать лицедеями».
Крестьянин, случайно встреченный на Королевском тракте, обеспечил их повозкой, лошадьми, одеждой и бочонками, хотя и не по доброй воле. Пес забрал у него все это под угрозой меча, а когда крестьянин обругал его грабителем, сказал: «Я не грабитель, а фуражир. Скажи спасибо, что подштанники тебе оставил. А вот сапоги снимай, не то я ноги тебе отрублю. Выбирай сам». Крестьянин ростом и силой не уступал Клигану, но все же решил снять сапоги и сохранить ноги.
Настал вечер, а они все так же тащились к Зеленому Зубцу и двум замкам лорда Фрея. Я почти на месте, думала Арья. Ей следовало бы испытывать радостное волнение, а между тем все ее нутро точно узлом завязали. Может быть, это происходило с нею от лихорадки, а может быть, и нет. Прошлой ночью она видела плохой сон, ужасный сон. Она не могла вспомнить, что же ей снилось, но тяжелое чувство не покидало ее весь день. Оно не желало проходить и становилось только сильнее. Страх ранит глубже, чем меч. Сейчас ей надо быть сильной, как наказывал ей отец. Сейчас ее отделяют от матери лишь ворота замка, река и войско Робба, поэтому ей ничего не грозит. Или грозит?
В этом войске, помимо других, находится и Русе Болтон. Лорд-пиявка, как зовут его разбойники. От этого Арье делалось не по себе. Убегая из Харренхолла, она спасалась не только от Кровавых Скоморохов, но и от него, и перерезала горло одному из его солдат. Знает ли он, что это сделала она, или винит Джендри с Пирожком? Расскажет ли он об этом матери? Что он сделает, если увидит ее? Может, он ее и не узнает. Теперь она больше похожа на мокрую крысу, чем на его бывшую чашницу, притом на крысу-мальчика. Пес всего два дня назад обрезал ей волосы. Цирюльник из него еще хуже, чем из Йорена, и голова с одной стороны получилась наполовину лысая. Спорить могу, что и Робб меня не узнает, и матушка. Она ведь была совсем маленькая в тот день, когда лорд Эддард Старк уехал с ней из Винтерфелла.
Они услышали музыку до того, как увидели замок. Бой барабанов, рев рогов и вой волынок пробивались сквозь шум реки и стук лупившего по головам дождя.
– На свадьбу мы опоздали, – сказал Пес, – но пир, похоже, еще идет. Скоро я от тебя избавлюсь.
«Это я избавлюсь от тебя», – подумала Арья.
Дорога, ведущая в основном на северо-запад, теперь повернула строго на запад, между яблочным садом и полем прибитой дождем пшеницы. Миновав последние яблони, они поднялись на пригорок, и перед ними открылись оба замка, река и два военных лагеря. Сотни лошадей стояли в загонах, и тысячи людей толпились вокруг трех огромных шатров, обращенных к воротам замка. Робб разбил свой лагерь на более высоком и сухом месте, но разлившийся Зеленый Зубец подбирался уже и туда, угрожая крайним палаткам.
Здесь музыка из замков звучала громче. В ближайшем замке играли одно, в противоположном другое, и шум более напоминал битву, чем пир.
– Слушать противно, – заявила Арья.
– Должно быть, все глухие старухи в Ланниспорте заткнули себе уши. – Пес издал звук, могущий сойти за смех. Мне говорили, что Уолдер Фрей слаб глазами, но у него, видать, и со слухом неполадки.
Жаль, что теперь ночь, а не день. Днем, если бы выглянуло солнце и подул ветер, Арья смогла бы разглядеть знамена, поискать лютоволка Старков, или боевой топор Сервинов, или кулак Гловеров. А ночью все краски становятся серыми. Дождь сменился мелкой изморосью, переходящей в туман, но промокшие знамена по-прежнему висели как тряпки.
Лагерь плотно огораживала изгородь из телег, и здесь Клигана с Арьей остановил караул. Фонарь, который нес сержант, позволил Арье разглядеть, что плащ на этом человеке бледно-розовый, а у солдат на груди виднелась эмблема лорда-пиявки, ободранный человек Дредфорта. Клиган рассказал им ту же историю, что и рыцарю с вилами, но сержант Болтона оказался не столь сговорчивым, как сир Доннел Хэй.
– Солонина – не то мясо, что подают на господском свадебном пиру, – презрительно заявил он.
– Так у меня еще и свиные ножки есть, сир.
– Все равно. Пир уже идет к концу. А я не из этих молокососов, южных рыцарей – я северянин.
– Мне велено обратиться к стюарду или к повару...
– Замок закрыт, и господ беспокоить нельзя. Можешь выгрузить свой товар у шатров, вон там. Эль разжигает у людей голод, а старому Фрею свиные ножки ни к чему – они ему не по зубам. Спроси Седжкинса, он тебе скажет, что делать. – Сержант отдал приказ, и его люди откатили в сторону одну из телег, чтобы дать Клигану проехать.
Пес, щелкнув кнутом, направил лошадей к шатрам. Никто не обращал на них внимания. Они ехали мимо нарядных павильонов, чьи мокрые шелковые стенки светились, как волшебные фонари, от горящих внутри ламп и жаровен – розовые, золотистые, зеленые, полосатые, узорные и клетчатые, с птицами, зверями, шевронами, звездами, колесами и разными видами оружия. Арья заметила желтую палатку с шестью желудями, внизу три, над ними два, сверху еще один. Лорд Смолвуд, подумала она, вспомнив далекий замок, желуди и его хозяйку, назвавшую ее красивой девочкой.
На каждый шелковый павильон, однако, приходилось две дюжины простых холщовых палаток, где огонь не горел. Иные из них могли вместить два десятка пехотинцев, но пиршественные шатры все равно были больше. Попойка, как видно, шла уже несколько часов. Громкие здравицы и стук винных чаш смешивались с обычными лагерными звуками: ржанием лошадей, лаем собак, грохотом катящихся во тьме повозок, смехом, руганью, лязгом стали и треском дерева. Музыка здесь, под замком, стала еще громче, но под всем этим слышался грозный шум Зеленого Зубца, ревущего, как лев в своем логове.
Арья крутилась во все стороны, надеясь увидеть эмблему с лютоволком или палатку в серых и белых тонах Винтерфелла. На глаза ей попадались одни незнакомцы. Какой-то человек справлял нужду в тростнике, но это был не Элбелли. Из палатки со смехом выскочила полуодетая девушка, но палатка была бледно-голубая, а не серая, как сначала показалось Арье, и у мужчины, который выбежал следом за девицей, на дублете была рысь, а не волк. Четверо лучников под деревом натягивали навощенные тетивы своих длинных луков, но это были не люди ее отца. Дорогу им перешел мейстер, но он был слишком молод и строен для мейстера Лювина. В двух башнях Близнецов светились окна. Сквозь дымку дождя замки казались жуткими и таинственными, словно вышедшими из сказок старой Нэн, но это был не Винтерфелл.
У шатров толпа была гуще всего. Широкие полотнища были подвязаны кверху, и люди входили и выходили с рогами и кружками в руках, а иные и с женщинами. Клиган проехал мимо входа в первый шатер, и Арья увидела внутри сотни человек – одни сидели на скамьях, другие толкались у бочек с медом, вином и элем. В шатре яблоку негде было упасть, но это, похоже, никому не портило настроения. Замерзшая и промокшая Арья позавидовала им – там по крайней мере тепло и сухо, даже песни поют. Мелкий дождь у входа клубился от выходящего изнутри тепла.
– За лорда Эдмара и леди Рослин! – крикнул кто-то. Все выпили, и другой голос прокричал: – За Молодого Волка и королеву Жиенну.
Что это за королева Жиенна такая? Единственной известной Арье королевой была Серсея.
У шатров вырыли костровые ямы, поставив над ним навесы из досок и шкур для защиты от дождя. Но с реки задувал ветер, и влага все равно попадала в огонь, который шипел и дымился. Повара жарили мясо на вертелах, и от запаха у Арьи потекли слюнки.
– Может, остановимся? – спросила она Клигана. – Там внутри сидят северяне. – Она распознала их по бородам, по лицам, по плащам из медвежьих и тюленьих шкур, по здравицам и песням. Это люди Карстарков, Амберов и воины из горных кланов. – Спорю, здесь и винтерфеллцы есть. – Люди ее отца, люди Робба, лютоволки Старков.
– Твой брат в замке, и мать тоже. Ты хочешь к ним попасть или нет?
– Хочу. А как же Седжкинс? – Сержант велел им спросить Седжкинса.
– Горячую кочергу ему в задницу, твоему Седжкинсу. – Клиган огрел кнутом одну из лошадей. – Мне нужен твой проклятый братец, а не он.

КЕЙТИЛИН

Барабаны били не умолкая, и грохот отдавался у нее в голове. На хорах в дальнем конце зала завывали волынки, верещали флейты, пиликали скрипки и дудели рога, но барабанный гром перебивал все остальное. Музыка отражалась эхом от стропил, а внизу ели, пили и перекрикивались гости. Уолдер Фрей, должно быть, глух как пень, если терпит такую музыку. Кейтилин пригубила вино, глядя на Динь-Дона, скачущего под звуки «Алисанны». Она по крайней мере полагала, что это «Алисанна» – у таких музыкантов это в равной степени могло быть «Медведем и прекрасной девой».
Снаружи все еще шел дождь, но в Близнецах стояла духота. В очаге ревел огонь, на стенах дымно пылали многочисленные факелы, но основной жар шел от человеческих тел: гости теснились на скамьях так плотно, что всякий, кто хотел поднять свою чашу, толкал в ребра своего соседа.
Даже у них на помосте сидели теснее, чем Кейтилин было бы желательно. Ее поместили между сиром Риманом Фреем и Русе Болтоном, и это сказывалось на ее обонянии. Сир Риман пил так, словно завтра в Вестеросе вина больше не останется, и обильно потел. Перед этим он, видимо, выкупался в лимонной воде, но никакой лимон не мог перешибить такое количество кислого пота. От Русе Болтона шел более сладкий, но не менее неприятный запах. Вместо вина и меда он пил настойку из целебных трав и ел очень мало.
Кейтилин не могла его винить за отсутствие аппетита. Для начала им подали жидкий луковый суп, за ним последовал салат из зеленых бобов, лука и свеклы. Затем принесли щуку в миндальном молоке, пареную репу, успевшую остыть по дороге, студень из телячьих мозгов и жилистую говядину. Такое угощение вряд ли приличествовало подавать королю, а от телячьих мозгов Кейтилин просто затошнило. Но Робб ел все это без жалоб, а ее брат был слишком занят своей молодой женой, чтобы обращать внимание на еду.
Кто бы мог подумать, что Эдмар сетовал на свою судьбу всю дорогу от Риверрана до Близнецов? Муж и жена ели с одной тарелки, пили из одного кубка, а между глотками обменивались невинными поцелуями. Эдмар отказывался от большинства блюд, и неудивительно. Кейтилин не смогла бы вспомнить, что подавали на ее собственном свадебном пиру. Съела ли она тогда хоть кусочек? Или все время смотрела на Неда, гадая, каков он, ее муж?
У бедняжки Рослин улыбку словно приклеили к лицу. Ну что ж, ее ведь только что обвенчали, и впереди у нее брачная ночь. Это, конечно, ужасает ее не меньше, чем Кейтилин в свое время. Робб сидит между Алике и Уолдой Светлой, самыми спелыми из девиц Фрей. «Я надеюсь, вы не откажетесь потанцевать с моими дочерьми на свадебном пиру, – сказал ему недавно Уолдер Фрей. – Это порадует стариково сердце». Должно быть, его сердце порадовалось вдоволь – Робб исполнил свой долг, как подобает королю. Он танцевал со всеми девицами, с новобрачной и восьмой леди Фрей, с вдовушкой Ами и женой Русе Болтона Уолдой Толстой, с прыщавыми двойняшками Серрой и Саррой и даже с Ширеей, меньшой дочкой лорда Уолдера, лет шести от роду. Доволен ли лорд переправы или он в обиде за всех прочих дочек и внучек, еще не танцевавших с королем?
– Ваши сестры прелестно танцуют, – сказала Кейтилин сиру Риману, стараясь быть любезной.
– Это не сестры, а тетки и кузины. – Сир Риман глотнул еще вина, и струйка побежала по щеке ему в бороду.
Изволь тут поддерживать беседу с таким угрюмцем, который к тому же крепко набрался. Если на угощение лорд Уолдер поскупился, то напитков он не жалел. Эль, вино и мед текли, как река за стенами замка. Большой Джон уже ревел во хмелю, сын лорда Уолдера Меррет шел с ним вровень, но сир Уэйлен Фрей уже отказался от борьбы с ними обоими. Кейтилин предпочла бы видеть лорда Амбера трезвым, но попросить Большого Джона не пить – все равно что запретить ему дышать.
Маленький Джон и Робин Флинт сидели рядом с Роббом, по обе стороны от Алике и Уолды. Они оба, а также Патрек Маллистер и Дейси Мормонт, будучи этим вечером телохранителями короля, не пили вовсе. Свадебный пир – не поле боя, но от пьяных всего можно ожидать, и короля нельзя оставлять без охраны... Кейтилин радовалась этому, а еще больше тому, что пояса с мечами висят на колышках вдоль стен. Чтобы резать студень, мечи не нужны.
– Все думали, что милорд выберет Уолду Светлую, – рассказывала сиру Венделу, перекрикивая музыку, леди Уолда Болтон – кругленькая, розовая, с водянистыми голубыми глазами, жидкими желтыми волосами и огромной грудью. Верещит, как настоящий поросенок. Трудно представить ее в Дредфорте в этих розовых кружевах и беличьей накидке. – Но мой лорд-дедушка обещал дать в приданое за невестой столько серебра, сколько она весит, и милорд Болтон выбрал меня. – Она засмеялась, тряся своими подбородками. – Я вешу на шесть стоунов больше Уолды Светлой, однако порадоваться этому мне пришлось впервые. Теперь я леди Болтон, а моя кузина осталась в девушках, при том, что ей скоро уже девятнадцать, бедняжке.
Лорд Болтон не обращал внимания на ее болтовню. Иногда он отведывал кусочек того, ложку другого, отламывал хлеб от ковриги своими короткими сильными пальцами, но еда не отвлекала его от происходящего. В начале пира он предложил тост за внуков лорда Уолдера, явно подразумевая двух Уолдеров, оказавшихся на попечении его бастарда. По взгляду, который бросил на него старик, и по движению его беззубого рта Кейтилин поняла, что невысказанная угроза дошла до лорда Фрея.
Свет еще не видал такой невеселой свадьбы, думала она, вспоминая свою бедную Сансу, выданную за Беса. Да смилуется Матерь над ее нежной душой. От жары, дыма и шума Кейтилин чувствовала дурноту. Музыкантов на хорах много, и играют они громко, но талантами явно не блещут. Кейтилин выпила еще немного вина и позволила пажу наполнить ее чашу. Еще несколько часов и худшее будет позади. Завтра к этому часу Робб уже выступит в поход – теперь на Ров Кейлин, чтобы сразиться с островитянами. Кейтилин, как ни странно, испытывала едва ли не облегчение от этой мысли. «Он выиграет этот бой. Он выиграет все свои сражения, а островитяне сейчас остались сейчас без короля. Нед был для него хорошим учителем». Барабаны гремели, Динь-Дон снова проскакал мимо нее, но за музыкой она не расслышала его колокольчиков.
Шум внезапно перекрыло громкое рычание – это две собаки сцепились из-за кости. Они покатились по полу, вызвав всплеск общего веселья. Кто-то облил их элем из кувшина, и они расцепились. Одна заковыляла к помосту, и лорд Уолдер разинул рот от хохота, когда мокрая собака встряхнулась, обрызгав элем трех его внуков.
Собачья драка напомнила Кейтилин о Сером Ветре, но его нигде не было видно. Лорд Уолдер не допустил волка в чертог.
– Я слыхал, ваш зверь любит человечинку, хе-хе, – сказал он. – Рвет глотки почем зря. Такому чудовищу не место на свадьбе моей Рослин, среди женщин и моих милых малюток.
– Серый Ветер для них не опасен, милорд, – возразил Робб. – Особенно когда я рядом.
– Когда он накинулся на моих внуков, которых я выслал вам навстречу, вы тоже были рядом, не так ли? Не думайте, что я ничего об этом не знаю, хе-хе.
– Но ведь ничего дурного не случилось...
– Не случилось, говорит король! Не случилось! Петир упал с лошади – я так одну из жен потерял. – Старик пожевал ртом. – Или не жену, а какую-то потаскушку? Да, мать бастарда Уолдера, вспомнил теперь. Она упала с лошади и разбила себе голову. Что бы вы сделали, ваше величество, если бы и Петир сломал себе шею? Принесли бы мне извинения за потерянного внука? Ну уж нет. Вы, может, и король, не спорю, Король Севера, хе-хе, но у себя в доме правила устанавливаю я. Либо волк, либо свадьба, государь, – выбирайте, что хотите.
Кейтилин видела, что сын ее в бешенстве, но Робб сдержал себя и подчинился воле хозяина дома. Не зря же он сказал ей у ворот замка: «Если лорд Уолдер подаст нам тушеную ворону под соусом из червей, я съем и еще попрошу добавки». Это самое он и сделал.
Еще один из потомков лорда Уолдера свалился под стол, побежденный Большим Джоном, – на этот раз Петир Прыщ. Амбер вмещает в себя втрое больше – на что этот юноша рассчитывал? Большой Джон встал, вытер рот и запел: «Жил-был медведь, косолапый и бурый! Страшный, большой и с косматою шкурой!» Голос у него был совсем не плох, хотя и осип от выпитого. Музыканты, к несчастью, в это время играли «Весенние цветы», чей мотив подходил к словам «Медведя», как устрица к овсянке. Даже бедный Динь-Дон зажал себе уши.
Русе Болтон пробормотал что-то неразборчивое и отправился на поиски отхожего места. Гости галдели, слуги сновали взад-вперед. Кейтилин знала, что в замке на том берегу идет другой пир, для рыцарей и лордов более мелкого пошиба. Лорд Уолдер сплавил туда все свое незаконное потомство, за что это торжество получило у северян название «бастардов пир». Кое-кто из гостей, без сомнения, потихоньку бегает посмотреть, как пируют бастарды – а ну как у них веселее? Некоторые, может быть, даже в лагерь заглядывают. Фреи свезли туда в изобилии вино, эль и мед, чтобы простые солдаты тоже могли выпить за союз Риверрана и Близнецов.
Робб пересел на освободившееся место Болтона.
– Еще несколько часов, и эта комедия кончится, матушка, – тихо произнес он. Большой Джон тем временем пел про деву с медовыми волосами. – Уолдер Черный нынче кроток, как ягненок, а дядя Эдмар, кажется, доволен своей женой. Сир Риман!
– Ваше величество? – захлопал глазами Риман Фрей.
– Я хотел просить Оливара быть моим оруженосцем, когда мы выступим на север, но не нашел его здесь. Может быть, он на другом пиру?
– Оливар? Нет. Его совсем нет в замке. Уехал по делам.
– Понимаю, – сказал Робб, хотя его тон предполагал обратное. Сир Риман так больше ничего не добавил, и Робб спросил Кейтилин: – Не хочешь ли потанцевать, матушка?
– Нет, спасибо. – Голова у нее разболелась так, что танцевать ей хотелось меньше всего. – Кто-нибудь из дочерей лорда Уолдера, без сомнения, с удовольствием составит тебе пару.
– О, без сомнения. – Его улыбка выражала покорность судьбе.
Музыканты теперь заиграли «Железные копья», а Большой Джон затянул «Гуляку-парня». Хоть бы кто-нибудь свел их вместе – это помогло бы достигнуть гармонии. Кейтилин снова обратилась к сиру Риману:
– Я слышала, что один из ваших кузенов – певец.
– Алесандер, сын Саймонда. Алике – его сестра. – Он указал чашей на упомянутую им девушку, которая танцевала с Робином Флинтом.
– Разве он не споет для нас сегодня?
– Он? Нет. Его нет дома. – Риман вытер пот со лба и нетвердо поднялся на ноги. – Прошу прощения, миледи, – молвил он и, шатаясь, вышел из зала.
Эдмар целовал Рослин и жал ей руку, сир Марк Пайпер и сир Данвел Фрей состязались, кто кого перепьет, Хромой Лотар рассказывал что-то забавное сиру Хостину, кто-то из молодых Фреев жонглировал тремя кинжалами, потешая хихикающих девиц, Динь-Дон сидел на полу и облизывал вино с пальцев. Слуги внесли огромные серебряные блюда с ломтями сочной розовой баранины, самым аппетитным из всего, что подавалось до сих пор. Робб вел в танце Дейси Мормонт.
Когда старшая дочь леди Мейдж меняла кольчугу на платье, она становилась настоящей красавицей – высокая, гибкая, с застенчивой улыбкой, освещающей ее продолговатое лицо. Отрадно было видеть, что она столь же грациозна в танце, как и на ристалище. Добралась ли уже леди Мейдж до Перешейка? Остальных дочерей она взяла с собой, но Дейси как одна из соратников Робба решила остаться с ним. Он, как и Нед, одарен способностью внушать людям преданность. Оливар Фрей тоже ее разделял. Робб, кажется, говорил, что Оливар не хотел его покидать даже после того, как он женился на Жиенне.
Лорд Переправы, восседающий между своими черными дубовыми башнями, хлопнул в ладоши. Звук хлопка был так слаб, что даже сидящие на помосте его не услышали, но сир Эйенис и сир Хостин увидели сам жест и принялись стучать чашами по столу. К ним присоединился Хромой Лотар, потом Марк Пайпер, сир Данвел и сир Раймунд. Вскоре уже половина гостей барабанила по столам, и это наконец заметили даже музыканты на хорах. Пиликанье, грохот и вой смолкли, и настала тишина.
– Ваше величество, – крикнул лорд Уолдер Роббу, – септон прочел свои молитвы, были сказаны разные слова, и лорд Эдмар закутал мою малютку в рыбий плащ, но они пока еще не стали мужем и женой. Меч нуждается в ножнах, хе-хе, а свадьба завершается постелью. Что скажет мой государь? Не пора ли уложить молодых?
Больше двадцати сыновей и внуков Уолдера Фрея снова застучали чашами, крича в такт:
– В постель! В постель! Пора в постель! – Рослин стала белой как мел. Что ее так пугает – близкое расставание с девичеством или само провожание? У нее столько родни, что этот обычай ей наверняка знаком, но когда в постель провожают тебя, это совсем другое дело. В брачную ночь самой Кейтилин Джори Кассель второпях разорвал на ней платье, а пьяный Десмонд Грелл извинялся за каждую непристойную шутку, чтобы тут же выпалить новую. Лорд Дастин, увидев ее обнаженной, сказал Неду, что от таких грудок отлучать никогда не надо. Бедняга. Потом он отправился с Недом на юг и больше не вернулся. Сколько мужчин, сидящих здесь сейчас, умрут еще до конца года? Робб поднял руку.
– Если вы думаете, что время пришло, лорд Уолдер, давайте уложим их немедля.
Гости встретили его слова одобрительным ревом. Музыканты на хорах, снова взявшись за скрипки, рога и волынки, грянули: «Снял король корону, королева – башмачок». Динь-Дон запрыгал, звеня собственной короной.
– Я слыхала, что у всех Талли между ног форель, – вскричала Алике Фрей.
– Наверно, ей нужен червячок, чтобы подняться?
– А я слыхал, что у женщин Фрей двое ворот вместо одних! – ответил ей на это Марк Пайпер.
– Да, только и те и другие накрепко заперты, и таким мелким тараном, как у вас, их не взять! – не осталась в долгу Алике. Их перебранку встретили хохотом, и Патрек Маллистер, взобравшись на стол, предложил выпить за одноглазую рыбку Эдмара.
– А щука-то здоровенная, доложу я вам! – объявил он.
– Какая там щука, плотва, – крикнула толстая Уолда Болтон рядом с Кейтилин, и все снова стали скандировать хором:
– В постель! В постель!
Гости хлынули к помосту – самые пьяные, как всегда, впереди. Мужчины и мальчики подняли на руки Рослин, дамы и девицы принялись раздевать Эдмара. Он смеялся и отпускал соленые шуточки. Музыка гремела во всю мочь, но Большой Джон ее перекричал.
– Подайте-ка мне молодую, – взревел он, растолкал других мужчин и взвалил Рослин на плечо. – Экая фитюлька – совсем мяса нет!
Кейтилин стало жаль девушку. Невесты зачастую пытаются отвечать на шутки или хотя бы делают вид, что им это нравится, Рослин же застыла от ужаса, вцепившись в Большого Джона – как видно, она боялась, что он ее уронит. Да, она плачет, бедняжка, заметила Кейтилин, глядя, как Марк Пайпер снимает с молодой башмачок. Надеюсь, Эдмар будет ласков с нею. С хоров лилась все та же веселая и озорная музыка: королева успела уже снять подвязку, а король – рубашку.
Кейтилин следовало бы присоединиться к стайке женщин, окруживших ее брата, но она знала, что только испортит им удовольствие. Ее настроение никак нельзя было назвать игривым. Эдмар, безусловно, извинит ее – гораздо приятнее, когда тебя раздевают веселые и озорные чужие женщины без участия мрачной сестры.
Молодых вынесли вон, оставляя за собой разные предметы одежды, и Кейтилин увидела, что Робб тоже остался в зале. Уолдер Фрей достаточно придирчив, чтобы усмотреть в этом оскорбление для своей дочери. Роббу бы следовало проводить Рослин вместе с другими, но пристало ли матери говорить ему об этом? Впрочем, многие другие тоже остались. Питер Прыщ и сир Уэйлен спали, уронив головы на стол, Меррет Фрей в который раз наполнял свою чашу, Динь-Дон бродил вокруг, собирая объедки с тарелок, сир Вендел Мандерли обгладывал баранью ногу. Лорд Уолдер, разумеется, продолжал восседать на своем троне – он не смог бы с него слезть без посторонней помощи. Но Роббу все-таки лучше уйти. Что, если старик спросит, почему его величество не хочет увидеть его дочь обнаженной? Барабаны стучали, стучали, стучали.
Дейси Мормонт, единственная женщина, оставшаяся в зале помимо Кейтилин, тронула за руку Эдвина Фрея и что-то сказала ему на ухо. Эдвин грубо оттолкнул ее и громко ответил:
– Нет уж – довольно я наплясался на сегодня. – Дейси, побледнев, отвернулась, и Кейтилин медленно поднялась с места. Что это значит? Сомнения овладели ее сердцем, которое за миг до этого не чувствовало ничего, кроме усталости. Пустяки, говорила она себе, ты ищешь грамкинов в поленнице дров, ты просто глупая старуха, больная горем и страхом. Но лицо ее, должно быть, приняло такое выражение, что даже сир Вендел Мандерли заметил.
– Что-нибудь не так? – спросил он, оторвавшись от бараньей ноги.
Она, не отвечая, направилась к Эдвину Фрею. Музыканты, раздев наконец короля и королеву, сделали короткую передышку и начали совсем другую песню. Слов не было, но Кейтилин и без них узнала «Рейнов из Кастамере». Эдвин встал и поспешно пошел к двери. Кейтилин прибавила шагу, подгоняемая музыкой. Шесть быстрых шагов – и она догнала его. «Да кто ты такой, вопрошал гордый лорд, чтоб я шел к тебе на поклон?» Она схватила Эдвина за рукав и вся похолодела, нащупав под шелком железные звенья кольчуги.
Кейтилин ударила его по лицу так, что разбила губу. Оливар, Первин, Алесандер – никого из них нет. И Рослин плачет...
Эдвин оттолкнул ее. Музыка заглушала все остальное, и казалось, будто плачут самые стены. Робб, гневно глядя на Эдвина, двинулся ему на перерез... и под самым его плечом вдруг выросла пущенная из арбалета стрела. Если он и вскрикнул тогда, Кейтилин не услышала этого за скрипками, рогами и волынками. Вторая стрела пронзила ногу и Робб упал. У половины музыкантов на галерее появились в руках арбалеты вместо флейт и барабанов. Кейтилин бросилась к сыну, но что-то ударило ее в поясницу, и каменный пол устремился ей навстречу.
– Робб! – закричала она, падая. Маленький Джон Амбер сорвал столешницу с козел и прикрыл ею короля. В дерево вонзились еще стрелы – одна, две, три. Фреи, орудуя кинжалами, окружили Робина Флинта. Вендел Мандерли встал, и стрела, попав в его раскрытый рот, вышла из затылка. Он рухнул на стол лицом вниз, расшвыряв по полу чаши, кувшины, миски, репу и свеклу.
Спину Кейтилин жгло огнем. Маленький Джон огрел сира Раймунда Фрея бараньей ногой по лицу, но когда он бросился к своему поясу, висящему на стене, стрела повалила его на колени. «Ты зовешься львом и с большой горы смотришь грозно на всех остальных». Сир Хостин Фрей зарезал Лукаса Блэквуда. Одному из Венсов, который схватился с сиром Харисом Хэем, Уоддер Черный рассек поджилки. «Но если когти твои остры, то мои не тупее твоих». Доннел Локе, Оуэн Норри и еще полдюжины человек пали, сраженные стрелами. Молодой сир Бенфи схватил за руку Дейси Мормонт, она разбила о его голову кувшин с вином и кинулась к двери. Дверь распахнулась ей навстречу, и в чертог ворвался сир Риман, одетый в сталь с головы до ног. За ним следовала дюжина фреевских латников, вооруженных длинными топорами.
– Милосердия! – крикнула Кейтилин, но барабаны, рога и лязг стали заглушили ее мольбу. Топор сира Римана погрузился в живот Дейси. В другую дверь тоже валили люди, в кольчугах, лохматых плащах и со сталью в руках. Северяне! Они спасут нас, подумала Кейтилин, но тут один из них срубил голову Маленькому Джону двумя мощными ударами топора, и ее надежда угасла, как свеча на ветру.
Лорд Переправы со своего резного трона наслаждался зрелищем бойни.
На полу в нескольких футах от Кейтилин валялся кинжал. Возможно, он слетел со стола или выпал из чьей-то ослабевшей руки. Кейтилин поползла к нему. Все ее тело налилось свинцом, и во рту чувствовался вкус крови. Я убью Уолдера Фрея, твердила она себе. Динь-Дон, забившийся под стол, был ближе к кинжалу, но только съежился, когда Кейтилин схватила клинок. Я убью старого негодяя. Хотя бы это я должна сделать.
Столешница, которой Маленький Джон прикрыл Робба, сдвинулась, и ее сын привстал на колени. Одна стрела торчала у него из руки, вторая из ноги, третья из груди. Лорд Уолдер сделал знак, и музыка смолкла – вся, кроме одного барабана. Кейтилин услышала отдаленный шум битвы и чуть поближе – отчаянный волчий вой. Серый Ветер, с запозданием вспомнила она.
– Хе-хе, – произнес лорд Уолдер. – Король Севера восстал. Мы, кажется, убили кого-то из ваших людей, ваше величество, но я приношу вам свои извинения. Теперь они наверняка оживут снова.
Кейтилин вцепилась в длинные седые волосы Динь-Дона и выволокла его из-под стола.
– Лорд Уолдер! – вскричала она. – ЛОРД УОЛДЕР! – «Бум-бум-бум», – медленно и монотонно бил барабан. – Довольно, – сказала Кейтилин. – Довольно, говорю я. Вы отплатили изменой за измену, на том и покончим. – Она приставила кинжал к горлу Динь-Дона, и ей вспомнилась комната больного Брана и сталь у собственного горла. «Бум-бум-бум-бум-бум», – бил барабан. – Прошу вас. Он мой сын. Мой первенец и последний, кто у меня остался. Пощадите его. Пощадите, и я клянусь, что мы забудем... все, что вы совершили. Клянусь старыми богами и новыми: мы не будем мстить.
Лорд Уолдер недоверчиво прищурился.
– Только дурак способен поверить такой нелепице. Вы принимаете меня за дурака, миледи?
– Я принимаю вас за отца. Оставьте в заложниках меня и Эдмара тоже, если его еще не убили, но отпустите Робба.
– Нет, – чуть слышно произнес Робб. – Матушка, нет...
– Да, Робб. Встань и уходи отсюда. Спасайся. Если не ради меня, то ради Жиенны.
– Жиенна? – Робб ухватился за край стола и встал. – Матушка... Серый Ветер...
– Ступай к нему. Сейчас же. Уходи отсюда, Робб.
– С чего вы взяли, что я позволю ему уйти? – фыркнул лорд Уолдер.

Предыдущая страница 24 Следующая страница


25 Джордж Мартин

Она еще плотнее прижала кинжал к горлу Динь-Дона. Дурачок закатил глаза в немой мольбе, и отвратительный смрад ударил ей в нос, но она обратила на это не больше внимания, чем на непрестанный бой барабана: бум-бум-бум-бум-бум-бум. Сир Риман и Уолдер Черный зашли ей за спину, но Кейтилин было уже все равно. Пусть делают с ней что хотят: бросают в темницу, насилуют, убивают. Он уже прожила свою жизнь, и Нед ждет ее. Только бы Робб был жив.
– Клянусь честью Талли и честью Старк, я оставлю жизнь вашему Эйегону, если вы оставите жизнь моему Роббу. Сын за сына. – Ее рука дрожала так, что корона дурачка звенела.
«Бум, – бил барабан, – бум-бум-бум-бум». Старик пожевал губами. Нож, скользкий от пота, дрожал в руке Кейтилин.
– Сын за сына, хе-хе... Но он мой внук, и от него никогда не было особого проку.
Человек в темных доспехах и бледно-розовом, забрызганном кровью плаще подошел к Роббу.
– Наилучшие пожелания от Джейме Ланнистера. – С этими словами он пронзил мечом сердце короля и повернул клинок.
Робб нарушил свое слово, но Кейтилин сдержала свое. Крепко держа Эйегона за волосы, она полоснула его по горлу так, что нож скрежетнул о кость. Горячая кровь оросила ее пальцы, а колокольчики все звенели, и барабан бил «бум-бум-бум-бум-бум».
Кто-то отнял у нее нож, и слезы, едкие как уксус, потекли у нее по щекам. Десять злобных воронов терзали ее лицо когтями и клювами, оставляя глубокие кровавые раны. Она чувствовала кровь у себя на губах.
Как больно. Наши дети, Нед, все наши милые детки. Рикон, Бран, Арья, Санса, Робб... пожалуйста, Нед, сделай что-нибудь, останови эту боль... Белые слезы вперемешку с красными катились по ее изодранному лицу, которое когда-то любил Нед. Кейтилин Старк подняла руки, глядя, как кровь струится по пальцам в рукава ее платья. Красные черви ползут по ее телу. Щекотно. Ее смех, вызванный щекоткой, перешел в крик.
– Она лишилась рассудка, – сказал кто-то, а другой приказал: – Прикончи ее, – и чья-то рука схватила ее за волосы, как она Динь-Дона. «Нет, нет, – подумала она, – не обрезайте мне волосы. Нед так любит их». Сталь впилась ей в горло красным холодным поцелуем.

АРЬЯ

Шатры, где шел пир, остались позади. Лошади шлепали по мокрой глине и прибитой траве, уходя от света во тьму. Впереди высились ворота замка. На стенах двигались факелы, трепеща на ветру. Их свет тускло отражался от мокрых шлемов и кольчуг. Еще больше факелов мелькало на мосту, соединяющем две башни Близнецов – целая колонна огней струилась от западного берега к восточному.
– А замок-то открыт, – заметила Арья. Сержант сказал им неправду. Решетка ворот ползла вверх у нее на глазах, и через бурлящий ров уже перекинули мост. Вот только пропустит ли их стража лорда Фрея? Арья прикусила губу, слишком взволнованная, чтобы улыбаться.
Пес натянул вожжи так сильно, что она чуть не свалилась с повозки.
– Семь поганых вонючих преисподних, – выругался он. – Их левое колесо ушло глубоко в грязь и повозка слегка накренилась. – Слезай, – рявкнул Клиган, хватив ее ладонью по плечу и сбив наземь. Она упала легко, как учил ее Сирио, и тут же вскочила с перемазанным грязью лицом.
– Ты что делаешь? – завопила она. Пес тоже спрыгнул, сорвал сиденье и полез за мечом, который спрятал под ним. – Только тогда она услышала топот конницы. Река стали и огня лилась из ворот замка, и гром копыт по подъемному мосту почти заглушал доносящийся из замков барабанный бой. Люди и кони были одеты в доспехи, и каждый десятый держал в руке факел, а остальные – топоры, длинные топоры с заостренными верхушками и тяжелыми, разрубающими кости и доспехи лезвиями.
Где-то в отдалении завыл волк – не слишком громко по сравнению с шумом лагеря, музыкой и низким зловещим гулом реки, но Арья все равно услышала. Может быть, не ушами даже, а чем-то другим. Этот звук пронзал ее, как нож, отточенный яростью и горем. Все больше и больше всадников выезжало из замка, по четыре в ряд. Им не было конца – рыцарям, оруженосцам и вольным наездникам, факелам и топорам.
Сзади тоже раздался какой-то шум. Арья оглянулась и увидела, что вместо трех огромных пиршественных шатров осталось только два – тот, что в середине, рухнул. Она не сразу поняла, что происходит, но тут упавший шатер загорелся, а два других тоже обрушились, накрыв тяжелой промасленной парусиной бывших внутри людей. По воздуху полетели стрелы. Второй шатер воспламенился, а за ним и третий. Крики стали такими громкими, что можно было различить слова. Перед огнем мелькали темные фигуры, и сталь на них переливалась оранжевыми бликами.
Там идет бой, смекнула Арья. А эти всадники...
Время уже не позволяло следить за шатрами. Из-за разлива реки темная вода на конце подъемного моста доходила лошадям до брюха, но всадники преодолевали ее вброд, подгоняемые музыкой. В обоих замках наконец заиграли одну и ту же песню, и Арья узнала ее. Том-Семерка пел ее в тут дождливую ночь, когда разбойники укрылись в пивоварне вместе с братьями септрия. «Да кто ты такой, вопрошал гордый лорд, чтоб я шел к тебе на поклон?»
Всадники ехали теперь через ил и тростники, и некоторые из них заметили застрявшую повозку. Трое человек отделились от колонны и поскакали, расплескивая воду, к ней. «Ты всего лишь кот, только шерстью желт да гривой густой наделен».
Клиган одним взмахом меча рассек привязь Неведомого и вскочил ему на спину. Конь, зная, чего от него ждут, запрядал ушами и помчался навстречу всадникам. «Ты зовешься львом и с большой горы смотришь грозно на всех остальных. Но если когти твои остры, то мои не тупее твоих». Арья тысячу раз молилась о том, чтобы Пес умер, но теперь... она держала в руке скользкий от грязи камень, который даже не помнила, как подняла, и не знала, в кого им запустить.
Она вздрогнула от громкого скрежета – это Клиган отбил в сторону первый топор. Второй всадник объехал его сзади и размахнулся, целя ему в поясницу, но Неведомый круто повернулся, и топор только скользнул по Псу, разодрав его мешковатый крестьянский кафтан и обнажив кольчугу внизу. Он один против трех – его наверняка убьют. Арья сжимала в кулаке свой камень и вспоминала Мику, подручного мясника, с которым так недолго дружила.
Потом она увидела, что третий всадник скачет к ней, и спряталась за повозкой. Страх ранит глубже, чем меч. Гремели барабаны, завывали рога и волынки, ржали кони, сталь скрежетала о сталь, но все эти звуки как будто отдалились, и остался только всадник с топором в руке. Она видела у него на камзоле две башни – значит, это Фрей. Арья ничего не понимала. Ее дядя женится на дочери лорда Фрея, Фреи – друзья ее брата.
– Не надо!!! – закричала она, когда всадник объехал вокруг повозки, но он не остановился.
Арья метнула в него камень, как когда-то яблоко в Джендри. Джендри она засветила прямо между глаз, но теперь промахнулась, и камень отскочил от виска всадника, лишь на миг прервав его атаку. Арья, скользя по грязи, снова укрылась за повозкой. Рыцарь последовал за ней. Из глазной прорези его шлема на нее смотрела чернота. Камень даже вмятины на шлеме не оставил. Они обошли вокруг повозки три раза, и рыцарь выругался.
– Все равно не убежишь, ты...
Топор обрушился ему на голову сзади, расколов шлем и череп, и рыцарь выпал из седла лицом вниз. Позади открылся Пес верхом на Неведомом. «Откуда ты взял топор?» – чуть не спросила Арья, но потом сама увидела. Один из Фреев лежал, придавленный умирающей лошадью, – он утонул в луже не больше фута глубиной. Другой распростерся на спине. Латного ворота на нем не было, и из шеи торчал обломок меча.
– Подай мой шлем, – рявкнул Клиган.
Шлем лежал в задке повозки, за бочонком со свиными ножками, прикрытый мешком сушеных яблок. Арья кинула его Псу. Тот поймал его одной рукой, нахлобучил на голову, и на месте его лица выросла стальная, рычащая на огни собачья морда.
– Мой брат...
– Он мертв, – крикнул Клиган. – Думаешь, его людей перебьют, а самого в живых оставят? – Он повернул голову к лагерю. – Смотри. Смотри, будь ты проклята!
Лагерь превратился в поле битвы, нет, в место бойни. Пламя от горящих шатров взвивалось в небо. Горело также несколько солдатских палаток и с полсотни шелковых павильонов. Мечи звенели повсюду. «Но те дни позади, и о нем лишь дожди меж руин его замка скорбят». Двое рыцарей разом догнали бегущего человека. Бочонок, пролетев по воздуху, попал в один из горящих шатров, и пламя взвилось вдвое выше. Катапульта, поняла Арья. Замок стреляет по лагерю бочками со смолой или маслом.
– Садись. – Клиган протянул ей руку. – Надо убираться отсюда, да поживее. – Неведомый мотал головой и раздувал ноздри, чуя кровь. Музыка смолкла, и лишь один барабан бил медленно и монотонно, словно сердце какого-то чудовища стучало за рекой. Черное небо проливало слезы, река ревела, люди падали с бранью на устах. На зубах у Арьи скрипела грязь, лицо стало мокрым – от дождя, только от дождя.
– Но мы же здесь, – крикнула она тонким и испуганным, как у малого ребенка, голосом. – Робб там, в замке, и матушка тоже. И ворота открыты. – Фреи больше не выезжали из замка, а она проделала такой долгий путь. – Нам надо пойти туда, к ней.
– Глупое волчье отродье. – Собачья морда сверкала стальными зубами. – Если ты туда войдешь, назад уже не выйдешь. Ты поцелуешь только труп своей матери, и то если Фреи позволят.
– А вдруг ее еще можно спасти?
– Ну так спасай, а мне еще жить не надоело. – Клиган двинулся к ней, снова прижав ее к повозке. – Решай сама, волчонок, – оставаться тебе или ехать, жить или умереть.
Арья повернулась и бросилась к воротам. Решетка в них уже опускалась, но медленно. Арья наддала, но грязь, а потом вода мешали ей бежать. Быстрее! Быстро, как волк! Мост начал подниматься, с него ручьем лилась вода и падали комки грязи. Быстрее! Услышав позади громкий плеск, Арья оглянулась – за ней, поднимая фонтаны воды, скакал Неведомый. Увидела она и топор, мокрый от крови и облепленный мозгами. Теперь она бежала уже не ради брата и даже не ради матери – она спасала себя. Он бежала быстро, как никогда раньше, опустив голову, взбивая ногами воду, – бежала так, как, должно быть, бежал Мика.
Топор обрушился ей на затылок.

ТИРИОН

Они ужинали одни, как бывало чаще всего.
– Горох переварен, – отважилась заметить его жена.
– Ничего. Баранина тоже разварилась.
Это была шутка, но Санса восприняла ее как упрек.
– Прошу извинить меня, милорд.
– За что? Это повару следует просить прощения, а не тебе. За горох отвечаешь не ты, Санса.
– Я... сожалею о том, что мой лорд-муж недоволен.
– К гороху мое недовольство отношения не имеет. Недовольство у меня вызывают Джоффри и моя сестра, мой лорд-отец и триста проклятых дорнийцев. – Он поместил принца Оберина и его лордов в угловом бастионе, выходящем на город, – как можно дальше от Тиреллов. Дальше уже некуда, иначе их пришлось бы вовсе выселить из Красного Замка. Но и это недостаточно далеко. В одной из харчевен Блошиного Конца уже произошла драка, в которой один латник Тирелла погиб, а двое людей лорда Гаргалена получили ожоги. А эта безобразная сцена во дворе замка, когда старуха, мать Мейса Тирелла, обозвала Элларию Сэнд «змеиной шлюхой»! И каждый раз, когда Тирион встречает Оберина Мартелла, тот спрашивает, когда осуществится правосудие. Переваренный горох был наименьшей из забот Тириона, но он не собирался отягощать ими свою молодую жену. Сансе и своего горя хватает. – А горох – что ж горох? – сказал он. – Был бы зеленый и круглый, больше от него и ждать нечего. Я даже добавки возьму, если миледи это будет приятно. – Он сделал знак Подрику Пейну, и тот насыпал ему в тарелку столько гороха, что баранина совсем скрылась под ним. Экая глупость. Теперь придется съесть все, иначе Санса опять расстроится.
Ужин закончился в неловком молчании, как многие и многие их ужины. Под принялся убирать со стола, а Санса попросила у Тириона позволения сходить в богорощу.
– Изволь. – Он уже привык к ночным прогулкам своей жены. Она молилась так же и в королевской септе, часто ставя свечи Матери, Деве и Старице. Тирион, по правде сказать, находил такое благочестие избыточным, но будь он на ее месте, ему тоже понадобилась бы помощь богов. – Признаться, мне мало что известно о старых богах, – сказал он, стараясь быть любезным. – Не хочешь ли просветить меня? Я мог бы даже пойти с тобой.
– Нет, – выпалила Санса. – Вы очень добры, но... там ведь нет служб, милорд. Ни септонов, ни песнопений, ни свечей. Только деревья и тихая молитва. Вам будет скучно.
– Ты права. – Она знает его лучше, чем он думает. – Хотя шелест листьев может быть приятным разнообразием после того, как септон пробубнит тебе о семи ликах благодати. Ступай, я не стану тебе навязываться. Оденься потеплее, миледи, на дворе сильный ветер. – Его подмывало спросить, о чем она молится, но Санса так правдива, что, чего доброго, ответит откровенно, а ему это вряд ли понравится.
Она ушла, и он снова засел за работу, пытаясь проследить судьбу золотых драконов в лабиринте счетных книг Мизинца. Петир Бейлиш не позволял золоту лежать на месте и пылиться – это он уяснил, но не более. От попыток проникнуть в смысл махинаций Мизинца у него все сильнее разбаливалась голова. Хорошо, конечно, когда драконы размножаются, а не лежат под спудом, вот только некоторые способы их разведения смердят хуже, чем тухлая рыба. Тирион не столь охотно разрешил бы Джоффри метать Оленьих Людей через городские стены, если бы знал, сколько из этих ублюдков брали взаймы у короны. Надо бы послать Бронна поискать их наследников, но эта затея, пожалуй, окажется столь же бесплодной, как попытка выжать серебро из серебряной рыбы.
Когда сир Борос Блаунт явился к нему с вызовом от его лорда-отца, Тирион обрадовался этому впервые на своей памяти. С облегчением закрыв книги, он задул лампу, завязал плащ и отправился в башню Десницы. Ветер, как он и говорил Сансе, был сильный, и в воздухе пахло дождем. Возможно, когда лорд Тайвин отпустит его, он прогуляется до богорощи и отведет жену домой, пока она не промокла.
Но это сразу вылетело у него из головы, когда он вошел в горницу Десницы и увидел там Серсею, сира Кивана, великого мейстера Пицеля и короля. Джоффри чуть не прыгал от радости, Серсея скромно, но торжествующе улыбалась, но лорд Тайвин был мрачен, как всегда. Сумел бы он улыбнуться, даже если бы захотел?
– Что случилось? – спросил Тирион.
Отец протянул ему пергаментный свиток, который все время норовил свернуться опять. «Рослин поймала славную жирную форель, – говорилось в письме, – и братья подарили ей пару волчьих шкур на свадьбу». Тирион взглянул на сломанную печать – на серебристо-сером воске были оттиснуты две башни дома Фреев.
– Лорд Переправы возомнил себя поэтом? Или это предназначено, чтобы сбить нас с толку? Форель – это, должно быть, Эдмар Талли, а шкуры...
– Он мертв! – Голос у Джоффри звучал так гордо и счастливо, как будто он сам содрал шкуру с Робба Старка.
Сперва Грейджой, потом Старк. Тирион подумал о своей девочке-жене, которая молится сейчас в богороще. Молиться богам своего отца, чтобы они даровали победу ее брату и сохранили ее мать. Похоже, старые боги внимают людским молитвам не больше, чем новые – остается утешаться этим.
– Короли этой осенью падают, как листья, – сказал он. – Сдается мне, наша война выигрывается сама собой.
– Войны сами собой не выигрываются, Тирион, – с ядовитой сладостью ответила ему Серсея. – Эту войну выиграл наш лорд-отец.
– Ничего еще не выиграно, пока враги остаются в поле, – напомнил им лорд Тайвин.
– Речные лорды – не дураки, – возразила королева. – Без северян им нечего и надеяться выстоять против соединенной мощи Хайгардена, Бобрового Утеса и Дорна. Под угрозой уничтожения они, конечно, предпочтут сдаться.
– Большинство да, – согласился лорд Тайвин. – Остается Риверран, но пока Уолдер Фрей держит Эдмара Талли в заложниках, Черная Рыба не осмелится ничего предпринять. Ясон Маллистер и Титос Блэквуд будут воевать ради чести, но Фреи запрут Маллистеров в Сигарде, а Джоноса Бракена можно убедить переменить стан и напасть на Блэквудов, если найти верные доводы. В конце концов они тоже склонят колена. Я намерен предложить им великодушные условия. Замки всех, кто нам сдастся, будут сохранены, кроме одного.
– Харренхолла? – спросил Тирион, знавший его величину.
– Страну пора избавить от этих Бравых Ребят. Я приказал сиру Григору предать мечу всех, кто находится в замке.
Григор Клиган. Как видно, лорд-отец намерен выработать Гору до последней крупицы золота, прежде чем передать его дорнийскому правосудию. Головы Бравых Ребят вздернут на пики, и Мизинец вступит в Харренхолл, не замарав свой изысканный наряд ни единой каплей крови. Успел ли он добраться до своей цели, Долины? По милости богов он мог бы попасть в бурю на море и утонуть – но часто ли боги являют смертным свою милость?
– Их всех следует предать мечу, – внезапно заявил Джоффри. – Маллистеров, Блэквудов, Бракенов... всех. Они изменники. Я хочу, чтобы их убили, дедушка. Меня не устраивают ваши «великодушные условия». А еще мне нужна голова Робба Старка. Напишите об этом лорду Фрею, – приказал он великому мейстеру Пицелю. – Я преподнесу ее Сансе в качестве свадебного подарка.
– Ваше величество, – сокрушенно заметил сир Киван, – эта леди теперь жена вашего дяди и, следовательно, ваша тетя.
– Джофф просто пошутил, – улыбнулась Серсея.
– Вовсе нет, – заупрямился ее сын. – Он был изменником, и мне нужна его глупая голова. Я велю Сансе поцеловать ее.
– Нет уж, – вмешался Тирион. – Санса больше не твоя, чтобы ты ее мучил. Уясни это себе, чудовище.
– Чудовище у нас ты, дядя, – осклабился Джоффри.
– Вот как? – Тирион склонил голову набок. – В таком случае советую тебе быть поосторожнее. Чудовища опасны, а короли нынче мрут как мухи.
– Я мог бы вырвать тебе язык за такие слова, – залившись гневной краской сказал мальчик. – Я король, и это в моей власти.
Серсея успокаивающе положила руку на плечо сыну.
– Пусть карлик грозится сколько хочет, Джофф. Тогда лорд-отец и дядя увидят, каков он на самом деле.
Лорд Тайвин, оставив ее слова без внимания, обратился к Джоффри:
– Эйерис тоже чувствовал необходимость напоминать людям, что он король. И тоже любил резать языки. Ты можешь спросить об этом сира Илина Пейна, вот только ответа от него не получишь.
– Сир Илин никогда не дерзил Эйерису так, как Бес дерзит Джоффу, – заметила Серсея. – Вы сами слышали: он назвал его королевское величество чудовищем и угрожал ему...
– Успокойся, Серсея. Джоффри, когда твои враги бросают тебе вызов, ты должен встречать их сталью и огнем, но когда они преклоняют колени – протяни им руку и помоги встать. Иначе никто больше не упадет перед тобой на колени. А тот, кто постоянно повторяет «я король», не заслуживает этого звания. Эйерис так этого и не понял, но ты должен понять. Я выиграю для тебя эту войну, и мы восстановим в королевстве мир и правосудие. Думай не о головах, а о Маргери Тирелл.
Джоффри по обыкновению надулся. Серсее, пожалуй, следовало держать его не за плечо, а за горло: мальчуган удивил их всех. Вместо того чтобы стушеваться, он перешел в наступление.
– Вот вы говорите об Эйерисе, дедушка, а сами его боялись.
Ого, это становится любопытным, подумал Тирион. Лорд Тайвин молча смотрел на внука и золотые искры сверкали в его бледно-зеленых глазах.
– Джоффри, извинись перед дедом, – потребовала Серсея. Мальчик вырвался от нее.
– С какой стати? Это правда, все знают. Мой отец выиграл все сражения. Он убил принца Рейегара и завоевал корону, а твой отец в это время прятался под Бобровым Утесом. – Джоффри взглянул на деда с вызовом. – Сильный король действует смело, а не отделывается одними разговорами.
– Спасибо на мудром слове, ваше величество, – сказал лорд Тайвин с холодом, способным отморозить уши его слушателям. – Я вижу, король устал, сир Киван. Прошу вас, проводите его в опочивальню. Пицель, не найдется ли у вас чего-нибудь легкого, чтобы помочь его величеству уснуть?
– Сонное вино, милорд?
– Я не стану его пить, – заартачился Джоффри.
Лорд Тайвин обратил на него не больше внимания, чем на пискнувшую в углу мышь.
– Сонное вино – как раз то, что нужно. Серсея и Тирион, останьтесь.
Сир Киван крепко взял Джоффри под руку и вывел вон, где ждали двое королевских гвардейцев, великий мейстер Пицель засеменил за ними во всю стариковскую прыть, Тирион остался на месте.
– Прошу прощения, отец, – сказала Серсея, как только дверь закрылась. – Я предупреждала вас, что у Джоффа твердый характер.
– Между твердым характером и глупостью лежит большое расстояние. «Сильный король действует смело»! Кто его этому научил?
– Не я, поверьте. Скорее уж он почерпнул это из речей Роберта...
– То, что вы прятались под Бобровым Утесом, наверняка исходит от Роберта, – не преминул напомнить Тирион.
– Да, теперь я вспоминаю, – сказала Серсея. – Роберт часто говорил Джоффу, что король должен быть смелым.
– А что говоришь ему ты? Я веду эту войну не для того, чтобы посадить на Железный Трон Роберта Второго. Раньше ты говорила, что отец для мальчика ничего не значил.
– Как он мог значить? Роберт не уделял сыну никакого внимания. Он бил бы Джоффа, если бы не я! Этот скот, за которого вы меня выдали, однажды ударил мальчика так, что выбил ему два молочных зуба, из-за какой-то шалости с кошкой. Я сказала, что убью его во сне, если он сделает это еще раз, и он больше не делал, но иногда говорил такое...
– Видимо, он просто не мог промолчать. – Лорд Тайвин махнул дочери рукой. – Ступай.
Она вышла, кипя от гнева.
– Он не Роберт Второй, – сказал Тирион. – Он Эйерис Третий.
– Мальчику только тринадцать. Время еще есть. – Лорд Тайвин подошел к окну. Происшедшее огорчило его больше, чем он показывал, и это было непохоже на него, – Ему нужен хороший урок.
Тирион вспомнил урок, который дали в тринадцать ему самому, и ему стало почти жаль племянника. С другой стороны, Джофф заслужил это, как никто другой.
– Оставим Джоффри, – сказал он. – Войны выигрываются гусиными перьями и воронами – так ведь вы говорили? Приношу вам свои поздравления. Как давно вы с Уолдером Фреем задумали это?
– Мне не нравятся твои вопросы, – холодно сказал лорд Тайвин.
– А мне не нравится, когда меня держат в неведении.
– Мне незачем было тебя посвящать. Ты не принимал в этом никакого участия.
– А Серсея? Она знала?
– Никто не знал, кроме тех, кто участвовал в деле, да и они знали ровно столько, сколько им надлежало. Ты должен понимать, что нет иного способа сохранить что-то в секрете, особенно здесь. Моей целью было избавить нас от опасного врага как можно более дешевой ценой, а не потворствовать твоему любопытству и не льстить самолюбию твоей сестры. – Лорд Тайвин с хмурым лицом закрыл ставни. – Ты не лишен хитрости, Тирион, но должен заметить тебе, что ты слишком много болтаешь. Твой длинный язык когда-нибудь погубит тебя.
– Вот и позволили бы Джоффу его отрезать.
– Лучше не искушай меня. И довольно об этом. Надо подумать, как умиротворить Оберина Мартелла и его свиту.
– В этом, стало быть, могу принять участие? Или мне уйти, чтобы вы обсудили это наедине с собой?
Отец пропустил шпильку мимо ушей.
– Принц Оберин – крайне нежелательная персона в подобном деле в отличие от своего брата. Тот человек осторожный, рассудительный, тонкий и даже уступчивый до некоторой степени. Он взвешивает каждое свое слово и каждое действие, а Оберин всегда был наполовину безумцем.
– Правда ли, что он пытался поднять Дорн в защиту Визериса?
– Об этом не принято говорить, но это правда. Вороны летали, и гонцы скакали туда-сюда с секретными посланиями. Но Джон Аррен отплыл в Солнечное Копье, чтобы вернуть на родину кости принца Ливена, поговорил с принцем Лораном, и все разговоры о войне прекратились. Только Роберт никогда с тех пор не ездил в Дорн, а принц Оберин редко выезжал оттуда.
– Зато теперь он здесь с доброй половиной дорнской знати и с каждым днем становится все нетерпеливее. Может, устроить ему поездку по городским борделям? Авось отвлечется. Каждому орудию свое применение, так? Мое орудие в вашем распоряжении, отец. Пусть не говорят, что я не откликнулся, когда дом Ланнистеров затрубил в трубы.
– Очень смешно, – стиснул зубы лорд Тайвин. – Не заказать ли тебе шутовской наряд и шапку с колокольчиками?
– Если я это надену, позволят ли мне говорить о его величестве короле Джоффри все, что хочется?
– Довольно и того, что мне пришлось терпеть дурачества моего отца, – сказал, снова садясь, лорд Тайвин. – Твои я терпеть не стану.
– Что ж, раз вы так просите... Но Красный Змей, боюсь, просить не станет... и не удовлетворится головой одного сира Григора.
– Тем больше причин не отдавать ее.
– Не отдавать? – повторил пораженный Тирион. – Мы, помнится, сошлись на том, что зверья в лесу много.
– Не такого. – Лорд Тайвин оперся подбородком на сложенные домиком пальцы. – Сир Григор хорошо послужил нам. Ни один другой рыцарь не внушает такого ужаса нашим врагам.
– Оберин знает, что это Григор был тем, кто...
– Ничего он не знает. Он наслушался сплетен от разной челяди, только и всего. Доказательств у него ни на грош, а сир Григор ему уж верно исповедоваться не станет. Я намерен держать его подальше от двора, пока дорийцы находятся в Королевской Гавани.
– А когда Оберин потребует правосудия?
– Я скажу ему, что Элию с детьми убил сир Амори Лорх. И ты отвечай то же самое, если он спросит.
– Сир Амори Лорх мертв.
– Вот именно. Варго Хоут отдал его на растерзание медведю после падения Харренхолла. Такая смерть даже Оберина Мартелла должна удовлетворить.
– Если это, по-вашему, правосудие...
– Оно самое. Тело девочки принес мне как раз сир Амори, если хочешь знать. Она спряталась под кроватью своего отца, как будто верила, что Рейегар все еще способен защитить ее. Принцесса Элия с младенцем была в это время в детской, этажом ниже.
– Ну что ж, сира Амори больше нет, и оспорить эту историю некому. А когда Оберин спросит, кто отдал Лорху такой приказ?
– Сир Амори действовал по собственному усмотрению в надежде заслужить милость нового короля. Ненависть Роберта к Рейегару ни для кого не была тайной.
Может, и так, признал про себя Тирион, но Змея этим не ублаготворишь.
– Я никогда не сомневался в вашем уме, отец, но на вашем месте я предоставил бы Роберту Баратеону сделать всю грязную работу самому.
Лорд Тайвин уставился на сына, как на полоумного.
– Право же, ты заслужил шутовской наряд. Мы примкнули к Роберту с запозданием и должны были доказать ему свою преданность. Когда я положил эти тела перед троном, никто больше не мог сомневаться, что мы порвали с домом Таргариенов навсегда. И Роберт не скрывал своего облегчения. Даже он, при всей своей глупости, понимал, что его трон обретет устойчивость только со смертью детей Рейегара. Однако он мнил себя героем, а герои детей не убивают. Убийцы, конечно, действовали зверски, в этом я с тобой согласен. Элию не нужно было трогать – сама по себе она ничего не значила.
– Почему же тогда Гора убил ее?
– Потому что я не приказывал ему ее пощадить. Я, думается, вовсе не упомянул о ней – у меня были заботы поважнее. Авангард Неда Старка спешно двигался от Трезубца на юг, и я боялся, как бы между нами не дошло до мечей. А Эйерис был вполне способен убить Джейме лишь ради того, чтобы насолить мне. Этого я боялся больше всего – и того, что мог сделать сам Джейме. – Лорд Тайвин сжал кулак. – Кроме того, тогда я еще не понимал, что такое Григор Клиган – знал только, что он огромен и ужасен в бою. Насилие над Лией... надеюсь, даже ты не обвинишь меня в том, что я отдал подобный приказ. Сир Амори учинил над Рейенис не меньшее зверство. После я спросил его, зачем нужно было убивать ребенка двух или трех лет полусотней ножевых ударов. И он ответил, что она лягалась, кричала и ни за что не хотела замолчать. Будь у него в голове чуть побольше ума, чем в репе, он успокоил бы ее парой ласковых слов и придушил подушкой. – Лорд Тайвин неодобрительно скривил рот. – Эта кровь на его руках.
«Ясно, что не на твоих, отец». Тайвин Ланнистер чист как первый снег.
– Робба Старка придушили подушкой?
– Думаю, его убили стрелой на свадебном пиру Эдмара Талли – замысел был таков. В поле мальчуган был чересчур осторожен – он держал своих людей в строгости и окружал себя телохранителями.
– Значит, лорд Уолдер убил его под собственным кровом, за собственным столом? – Пальцы Тириона сжались в кулак. – А леди Кейтилин?
– Должно быть, тоже убита. В письме сказано «пара волчьих шкур». Фрей намеревался взять ее в заложницы, но, как видно, не сумел.
– Вот тебе и законы гостеприимства.
– Их кровь на руках Уолдера Фрея, а не на моих.
– Уолдер Фрей – злобный старикашка, который занят только тем, что ласкает молодую жену и перебирает в уме все нанесенные ему обиды. Не сомневаюсь, что этого страховидного цыпленка высидел он, но он никогда бы не осмелился на такое, если бы ему не пообещали защиту.
– А как поступил бы ты на моем месте? Оставил юнца в живых и сказал лорду Фрею, что не нуждаешься в союзе с ним? Это привело бы старого дурака обратно в объятия Старков и стоило бы нам еще одного года войны. Объясни мне, почему убить десять тысяч человек на поле битвы – это благородно, а дюжину за обеденным столом – нет? – Тирион не ответил, и лорд Тайвин продолжал: – Победа досталась нам дешево, с какой стороны ни взгляни. Риверран, когда Черная Рыба сдастся, будет пожалован сиру Эммону Фрею. Лансель и Давен женятся на девицах Фрей, Джой, когда подрастет, выйдет за одного из побочных сыновей лорда Уолдера, а Русе Болтон станет Хранителем Севера и привезет домой Арью Старк.
– Арья Старк? – Тирион склонил голову набок. – И Болтон? Мне следовало догадаться, что у Фрея недостало бы духу действовать одному. Но Арья... Варис и сир Джаселин разыскивали ее больше полугода. Она наверняка мертва.
– Ренли тоже был мертв – до Черноводной.
– Что вы хотите этим сказать?
– Возможно, Мизинец добился успеха там, где вы с Варисом потерпели неудачу. Лорд Болтон женит на этой девочке своего бастарда. Пусть себе Дредфорт сражается с островитянами – быть может, Болтону удастся вернуть назад еще кого-то из знаменосцев Старка. По весне они все выбьются из сил и созреют для того, чтобы склонить колено. Север перейдет к твоему сыну от Сансы Старк... если ты окажешься настолько мужчиной, чтобы зачать его. Помни, что не одному Джоффри предстоит лишить невинности молодую жену.
Тирион помнил – но надеялся, что отец об этом забыл.
– И когда же, по-вашему, настанет наиболее благоприятное время? – едко осведомился он. – Когда это лучше сделать – до того, как я скажу ей, что мы убили ее мать и брата, или после?

ДАВОС

Могло показаться, что король не расслышал то, что ему сообщили. На его лице не отразилось ни радости, ни гнева, ни даже облегчения. Станнис, крепко сцепив зубы, продолжал смотреть на свой Расписной Стол.
– Ты уверен? – только и спросил он.
– Сам я тела не видел, ваше величество, – ответил Салладор Саан, – но все львы в городе скачут и пляшут. В народе эту свадьбу прозвали Красной. Утверждают, будто лорд Фрей отрубил юноше голову, а на ее место пришил голову его лютоволка, прибив к ней корону. Его леди-мать тоже убили и бросили, раздев донага, в реку.
И это произошло на свадьбе, думал Давос. Молодой король сидел за столом своего убийцы, был гостем под его кровом. Фреи навлекли на себя проклятие. Он заново ощутил запах горелой крови и увидел, как корчатся на углях пиявки.
– Он пал жертвой гнева Владыки, – провозгласил сир Акселл Флорент. – Рука Рглора его покарала!
– Слава Владыке Света! – пропела королева Селиса, худая, угловатая, с большими ушами и усиками над верхней губой.
– Стало быть, у Рглора руки трясутся от старости? – молвил Станнис. – Здесь видна работа Уолдера Фрея, а не кого-то из богов.
– Рглор сам избирает свои орудия. – Рубин на шее Мелисандры светился красным огнем. – Пути его окутаны тайной, но ни один человек не может противиться его огненной воле.
– Ни один! – воскликнула королева.
– Уймись, женщина. Ты не у молитвенного костра. – Станнис продолжал изучать Расписной Стол. – Волк не оставил наследников, зато у кракена их слишком много. Львы сожрут их, если только... Саан, мне понадобятся самые быстрые твои корабли для доставки послов на Железные острова и в Белую Гавань. Я предложу им прощение. – Стиснутые челюсти показывали, как не под душе ему это слово. – Полное прощение для тех, кто раскается в своей измене и присягнет своему законному королю. Они должны понять...
– Они не поймут, – тихо сказала Мелисандра. – Я сожалею, ваше величество, но это еще не конец. Новые лжекороли явятся, чтобы возложить на себя короны умерших.
– Новые? – Во взгляде Станниса читалось желание задушить ее. – Новые узурпаторы? Новые изменники?
– Я видела это в пламени.
Королева приблизилась к мужу.
– Владыка Света послал Мелисандру, чтобы вести тебя к славе. Молю тебя, прислушайся к ней. Священное пламя Рглора не лжет.
– Ложь бывает разной, женщина. Это пламя, даже если оно и правдиво, любит дурачить людей.
– Муравей, который слышит слова короля, не понимает их смысла, – сказала Мелисандра, – и все мы – лишь муравьи перед огненным ликом бога. Если я порой принимаю пророчество за предостережение, а предостережение за пророчество, вина лежит на чтице, а не на книге. Но одно я вижу ясно: послы и помилования принесут вам не больше пользы, чем пиявки. Вы должны дать стране знак – знак, который послужит доказательством вашей силы!
– Силы? – хмыкнул король. – У меня тысяча триста человек на Драконьем Камне и еще триста в Штормовом Пределе. – Все остальное, – он обвел рукой Расписной Стол, – находится в руках моих врагов. У меня нет флота, не считая кораблей Салладора Саана, нет денег, чтобы заплатить наемникам, нет надежд взять богатую добычу, чтобы привлечь к себе вольных всадников.
– Лорд-муж, – сказала королева, – у тебя больше людей, чем было у Эйегона триста лет назад. Тебе недостает только драконов.
Станнис бросил на нее мрачный взгляд.
– Девять магов пересекли море, чтобы вывести драконов из хранившихся у Эйегона Третьего яиц. Бейелор Благословенный молился над своими полгода. Эйегон Четвертый строил драконов из дерева и железа. Эйерион Огненный выпил дикого огня, чтобы преобразиться в дракона. И что же? Маги потерпели неудачу, молитвы Бейелора остались без ответа, деревянные драконы сгорели, а принц Эйерион скончался в муках.
– Никто из них не был избранником Рглора, – стояла на своем королева. – Красная комета не пересекала небеса, чтобы возвестить об их пришествии. Ни один из них не владел Светозарным, красным мечом героев, и ни один не уплатил нужную цену. Внемли леди Мелисандре, милорд: только смертью можно уплатить за жизнь.
– Мальчик? – гневно бросил король.
– Мальчик, – подтвердила королева.
– Мальчик, – откликнулся сир Акселл.
– Я желал этому нечастному смерти, когда он еще не родился, – признался Станнис. – Самое его имя ранит мой слух и заволакивает темной пеленой мою душу.
– Отдайте мальчика мне, и вы больше никогда не услышите его имени, – пообещала Мелисандра.
Зато услышишь вопль, когда он будет гореть заживо, подумал Давос, но смолчал. Разумнее воздержаться, пока король сам не прикажет ему говорить.
– Отдайте мальчика в жертву Рглору, – продолжала красная женщина, и древнее пророчество осуществится. Ваш дракон пробудится и расправит свои каменные крылья. Тогда королевство будет вашим.
Сир Акселл опустился на одно колено.
– Молю вас, государь: пробудите дракона и заставьте изменников трепетать. Вы, как Эйегон, начинаете лордом Драконьего Камня и должны стать завоевателем, как он. Пусть заблудшие и переменчивые ощутят жар вашего пламени.
– Твоя жена молит тебя о том же, лорд-муж. – Селиса опустилась перед королем на оба колена, молитвенно сложив руки. – Роберт и Делена осквернили наше ложе и навлекли проклятие на наш брак. – Этот мальчик – гнусный плод их разврата. Сними его тень с моего чрева, и я рожу тебе много сыновей. – Она обняла ноги Станниса. – Это всего лишь бастард, рожденный от похоти твоего брата и позора моей двоюродной сестры.
– Он моя кровь. Отпусти меня, женщина. – Король освободился из жениных рук. – Может быть, Роберт в самом деле проклял наше брачное ложе. Он клялся потом, что не хотел позорить меня, что был пьян и не знал, чья это спальня. Но мальчик не виноват, какой бы ни была правда.
Мелисандра коснулась руки короля.
– Владыка Света любит невинных, и нет для него жертвы более драгоценной. Из чистого пламени и королевской крови возродится дракон.
От Мелисандры в отличие от королевы Станнис не отстранился. У красной женщины есть все, чего недостает Селисе: молодость, пышное тело и своего рода зловещая красота: лицо сердечком, медные волосы, необыкновенные красные глаза.
– Я хотел бы увидеть чудо ожившего камня, – неохотно согласился он. – И оседлать дракона. Я помню, как отец впервые взял меня ко двору. Роберту велели держать меня за руку. Мне тогда было никак не больше четырех, а ему, стало быть, пять или шесть. После мы сошлись на том, что король – воплощенное благородство, а драконы ужасны. – Станнис фыркнул. – Много лет спустя отец сказал нам, что в то утро на троне сидел не сам Эйерис, а его десница. Это Тайвин Ланнистер произвел на нас столь неизгладимое впечатление. – Пальцы Станниса прошлись по лакированным холмам на столе. – Черепа драконов Роберт снял, когда надел корону, но об их уничтожении и слышать не захотел. Драконьи крылья над Вестеросом стали бы...
– Ваше величество! – Давос двинулся вперед. – Могу ли я молвить слово?
Станнис умолк, скрежетнув зубами.
– Для чего же, по-твоему, я сделал тебя десницей, милорд? Говори!
«Воин, пошли мне отваги».
– Я мало что смыслю в драконах, а в богах и того меньше... но королева упомянула о проклятии. Никто так не проклят в глазах богов и людей, как проливающий родную кровь.
– Нет богов, кроме Рглора и Иного, чье имя запретно. – Рот Мелисандры сжался в твердую красную линию. – И лишь ничтожные люди проклинают то, чего не в силах понять.
– Да, я человек маленький, – согласился Давос. – Вот и объясните мне, скудоумному, зачем вам нужен Эдрик Шторм для пробуждения каменного дракона, миледи. – Он решил произносить имя мальчика как можно чаще.
– Только смертью можно заплатить за жизнь, милорд. Великий дар требует великого самопожертвования.
– Какое величие может быть в незаконнорожденном ребенке?
– В его жилах течет королевская кровь. Вы сами видели, что способна совершить даже малая толика этой крови.
– Я видел, как вы жгли пиявок.
– И после этого двое лжекоролей расстались с жизнью.
– Робба Старка убил лорд Фрей, а Бейлон Грейджой свалился с моста. При чем же здесь ваши пиявки?
– Вы сомневаетесь в могуществе Рглора?
Нет, Давос не сомневался. Он слишком хорошо помнил живую тень, вылезшую из чрева жрицы в ту ночь под Штормовым Пределом, помнил черные руки, вцепившиеся ей в ляжки. Надо ступать осторожно, чтобы и его не посетила такая же тень.
– Даже контрабандист способен отличить две луковицы от трех. Вам не хватает одного короля, миледи.
Станнис издал короткий смешок.
– Тут он тебя поймал. Двое – это не трое.
– Вы правы, ваше величество. Один король может умереть случайно, даже два... но три? Что вы скажете, если Джоффри тоже умрет – пребывая у власти, окруженный своей армией и Королевской Гвардией? Докажет ли это могущество Владыки и его волю?
– Возможно, – неохотно признал Станнис.
– А возможно, и нет. – Давос постарался скрыть свой страх как можно лучше.
– Джоффри умрет, – с безмятежной уверенностью провозгласила королева Селиса.
– Может статься, он уже мертв, – добавил сир Акселл.
– Разве вы ученые вороны, чтобы каркать поочередно? – раздраженно бросил Станнис. – Довольно.
– Послушай меня, муж мой... – взмолилась королева.
– Зачем? Двое – это не трое. Короли умеют считать не хуже контрабандистов. Можете идти. – И Станнис повернулся к ним спиной.
Мелисандра помогла королеве подняться, и та надменно удалилась, сопровождаемая красной женщиной. Сир Акселл успел напоследок взглянуть на Давоса. Экая гнусная рожа, а взгляд еще гнуснее.
Когда все вышли, Давос откашлялся. Король оглянулся на него.
– А ты почему еще здесь?
– Я насчет Эдрика Шторма, ваше величество...
– Довольно, – с резким жестом прервал его король.
– Он учится вместе с вашей дочерью, и они каждый день играют в Саду Эйегона.
– Знаю.
– Ее сердце будет разбито, если что-то дурное...
– И это я знаю.
– Если бы вы его видели...
– Я видел его. Он похож на Роберта. И боготворит его. Не рассказать ли ему, как часто его обожаемый отец о нем вспоминал? Мой братец любил делать детей, но после они ему только докучали.
– Он спрашивает о вас ежедневно, он...
– Не серди меня, Давос. Я не желаю больше слышать об этом бастарде.
– Его зовут Эдрик Шторм, ваше величество.
– Я знаю, как его зовут. Бывало ли у кого-нибудь столь же удачное имя? В нем отразилось все – его происхождение, высокое, хотя и незаконное, и сумятица, которую он несет с собой. Эдрик Шторм! Ну, вот я и сказал это. Удовлетворены вы, милорд десница?
– Эдрик... – начал Давос.
– Всего лишь мальчик, один-единственный. И будь он даже лучшим из мальчиков, когда-либо живших на свете, это ничего бы не изменило. На мне лежит долг перед государством. – Станнис снова обвел рукой Расписной Стол. – Сколько в Вестеросе мальчиков? Сколько девочек? Сколько мужчин и женщин? Она говорит, что тьма пожрет их всех. Ночь, которой нет конца. Она толкует о пророчествах... герой, который возродится из моря, драконы, которые вылупятся из мертвого камня... толкует о приметах и клянется, что они указывают на меня. Я никогда не напрашивался на это, как и на то, чтобы стать королем. Но смею ли я пренебречь ее словами? – Зубы Станниса скрипнули. – Свою судьбу мы не выбираем, но долг свой исполнять обязаны, ведь так? Все мы, великие и малые, обязаны исполнять свой долг. Мелисандра клянется, что видела в своем пламени, как я выхожу на бой с силами тьмы со Светозарным в руке. Светозарный! – презрительно фыркнул Станнис. – Блестит он красиво, спору нет, но на Черноводной этот волшебный меч принес мне не больше пользы, чем обычная сталь. А вот дракон мог бы решить исход боя. Эйегон стоял некогда здесь, на моем месте, и смотрел на этот стол. Думаешь, мы называли бы его сегодня Эйегоном Завоевателем, не будь у него драконов?
– Ваше величество, но цена...
– Цена мне известна! Прошлой ночью, глядя в этот очаг, я тоже увидел кое-что в пламени. Я увидел короля с огненной короной на челе, и он горел... горел, Давос. Собственная корона пожирала его плоть и обращала его в пепел. Я не нуждаюсь в Мелисандре, чтобы это истолковать! И в тебе тоже! – Король переместился, и тень его упала на Королевскую Гавань. – Если уж Джоффри суждено умереть, то что такое жизнь одного бастарда по сравнению с королевством?
– Жизнь – это все, – тихо ответил Давос.
Станнис посмотрел на него, сцепив зубы, и наконец сказал:
– Ступай – не то опять договоришься до темницы. Порой штормовые ветра дуют так сильно, что человеку остается только опустить паруса.
– Слушаюсь, ваше величество. – Давос поклонился, но Станнис, казалось, уже забыл о нем.
Давос вышел из Каменного Барабана на холод. Знамена щелкали на стенах под крепким восточным ветром. Пахло солью – морем. Он любил этот запах. Вот бы снова взойти на корабль, поднять паруса и поплыть на юг, к Марии и двум младшеньким. Он думал о них каждый день, а по ночам еще больше. Частью души он ничего так не желал, как забрать Девана и отправиться домой. Но он не мог. Пока не мог. Теперь он лорд и десница и не должен покидать своего короля.
Со стен на него вместо зубцов смотрели тысячи горгулий, все разные: грифоны, демоны, мантикоры, люди с бычьими головами, василиски, страшные псы – можно было подумать, что они выросли на стенах сами собой. А уж драконы встречались повсюду, куда ни глянь. Великий Чертог имел вид дракона, лежащего на брюхе, и входили туда через разверстую пасть. Кухня представляла собой дракона, свернувшегося клубком, и дым от печей выходил через его ноздри. Драконы-башни сидели или готовились взлететь. Ветрогон кричал, бросая вызов небесам, Морской Дракон безмятежно смотрел в морскую даль. Драконы помельче обрамляли ворота, драконьи когти торчали из стен, служа гнездами для факелов, каменные крылья окружали кузницу и оружейную, хвосты изгибались, образуя арки, мостики и внешние лестницы.
Давос часто слышал, что чародеи Валирии обрабатывали камень не теслом и долотом, как обычные каменщики, а огнем и магией, как горшечник, мнущий глину. А что, если это и правда настоящие драконы, обращенные в камень?
– Если красная женщина оживит их, замок обрушится, вот что. Хороши драконы, у которых нутро набито комнатами с мебелью, дымовыми трубами и шахтами для отхожих мест.
Давос оглянулся – рядом стоял Салладор Саан.
– Выходит, ты простил мне мое предательство, Салла?
Старый пират погрозил ему пальцем.
– Простить простил, но не забыл. Золото Коготь-острова могло стать моим – я чувствую себя старым и усталым, думая об этом. Когда я умру в нищете, мои жены и наложницы проклянут тебя, Луковый Рыцарь. Там, на острове, есть тонкие вина, которые я так и не отведал, и морской орел, которого Селтигар приучил взлетать с руки, и волшебный рог, вызывающий кракенов из пучины. Такой рог очень пригодился бы мне против тирошийцев и прочих надоедливых людишек. Но где он, этот рог? Его нет у меня, потому что король сделал моего старого друга своим десницей. – Салладор взял Давоса под руку. – Люди королевы не любят тебя, дружище, и я слышал, что некий десница решил окружить себя собственными людьми. Верно это?
«Слишком много ты слышишь, старый пират». Контрабандист должен разбираться в людях не хуже, чем в приливах и отливах, иначе он долго не проживет. Если люди королевы остаются рьяными приверженцами Владыки Света, то простое население острова потихоньку склоняется обратно к старым богам, которых они знали всю свою жизнь. В народе говорят, что Станнис околдован, что Мелисандра отвратила его от Семерых и заставила поклоняться демону теней и что – самый тяжкий из грехов – она и ее бог оказались бессильны. Некоторые рыцари и мелкие лорды придерживаются таких же мыслей Давос выискивал и отбирал их столь же тщательно, как прежде подбирал свою команду. Лорд Джеральд Кавер храбро сражался на Черноводной, но после слышали, как он говорил, что Рглор, должно быть, слабый бог, если позволил карлику и мертвецу побить своих сторонников. Сир Эндрю Эстермонт – кузен короля и раньше служил у него оруженосцем. Бастард из Ночной Песни в битве командовал арьергардом – это благодаря ему Станнис сумел добраться до галей Салладора Саана и спастись, и бог, которому он поклоняется, – это Воин. Люди короля, а не королевы, однако Давос не намеревался хвастаться ими.
– Некий лиссенийский пират однажды сказал мне, что хороший контрабандист не должен бросаться в глаза, – сказал он. – Черные паруса, обвязанные тканью весла и команда, умеющая молчать.
– Немая команда еще лучше, – засмеялся лиссениец. – Большие сильные немтыри, не владеющие грамотой. Впрочем, я рад, что твою спину кто-то охраняет, дружище, – посерьезнел он. – Как по-твоему, отдаст король мальчика красной жрице? Один маленький дракончик мог бы положить конец этой большой войне.
Давос по старой привычке потянулся к своей ладанке, но не нашел ее.
– Он не сделает этого. Не поднимет руку на собственную кровь.
– Жаль, что лорд Ренли тебя не слышит.
– Ренли был изменником и мятежником, а Эдрик Шторм ни в чем не повинен. Его величество – человек справедливый.
– Поживем – увидим, – пожал плечами Салладор. – Вернее, ты увидишь, потому что я ухожу в море. В это самое время наглые контрабандисты бороздят Черноводный залив, даже не думая платить законную пошлину своему лорду. – Он хлопнул Давоса по спине. – Будь осторожен вместе со своими немыми друзьями. Ты взлетел высоко, но чем выше человек взбирается, тем дальше приходится падать.
Давос не переставал размышлять над его словами, поднимаясь на башню Морского Дракона в комнаты мейстера. Он и без Салладора знал, что поднялся чересчур высоко. Он даже грамоты не знает. И лорды презирают его. И в правлении он ничего не смыслит – какой из него десница? Его место на палубе корабля, а не в замке.
Он так и сказал мейстеру Пилосу.
– Но вы же капитан, – ответил тот. – Разве капитан не управляет своим кораблем? Он должен обходить опасные воды, ловить попутный ветер в свои паруса, знать, когда надвигается шторм, и уметь этот шторм выдержать. Это почти то же самое.
Пилос говорил это с добрыми намерениями, но Давоса его слова не убедили.
– Совсем не то же самое! Королевство – не корабль... к счастью, не то бы оно пошло ко дну с таким капитаном. Я знаю толк в воде, снастях и дереве, но какой мне от этого прок теперь? Где мне найти такой ветер, который принес бы короля Станниса на трон?
– Вы уже нашли его, милорд, – засмеялся на это мейстер. – Вы с легкостью развеяли мои пустые слова своим здравым смыслом. Думаю, его величество не напрасно остановил свой выбор на вас.
– Горе луковое, а не выбор, – буркнул Давос. – Десница должен быть знатным лордом, умным и ученым, полководцем или прославленным рыцарем...
– Сир Раэм Редвин был величайшим рыцарем своего времени, но десница из него получился хуже некуда. Молитвы септона Мармизона творили чудеса, но когда он стал десницей, все королевство начало молиться о его скорой кончине. Миле Смолвуд славился своим мужеством, сир Отто Хайтауэр – ученостью, лорд Ваттервелл – умом, но в десницах они все как один потерпели крах. Что до происхождения, то короли-драконы часто выбирали десниц среди собственных родичей и в итоге получали либо Бейелора Сломанное Копье, либо Мейегора Жестокого. Для сравнения вспомните септона Барта, сына кузнеца, которого Старый Король взял из библиотеки Красного Замка и который подарил стране сорок лет мира и процветания. Изучайте историю, лорд Давос, – улыбнулся Пилос, – и вы поймете, что ваши сомнения беспочвенны.
– Чтобы изучать историю, нужно уметь читать.
– Читать научиться способен всякий, милорд. Для этого не требуется ни волшебства, ни высокого происхождения. По приказу короля я учу грамоте вашего сына – если хотите, поучу и вас.
Давос не мог ответить отказом на столь любезное предложение. С тех пор он каждый день поднимался в покои мейстера на верхушке Морского Дракона и корпел над свитками и толстыми книгами, разбирая новые слова. От усилий у него начинала болеть голова. И он чувствовал себя не меньшим дураком, чем Пестрик. Девану не было еще и двенадцати, но он намного опередил отца, а для принцессы Ширен и Эдрика Шторма чтение было столь же естественным делом, как дыхание. В учении Давос казался себе младше любого из них, однако не сдавался. Он теперь королевский десница, а десница должен уметь читать.
Узкая извилистая лестница Морского Дракона была тяжким испытанием для мейстера Крессена после того, как он сломал бедро. Давосу до сих пор недоставало старика – и он думал, что Станнис должен чувствовать то же самое. Пилос, похоже, человек умный, старательный, и намерения у него хорошие, но он еще очень молод, и король не может полагаться на него так, как на Крессена. Старик провел рядом со Станнисом долгие годы... пока не вздумал сразиться с Мелисандрой и не поплатился за это жизнью.
Наверху Давос услышал тихий перезвон колокольчиков, безошибочно возвещавший о присутствии Пестряка. Дурак ждал свою принцессу за дверью как верный пес – рыхлый, сутулый, с татуировкой из красных и зеленых квадратов на широком лице, с жестяным, украшенным оленьими рогами ведром на голове. Колокольчики на рогах звенели при каждом его движении – то есть постоянно, потому что дурак почти не стоял на месте. Неудивительно, что мейстер выставил его за дверь на время урока Ширен.
– На дне морском старая рыба ест молодую, – сообщил дурак Давосу, со звоном покачивая головой. – Я знаю, я-то знаю.
– А здесь наверху молодая учит старую. – Давос никогда не чувствовал себя таким древним старцем, как усаживаясь за урок. Все, наверное, обстояло бы иначе, если бы его учил престарелый мейстер Крессен, но Пилос ему в сыновья годится.
Мейстер сидел за своим длинным столом, заваленным книгами и пергаментами, напротив трех своих учеников: мальчики по бокам, Ширен в середине. Давос до сих пор испытывал великое удовольствие, видя своего отпрыска в обществе принцессы и королевского бастарда. Теперь Деван будет лордом, а не просто рыцарем. Лордом Дождливого Леса. Давос гордился этим больше, чем собственным титулом. Деван и читать умеет, и писать, как будто и родился для такой доли. Пилос постоянно хвалит его за усердие, а мастер над оружием говорит, что с мечом и копьем Деван тоже делает успехи. Кроме того, он набожный парнишка. «Мои братья ушли в Чертоги Света и теперь сидят рядом с Владыкой, – сказал он, услышав от Давоса о смерти четырех своих старших братьев. – Я буду молиться за них у ночных костров, и за тебя тоже, отец, чтобы свет Владыки сопровождал тебя до конца твоих дней».
– Доброе утро, отец, – сказал мальчик.
Он стал очень похож на Дейла в таком же возрасте. Старший в то время, конечно, не одевался так нарядно, но у них те же квадратные лица, тот же прямой взгляд карих глаз, те же тонкие, разлетающиеся каштановые волосы. Щеки и подбородок Девана покрыты светлым пушком вроде того, какой бывает на персике, и он очень гордится своей «бородой» – как и Дейл когда-то. Из трех детей, сидящих за столом, Деван старший, но Эдрик выше его на три дюйма и шире в груди и плечах.
В этом он сын своего отца. Мало того – по утрам он усердно упражняется с мечом и щитом. Те, кто знал Роберта и Ренли детьми, говорят, что мальчик похож на них больше, чем когда-либо походил Станнис: у него их угольно-черные волосы, синие глаза, такой же рот, челюсть и скулы. Только уши выдают, что его мать – урожденная Флорент.
– Доброе утро, милорд, – повторил приветствие Эдрик. При всем его буйном и гордом нраве мейстеры, кастеляны и мастера над оружием, воспитавшие его, крепко внушили ему правила учтивого поведения. – Вы идете от дяди? Как поживает его величество?
– Хорошо, – солгал Давос. Если по правде, вид у короля изнуренный, но мальчика этим незачем отягощать. – Надеюсь, я не помешал вашему уроку.
– Мы уже закончили, милорд, – сказал мейстер Пилос.
– Мы читали о короле Дейероне Первом. – Ширен – милое, грустное, ласковое дитя, но далеко не красавица. Станнис наделил ее своей квадратной челюстью, Селиса – флорентовыми ушами, а жестокий промысел богов добавил к этому еще и серую хворь в младенчестве. Болезнь покрыла щеку и часть шеи девочки серой чешуей, но пощадила ее жизнь и зрение. – Он завоевал Дорн, и его называли Молодым Драконом.
– Он поклонялся ложным богам, – сказал Деван. – Но во всем остальном был великий король и отважный воин.
– Верно, – согласился Эдрик, – но мой отец был еще отважнее. Молодой Дракон никогда не выигрывал три сражения за один день.
Принцесса широко раскрыла глаза.
– А дядя Роберт выиграл?
– Да. Это было, когда он приехал домой, чтобы созвать знамена. Лорды Грандисон, Кафферен и Фелл хотели соединить свои силы у Летнего Замка, чтобы идти на Штормовой Предел, но отец узнал об этом и тотчас же выступил туда со всеми своими рыцарями и оруженосцами. Заговорщики подходили к Летнему Замку поочередно, и он побивал их поодиночке, не давая им объединиться. Лорда Фелла он убил в единоборстве и взял в плен его сына по прозвищу Серебряный Топор.
– Так все и было? – спросил Деван у мейстера.
– Я же говорю, что так! – ответил прежде мейстера Эдрик. – Он побил их всех и сражался так отважно, что лорды Грандисон и Кафферен после перешли к нему, и Серебряный Топор тоже. Отца ни разу никто не побеждал.
– Не нужно хвастаться, Эдрик, – сказал мейстер. – Король Роберт тоже бывал побежденным, как всякий другой человек. Лорд Тирелл победил его у Эшфорда, и на турнирах он часто терпел поражение.
– Но побеждал он чаще, чем проигрывал. И он убил принца Рейегара на Трезубце.
– Это верно, – согласился мейстер. – Но теперь я должен заняться лордом Давосом, который так терпеливо ждал нас. «Завоевание Дорна» мы продолжим читать завтра.
Принцесса Ширен и мальчики учтиво попрощались и вышли, а мейстер Пилос придвинулся к Давосу.
– Быть может, вы тоже попробуете прочесть отрывок из «Завоевания Дорна», милорд? – Мейстер подвинул к себе тонкую книгу в кожаном переплете. – Король Дейерон пишет с изящной простотой, и его история изобилует кровью, битвами и отвагой. Ваш сын просто поглощен ею.
– Моему сыну еще двенадцати не минуло, а я десница короля. Дайте мне, пожалуйста, какое-нибудь письмо.
– Как вам угодно, милорд. – Мейстер порылся в пергаментах на столе. – Новых писем нет – разве что старое...
Давос любил хорошие истории не хуже кого другого, но Станнис сделал его десницей не для того, чтобы он получал удовольствие. Его первый долг – помогать королю в государственных делах, а для этого он должен уметь понимать слова, которые приносят вороны. А лучший способ научиться чему-то, это засучить рукава и взяться за дело, будь то паруса или свитки.
– Вот это, пожалуй, подойдет. – Пилос подал ему письмо.
Давос расправил небольшой помятый листок и прищурился, разбирая крошечные буковки. Глазам его, не говоря о прочем, чтение давалось трудно. Может, в Цитадели вручают призы мейстерам, которые пишут мельче других? Пилоса эта мысль рассмешила, однако...
– П... пяти королям. – Давос споткнулся на слове «пять», которое не часто видел написанным. – Король... за... за Стеной идет на юг. Он видит...
– Ведет.
– Ведет большое войско оди... одичалых. Лорд М.. Мормонт прислал... прислал ворона из Зар... Зач...
– Зачарованного леса. – Мейстер подчеркнул строчку пальцем.
– Зачарованного леса. Он под... вергся... нападению?
– Да.

Предыдущая страница 25 Следующая страница


БУРЯ МЕЧЕЙ 26

Довольный Давос устремился дальше.
– Др... другие птицы вернулись без писем. Мы... боимся... что Мормонт погиб со всеми... своими людьми. Мы боимся, что Мормонт погиб со всеми своими людьми. – До Давоса внезапно дошел смысл прочитанного. Он перевернул письмо – на нем остались следы печати из черного воска. – Оно из Ночного Дозора. Мейстер, король Станнис видел это письмо?
– Я показал его лорду Алестеру, как только оно пришло. Десницей тогда был он. Думаю, он обсудил его с королевой. Я спросил, не хочет ли он ответить, а он посоветовал мне не быть дураком. «У его величества недостает людей даже для сражений с собственными врагами – что уж там говорить об одичалых», – сказал он.
Тоже верно – и это обращение к пяти королям определенно разгневает Станниса.
– Только умирающий с голоду стал бы просить хлеб у нищего, – пробормотал Давос.
– Прощу прощения, милорд?
– Так однажды сказала моя жена. – Давос побарабанил обрубленными пальцами по столу. Впервые он увидел Стену, будучи меньше Девана – тогда он плавал на «Бродячей кошке» у Роро Угориса, тирошийца, известного во всем Узком море как Слепой Бастард, хотя ни слепым, ни бастардом он не был. Роро прошел мимо Скагоса в Студеное море, завернул по дороге в сотню маленьких бухт, никогда прежде не видевших торгового судна. Он выгружал там сталь, мечи, топоры, шлемы, добротные кольчуги, а брал меха, моржовую кость, янтарь и обсидиан. «Бродячая кошка» отправилась назад с битком набитыми трюмами, но в Тюленьем заливе три черные галеи окружили ее и привели в Восточный Дозор. Они лишились груза, а Бастард – головы за то, что продавал оружие одичалым.
Став контрабандистом, Давос и сам заходил в Восточный Дозор. Черные братья были опасными врагами, но корабли, не имевшие на борту незаконного груза, принимали хорошо. Однако Давос, даже получая от них плату за свои товары, никогда не забывал, как покатилась голова Слепого Бастарда по палубе «Бродячей кошки».
– Мальчишкой я встречался с одичалыми, – сказал он мейстеру Пилосу. – Они были честные воры и не умели торговаться. Один умыкнул нашу корабельную девку. В общем, люди как люди – одни получше, другие похуже.
– Люди везде одинаковы, – согласился мейстер. – Вернемся к нашему чтению, милорд десница?
Десница, да. Десница короля. Но Станнис – король Вестероса только по имени, на самом деле он – король Расписного Стола. Ему принадлежат Драконий Камень и Штормовой Предел, и он поддерживает весьма ненадежный союз с Салладором Сааном, но это все, что у него есть. Как может Дозор надеяться на какую-то помощь от него. Или они не знают, что он так слаб и что дело его проиграно?
– Вы уверены, что Станнис не читал этого письма? И Мелисандра тоже?
– Уверен. Вы думаете, мне следует показать его им?
– Нет, – не колеблясь, ответил Давос. – Вы исполнили свой долг, показав его лорду Алестеру. – Если бы Мелисандра знала об этом письме... Как это она сказала? «Тот, чье имя нельзя называть, собирает свое войско, Давос Сиворт. Грядет великий холод и ночь, которой нет конца».
А Станнис видел в пламени кольцо факелов в снегу и ужас, царящий за его пределами.
– Милорд, вам нехорошо? – спросил Пилос.
Я боюсь, мейстер, мог бы ответить он. Давос вспомнил сказку, которую рассказал ему Салладор Саан, – как Азор Ахай закалил Светозарный, пронзив им сердце своей любимой жены. Он пожертвовал жизнью жены, чтобы сразиться с тьмой. Если Станнис – возрожденный Азор Ахай, не значит ли это, что Эдрику Шторму уготована участь Ниссы – Ниссы?
– Я просто задумался, мейстер. Прошу прошения. – Какой вред будет от того, что король одичалых завоюет Север? Станнису Север все равно не принадлежит. И могут ли ожидать от него защиты люди, отказавшиеся признать его королем? – Дайте-ка мне другое письмо, – отрывисто попросил Давос. – Это слишком...
– Трудное? – подсказал Пилос.
Грядет великий холод и ночь, которой нет конца.
– Слишком тревожное. Дайте другое, пожалуйста.

ДЖОН

Они проснулись от дыма: горел Кротовый городок. Джон Сноу смотрел на растущий серый столб с вершины Королевской башни, опираясь на подбитый мягким костыль, которым снабдил его мейстер Эйемон. После его побега Стир потерял надежду взять Черный Замок врасплох, но все равно – зачем же предупреждать о своем приближении столь откровенно? Если мы и погибнем, думал Джон, то никто по крайней мере не будет убит в своей постели. Хотя бы это мне удалось.
Нога все еще дьявольски болела, когда он на нее опирался. Понадобилась помощь Клидаса, чтобы одеться этим утром в чистое и зашнуровать сапоги – а когда они справились с этим делом, Джону захотелось утопиться в маковом молоке. Вместо этого он довольствовался половиной чаши сонного вина, полоской ивовой коры и костылем. На Подветренном кряже горел сигнальный костер, и Дозор нуждался в каждом из своих людей.
– Я могу сражаться, – заявил Джон, когда его попытались остановить.
– Выходит, нога у тебя зажила? – хмыкнул Нойе. – И можно пнуть тебя по ней?
– Лучше не надо. Она не гнется, но я могу на ней ковылять, и драться тоже смогу, если я тебе нужен.
– Мне нужен каждый, кто знает, каким концом копья тыкать в одичалых.
– Я знаю: острым. – Что-то в этом роде Джон сказал когда-то своей сестренке.
Нойе потер щетину на подбородке.
– Может, и ты сгодишься. Поставим тебя на башню с длинным луком, но если ты сверзишься оттуда, не приходи ко мне жаловаться.
Королевский тракт вился на юг через бурые каменистые поля и выметенные ветром холмы. Еще до исхода дня по этой дороге сюда придет магнар со своими теннами: топоры и копья в руках, щиты из кожи и бронзы за спинами. С ними придут Кригг-Козел, Кворр, Чирей. Игритт тоже придет. Одичалые никогда не были Джону друзьями, он не позволял себе подружиться с ними, но она...
Он чувствовал боль в том месте, где ее стрела пронзила ему бедро. Ему вспоминались глаза старика и черная кровь, хлынувшая из его горла под рев бури. Но ярче всего он помнил пещеру, и обнаженную Игритт при свете факела, и вкус ее губ. «Игритт, не приходи сюда. Ступай на юг с набегом или спрячься в одной из тех круглых башен, что так тебе полюбились. Здесь ты не найдешь ничего, кроме смерти».
Через двор от Джона, на крыше старой Кремневой Казармы один из лучников, развязав штаны, мочился в просвет между зубцами. По сальным ярко-рыжим волосам Джон признал в нем Малли. На других крышах и башнях тоже виднелись люди в черном – однако из каждых десяти девять были набиты соломой. Донал Нойе называл их вороньими пугалами. «Только вороны-то – это мы, – думал Джон. – И многие уже вполне достаточно напуганы».
Соломенных солдат, как их ни называй, придумал сделать мейстер Эйемон. Бриджей, кафтанов и рубах у них в кладовых куда больше, чем людей в замке, так почему бы не набить их соломой и не выставить напоказ? Нойе водрузил их на каждой башне и в половине окон. Некоторые даже держали в руках копья и арбалеты, нацеленные вниз. Есть надежда, что тенны увидят их еще издали и решат, что Черный Замок чересчур хорошо защищен, чтобы на него нападать.
Королевскую башню вместе с Джоном обороняли шестеро пугал и двое живых братьев. Глухой Дик Фоллард, сидя на крепостном зубце, тщательно чистил и смазывал механизм своего арбалета, чтобы вороток вращался без усилий, а парень из Староместа беспокойно расхаживал вдоль парапета, оправляя одежду на пугалах. Может, он думает, что они будут лучше сражаться, если сделать их покрасивее, а может, ожидание дается ему так же тяжело, как и Джону.
Он говорит, что ему восемнадцать – значит, он старше Джона, но при этом зелен, как летняя трава. Одет он в шерсть, кольчугу и вареную кожу, как и все остальные, но зовут его Атласом – это имя он получил в борделе, где родился и вырос. Он красив, как девушка, со своими темными глазами, нежной кожей и иссиня-черными локонами, но руки у него после полугода в Черном Замке огрубели, и Нойе говорит, что он неплохо стреляет из арбалета, только хватит ли у него мужества встретить то, что им предстоит?
Джон захромал по крыше, опираясь на костыль. Королевская башня не самая высокая в замке: эта честь принадлежит ветхому Копью, хотя Отелл Ярвик и говорит, что оно того и гляди рухнет. И укреплена она не лучше других – Сторожевую у Королевского тракта взять будет потруднее. Но она достаточно высока, достаточно сильна и удачно расположена по отношению к Стене, поскольку смотрит на ворота и деревянную лестницу.
Увидев Черный Замок впервые, Джон удивился, у кого это хватило ума построить замок без крепостных стен. Как же его оборонять?
«А никак, – ответил ему дядя. – В том-то и суть. Ночной Дозор, согласно уставу, не участвует в междоусобицах, но среди лордов-командующих встречались такие, чья гордость, господствуя над рассудком, побуждала их нарушать присягу и чье честолюбие едва не погубило нас всех. Рансел Хайтауэр пытался передать Дозор в наследство своему бастарду. Родрик Флинт возмечтал сделаться Королем за Стеной. Тристан Мадд, Безумный Марк Ранкенфелл, Робин Хилл... известно ли тебе, что шестьсот лет назад командиры Снежных Врат и Твердыни Ночи ополчились друг на друга? А когда лорд-командующий попытался их образумить, объединились, чтобы убить его? Пришлось вмешаться Старку из Винтерфелла, в итоге чего оба они лишились головы. Старку это удалось без труда, поскольку их крепости не были укреплены. До Джиора Мормонта в Дозоре сменилось девятьсот девяносто шесть лордов-командующих, и в большинстве своем они были людьми отважными и порядочными – но бывали у нас и трусы, и глупцы, свои тираны и свои безумцы. Мы выжили лишь потому, что лорды и короли Семи Королевств знали, что для них мы угрозы не представляем, кто бы нами ни командовал. Единственный наш враг находится на севере, а там у нас есть Стена».
Но теперь, думал Джон, враг перебрался через Стену и надвигается на нас с юга, а лорды и короли Семи Королевств забыли о нас. Мы оказались между молотом и наковальней. Без укреплений Черный Замок удержать нельзя, и Донал Нойе понимает это не хуже любого другого. «От замка им пользы никакой, – сказал оружейник своему маленькому гарнизону. – Пусть берут все – кухню, трапезную, конюшни и даже башни. Мы поднимем все оружие и побольше припасов на вершину Стены и сосредоточим все силы на воротах».
В конце концов замок все-таки укрепили, воздвигнув полукруглое заграждение десятифутовой вышины из камней, бочек с солониной, ящиков с гвоздями, рулонов черной шерстяной материи, бревен, досок, обожженых кольев и множества мешков с зерном. Это сооружение прикрывало два места, которые нуждались в защите больше всего: ворота в Стене и деревянную лестницу, которая взбиралась на Стену, как подвыпившая молния, поддерживаемая балками из цельных, врезанных в лед древесных стволов.
Последние кротогородцы как раз поднимались по ней, сопровождаемые братьями Дозора. Гренн нес на руках маленького мальчика, Пип, двумя пролетами ниже, поддерживал старика. Самые старые ждали внизу, когда за ними опустится клеть. Женщина тащила двух детишек, по одному на каждой руке, а старший карабкался следом за ней. В двухстах футах над ними Небесная Сью и Леди Мелиана (никакая, конечно, не леди) стояли на площадке и смотрели на юг. Оттуда им видно дым гораздо лучше, чем Джону. Что-то будет с поселянами, которые остались в городке? Всегда найдутся такие, слишком упрямые, глупые или храбрые, чтобы спасаться бегством – они предпочитают сразиться, спрятаться или склонить колено. Может, тенны их и пощадят.
Лучше всего было бы атаковать первыми. С полусотней конных разведчиков одичалых можно порубить прямо на дороге. Но у них нет пятидесяти разведчиков, а лошадей и половины не наберется. Гарнизон так и не вернулся. Кто знает, где он и добрались ли до него хотя бы посланные Нойе верховые?
Гарнизон – это они, какие ни на есть. Те, кого Боуэн Марш оставил в замке – это старики, калеки и зеленые юнцы, как верно сказал Донал Нойе... Одни из них теперь вкатывают бочки на лестницу, другие заняли места на баррикаде. Крепкий старикан Кегс, медлительный как всегда, Пустой Сапог, бодро ковыляющий на своей деревяшке, полусумасшедший Пустышка, воображающий себя Флорианом-Дураком, Дорниец Дилли, Рыжий Алин из Розового леса, Молодой Хенли (которому порядком за пятьдесят), Старый Хенли (которому далеко за семьдесят), Волосатый Хел, Пегий Пат из Девичьего Пруда. Одни, видя Джона на Королевской башне, машут ему, другие отворачиваются. Его все еще считают предателем. Нелегко пить из этой чаши, но Джон не может их упрекать. Он бастард, а бастарды, как всем известно, переменчивы и ненадежны по натуре, ибо родились от похоти и обмана. И он нажил себя в Черном Замке не меньше врагов, чем друзей. Взять хоть Раста. Джон однажды пригрозил напустить на него Призрака, если тот не перестанет мучить Сэмвела Тарли, и Раст этого не забыл. Теперь он сгребает под лестницу сухие листья, но при каждом удобном случае бросает на Джона злобные взгляды.
– Нет, – заорал Донал Нойе на трех кротогородцев внизу. – Смолу к вороту, масло на лестницу, арбалетные стрелы на четвертую, пятую и шестую площадки, копья на первую и вторую. Сало под лестницу, да, вот сюда, за доски. Бочонки с мясом – для заграждения. Ну вы, мужичье вшивое, шевелитесь!
Голос у него, как у лорда. Отец всегда говорил, что для военачальника легкие не менее важны, чем правая рука. «Каким бы храбрым или талантливым ни был полководец, от этого не будет толку, если его команды никто не услышит», – говорил сыновьям лорд Эддард, поэтому Робб с Джоном забирались на башни Винтерфелла и орали друг на дружку через двор. Но Донал Нойе запросто перекрыл бы их обоих. Кротогородцы испытывают перед ним настоящий ужас, оно и понятно – ведь он грозится им головы оторвать.
Три четверти жителей городка вняли предупреждению Джона и пришли искать защиты в Черном Замке. Нойе объявил им, что все мужчины, способные держать копье или махать топором, будут оборонять баррикаду, а нет – так пусть катятся восвояси и договариваются с теннами сами. Он опустошил арсенал, чтобы вооружить их хорошей сталью: большими обоюдоострыми топорами, острыми кинжалами, длинными мечами, булавами и палицами. Некоторые из них, когда их одели в кожаные кафтаны с заклепками и кольчуги, снабдили поножами и латными воротниками, чтобы сохранить головы на плечах, стали похожи на настоящих солдат – особенно если прищуриться и свет не слишком яркий.
Женщин и детей Нойе тоже запряг в работу. Те, кто еще не дорос до боя, будут носить воду и поддерживать костры, повитуха поможет мейстеру Эйемону и Клидасу с ранеными, а к Трехпалому Хоббу нагнали столько помощников, чтобы крутить вертела, мешать в котлах и резать лук, что ему их девать некуда. Две девицы из борделя даже предложили себя в качестве воинов и доказали, что умеют обращаться с арбалетом, чем заслужили себе место на лестнице в сорока футах над землей.
– Холодно. – Атлас спрятал руки под мышки внутри плаща. Щеки у него пылали румянцем.
Джон заставил себя улыбнуться.
– В Клыках Мороза – вот где холодно, а у нас просто свежий осенний денек.
– Надеюсь тогда, что в жизни не увижу ваших Клыков Мороза. В Староместе я знал одну девушку – она любила пить вино со льдом. Только там льду и место, в вине то есть. – Атлас хмуро посмотрел на юг. – Как вы думаете, милорд, соломенные солдаты их напугают?
– Будем надеяться. – Джон полагал, что это возможно, но скорее всего одичалые задержались в Кротовом городке, только чтобы пограбить. А может быть, Стир ждет наступления ночи, чтобы напасть под покровом тьмы.
День перевалил за середину, но тенны так и не появились на Королевском тракте. Зато на башенной лестнице послышались шаги, и из люка вылез Оуэн Олух, красный и запыхавшийся. Под мышками он нес корзинку со сдобными булочками и круг сыра, в руке болтался мешочек с изюмом.
– Хобб велел покормить вас, чтоб не оголодали тут наверху.
Покормить напоследок, быть может?
– Передай ему от нас спасибо, Оуэн.
Дик Фоллард был глух как пень, но обоняние у него работало. Порывшись в корзине, он выудил булочку – теплую, только из печки. Нашелся там и горшочек с маслом, которое Дик намазал на булку кинжалом.
– С изюмом, – радостно объявил он. – И с орехами. – Говорил он косноязычно, но довольно понятно для тех, кто привык к его речи.
– Можешь и мою долю взять, – сказал Атлас. – Я не голоден.
– Поешь, – сказал парню Джон. – Неизвестно, когда нам еще представится такой случай. – Сам он съел две булочки, испеченные с кедровыми орехами, изюмом и сушеными яблоками.
– Так придут одичалые сегодня или нет, лорд Сноу? – спросил Оуэн.
– Скоро сам узнаешь. Если рога затрубят – значит, идут.
– Ага. Коли одичалые – два раза должны протрубить. – Оуэн, высокий, добродушный, с льняными волосами, не знает устали в работе. Он на удивление хороший плотник и умеет налаживать катапульты, но сам охотно рассказывает всем, что в детстве мать уронила его головой на пол и от этого половина мозгов из ушей вытекла.
– Ты помнишь, что надо делать? – спросил его Джон.
– Идти на лестницу – так Донал сказал. Я должен стать на третьей площадке и стрелять из арбалета в одичалых, если они полезут через завал. На третьей площадке – раз, два, три. Если одичалые нападут, король придет к нам на подмогу, правда? Он могучий воин, король Роберт. Он непременно придет. Мейстер Эйемон послал к нему птицу.
Какой прок говорить ему, что Роберт Баратеон умер? Оуэн сразу забудет об этом, как и прежде забывал.
– Верно, послал, – подтвердил Джон, и Оуэна это, похоже, порадовало.
Мейстер Эйемон разослал много птиц... и не одному королю, а четырем. Одичалые у ворот, говорилось в письме. Государство в опасности. Шлите всю помощь, какую только можете, в Черный Замок. Мейстер отправил воронов и в Цитадель, и к полусотне знатных лордов в их замках. Лучшая их надежда – это Север, и туда Эйемон послал двух птиц. К Амберам и Болтонам, в замок Сервин и Торрхенов Удел, в Кархолд и Темнолесье, на Медвежий остров, в Старый Замок, Вдовий Дозор, Белую Гавань, Барроутон и Родники, в горные поселения Лиддлей, Барли, Норри, Харклеев и Вуллов. Одичалые у ворот. Север в опасности. Приходите со всей своей силой.
Но если у воронов есть крылья, то у королей и лордов их нет. Если помощь и придет, то не сегодня.
Когда перевалило за полдень, дым от Кротового городка рассеялся и южный небосклон снова стал ясным. Хорошо, что туч нет. Дождь или снег гибельны для защитников замка.
Мейстер Эйемон с Клидасом поднялись в клети на Стену, где нашли убежище многие женщины Кротового городка. Люди в черных плащах расхаживали по крышам, перекликаясь через дворы. Септон Селладор собрал защитников баррикады на молитву и воззвал к Воину о ниспослании им силы.
Глухой Дик Фоллард свернулся под плащом и уснул. Атлас прошел по кругу не меньше сотни лиг. Стена проливала слезы, и солнце ползло по безоблачному небу. Ближе к вечеру Оуэн притащил на башню ковригу черного хлеба и ведро с густой похлебкой из баранины, эля и лука. Ради нее даже Дик проснулся. Они съели все без остатка и подчистили хлебом стенки и дно ведра. К этому времени солнце опустилось совсем низко, и густые черные тени пролегли через замок.
– Зажги костер, – сказал Джон Атласу, – и налей масла в котелок.
Сам он спустился вниз, чтобы запереть дверь, а заодно и размять ногу. Вскоре он понял, что совершил ошибку, но все-таки доковылял до конца. Дверь в Королевской башне дубовая, с железными заклепками. На некоторое время она задержит теннов, но не остановит их, если они решат вломиться внутрь. Джон вставил в гнезда засов, посетил отхожее место – больше такой возможности могло не представиться – и потащился обратно наверх, гримасничая от боли.
Западный край неба стал похож на кровоподтек, но выше стояла густая, переходящая в пурпур синева и начинали зажигаться звезды. Джон сел между двумя зубцами в компании соломенного чучела и стал смотреть, как скачет по небу Жеребец. Или это Рогатый Лорд? Он хотел бы знать, где теперь Призрак и где Игритт – но мысли о ней ведут к безумию.
Они, конечно же, пришли ночью, как всегда делают воры и убийцы.
Когда затрубили рога, Атлас обмочился, но Джон притворился, что не заметил этого.
– Ступай потряси Дика, – сказал он парню, – не то он весь бой проспит.
– Мне страшно. – Лицо Атласа белело в темноте как мел.
– Им тоже. – Джон прислонил костыль к парапету и взял свой длинный лук, толстый и гладкий, из дорнийского тиса. Согнув его, он натянул тетиву. – Не трать попусту стрел, пока не будешь уверен, что попадешь, – сказал он Атласу, который разбудил Дика и вернулся к нему. – У нас их тут много, но это не значит, что им конца не будет. А как будешь перезаряжать, прячься за зубцом, а не за чучелом. Они соломенные, и стрела их запросто пробьет. – Дику Джон ничего не стал говорить. Дик умеет читать по губам, если света достаточно, и ему наплевать на то, что ты говоришь. К чему утруждаться? Глухой сам знает, что ему делать.
Они заняли позиции по трем сторонам круглой башни. Джон повесил на пояс колчан и достал стрелу – черную, с серым оперением. Пристроив ее на тетиву, он вспомнил, как Теон Грейджон сказал однажды после охоты: «У вепря есть клыки, у медведя когти, но опаснее гусиного серого пера ничего нет».
В охотничьем мастерстве Джон даже наполовину не дотягивал до Теона, но с длинным луком обращаться умел. Темные фигуры внизу крались вокруг оружейной, прижимаясь спинами к камню, но он видел их недостаточно хорошо, чтобы решиться на выстрел. Вдалеке слышались крики, и лучники на сторожевой башне пускали стрелы вниз. О том, что происходит на таком большом расстоянии, Джон мог не заботиться – но вскоре три тени отделились от старой конюшни, стоящей всего в пятидесяти ярдах. Джон встал на зубец, поднял лук и прицелился. Одичалые двигались бегом, и он вел их, выжидая...
Он отпустил тетиву, и стрела с легким шорохом улетела прочь. Миг спустя послышался глухой стон. Теперь через двор бежали только две тени. Джон достал вторую стрелу, но слишком поспешил с выстрелом и промахнулся. Когда он прицелился снова, одичалые успели скрыться. Он стал искать другую цель и нашел целых четыре – они огибали пустую башню лорда-командующего. При луне блестели их топоры, копья и мрачные эмблемы на круглых кожаных щитах: черепа, кости змеи, медвежьи когти, страшные демонские личины. Эти из вольного народа. Тенны носят щиты из черной вареной кожи с бронзовым ободом и нашлепками, без всяких украшений. Эти внизу – щиты лазутчиков, плетеные и более легкие.
Джон, приложив оперение к уху, прицелился и выстрелил и тут же снова натянул тетиву. Первая стрела попала в щит с медвежьими когтями, вторая – в чье-то горло, и одичалый с криком упал. Слева от Джона с глухим «трум» сработал арбалет Глухого Дика, а миг спустя выстрелил и Атлас.
– Есть! – хрипло выкрикнул он. – Прямо в грудь угодил.
– Бей снова, – отозвался Джон.
Теперь ему не приходилось искать мишени – только выбирай. Он сбил одичалого лучника, который сам натягивал тетиву, и выстрелил в другого, рубившего топором дверь башни Хардина. На этот раз Джон промахнулся, но стрела вонзилась в дуб, и одичалый сразу бросил свое занятие. Когда он побежал прочь, Джон узнал в нем Чирея. Старый Малли с крыши Кремневой Казармы попал ему в ногу, и одичалый уполз, истекая кровью. По крайней мере хоть на свои чирьи жаловаться перестанет.
Колчан опустел. Джон пошел за другим и стал у другого зубца, рядом с Диком. Он пускал три стрелы на каждый выстрел глухого – в этом и состоит преимущество длинного лука. Многие утверждают, что арбалет бьет сильнее, зато перезаряжать его – целая история. Одичалые перекликались между собой, и где-то на западе затрубил рог. В мире не было ничего, кроме лунного света и тени, время измерялось сгибанием лука, натягиванием тетивы и выстрелом. Стрела одичалого оцарапала горло соседнего соломенного солдата, но Джон едва это заметил. Выставьте мне под выстрел магнара теннов, молил он отцовских богов. Его Джон по крайней мере мог ненавидеть без усилий. Отдайте мне Стира.
Пальцы начинали неметь, из большого сочилась кровь, но Джон продолжал свое дело. Вспышка пламени привлекла его внимание, и он, взглянув туда, увидел, что загорелась дверь трапезной. Через несколько мгновений огонь охватил все большое бревенчатое строение. Джон знал, что Трехпалый Хобб со своими помощниками теперь на Стене, но тем не менее его словно в живот двинули.
– ДЖОН, – гаркнул Глухой Дик, – оружейная! – Одичалые влезли на крышу, и у одного был факел. Дик вскочил на зубец, прижал арбалет к плечу и выстрелил в одичалого с факелом.
Он промахнулся, но какой-то лучник снизу нашел свою цель.
Фоллард, не издав ни звука, свалился с башни вниз головой. До земли было сто футов. Джон выглянул из-за соломенного солдата, стараясь определить, откуда стреляли. В тот же миг тело Дика ударилось оземь, и Джон футах в десяти от него разглядел кожаный щит, потрепанный плащ и гриву густых рыжих волос. Счастливица, награжденная поцелуем огня. Джон поднял лук, но пальцы не слушались его, и она исчезла столь же внезапно, как появилась. Выругавшись, Джон пустил стрелу в одичалых на крыше оружейной, но тоже не попал.
Теперь загорелась и восточная конюшня – оттуда валил дым и летели клочья горящего сена. Вот провалилась крыша, и пламя взревело так, что почти заглушило боевые рога теннов. Полсотни их тесным строем шло по Королевскому тракту, держа щиты над головами. Другие тем временем бежали через огород и мощеный двор, в обход старого колодца. Трое взломали дверь в жилище мейстера Эйемона. На вершине Молчаливой башни стальные мечи вели отчаянную битву с бронзовыми топорами. Танец становился все горячее.
Джон доковылял до Атласа и схватил его за плечо, крикнув:
– За мной. – Вместе они перешли к северному парапету, выходящему на ворота и баррикаду Донала Нойе. Тенны в полушлемах, с бронзовыми дисками на длинных кожаных рубахах, поспели туда раньше них. Топоры у них были бронзовые, а кое у кого и каменные. Листообразные наконечники коротких копий отливали красным при свете горящей конюшни. Крича что-то на древнем языке, они ринулись на баррикаду. Копья кололи, топоры рубили, зерно и брызги крови взлетали в воздух. С лестницы на теннов сыпались стрелы из луков и арбалетов.
– Что нам делать? – крикнул Атлас.
– Убивать их, – прокричал в ответ Джон с черной стрелой в руке.
Ни один лучник не мог пожелать себе лучшей цели. Тенны лезли через мешки и бочонки спинами к Королевской башне. Джон и Атлас случайно выбрали одного и того же одичалого, уже добравшегося до верха баррикады. Стрела из лука попала ему в шею, из арбалета – между лопатками. Миг спустя чей-то меч полоснул его по животу, и тенн повалился на лезущих сзади. Колчан Джона снова опустел. Оставив Атласа перезаряжать арбалет, он пошел за новым, но не успел сделать и трех шагов, как люк перед ним распахнулся. Проклятие! Он не слышал даже, как взломали дверь.
Раздумывать или звать на помощь было некогда. Джон бросил лук, достал из-за плеча Длинный Коготь и рубанул по вынырнувшей из люка макушке. Бронза – не преграда для валирийской стали. Меч, разрубив шлем, вошел глубоко в череп, и тенн полетел вниз. По крикам Джон понял, что с ним были и другие. Отступив назад, он кликнул Атласа. Следующий тенн, показавшийся из люка, получил стрелу в лицо и тоже скрылся.
– Масло, – скомандовал Джон. Вдвоем они надели толстые стеганые рукавицы, лежащие наготове у костра, подняли тяжелый котелок с кипящим маслом и опрокинули его на теннов. Джон еще в жизни не слышал таких жутких воплей, Атлас же выглядел так, будто его сейчас вырвет. Джон захлопнул ногой люк, задвинул на него чугунный котел и тряхнул Атласа. – После поблюешь. Пошли.
Их не было у парапета всего несколько мгновений, но внизу уже все успело перемениться. Дюжина черных братьев и несколько кротогородцев еще бились на вершине баррикады, но одичалые теснили их по всему заграждению. Один проткнул копьем живот Раста с такой силой, что поднял парня на воздух. Молодой Хенли погиб, Старый Хенли умирал, окруженный врагами. Пустышка рубил мечом, смеясь как полоумный – он перескакивал с бочки на бочку. И плащ хлопал у него за спиной. Бронзовый топор подсек его под колено, и смех перешел в булькающий вопль.
– Они вот-вот прорвутся, – сказал Атлас.
– Уже прорвались, – ответил Джон.
Все произошло очень быстро. Сперва дрогнул один кротогородец, за ним другой, и все поселяне, бросая оружие, побежали с баррикады. Братьев было слишком мало, чтобы выстоять без них. Джон видел, как они пытаются сомкнуться и отойти назад, но одичалые навалились на них, и они тоже обратились в беспорядочное бегство. Дорниец Дилли, споткнувшись, упал, и тенн с размаху вонзил копье ему в спину. Медлительный одышливый Кегс уже почти добрался до нижней ступеньки лестницы, когда тенн схватил его за плащ и развернул к себе... но стрела из арбалета остановила тенна, не дав ему опустить свой топор.
– Есть, – крикнул Атлас, а Кегс пополз вверх по лестнице на четвереньках.
Ворота потеряны, подумал Джон. Донал Нойе накрепко запер их, но теперь они на виду – железная решетка мерцает красным при свете пожара, а за ней начинается черный туннель. Последние защитники взбираются по извилистой лестнице на безопасную вершину Стены,
– Каким богам ты молишься? – спросил Джон Атласа.
– Семерым, – ответил тот.
– Ну так молись. Молись своим новым богам, а я помолюсь своим старым.
Из-за стычки у люка Джон позабыл наполнить свой колчан и сделал это теперь, подобрав заодно и лук. Котел на крышке люка так и не шелохнулся – пока им, видимо, ничего не грозило. Танец идет своим чередом, а мы смотрим на него с галереи, подумал он, ковыляя обратно. Атлас стрелял по одичалым на лестнице и перезаряжал арбалет, укрываясь за парапетом. Мордашка у него смазливая, но голова соображает неплохо.
Бой теперь переместился на лестницу. Нойе поставил на двух нижних площадках копейщиков, но повальное бегство горожан заразило их, и они отступили на третью площадку, а тех, кто замешкался, убили тенны. Лучники и арбалетчики, размещенные выше, стреляли, стараясь не попасть в своих. Джон тоже прицелился и сбил, к своему удовлетворению, одного из одичалых. От пожара Стена заливалась слезами, и огни плясали, отражаясь на мокром льду. Лестница тряслась от топота спасающихся бегством людей.
Джон выстрелил. Он убил одного, Атлас другого, но по лестнице теперь взбирались добрых шестьдесят или семьдесят теннов. Опьяненные победой, они убивали всех на своем пути. На четвертой площадке трое черных братьев встретили их плечом к плечу, но бой длился недолго: волна одичалых перехлестнула через них, и кровь их закапала со ступеней.
«Наиболее уязвимым человек в бою становится, когда он обращается в бегство, – сказал как-то Джону лорд Эддард. – Бегущий человек для солдата все равно что раненый зверь – он разжигает жажду убивать». Лучники на пятой площадке пустились наутек еще до того, как бой докатился до них. Это было уже откровенное бегство.
– Тащи факелы, – приказал Атласу Джон. У костра их лежало четыре, обмотанные промасленными тряпками, вместе с дюжиной огненных стрел. Атлас зажег один факел от костра, а остальные принес под мышкой. Страх овладел им с новой силой, и Джон понимал его, потому что сам боялся.
В этот миг он увидел Стира. Магнар карабкался через баррикаду среди вспоротых мешков, разбитых бочек и трупов, своих и чужих. Его чешуйчатая бронзовая броня отливала темным блеском. Он снял шлем, чтобы лучше видеть свое торжество, и улыбался – лысый, безухий сукин сын. В руке он держал длинное копье из чардрева с фигурным бронзовым наконечником. Указав этим копьем на ворота, он прокричал что-то на древнем языке полудюжине теннов, окружавших его. Опоздал, подумал Джон. Лучше бы ты перевел бы своих людей через баррикаду – тогда, глядишь, и спас бы кое-кого.
Наверху низко и протяжно протрубил рог. Звук шел не с вершины Стены, а с девятой площадки в двухстах футах над землей, где стоял Донал Нойе.
Джон наложил на тетиву огненную стрелу, и Атлас поджег ее факелом. Став на парапет, он прицелился и выстрелил. Стрела, волоча за собой огненные ленты, полетела вперед и вонзилась в цель.
Не в Стира – в лестницу. Вернее, в кучу мешков и бочек, которые Донал навалил под лестницей до самой первой площадки. В бочках было сало и лампадное масло, в мешках – промасленное тряпье, сухие листья, кора и щепки.
– Еще, – сказал Джон. – Еще. Еще. – Другие лучники с ближних башен стреляли тоже – некоторые пускали стрелы по высокой дуге, чтобы те падали сверху вниз. У Джона вышли все огненные стрелы, и они с Атласом принялись метать в цель зажженные факелы.
Наверху расцвел встречный огонь. Рассохшиеся ступени впитывали масло, как губка, и Донал щедро пропитал их от девятой площадки до седьмой. Джон мог лишь надеяться, что все их люди успели подняться наверх до того, как Нойе стал бросать факелы. Черным братьям план оружейника был известен заранее, а вот горожанам – нет.
Огонь и ветер доделали остальное. Джону оставалось только смотреть. Для одичалых на лестнице, оказавшихся между двух огней, спасения не было. Одни продолжали взбираться наверх и гибли, другие бежали вниз и тоже гибли, третьи оставались на месте и разделяли участь остальных. Многие прыгали с лестницы и разбивались. Лед на Стене треснул от жара, и вся нижняя треть лестницы обвалилась вместе с несколькими тоннами льда, увлекая с собой около двадцати еще живых теннов. Это был последний миг, когда Джон видел Стира магнара теннов. Стена сама защищала себя.
Джон попросил Атласа помочь ему спуститься с башни. Нога разболелась так, что он едва мог идти даже с костылем. – Принеси факел, – сказал он. – Мне надо найти одного человека. – На лестнице находились в основном тенны – кое-кому из вольных людей наверняка удалось уйти. Людям Манса, а не магнара, и ей в том числе. Джон с Атласом перебрались через тела одичалых, штурмовавших люк. Джон ковылял, опираясь одной рукой на костыль, а другой опираясь на плечо парня, который в Староместе был шлюхой мужского пола.
Конюшня и трапезная сгорели дотла, но огонь вдоль Стены все еще бушевал, захватывая ступеньку за ступенькой и площадку за площадкой. Время от времени слышалось громкое «кра-ак», и от Стены отламывался еще один кусок. Пепел в воздухе смешивался с ледяными кристаллами.
Куорт лежал мертвый, Камнепалый умирал. Из теннов Джон никого не знал по-настоящему. Он нашел Чирея, ослабевшего от потери крови, но еще живого.
Игритт лежала на твердом старом снегу под башней лорда-командующего, со стрелой в середине груди. Битый лед засыпал ее лицо, и при луне казалось, что на ней надета мерцающая серебряная маска.
По белому утиному оперению Джон видел, что это не его стрела, но чувствовал себя так, будто сам пустил ее.
Когда он опустился на колени рядом с Игритт, ее глаза открылись.
– Джон Сноу, – сказала она очень тихо – видимо, стрела пронзила ей легкое. – Это ведь настоящий замок? Не просто башня?
– Настоящий. – Джон взял ее за руку.
– Это хорошо – прошептала она. – Я так хотела повидать настоящий замок до того... до того, как...
– Ты увидишь целых сто замков. Бой окончен. И мейстер Эйемон тебя вылечит. – Он коснулся ее волос. – Тебя поцеловал огонь, ты счастливая. Не можешь ты умереть от какой-то там стрелы. Эйемон ее вытащит, залатает тебя и даст тебе макового молока от боли.
Игритт только улыбнулась в ответ.
– Помнишь ту пещеру? Надо было нам с тобой остаться там, как я тебе говорила.
– Мы вернемся туда. Ты не умрешь, Игритт. Не умрешь.
Игритт приложила ладонь к его щеке.
– Ничего ты не знаешь, Джон Сноу, – вздохнула она и умерла.

БРАН

Еще один пустой замок, только и всего, – сказала Мира Рид, глядя на заросшие сорняками руины. Ну нет, подумал Бран – это Твердыня Ночи, край света. В горах он только и думал о том, как они доберутся до Стены и найдут трехглазую ворону, а теперь, когда они здесь, ему страшно. Сон, который ему приснился... то есть не ему, а Лету... нет, не станет он думать об этом сне. Он даже Ридам его не рассказал, хотя Мира, кажется, все равно почувствовала неладное. Если он никому не будет рассказывать, то, может быть, забудет, что ему снилось, и окажется, что ничего этого не было. И Робб с Серым Ветром по-прежнему будут... Ходор переступил с ноги на ногу, и Бран закачался. Они уже несколько часов на ногах, и Ходор устал – но ему хотя бы не страшно. А вот Бран боится этого места даже больше, чем признаться в этом Ридам. Ведь он принц Севера, Старк из Винтерфелла и почти взрослый. Он должен быть храбрым, как Робб.
Жойен пристально посмотрел на него своими темно-зелеными глазами.
– Здесь нам ничего не грозит, мой принц.
Бран такой уверенности не питал. Твердыня Ночи упоминалась в самых страшных сказках старой Нэн. Здесь правил Король Ночи до того, как его имя было стерто из памяти людей. Здесь Повар-Крыса подал андальному королю пирог с начинкой из его принца, здесь несли стражу семьдесят девять часовых, здесь был поруган и убит молодой храбрый Дании Флинт. Здесь король Шеррит призвал проклятие на андалов, здесь новобранцы встретились с тем, что приходит ночью, здесь слепой Симеон Звездоглазый видел битву адских псов. Безумец-Топор тоже ходил по этим дворам и поднимался на эти башни, убивая своих братьев под покровом тьмы.
Все это, конечно, произошло сотни и тысячи лет назад, а кое-что, может быть, и вовсе не происходило. Мейстер Лювин всегда говорил, что сказки старой Нэн нельзя проглатывать целиком. Когда в Винтерфелл приехал дядя Бенджен, Бран спросил его о Твердыне Ночи. Правда то, о чем говорится в сказках, или выдумка? Но дядя только плечами пожал. «Мы покинули Твердыню Ночи двести лет назад», – вот и все, что он ответил.
Бран заставлял себя смотреть по сторонам. Утро было холодное, но ясное, солнце светило на чистом голубом небе, но Брану не нравились здешние звуки. Ветер очень неприятно свистал в разрушенных башнях, здания скрипели и раскачивались, под полом большого чертога скреблись крысы – дети Повара, бегущие от своего отца. Дворы превратились в маленькие рощи, где сплетались ветвями тонкие деревья и мертвые листья шуршали по старому слежавшемуся снегу. На месте бывшей конюшни тоже вырос целый лес, и кривое чардрево поднималось из дыры в куполе кухни. Даже Лету здесь было не по себе. Бран на миг залез в его шкуру, только чтобы принюхаться, и ему этот запах тоже не понравился.
И прохода на ту сторону здесь нет.
Бран заранее сказал, что его не будет. Он сто раз им это повторил, но Жойен уперся на том, что видел зеленый сон, а зеленые сны не лгут. Пусть так, но ворота они тоже открыть не могут.
Ворота Твердыни Ночи были запечатаны в тот день, когда черные братья, нагрузив своих коней и мулов, перебрались в замок Глубокое Озеро: железную решетку опустили, цепи, на которых она поднималась, увезли с собой, туннель завалили щебнем и поливали его водой, пока он не смерзся и не стал непроходимым, как сама Стена.
– Надо было нам пойти вслед за Джоном, – сказал Бран, увидев это. Он часто думал о своем сводном брате после той грозовой ночи, когда Лето видел, как Джон ускакал прочь. – Надо было выбираться на Королевский тракт и идти в Черный Замок.
– Этого нельзя было делать, мой принц, – ответил Жойен, – и я сказал тебе, почему.
– Но ведь здесь одичалые. Они убили одного человека и Джона хотели убить, Жойен, их не меньше сотни.
– Вот видишь? А нас всего четверо. Ты помог своему брату, если это правда был он, и чуть не лишился Лето.
– Знаю, – с грустью сказал Бран. Лютоволк убил трех одичалых, а может, и больше, но их было слишком много. Когда они сомкнулись тесным кольцом вокруг высокого безухого человека, Бран-Лето хотел убежать, но чья-то стрела настигла его, и внезапная боль вернула Брана из волчьей шкуры в свою. Гроза наконец утихла, и они сидели в темноте без огня, изредка перешептываясь, слушая тяжелое дыхание Ходора и гадая, не попробуют ли одичалые перейти утром через озеро. Бран то и дело пытался пробиться к Лету, но боль отбрасывала его назад – так человек отдергивает руку от раскаленного докрасна котла. Только Ходор и спал в ту ночь, ворочаясь и бормоча: «Ходор, ходор...» Брана ужасало, что Лето умирает где-то там, во мраке. Прошу вас, старые боги, молился он, вы забрали у меня Винтерфелл, отца и ноги – прошу вас, не отнимайте еще и Лето. И сохраните Джона Сноу, и сделайте так, чтобы одичалые ушли.
На каменистом островке, где стояла башня, чардрева не росли, но боги, как видно, все-таки услышали его. Одичалые, правда, уходить совсем не спешили. Они раздели своих убитых и старика, которого убили сами, и даже рыбалкой занялись. Был один жуткий миг, когда трое из них набрели на дорожку и пошли по ней, но на первом же повороте они свалились с нее и чуть не утонули – пришлось другим их вылавливать. Высокий лысый человек прикрикнул на них – его слова гулко разнеслись над водой, но даже Жойен не понял, что он сказал. После этого одичалые собрали свои щиты и копья и зашагали на северо-восток – в ту же сторону, что и Джон. Бран тоже хотел выйти и поискать Лето. Но Риды не пустили его. «Надо остаться здесь еще на одну ночь, – сказал Жойен, – чтобы одичалые успели уйти подальше. Ты ведь не хочешь встретиться с ними снова, правда?» Лето вылез из своего укрытия в тот же день, волоча заднюю лапу. Он погрыз немного мертвецов в гостинице, разогнав ворон, а потом поплыл к острову. Мира вытащила сломанную стрелу из его лапы и натерла рану соком каких-то растений, которые нашла у подножия башни. Лютоволк еще прихрамывал, но с каждым днем все менее заметно. Боги услышали Брана.
– Может быть, попробовать другой замок? – сказала Мира брату. – Может, мы найдем ворота где-нибудь еще? Я могу пойти на разведку, если хотите, – одна я это сделаю быстрее.
Бран потряс головой.
– На востоке будет Глубокое Озеро, а потом – Врата королевы. На западе – Ледовый Порог. Но они все такие же, только поменьше. Ворота запечатаны везде, кроме Черного Замка, Восточного Дозора и Сумеречной Башни.
Ходор на это сказал «Ходор», а Риды переглянулись.
– Поднимусь хотя бы на Стену, – решила Мира. – Может, оттуда что-нибудь увижу.
– Что ты надеешься оттуда увидеть? – спросил Жойен.
– Все равно что, – ответила Мира и в этот раз настояла на своем.
«Это мне бы полагалось залезть туда», – подумал Бран. Он задрал голову, глядя на Стену, и представил себе, как взбирается дюйм за дюймом, нащупывая пальцами трещины и долбя лед носками сапог. Это вызвало у него улыбку, несмотря на сон, на одичалых, на Джона и на все остальное. Маленьким он облазил все стены и башни Винтерфелла, но они не такие высокие и притом построены на камне. Стена тоже может показаться каменной, когда она серая и вся в выбоинах, но потом тучи расходятся, солнце освещает ее, и она преображается, становясь белой, голубой и мерцающей. Старая Нэн всегда говорила, что Стена – это край света. На той стороне живут чудовища и великаны, но им не пройти сюда, пока Стена стоит. Брану хотелось постоять там, наверху, вместе с Мирой и увидеть все самому.
Но он – сломанный мальчик с бесполезными ногами, и ему остается только смотреть снизу, как Мира взбирается вверх вместо него.
Она, собственно говоря, не карабкалась, как когда-то делал он, – просто поднималась по ступенькам, вырубленным братьями Дозора сотни и тысячи лет назад. Мейстер Лювин говорил, что Твердыня Ночи – единственный замок, где ступени выдолблены прямо в стене. То ли он, то ли дядя Бенджен. В более новых замках для подъема пользовались деревянными и каменными лестницами или земляными, посыпанными гравием откосами. «Лед слишком коварен», – сказал Брану дядя. Он сказал, что поверхность стены часто плачет ледяными слезами, хотя ядро ее остается твердым как скала. Ступеньки, наверно, подтаивали и замерзали тысячу раз с тех пор, как черные братья покинули замок, с каждым разом становясь немного меньше, глаже, круглее и опаснее.
Как будто Стена постепенно снова втягивает их в себя. Мира Рид при всей своей уверенности продвигалась по ним очень медленно. В двух местах, где ступеньки почти совсем стерлись, она опускалась на четвереньки. А спускаться будет еще труднее, подумал Бран, наблюдая за ней, но ему все равно очень хотелось оказаться на ее месте. Наконец Мира добралась до самого верха и скрылась из виду.
– Она скоро спустится? – спросил Бран Жойена.
– Когда как следует рассмотрит Стену и то, что находится за ней. А мы тем временем посмотрим хорошенько здесь, внизу.
– Ходор? – с сомнением произнес Ходор.
– Может, что-нибудь и найдем, – настаивал Жойен.
Или что-нибудь найдет нас. Вслух Бран этого не сказал – он не хотел, чтобы Жойен счел его трусом.
И они пустились на поиски – Жойен впереди, Бран в корзине на спине Ходора за ним, Лето рядом. Однажды волк ринулся в какую-то темную дверь и выскочил обратно с серой крысой в зубах. Уж не Повар ли это? Нет – у нее масть не та, да и величиной она всего лишь с кошку. Повар-Крыса белый и огромный, со свинью будет...
Темных дверных проемов в Твердыне Ночи хватало, как и крыс. Бран слышал, как они бегают в подземелье, в лабиринте кромешно-черных коридоров. Жойен хотел спуститься туда, вниз, но Ходор сказал на это «Ходор», а Бран «нет». Там, во тьме, водится кое-что похуже крыс.
– Похоже, это старинное место, – сказал Жойен. Они в это время шли по галерее, где солнце пыльными снопами падало через выбитые окна.
– Вдвое старше Черного Замка, – припомнил Бран. – Первый замок на Стене – и самый большой. – Но его и покинули первым, еще во времена Старого Короля. Замок уже тогда пустовал на три четверти, и содержание его обходилось слишком дорого. Добрая королева Алисанна предложила Дозору построить замок поменьше, всего в семи милях к востоку, где Стена огибает красивое зеленое озеро. Замок Глубокое Озеро был славен своими драгоценностями, Старый Король отрядил на Север каменщиков для его постройки, и черные братья перешли туда, оставив Твердыню Ночи крысам.
Но это произошло двести лет назад – теперь и Глубокое Озеро стоит пустым, а Твердыня Ночи...
– Тут водятся привидения, – сказал Бран. Ходор тоже про это слышал, а Жойен, может быть, и нет. – Они завелись давным-давно, еще до Старого Короля и Эйегона Дракона. Семьдесят девять дезертиров, которые ушли на юг, чтобы стать разбойниками. Один из них был младшим сыном лорда Рисвелла. Они дошли до курганов и попросили убежища в его замке, но лорд взял их в плен и вернул обратно в Дозор. А лорд-командующий велел выдолбить ямы на вершине Стены и замуровать дезертиров во льду живыми. Так они и стоят лицом к северу, с копьями и боевыми рогами – семьдесят девять часовых. Они оставили свой пост при жизни, и поэтому их дозор будет длиться вечно. Много лет спустя, когда лорд Рисвелл постарел и собрался умирать, он велел отвезти себя в Твердыню Ночи, чтобы надеть черное и занять место рядом со своим сыном. Он вернул его на Стену ради чести, но все-таки любил его, вот и пришел, чтобы разделить с ним его дозор.
Полдня они блуждали по замку. Одни башни обвалились, другие казались совсем ветхими, но они поднялись на колокольню (где больше не было колоколов) и на воронью вышку (где больше не было птиц). Под пивоварней они обнаружили подвал с огромными дубовыми бочками – пустыми: они гудели, когда Ходор стучал по ним. Нашли библиотеку без книг – все полки в ней рухнули, и вокруг шмыгали крысы. Нашли сырую темницу, где могло поместиться пятьсот пленных – но когда Бран потряс заржавелую решетку, она сломалась. От большого чертога осталась только одна ветхая стена, баня ушла глубоко в землю, двор рядом с оружейной, где черные братья некогда упражнялись с копьями, мечами и щитами, зарос терновником. Но оружейная и кузница сохранились, хотя вместо клинков, мехов и наковален в них остались только пыль и паутина. Иногда Лето слышал что-то недоступное Брану – он скалил зубы, и шерсть у него на загривке вставала дыбом... но ни Повар-Крыса, ни семьдесят девять часовых, ни Безумец-Топор, к немалому облегчению Брана, так и не появились. Может, это и правда всего лишь разрушенный старый замок.
Когда Мира вернулась, солнце стояло только на ширину меча над западными холмами.
– Ну, что ты видела? – спросил ее брат.
– Зачарованный лес, – ответила она грустным голосом. – Холмы тянутся, сколько хватает глаз, и покрыты деревьями, которых никогда не касался топор. Под солнцем блестит какое-то озеро, с запада заходят тучи. Там, наверху, лежит старый снег и висят сосульки, длинные, как пики. Надо мной кружил орел – он меня, наверно, тоже заметил. Я ему помахала.
– А вниз нигде спуститься нельзя? – спросил Жойен.
– Нет. Стена всюду отвесная, и лед гладкий. Будь у меня хорошая веревка и топор, чтобы вырубать опоры для рук, я бы спустилась, но...
– Но не мы, – закончил за нее Жойен.
– Не вы. Ты уверен, что видел во сне именно это место? Может, это не тот замок?
– Тот самый. И здесь есть ворота.
Есть-то они есть, подумал Бран, только завалены наглухо.
Тени от башен между тем стали длинными, и окрепший ветер гонял по дворам сухие листья. Надвигающиеся сумерки напомнили Брану еще одну сказку старой Нэн – о Короле Ночи. Он был тринадцатым командиром Ночного Дозора и не ведал страха. «И это был его порок, – каждый раз добавляла старая Нэн, – ибо все люди должны чего-то бояться». Его погубила женщина, которую он увидел со Стены, – женщина с кожей белой, как лунный свет, и глазами синими, как звезды. Не ведая страха, он погнался за ней, и настиг ее, и предался с ней любви, хотя ее тело было холодным, как лед, и вместе со своим семенем отдал ей свою душу.
Он привел ее в Твердыню Ночи и объявил ее королевой, а себя – королем, с помощью колдовских чар подчинив братьев Дозора своей воле. Тринадцать лет правил он, Король Ночи, вместе со своей мертвой королевой, пока Старк из Винтерфелла и Джорамун-одичалый не объединились, чтобы освободить Дозор от его ига... когда они свергли его, стало известно, что он приносил жертвы Иным. После этого все записи о Ночном Короле были уничтожены, и самое имя его сделалось запретным.
«Одни говорят, что он из Болтонов, – неизменно заканчивала свой рассказ старая Нэн. – Другие – что из Магнаров со Скагоса, третьи – что он Амбер, Флинт или Норри. Говорят даже, что он из Вудфутов, которые правили Медвежьим островом до того, как туда пришли Железные Люди. Но все это неправда. Он был Старком, братом того, кто в конце концов его свергнул. – При этих словах она каждый раз щипала Брана за нос. – Он был Старк из Винтерфелла, и может быть, его даже звали Брандоном, кто знает? Может быть, он и спал в твоей кровати, в этой самой комнате».
Это еще как сказать – но он жил в этом замке, где они сегодня будут ночевать. Брану от этого было очень не по себе. Старая Нэн всегда говорила, что при свете дня Король Ночи был человек как человек и лишь ночью преображался – а теперь уже темнеет.
Риды решили заночевать в кухне, каменном восьмиугольном строении с проломленным куполом. Она обеспечивала лучшее укрытие, чем все другие здания, хотя через ее грифельный пол рядом с огромным внутренним колодцем проросло чардрево. Высунув свой кривой ствол сквозь дыру в крыше, оно тянуло белые кости ветвей к небу. Это было странное дерево, тоньше всех чардрев, виденных Браном, и без лика на стволе, но здесь Бран по крайней мере чувствовал себя под защитой старых богов.
Это было, впрочем, единственное, что его здесь устраивало. Крыша в кухне сохранилась почти целиком, так что в случае дождя они не промокнут, зато согреться им вряд ли удастся. Холод так и сочился из каменного пола. Брану не нравились также густые тени. И огромные кирпичные печи с их разверстыми ртами. И заржавленные мясные крюки, и следы от топора на колоде для рубки мяса. Вот тут Повар-Крыса изрубил принца на куски. А потом испек свой пирог в одной из печей.
Но больше всего Бран опасался колодца – каменного, добрых двенадцати футов в поперечнике, со ступеньками в стенках, витками уходящими вниз, во тьму. Сырые стенки обросли селитрой, но воды на дне никто разглядеть не мог – даже Мира своими острыми глазами охотницы.
– Может, в нем дна и вовсе нет, – проговорил Бран.
Ходор перегнулся через край, доходивший ему до колен, и крикнул:
– ХОДОР!
– «Ходорходорходор», – откликнулось снизу гулкое, переходящее в шепот эхо. Ходор сначала опешил, потом засмеялся и поднял с полу обломок грифеля.
– Ходор, не надо! – сказал Бран, но опоздал – Ходор уже кинул камень в колодец. – Не надо было этого делать. Ты ведь не знаешь, что там внизу. Вдруг ты ушибешь кого-нибудь... или разбудишь.
– Ходор? – с невинным видом ответил тот.
Далеко, далеко, далеко внизу послышался плеск упавшего в воду камня. Даже не плеск, а такое «у-уп», как будто студенистая пасть раскрылась и проглотила его. Слабое эхо поднялось вверх, и Брану показалось, будто в воде шевельнулось что-то.
– Пожалуй, нам не стоит здесь оставаться, – сказал он.
– Где, в колодце? – спросила Мира. – Или в Твердыне Ночи?
– Да, – сказал Бран.
Она засмеялась и послала Ходора за дровами. Лето тоже ушел. Теперь уже почти стемнело, и волку хотелось поохотиться.
Ходор вернулся один, таща громадную охапку хвороста. Жойен, вынув нож и кремень, стал высекать огонь, а Мира почистила рыбу, которую поймала в последнем встретившемся им ручье. Сколько же лет прошло с тех пор, как в кухне Твердыни Ночи стряпали ужин? И кто тот давний ужин готовил? Уж лучше, пожалуй, этого не знать.
Костер разгорелся, и Мира поставила жарить рыбу. Хорошо хоть, что это не мясной пирог. Повар-Крыса запек сына андальского короля в пироге с луком, морковью, грибами, большим количеством перца и соли, с салом и густокрасным дорнийским вином. Король ел да похваливал. За это боги превратили Повара в чудовищную белую крысу, способную питаться только собственным потомством. С тех пор он блуждает по замку, пожирая своих детей, но голод утолить не может. «Боги покарали его не за убийство, – говорила старая Нэн, – и не за то, что он подал королю блюдо из его собственного сына – человек имеет право мстить. Но он убил гостя под своим кровом, а этого боги не прощают».
– Давайте укладываться, – сказал Жойен, когда они поели. Костер уже догорал, и Жойен поворошил его палкой. – Может, мне приснится еще один зеленый сон, который укажет нам путь.
Ходор уже похрапывал, свернувшись калачиком. Иногда он ворочался под плащом и бормотал что-то, наверно, «ходор». Бран подполз поближе к огню. Тепло и легкое потрескивание пламени успокаивали его, но сон не приходил. Снаружи ветер гонял армию сухих листьев по дворам, и они скреблись в окна и двери. Брану все время вспоминались сказки старой Нэн, и ему казалось, что он слышит, как переговариваются на Стене призрачные часовые и как трубят их призрачные рога. Ветви чардрева белели при лунном свете, проникающем через дыру в крыше. Можно было подумать, будто дерево пытается поймать луну и затащить ее в колодец. «Старые боги, – молился Бран, – если вы слышите меня, не посылайте мне сегодня снов. А если уж пошлете, пусть сон будет хорошим». Боги молчали, не отвечая ему.
Бран заставил себя закрыть глаза. Кажется, он даже заснул – вернее, уплыл в состояние между сном и явью, стараясь не думать о Безумце-Топоре, Поваре-Крысе и том, что приходит ночью.
Потом он услышал шум, и его глаза раскрылись.
Что это? Бран затаил дыхание. Может, ему приснилось? Он не хотел будить Миру и Жойена из-за какого-то сна... но вот он опять, этот далекий шаркающий звук... Листья, это листья шуршат по стенам – или ветер... Но звук шел не снаружи. Волоски на руках у Брана поднялись дыбом. Он внутри, он где-то здесь – и становится все громче. Бран приподнялся на локте, вслушиваясь. Ветер на самом деле дул, и листья шуршали, но было что-то еще, кроме них. Шаги. Сюда кто-то идет.
Это не часовые. Часовые никогда не покидают Стену. Но в Твердыне Ночи есть и другие призраки, еще страшнее. Взять хоть Безумца-Топора – старая Нэн рассказывала, как он снимал сапоги и крался по замку в темноте, и на след его могли навести только капли крови, падавшие с его топора, с его рук и его рыжей бороды. А помимо Безумца-Топора есть еще то, что приходит ночью. Новобранцы все видели это, говорила старая Нэн, но о том, что он видел, каждый из них рассказывал лорду-командующему по-другому. За год трое из них умерли, а четвертый сошел с ума, а сто лет спустя, когда оно явилось снова, молодые новобранцы шли за ним, закованные в цепи.
Но ведь это только сказка. Незачем себя пугать. Того, что приходит ночью, нет – так сказал мейстер Лювин. А если оно и было когда-то, то ушло из мира вместе с великанами и драконами.
Однако звук теперь стал еще громче.
Он идет из колодца, понял Бран, и это испугало его еще больше. Что-то поднимается к ним из-под земли, где царит мрак. Это Ходор разбудил его своим дурацким камнем, и теперь оно идет сюда. Бран плохо различал этот звук за храпом Ходора и стуком собственного сердца. Не кровь ли это капает с топора? Или это слабый шорох призрачных цепей? Бран еще больше насторожил слух. Шаги. Это точно шаги, каждый чуть громче предыдущего. Но сколько ног производит этот звук? В этом колодце такое сильное эхо. Ни падения капель, ни звона цепей Бран не слышал, но было еще что-то, кроме шагов... тонкий скулящий звук, будто кому-то больно, и тяжелое дыхание. Шаги, однако, звучали громче всего – и они приближались.
Бран слишком боялся, чтобы закричать. Огонь прогорел до углей, и все его друзья спали. Он чуть не выскочил из своей шкуры, чтобы войти в волчью, но Лето сейчас мог быть за много миль отсюда. Нельзя же бросать друзей на милость того, что поднимается из колодца. «Говорил я им, что не надо сюда идти, – с отчаянием думал Бран. – Говорил, что здесь водятся привидения. Говорил, что мы должны идти в Черный Замок».
Шаги шаркали по камню, тяжелые, медленные. Оно, должно быть, огромно. Безумец-Топор, по словам Нэн, был большим, а то, что приходило ночью, – и вовсе чудовищным. А Санса говорила, что никакие демоны тебя не тронут, если спрятаться под одеяло. Хорошо бы и теперь это сделать – но ведь он принц и почти совсем взрослый.
Бран пополз, волоча за собой мертвые ноги, и дотронулся до ноги Миры. Она проснулась сразу. Бран не знал никого, кто просыпался бы так быстро, как Мира Рид, и так быстро приходил в себя. Он приложил палец к губам, сделав ей знак не разговаривать, и понял по ее лицу, что она услышала то же самое: гулкие шаги, слабое поскуливание и тяжелое дыхание.
Мира поднялась на ноги без единого слова и взяла в правую руку свой трезубец, а в левую – сеть. Вооружившись, она босиком двинулась к колодцу. Жойен спал тихо, Ходор беспокойно ворочался. Мира тихо, как кошка, обошла лунный луч. Бран хотя следил за ней во все глаза, различал только слабый блеск ее отроги. Он не мог допустить, чтобы она сражалась в одиночку. Лето далеко, но...
Бран вышел из своего тела и вошел в Ходора.
Входить в Лето было так легко, что Бран даже не задумывался над этим. Теперь ему пришлось потруднее – он словно натягивал левый сапог на правую ногу. Сапог никак не желал налезать, да еще и боялся, не понимая, что происходит, и сопротивлялся ноге. Бран почувствовал, как подступает рвота к горлу Ходора, и чуть не обратился в бегство, но все-таки протиснулся внутрь, сел, подобрал под себя ноги – большие, сильные ноги – и встал. Я стою! Он сделал шаг. Я хожу. Чувство было таким странным, что он чуть не упал. Он видел самого себя на холодном полу, маленького и сломанного, но теперь он не был сломанным. Дыша шумно, как кузнечные мехи, он вооружился длинным мечом Ходора.
Тонкий вопль, раздавшийся из колодца, пронзил его как ножом. Огромная темная фигура вылезла из мрака снизу, и Браном овладел такой страх, что он, не успев обнажить меч, снова оказался на полу. А Ходор ревел «Ходор-ходор-ходор», как в той башне на озере, когда сверкали молнии. То, что приходит ночью, тоже кричало и билось в складках Мириной сети. Мира ткнула чудовище трезубцем, и оно упало, еще больше запутавшись. В колодце по-прежнему что-то скулило, еще громче прежнего, а черное чудище корчилось на полу, вопя:
– Нет, нет, пожалуйста, не надо!
Мира стала над ним, и ее острога блеснула серебром в лунном свете.
– Кто ты? – спросила она.
– Я Сэм, – прорыдал черный. – Я Сэм, Сэм, отпустите меня, не колите больше... – Он трепыхался в лужице лунного света, а Ходор все кричал:
– Ходор-ходор-ходор.
Жойен подложил в костер хворосту и раздул огонь. Стало светло, и Бран разглядел под самым ободом колодца бледное худенькое лицо какой-то девушки, закутанной в меха под широченным черным плащом, а на руках у нее – кричащего младенца. Чудище на полу пыталось достать нож, но сеть не пускала его. Впрочем, это оказалось никакое не чудище и даже не Безумец-Топор, весь залитый кровью, а просто какой-то большой и толстый человек, одетый в черную шерсть, черный мех, черную кожу и черную кольчугу.
– Это черный брат, – сказал Бран. – Он из Ночного Дозора, Мира.
– Ходор, – Ходор присел на корточки, разглядывая опутанного сетью человека, и повторил: – Ходор.
– Да, я брат Дозора, – подтвердил толстяк. Одна веревка пришлась ему ниже подбородка. Вынудив задрать голову, другие впились в щеки. – Я ворона. Пожалуйста, снимите это с меня.
– Ты, часом, не трехглазая ворона? – засомневался вдруг Бран. Да нет, быть этого не может.
– Не думаю. – Человек закатил глаза, которых у него было только два. Я просто Сэм. Сэмвел Тарли. Распутайте меня, мне больно. – И он снова принялся извиваться.
– Перестань барахтаться, – прикрикнула на него Мира. – Если порвешь мою сеть, я скину тебя обратно в колодец. Лежи смирно, и я тебя распутаю.
– А ты кто? – спросил Жойен девушку с ребенком.
– Лилли. Меня назвали, как цветок. А это Сэм. Мы не хотели вас напугать. – Она наконец укачала ребенка, и он перестал плакать.
Пока Мира распутывала черного брата, Жойен заглянул в колодец.
– Откуда вы пришли?
– От Крастера, – сказала девушка. – Ты и есть тот самый?
– Тот самый?
– Он сказал, что Сэм – не тот. Есть еще кто-то. Тот, за которым его послали.
– Кто это сказал? – вмешался Бран.
– Холодные Руки, – тихо сказала Лилли.
Мира потянула за один конец сети, и толстяк сел. Он дрожал и никак не мог отдышаться.
– Он сказал, что здесь будут люди, – пропыхтел он. – Здесь, в замке. Но я не знал, что вы окажетесь прямо около лестницы. Не знал, что на меня набросят сеть и будут колоть копьями. – Он потрогал свой живот рукой в черной перчатке. – Там есть кровь? Я не вижу.
– Я тебя совсем легонько ткнула, только чтобы с ног свалить, – сказала Мира. – Дай посмотрю. – Она стала на одно колено и пощупала Сэма около пупка. – Да ты же в кольчуге – я никак не могла тебя ранить.
– Все равно больно, – пожаловался Сэм.
– Ты правда брат Ночного Дозора? – спросил Бран.
Толстяк кивнул. И его подбородки заколебались. Кожа у него была бледная и обвисшая.
– Я стюард. Ухаживал за воронами лорда Мормонта. – У него сделался такой вид, будто он сейчас заплачет. – Я потерял их всех на Кулаке по собственной вине. И мы сами тоже заблудились. Я даже Стену найти не сумел. Она длиной в сотню лиг и вышиной в семьсот футов, а я не сумел ее найти!
– Ну, теперь-то ты ее нашел, – заметила Мира. – Подыми-ка свой зад от пола, я сеть заберу.
– Но как вы прошли через Стену? – спросил Жойен. – Может, этот колодец ведет в подземную реку? Но вы не мокрые...
– Там есть ворота, – сказал Сэм. – Потайные ворота, старые, как сама Стена. Он назвал их Черными Воротами.
Риды переглянулись, и Жойен спросил:
– Так мы найдем эти ворота на дне колодца?
– Вы их не найдете, – покачал головой Сэм. – Я должен буду проводить вас.
– Почему? – не поняла Мира. – Если они там...
– Вы их не найдете – а если и найдете, то не откроете. Это Черные Ворота. – Сэм потеребил свой черный рукав. – Он сказал, что только брат Ночного Дозора может открыть их. Брат, принесший присягу.
– Он? – нахмурился Жойен. – Этот... Холодные Руки?
– Это не настоящее его имя, – сказала, качая ребенка, Лилли. – Это мы с Сэмом его так прозвали. Руки у него холодные, как лед, но он спас нас от мертвецов, он и его вороны, и привез нас сюда на своем лосе.
– На лосе? – повторил изумленный Бран.
– На лосе? – эхом откликнулась Мира.
– Ты говоришь – вороны? – сказал Жойен.
– Ходор? – сказал Ходор.
– Он был зеленый? – допытывался Бран. – С рогами?
– Кто, лось? – растерялся толстяк.
– Да нет же – Холодные Руки. Старая Нэн говорила, что зеленые люди ездят на лосях и что у них тоже бывают рога.
– Нет, он не зеленый. Он носит черное, как брат Дозора, но сам бледен. Как мертвец. И руки у него холодные, как у них – я даже испугался сначала. Но у мертвецов глаза синие, и говорить они не умеют – или забыли, как это делается. – И Сэм, обращаясь к Жойену, добавил: – Надо идти – он ждет. У вас ничего потеплее нет? В Черных Воротах холодно, а по ту сторону Стены еще холоднее.
– Почему он сам не пришел? Они-то ведь прошли, – Мира кивнула на Лилли с младенцем, – почему же он остался? Почему ты и его не провел через Черные Ворота?
– Он... ему нельзя.
– Почему?
– Из-за Стены. Он говорит, что Стена – не просто лед и камень. В ней заключены чары... древние и сильные. Он не может пройти через нее.
В кухне стало очень тихо. Бран слышал, как потрескивает огонь, как ветер шуршит листьями, как поскрипывает тощее чардрево, силясь достать до луны. «За Стеной живут чудовища и великаны, но они не пройдут сюда, пока Стена стоит. Спи, мой маленький Брандон, и ничего не бойся. Здесь чудовищ нет».
– Я не тот, кого тебе велено привести, – сказал Жойен Сэму. – Это он.
– А-а, – неуверенно протянул Сэм – он, кажется, только теперь заметил, что Бран – калека. – Но ведь я тебя не донесу... у меня сил не хватит...
– Меня понесет Ходор. – Бран показал на свою корзину. – Я езжу вот в этой штуке у него на спине.
Сэм уставился на него во все глаза.
– Ты брат Джона Сноу. Тот, который упал.
– Нет, – вмешался Жойен. – Тот мальчик умер.
– Не говори никому, – попросил Бран. – Пожалуйста.
Сэм на миг смешался, а потом сказал:
– Я умею хранить тайны. И Лилли тоже. – Он взглянул на нее, и девушка кивнула. – Джон... он был и моим братом, лучшим моим другом. Но он ушел с Куореном Полуруким в разведку в Клыки Мороза и больше не вернулся. Мы ждали его на Кулаке, когда... когда...
– Джон здесь, – сказал Бран. – Лето его видел. Он был с какими-то одичалыми, но потом взял лошадь человека, которого они убили, и сбежал. Спорить могу, что он поехал в Черный Замок.
Сэм перевел округлившиеся глаза на Миру.
– Вы уверены, что это был Джон? Вы его видели?
– Меня зовут Мира, – улыбнулась она, – а Лето...
От проломленного купола наверху отделилась тень и спрыгнула прямо в пятно лунного света. Волк, несмотря на поврежденную лапу, опустился на пол легко, как снежинка. Лилли вскрикнула и прижала к себе ребенка так сильно, что он снова расплакался.
– Он вас не тронет, – сказал Бран. – Он и есть Лето.
– Джон мне рассказывал про ваших волков. Призрака я знаю. – Сэм снял перчатку и протянул к волку дрожащую руку с белыми и толстыми, как сосиски, пальцами. Лето обнюхал ее и лизнул.
Это решило дело.
– Хорошо, – сказал Бран. – Мы пойдем с тобой.
– Все? – удивился Сэм.
– Он наш принц, – сказала Мира, взъерошив Брану волосы.
Лето, принюхиваясь, обошел колодец, остановился у верхней ступеньки и оглянулся на Брана. Он согласен идти, понял Бран.
– С Лилли ничего не случится, если я оставлю ее здесь до своего возвращения? – спросил у них Сэм.
– Думаю, ничего, – сказала Мира. – Пусть присаживается к нашему костру.
– В замке никого, – добавил Жойен.
Лилли оглянулась.
– Крастер рассказывал нам о замках, но я не знала, что они такие большие.
А ведь это только кухня. Что бы она сказала, если бы увидела Винтерфелл?
Они быстро собрали свои пожитки и посадили Брана на спину Ходору. Лилли с ребенком устроилась у огня.
– Смотри же, возвращайся за мной, – сказала она Сэму.
– Как только смогу, – пообещал он. – И мы пойдем туда, где тепло. – Услышав это, Бран усомнился в правильности своего решения. Попадет ли он сам когда-нибудь туда, где тепло?
– Я пойду первым и буду показывать дорогу. – Сэм задержался наверху. – Она очень длинная, эта лестница, – вздохнул он и стал спускаться. Жойен шел за ним, потом Ходор с Браном на спине, потом Лето. Мира с острогой и сетью замыкала процессию.
Спуск был долгим. Верхушку лестницы озарял лунный свет, но с каждым витком он становился все слабее. Их шаги вызывали гулкое эхо в сыром колодце, и плеск воды стал слышнее.
– Надо было, пожалуй, факелы взять, – сказал Жойен.
– Ваши глаза скоро привыкнут, – уверил его Сэм. – Держитесь только рукой за стенку, чтобы не упасть.
С каждым поворотом лестницы в колодце делалось все темнее и холоднее. Когда Бран, задрав голову, посмотрел наверх, устье колодца стало не больше полумесяца.
– Ходор, – тихо бормотал Ходор. – «Ходорходорходор-ходор», – отвечал ему колодец. Вода плескалась совсем близко, но Бран, глядя вниз, видел только тьму.

Предыдущая страница 26 Следующая страница


27 Джордж Мартин

Через пару витков Сэм внезапно остановился. Он опережал Брана с Ходором всего на четверть окружности и был на каких-нибудь шесть футов ниже, но Бран его почти не видел. Зато он разглядел дверь, «Черные Ворота», которые вовсе не были черными.
Дверь вытесали из белого чардрева, и на ней был лик.
Из дерева лучился свет, молочный, вроде лунного, и такой слабый, что не освещал ничего, кроме самой двери – даже Сэма, стоящего прямо перед ней. Лик был старый, бледный и сморщенный – словно мертвый. Рот и глаза закрыты, щеки ввалились, лоб изрыт морщинами, кожа на подбородке обвисла. Такое лицо могло быть у человека, который прожил тысячу лет и все это время старился.
Дверь открыла глаза – тоже белые и слепые.
– Кто вы? – спросила она, и колодец отозвался: «Кто-кто-кто-кто-кто?»
– Я меч во тьме, – ответил Сэмвел Тарли. – Я дозорный на стене. Я огонь, отгоняющий холод, свет, приносящий зарю, рог, пробуждающий спящих. Я щит, обороняющий царство человека.
– Тогда проходите, – сказала дверь. Ее рот начал открываться все шире и шире, пока от нее не осталось ничего, кроме рта в кольце морщинистой кожи. Сэм отошел в сторону и сделал Жойену знак пройти вперед. За Жойеном, принюхиваясь, последовал Лето, и настала очередь Брана. Ходор пригнулся, но недостаточно низко. Бран слегка задел макушкой верхнюю кромку двери, и на нос ему упала капля воды – странно теплая и соленая, как слеза.

ДЕЙЕНЕРИС

Миэрин был велик, как Астапор и Юнкай, взятые вместе. Как и первые два города, он был построен из кирпича, но не красного, как Астапор, и не желтого, как Юнкай, а из разноцветного. Стены его, выше и сохраннее юнкайских, были оснащены бастионами и большими оборонительными башнями на каждом углу. За ними до самого неба высилась Великая Пирамида, чудовищное сооружение восьмисотфутовой вышины с бронзовой гарпией на вершине.
– Их гарпия – трусиха, – заявил Даарио Нахарис, увидев ее. – У нее женское сердце и куриные ноги. Неудивительно, что ее сыновья прячутся за этими стенами.
Герой, однако, не прятался. Он выехал из городских ворот в чешуйчатых доспехах из меди и темного янтаря, верхом на белом скакуне, покрытом попоной в белые и розовые полосы. За плечами у героя развевался такой же плащ... Четырнадцатифутовое копье раскрашено в такие же полосы, взбитые и залитые лаком волосы уложены в два витых бараньих рога. Он разъезжал взад-вперед перед разноцветной кирпичной стеной, вызывая вражеского бойца на поединок.
Кровные всадники Дени так рвались с ним сразиться, что между ними едва не дошло до драки.
– Кровь моей крови, – сказала им она, – ваше место здесь, подле меня. Этот человек – назойливая муха, не более. Если не обращать на него внимания, он скоро уедет. – Агго, Чхого и Ракхаро – храбрые воины, но они еще молоды и имеют слишком большую ценность, чтобы ими рисковать. Они ее лучшие разведчики и не дают распасться ее кхаласару.
– Мудрое решение, – одобрил сир Джорах, стоя с нею рядом перед ее шатром. – Пусть себе этот дуралей скачет взад-вперед, пока у него лошадь не охромеет. Вреда от него никакого.
– Как сказать, – возразил Арстан Белобородый. – Войны выигрываются не одними мечами и копьями, сир. Бывает, что у двух войск сила равная, однако одно обращается в бегство, а другое нет. Этот воин вселяет мужество в своих и роняет семена сомнения в наших.
– А если наш боец ему проиграет, – фыркнул сир Джорах, – какие семена посеет это?
– Тот, кто боится сражений, не одерживает побед, сир.
– Речь не о сражении. Даже если этот дурак будет побит, Миэрин нам ворот не откроет. Зачем рисковать чьей-то жизнью понапрасну?
– Понапрасну? Я бы сказал по-другому: ради чести.
– Ну, довольно. – Дени только их перебранки недоставало помимо прочих забот. Миэрин представляет опасность куда более серьезную, чем этот белорозовый, осыпающий их бранью герой, и она не позволит сбить себя с толку. Ее войско после Юнкая насчитывает больше восьмидесяти тысяч, но солдат в нем и на четверть не наберется. Остальные... сир Джорах называет их ходячими ртами, и скоро эти рты начнут голодать.
Великие господа Миэрина отступали за городские стены, собрав с полей все, что можно, и предав огню остальное. На каждом шагу ее встречали обугленные поля и отравленные колодцы. Хуже того, к каждому указательному столбу вдоль прибрежной дороги от Юнкая они приколачивали по ребенку. Маленьких рабов прибивали еще живыми, вспарывая им животы и неизменно вытягивая одну руку в сторону Миэрина. Даарио, возглавлявший авангард, отдал приказ снимать детей, чтобы Дени их не увидела, но она запретила ему это делать, как только узнала об этом. «Я хочу их видеть, – сказала она. – Хочу увидеть всех до единого, и сосчитать их, и заглянуть им в лица. И запомнить».
Когда они дошли до Миэрина, стоящего у слияния реки с морем, она насчитала сто шестьдесят три ребенка и снова дала себе клятву взять этот город.
Бело-розовый герой дразнил их около часа, осмеивая их мужское достоинство и понося их матерей, жен и богов. Защитники Миэрина на стенах поддерживали его одобрительными криками.
– Его зовут Ознак зо Паль, – сообщил Дени Бурый Бен Пламм, явившись на военный совет. Бен был новый командир Младших Сыновей, избранный своими же товарищами. – Я был телохранителем у его дяди, прежде чем вступить в отряд Сыновей. Эти великие господа – просто скопище гадов. Женщины еще ничего, но если посмотришь не так и не на ту, можешь жизнью поплатиться. Я знал одного малого, Скерба, так ему этот Ознак печень вырезал. И еще сказал, что защищал, мол, честь дамы – Скерб, мол, обесчестил ее глазами. Возможно ли обесчестить женщину одними глазами, спрашиваю я вас? Но дядька у него – первый богач в Миэрине, а отец командует городской стражей, вот мне и пришлось улепетывать, пока он и до меня не добрался.
Ознак зо Паль между тем спешился, поднял свои одежды и пустил струю в сторону оливковой рощи, где стоял среди сожженных деревьев золотой шатер Дени. Струя еще не иссякла, когда подъехал Даарио Нахарис с аракхом в руке.
– Прикажете отрубить эту лейку и заткнуть ему в рот, ваше величество? – Золотой зуб сверкал в его синей раздвоенной бороде.
– Мне нужен его город, а не его жалкий стручок. – Впрочем, Дени уже начинала гневаться. Если и дальше оставлять эти выходки без внимания, ее люди сочтут ее слабой. Но кого же послать? Даарио нужен ей не меньшее ее кровных всадников. Без этого яркого тирошийца ей не удержать в повиновении Ворон-Буревестников, многие из которых были прежде приверженцами Прендаля на Чезна и Саллора Смелого.
Улюлюканье на стенах Миэрина стало громче, и многие защитники, следуя примеру героя, мочились сверху в знак презрения к врагу. Они показывают, как мало страха испытывают к нашему рабскому войску. Если бы у их ворот стоял дотракийский кхаласар, они бы на это не отважились.
– Нужно ответить им на вызов, – снова сказал Арстан.
– Мы ответим, – молвила Дени, когда герой оправил свои одежды. – Скажите Силачу Бельвасу, что он мне нужен.
Евнух сидел в тени ее шатра и ел колбасу. Он покончил с ней тремя глотками и велел Арстану принести меч. Престарелый оруженосец каждый вечер оттачивал аракх Бельваса и натирал его ярко-красным маслом.
Силач Бельвас, прищурясь, осмотрел лезвие, вдвинул его в кожаные ножны и опоясал мечом свою необъятную талию. Арстан принес также и щит – стальной диск не больше хлебной тарелки. Евнух взял его в левую руку, не пристегивая к предплечью на вестеросский манер.
– Приготовь мне печенку с луком, Белобородый, – распорядился он. – Не сейчас – на потом. Бельвас-Силач всегда хочет есть, когда кого-нибудь убивает. – И евнух, не дожидаясь ответа, зашагал навстречу Ознаку зо Палю.
– Почему он, кхалиси? – спросил у Дени Ракхаро. – Он толст и глуп.
– Бельвас был рабом в здешних бойцовых ямах. Если такой человек убьет высокородного Ознака, великие господа будут посрамлены, если же победит Ознак, то Миэрину такая победа чести не принесет. – Кроме того, евнух в отличие от сира Джораха, Даарио, Бурого Бена и трех ее кровных всадников не командует войсками, не разрабатывает планы сражений и не дает ей советы. Он только ест, хвастается и помыкает Арстаном. Без Бельваса она сумеет обойтись – а заодно и убедится, чего стоит защитник, присланный ей магистром Иллирио.
Когда Бельвас направился к городу, по рядам осаждающих прошел трепет волнения, а крики со стен и башен Миэрина разразились с новой силой. Ознак зо Паль снова сел на коня и стал ждать, держа свое полосатое копье торчком. Его скакун нетерпеливо мотал головой и рыл копытом песчаную почву. Евнух при всей своей толщине казался маленьким по сравнению с конным героем.
– Истинный рыцарь сошел бы с коня, – заметил Арстан.
Ознак зо Паль опустил копье и ринулся в атаку.
Бельвас остановился, широко расставив ноги, с маленьким круглым щитом в одной руке и аракхом, предметом неустанных забот Арстана, в другой. Его огромный коричневый живот и обвисшая грудь над желтым шелковым кушаком защищала только кожаная, с заклепками безрукавка, до нелепости крошечная и едва прикрывавшая соски.
– Надо было дать ему кольчугу, – с внезапным беспокойством сказала Дени.
– Она ему только помешала бы. В бойцовых ямах доспехов не носят, – возразил сир Джорах. – Публика ходит туда посмотреть на кровь.
Из-под копыт белого скакуна летела пыль. Ознак мчался к Бельвасу, и полосатый плащ развевался у него за плечами. Казалось, что весь город Миэрин поддерживает его своими криками. Крики осаждающих по сравнению с ними звучали слабо, ибо Безупречные стояли молча, наблюдая за происходящим с каменными лицами. Можно было подумать, что и сам Бельвас высечен из камня. Он стоял на пути скачущего коня, и безрукавка туго натянулась поперек его широкой спины. Ознак целил копьем ему в грудь, и стальное острие ярко сверкало на солнце. Сейчас он его проткнет, подумала Дени... но евнух отскочил в сторону. Всадник в мгновение ока пронесся мимо, развернулся и поднял копье. Бельвас не сделал попытки нанести ему удар. На городских стенах завопили пуще прежнего.
– Что он делает? – с недоумением спросила Дени.
– Устраивает публике представление, – ответил сир Джорах.
Ознак объехал Бельваса по широкому кругу, дал коню шпоры и снова атаковал. Бельвас снова дождался последнего мгновения, а потом отбил копье вбок. Герой проскакал мимо, и по полю прокатился громкий смех евнуха.
– Копье слишком длинное, – сказал сир Джорах. – Бельвасу требуется только уворачиваться от него. Зря этот дурень пытается красиво его пробуравить – проще было бы растоптать его конем.
Ознак зо Паль атаковал в третий раз, и теперь Дени сама рассмотрела, что он скачет мимо Бельваса, как вестеросский рыцарь на турнире, а не на него, как дотракиец в схватке с врагом. Ровное поле позволяло коню набрать хорошую скорость, но и евнуху давало возможность увернуться от громоздкого четырнадцатифутового копья.
Всадник на этот раз попытался предвосхитить маневр врага и в последний миг отклонил копье вбок. Но Бельвас тоже предугадал это: вместо того чтобы отклониться в сторону, он нырнул вниз, и копье прошло над его головой. Его отточенный аракх описал внезапно серебряную дугу. Конь, которому лезвие подсекло ноги, завизжал, и всадник выпал из седла.
На кирпичные стены Миэрина опустилась тишина, зато воинство Дени орало что есть мочи.
Ознак отскочил от рухнувшего наземь коня и успел выхватить меч, прежде чем Бельвас налетел на него. Сталь зазвенела о сталь с такой быстротой и яростью, что Дени не поспевала следить за ударами. Грудь Бельваса чуть ниже сосков оросилась кровью, а в следующий миг аракх рубанул Ознака прямо между его бараньих рогов. Евнух выдернул клинок и тремя свирепыми ударами отделил голову героя от туловища. Он поднял ее над головой, показывая миэринцам, а после швырнул к городским воротам. И она, подпрыгивая, покатилась по песку.
– Вот тебе и миэринский герой, – засмеялся Даарио.
– Пустая победа, – отозвался сир Джорах. – Мы не сможем взять Миэрин, убивая его защитников поодиночке.
– Это так, – согласилась Дени, – но я рада, что этот убит.
Горожане принялись обстреливать Бельваса из арбалетов, но стрелы не долетали до него. Евнух, повернувшись спиной к этому стальному дождю, спустил штаны, присел и навалил большую кучу. Подтершись шелковым плащом Ознака, он не спеша обыскал его труп, избавил умирающего коня от мучений и зашагал обратно к оливковой роще.
Свои приветствовали его радостными воплями. Дотракийцы кричали во всю глотку, Безупречные стучали копьями о щиты.
– Молодец, – похвалил евнуха сир Джорах, а Бурый Бен бросил ему спелую сливу, сказав:
– Сладкая награда за славный бой. – Даже служанки Дени не остались в стороне.
– Жаль, что у тебя волос нет, Силач Бельвас, – сказала Чхику. – Мы бы вплели тебе в косу колокольчик.
– Бельвасу не нужны ваши погремушки. – Евнух мигом умял сливу и выплюнул косточку. – Бельвас хочет печенки с луком.
– Бельвас получит свою печенку, – сказала Дени, – но ведь ты ранен. – Кровь текла по его животу из глубокого пореза на груди.
– Это ничего. Я всем позволяю поранить себя один раз, а потом их убиваю. – Он похлопал себя по окровавленному животу. – Сочти шрамы, и ты узнаешь, скольких Силач Бельвас убил.
Но Дени, потерявшая кхала Дрого из-за такой же пустячной раны, послала Миссандею за одним бывшим юнкайским рабом, искусным лекарем. Бельвас выл и жаловался, и Дени ругала его и называла большим лысым ребенком, пока лекарь промывал рану уксусом, зашивал ее и перевязывал полотном, смоченным в огненном вине. Лишь после этого она пригласила своих капитанов в шатер, чтобы начать совет.
– Я должна взять этот город, – заявила она, усевшись на груду подушек в окружении своих драконов. Ирри и Чхику разливали вино. – Его житницы полны до отказа. На террасах его пирамид растут фиги, финики и оливки, в подвалах хранится соленая рыба и копченое мясо.
– Не следует также забывать о сундуках с золотом, серебром и драгоценными камнями, – вставил Даарио.
– Я осмотрел стены со стороны суши и не нашел ни одного слабого места, – доложил сир Джорах. – Со временем мы могли бы подвести подкоп под башню, но что мы будем есть, пока копаем? Наши запасы подходят к концу.
– Нет слабых мест со стороны суши? – переспросила Дени. Миэрин стоял на мысу, где песок сочетался с камнем, при впадении в залив медленного бурого Скахазадхана. Северная его стена тянулась вдоль реки, западная – вдоль моря. – Значит ли это, что мы должны атаковать с реки или с моря?
– С тремя-то кораблями? Я согласен, пусть капитан Гролео осмотрит стену со стороны реки, но если она цела, то это – лишь более мокрый способ покончить с жизнью.
– А что, если нам построить осадные башни? Мой брат Визерис рассказывал мне о них.
– Башни строят из дерева, ваше величество, а рабовладельцы сожгли все леса на двадцать лиг от города. Без леса у нас не будет ни требюшетов, чтобы проломить эти стены, ни лестниц, чтобы на них взобраться, ни осадных башен, ни черепах, ни таранов. Ворота, конечно, можно штурмовать и с топорами, но...
– А вы видели над воротами бронзовые головы? – спросил Бурый Бен Пламм. – Головы гарпий с разинутыми ртами? Миэринцы будут лить через эти рты кипящее масло, и ваши люди с топорами сварятся заживо.
– Не послать ли нам на ворота Безупречных? – предложил Даарио, улыбнувшись Серому Червю. – Я слышал, кипящее масло для вас – все равно что теплая водичка.
– Это не так, – без улыбки ответил Серый Червь. – Безупречные не чувствуют ожогов так, как люди, но от кипящего масла слепнут и умирают. Однако мы не боимся смерти. Дайте нам тараны, и мы вышибем эти ворота или умрем.
– Умрете, но ворот не вышибете, – заверил его Бурый Бен. В Юнкае, приняв командование над Младшими Сыновьями, он объявил себя ветераном ста сражений. «Не стану, правда, говорить, что храбро сражался в каждом из них, – признался он. – Есть старые наемники и есть храбрые наемники, но храбрых старых наемников не бывает».
– Я не стану швыряться жизнями Безупречных, Серый Червь, – вздохнула Дени. – Может быть, город удастся взять измором.
– Скорее они возьмут нас измором, ваше величество, – грустно молвил сир Джорах. – Мы не найдем здесь ни пищи для себя, ни корма для мулов и лошадей. Вода в этой реке мне тоже не нравится. В Скахазадхан Миэрин спускает свои нечистоты, а воду для питья берет из глубоких колодцев. Нам уже докладывают, что в лагерях появились желудочные расстройства с лихорадкой, а в трех случаях и с кровавым поносом. Если мы останемся, больных станет еще больше. Рабы ослабли от долгого перехода.
– Они больше не рабы, – поправила Дени. – Они свободные люди.
– Рабы или свободные, они голодают и скоро начнут болеть. Город обеспечен лучше, чем мы, и водным путем туда могут подвозить новые припасы. Ваши три корабля не в силах обеспечить заслон и с реки, и с моря.
– Так что же ты советуешь нам, сир Джорах?
– Вам мой совет не понравится.
– Тем не менее я хочу услышать его.
– Как вам угодно. Я за то, чтобы оставить этот город в покое. Всех рабов в мире вы не освободите, кхалиси. Ваша война не здесь, а в Вестеросе.
– Я помню о Вестеросе. – Иногда он снился ей – сказочная страна, которую она никогда не видела. – Но если я так легко отступлю перед старыми кирпичными стенами Ми-эрина, как же мне брать каменные твердыни Вестероса?
– Как Эйегон – с помощью огня. К тому времени, когда мы доберемся до Семи Королевств, ваши драконы вырастут. Кроме того, у нас будут осадные башни и требюшеты, все, чего недостает нам здесь... но путь через Край Долгого Лета далек и труден, и там нас поджидают еще неведомые опасности. Вы прибыли в Астапор купить себе солдат, а не начинать войну. Приберегите свои мечи и копья для Вестероса, моя королева. Оставьте Миэрин миэринцам и двигайтесь на запад, к Пентосу.
– Побежденная? – ощетинилась Дени.
– Побежденным считается тот, кто трусливо прячется за высокими стенами, кхалиси, – заметил Чхого. Другие кровные всадники поддержали его.
– Кровь моей крови, – сказал Ракхаро, – когда трусы прячутся и выжигают все вокруг, великие кхалы ищут более храброго врага. Это все знают.
– Это все знают, – подтвердила Чхику.
– Все, но не я. – Дени всегда прислушивалась к советам сира Джораха, но уйти от Миэрина, не тронув его, – этого она переварить не могла. Она не забыла детей на столбах, и птиц, клюющих их внутренности, и тонкие ручонки, указывающие в сторону города. – Ты говоришь, что у нас не осталось еды, сир Джорах, – смогу ли я накормить моих людей, если пойду на запад?
– К сожалению, нет, кхалиси. Им придется самим добывать себе еду или погибать. В походе умрут многие, но как это ни тяжело, спасти их нам не удастся. Мы должны поскорее оставить за собой эту выжженную землю.
Дени вспомнила след из мертвых тел, который тянулся за ней через красную пустыню. Больше такого зрелища она не желала видеть.
– Нет, – сказала она. – Я не поведу своих людей на голодную смерть. – (Своих детей). – Должен быть какой-то способ проникнуть в этот город.
– Способ-то, положим, есть. – Бурый Бен огладил свою пегую от седины бороду. – Клоака.
– Клоака? Что это значит?
– Это большие, выложенные кирпичом сточные каналы, выводящие городские нечистоты в Скахазадхан. Несколько человек могли бы пройти этим путем. Я сам так бежал из Миэрина, когда Скерб лишился головы. – Он скорчил гримасу. – С тех пор эта вонь так въелась в меня, что даже по ночам мне снится.
Лицо сира Джораха выразило сомнение.
– Мне думается, таким путем легче выйти, чем войти. Если каналы опорожняются в реку, как ты говоришь, их устья должны быть расположены под самыми стенами.
– И забраны железными решетками, – подтвердил Бурый Бен, – но прутья сильно проржавели, иначе я так и утонул бы в дерьме. А внутри придется ползти вверх в кромешной тьме, через кирпичный лабиринт, где очень легко заблудиться на веки вечные. Сточные воды никогда не опускаются ниже пояса и могут захлестнуть с головой, судя по отметинам, которые я видел на стенах. И всякая нечисть там тоже водится. Здоровенные крысы, каких вы еще не видывали, и кое-что похуже.
– Вроде тебя, когда ты вылез оттуда? – засмеялся Даарио Нахарис. – Если найдутся дураки, которые на это отважатся, их учует каждый миэринский рабовладелец, как только они выберутся в город.
Бурый Бен пожал плечами.
– Ее величество спросила, есть ли способ попасть в город, и я ответил... но больше Бен Пламм туда не полезет и за все золото Семи Королевств. Если же другие захотят попытаться, милости просим.
Агго, Чхого и Серый Червь хотели заговорить одновременно, но Дени остановила их.
– Мне кажется, этот способ не слишком много обещает. – Она знала, что Серый Червь готов повести своих Безупречных в клоаку по ее приказу и что ее кровные всадники тоже не поколеблются, но никто из них не подходил для этой задачи. Дотракийцы – конные воины, а сила Безупречных заключается в их дисциплине на ратном поле. Вправе ли она посылать людей на зловонную смерть во тьме ради столь неверной надежды? – Я должна подумать над этим. Прошу вас вернуться к своим обязанностям.
Капитаны откланялись, оставив Дени в обществе ее служанок и драконов. Когда Бурый Бен выходил из шатра, Визерион расправил свои бледные крылья и лениво вспорхнул наемнику на голову, задев одним крылом по лицу. Не удержавшись на своем насесте, дракон испустил крик и снова взлетел.
– Ты ему нравишься, Бен, – сказала Дени.
– Оно и понятно, – засмеялся он. – Во мне ведь тоже есть капля драконьей крови.
– В тебе? – удивилась Дени. По виду этот наемник – настоящая дворняжка. У него широкое коричневое лицо, сломанный нос, спутанные пегие волосы, а мать-дотракийка наделила его большими темными миндалевидными глазами. Он утверждает, что в нем есть доля Браавоса, Летних островов, Иббена, Квохора, дотракийских степей, Дорна и Вестероса, но о крови Таргариенов Дени слышала впервые. – Как это так?
– Был такой Пламм в Семи Королевствах, который женился на драконьей принцессе. Мне о нем бабушка рассказывала. Он жил во времена короля Эйегона.
– Которого из Эйегонов? В Вестеросе их было пятеро. – Сын ее брата мог бы стать шестым, если бы люди узурпатора не разбили его голову о стену.
– Пятеро, говорите? Экая путаница. Не могу вам сказать, которым по счету был тот, моя королева. Но Пламм был лордом и, думаю, пользовался немалой славой в свои дни. Все дело, прошу прощения, в том, что его мужское естество было шести футов длиной.
Дени рассмеялась, звеня тремя своими колокольчиками.
– Ты хочешь сказать – дюймов?
– Э, нет – футов. Будь это шесть дюймов, кому бы он запомнился.
Дени хихикала, как маленькая девочка.
– Твоя бабушка собственными глазами видела эту достопримечательность?
– Нет, видеть она не могла. Она была наполовину иббенийка, наполовину квохорка и в Вестеросе никогда не бывала. Ей, должно быть, дед рассказывал – но деда убили дотракийцы, когда я еще на свет не родился.
– А дед от кого это узнал?
– Должно быть, ему тоже рассказывали – еще в детстве. Боюсь, это все, что мне известно об Эйегоне Неизвестном и мужских достоинствах лорда Пламма. Пойду-ка я лучше к своим Сыновьям.
– Ступай, – отпустила его Дени. Он ушел, и она снова прилегла на подушки. – Если бы ты был большой, – сказала она Дрогону, почесывая его между рожками, – я перелетела бы на тебе через стену и расплавила их гарпию. – Но пройдут еще годы, прежде чем ее драконы дорастут до того, чтобы летать на них. И кто их тогда оседлает? У дракона три головы, а у Дени только одна. Она подумала о Даарио. Если был когда-нибудь мужчина, способный обесчестить женщину одними глазами...
Она, конечно, не менее виновна, чем он. Она поглядывает на него украдкой всякий раз, как ее капитаны собираются на совет, а блеск его золотого зуба в улыбке вспоминается ей даже по ночам. И глаза. Его яркие синие глаза. На пути от Юнкая Даарио каждый вечер, являясь с докладом, приносил ей какой-нибудь цветок или веточку... чтобы она лучше познакомилась с этим краем, говорил он. Желтую иву, дикие розы, мяту, девичье кружево, кинжальный лист, ракиту, золото гарпии... И хотел избавить ее от вида мертвых детей. Напрасно, конечно, но делал он это с добрыми намерениями. А еще он смешил ее, что никогда не удавалось сиру Джораху.
Дени попыталась представить себе, что будет, если она позволит Даарио поцеловать себя так, как поцеловал тогда Джорах на корабле. Мысль эта волновала ее и тревожила. Риск слишком велик. Она и без чужих слов знала, что тирошийский наемник – человек нехороший. Несмотря на все свои улыбки и шуточки, он опасен и даже жесток. Утром Саллор и Прендаль были его товарищами, а вечером он отрубил им головы. Кхал Дрого тоже бывал жесток, и не было на свете человека опаснее, однако она его полюбила. Сможет ли она полюбить Даарио? И так ли уж это будет важно, если она уложит его к себе в постель? И если это случится, станет ли он одной из голов дракона? Сир Джорах, несомненно, будет разгневан, но не он ли посоветовал ей взять себе еще двух мужей? Может быть, ей следует взять их обоих и покончить с этим.
Что за глупые мысли лезут ей в голову. Ей нужно взять город, и мечты о поцелуях и синих глазах красавца наемника не помогут ей проломить стены Миэрина. «Я от крови дракона», – напомнила себе Дени. Мысль ее двигалась по кругу, как крыса, ловящая собственный хвост. Внезапно ей сделалось тесно в шатре, захотелось подставить лицо ветру и ощутить запах моря.
– Миссандея, – позвала она, – вели оседлать мою лошадь и свою тоже.
– Слушаюсь, ваше величество, – с поклоном ответила девочка. – Прикажете своим кровным всадникам сопровождать вас?
– Возьмем Арстана – я не собираюсь выезжать за пределы лагеря. – Среди ее детей у нее врагов нет, а старый оруженосец не станет болтать без умолку, как Бельвас, или смотреть на нее, как Даарио.
Сожженная оливковая роща, где она поставила свой шатер, располагалась у моря, между лагерями дотракийцев и Безупречных. Лошадей оседлали, и Дени со своими спутниками двинулась вдоль берега, прочь от города. Даже теперь она чувствовала, как этот город насмешливо ухмыляется ей в спину, а оглядываясь через плечо, видела, как сверкает на предвечернем солнце бронзовая гарпия, венчающая Великую Пирамиду. Скоро тамошние рабовладельцы в своих каемчатых токарах примутся за ужин из молодой баранины, оливок, нерожденных щенков, сваренных в меду сонь и прочих изысканных блюд, а дети ее лягут спать голодными. Внезапный гнев охватил Дени. «Я сокрушу вас», – поклялась она про себя.
Проезжая мимо кольев и ям, обводящих лагерь евнухов, она следила, как Серый Червь со своими сержантами проводит для одной из рот учения со щитами, короткими мечами и тяжелыми копьями. Другая рота в одних белых набедренных повязках купалась в море. Дени давно убедилась, как чистоплотны евнухи. От некоторых ее наемников разит так, будто они не мылись и не меняли одежду с тех пор, как ее отец лишился Железного Трона, а Безупречные моются каждый вечер, даже после трудного перехода. Когда воды для мытья нет, они очищают себя песком на дотракийский манер.
Евнухи при виде ее опускались на колени, прижимая сжатые кулаки к груди. Дени отвечала им тем же приветствием. Был прилив. И море пенилось прямо у ног ее Серебрянки. Чуть дальше в море стояли ее корабли со свернутыми парусами – ближе всех «Балерион», бывший «Садулеон», дальше галеи «Мираксес» и «Бхагар», в прошлом «Шалун Джозо» и «Летний сон». На самом деле это корабли магистра Иллирио, однако она переименовала их не задумываясь. Это не просто имена драконов: в древней Валирии до того, как ее поразил Рок, Балерион, Мираксес и Бхагар были богами.
К югу от аккуратно огороженного лагеря, где упражнялись и занимались омовением Безупречные, расположились станом ее вольноотпущенники, куда более шумный и беспорядочный народ. Дени раздала бывшим рабам оружие, взятое в Астапоре и Юнкае, а сир Джорах составил из боеспособных мужчин четыре полноценные роты, но здесь никаких учений не происходило. Около ста человек, собравшись вокруг сложенного из плавника костра, жарили лошадиную тушу. Пахло вкусно, и жир капал в огонь, но Дени только нахмурилась, проезжая мимо.
За тремя всадниками со смехом бежали детишки, и со всех сторон слышались возгласы на самых разных языках. Одни величали Дени матерью, другие просили о чем-то, третьи молили за нее своих богов, четвертые сами обращались к ней за благословением. Дени улыбалась направо и налево, касалась протянутых к ней рук и, в свою очередь, позволяла коленопреклоненным касаться ее стремени или ноги. Многие из них верили, что такие прикосновения приносят счастье. Пусть себе трогают, если это придает им мужества, думала Дени. Впереди у нас еще немало испытаний...
Дени остановилась поговорить с беременной женщиной, которая хотела, чтобы Матерь Драконов дала имя ее ребенку, когда он родится. В это время кто-то схватил ее за левое запястье. Обернувшись, Дени увидела высокого оборванного человека с бритой головой и дочерна загорелым лицом.
– Не так сильно... – начала она, но мужчина уже сдернул ее с седла. Земля ринулась ей навстречу и вышибла воздух из легких, серебристая кобыла, заржав, попятились прочь. Оглушенная Дени повернулась на бок, приподнялась на локте...
...И увидела над собой меч.
– Подлая свинья, – сказал мужчина. – Я так и знал, что когда-нибудь ты заявишься сюда, чтобы тебе тут ноги целовали. – Голова у него была голая, как дыня, нос покраснел и облупился, но она узнала этот голос и эти бледно-зеленые глаза. – Для начала я отрежу тебе титьки. – Дени смутно слышала, как Миссандея зовет на помощь. Один из бывших рабов сунулся было вперед, но тут же рухнул на колени, залившись кровью. Меро вытер меч о его штаны. – Кто еще хочет?
– Я. – Арстан Белобородый соскочил с коня и стал над Дени. Соленый ветер шевелил его белые волосы, руки сжимали длинный посох.
– Дед, – сказал Меро, – ты лучше иди отсюда, пока я не сломал твою палку пополам и не засунул ее тебе...
Старик сделал ложный выпад одним концом посоха отвел его назад и ударил другим концом с такой быстротой, что Дени глазам не поверила. Титанов Бастард отлетел назад, в набегающий на берег прибой, выплевывая кровь и выбитые зубы. Арстан заслонил Дени собой. Меро замахнулся мечом, но старик с кошачьим проворством отклонился назад, и его посох прошелся по ребрам Меро, чуть не сбив того с ног. Арстан, войдя в воду, отразил новый удар наемника, отскочил и встретил третий удар на половине взмаха. Все происходило так быстро, что Дени едва успевала следить за боем. Миссандея поднимала ее на ноги, когда она услышала громкое «крак». Она подумала, что это сломался посох Арстана, но тут увидела кость, торчащую из икры Меро. Падая, Титанов Бастард ткнул мечом старику в грудь, но тот почти пренебрежительно отвел удар и треснул врага в висок концом посоха. Меро растянулся у самого берега. Кровь пузырями выходила у него изо рта, волны прокатывались над ним. Еще миг – и бывшие рабы накинулись на него, в бешенстве орудуя ножами, камнями и голыми кулаками.
Дени отвернулась, испытывая тошноту. Сейчас ей было страшнее, чем в прошедшие мгновения. Этот человек чуть не убил ее.
– Ваше величество, – Арстан опустился на колени. – Я стар, и мне стыдно. Я не должен был даже близко подпускать его к вам. Я оплошал, не узнав его без волос и бороды.
– Я его тоже не узнала. – Дени сделала глубокий вдох, чтобы остановить дрожь. Враги повсюду. – Проводи меня обратно в шатер, пожалуйста.
Когда прибыл Мормонт, она лежала, закутанная в свою львиную шкуру, и пила вино с пряностями.
– Я видел речную стену, – начал он. – Она на несколько футов выше остальных и столь же прочна. Притом у миэринцев под ней заготовлено с полдюжины брандеров...
– Ты должен был предупредить меня о том, что Титанов Бастард бежал, – прервала его Дени.
Рыцарь нахмурился.
– Мне не хотелось пугать вас. Я назначил награду за его голову...
– Уплати ее Белобородому. Меро шел с нами от самого Юнкая. Он сбрил бороду, волосы и замешался среди освобожденных рабов, выжидая случая отомстить. Арстан убил его.
Сир Джорах вперил в старика пристальный взгляд.
– Оруженосец с палкой убил Меро из Браавоса?
– С палкой или нет, он больше не оруженосец, – сказала Дени. – Я желаю, чтобы Арстан был посвящен в рыцари.
– Нет!
Самым странным в этом возгласе было то, что он вырвался одновременно у обоих мужчин. Сир Джорах обнажил меч.
– Убить Титанова Бастарда – дело нешуточное. Кто ты, старик?
– Лучший рыцарь, чем ты, сир, – холодно молвил Арстан.
Рыцарь? Дени ничего не понимала.
– Ты назвался оруженосцем.
– Я был им, ваше величество. – Старик опустился на одно колено. – В юности я служил оруженосцем у лорда Сванна, а по приказу магистра Иллирио стал служить также и Силачу Бельвасу. Но в промежутке между этими двумя службами я был в Вестеросе рыцарем. Я не лгал вам, моя королева, но утаил от вас долю правды. Смиренно прошу у вас прощения за это и за прочие свои грехи. Дени все это очень не понравилось.
– Какую правду ты утаил от меня? Говори.
Старик склонил голову.
– В Кварте, когда вы спросили, как меня зовут, я назвался Арстаном. Тут я опять-таки не солгал – многие знали меня под этим именем, пока мы с Бельвасом разыскивали вас. Но это не настоящее мое имя.
Дени испытывала скорее растерянность, чем гнев. Джорах не раз предупреждал, что Арстан ее обманывает, – но тот же Арстан только что спас ей жизнь.
Лицо сира Джораха налилось багровой краской.
– Меро сбрил себе бороду, а ты ее отрастил, так? Вот почему ты казался мне таким дьявольски знакомым...
– Ты его знаешь? – в полном недоумении спросила Дени.
– Я видел его раз десять... большей частью издали, когда он стоял в строю со своими братьями или выезжал на турнир. Но в Семи Королевствах Барристана Смелого знали все. – Сир Джорах приставил острие своего меча к шее Арстана. – Кхалиси, перед вами сир Барристан Селми, лорд-командующий Королевской Гвардией, предавший ваш дом и перешедший к узурпатору Роберту Баратеону.
Старый рыцарь даже глазом не моргнул.
– Ворона называет ворона черным, а Джорах Мормонт говорит об измене.
– Зачем ты здесь? – спросила Дени старика. – Если Роберт послал тебя убить меня, зачем ты тогда спас мою жизнь?
– Он служил узурпатору. Он предал память Рейегара и обрек Визериса на жизнь и смерть в изгнании, но если бы он хотел ее смерти, ему довольно было бы остаться в стороне...
– Мне нужна полная правда, и ты скажешь мне ее, присягнув честью рыцаря. Чей ты человек – узурпатора или мой?
– Ваш, если вы пожелаете меня взять, – со слезами на глазах ответил сир Барристан. – Да, я принял помилование Роберта и служил ему в Королевской Гвардии и в совете. Служил вместе с Цареубийцей и другими, немногим лучше его, маравшими мой белый плащ. Этому нет оправдания. Быть может, я и до сих пор оставался бы в Королевской Гавани, если бы злой мальчишка на Железном Троне не выгнал меня. Мне стыдно в этом признаться. Но когда он сорвал с меня плащ, которым облек меня Белый Бык, и в тот же день приказал убить меня, мне показалось, что с глаз моих сорвали пелену. Тогда я понял, что должен найти себя настоящего короля и умереть у него на службе...
– Это желание я готов удовлетворить, – мрачно вставил сир Джорах.
– Тише, – сказала Дени. – Сначала я выслушаю его.
– Быть может, мне предстоит умереть смертью изменника, – продолжал сир Барристан, – но тогда она должна постигнуть не меня одного. – Прежде чем принять помилование Роберта, я сражался против него на Трезубце, ты же, Мормонт, был на его стороне, не так ли? – Он не стал дожидаться ответа. – Я сожалею, что ввел в заблуждение ваше величество. Только так и можно было помешать Ланнистерам узнать о том, что я к вам примкнул. За вами следят, как следили и за вашим братом. Лорду Варису все эти годы докладывали о каждом движении Визериса. Заседая в малом совете, я выслушал около ста таких донесений. А как только вы стали женой кхала Дрого, рядом с вами тоже появился доносчик, продающий ваши секреты Пауку в обмен на золото и обещания.
– Не может этого быть!
– Ты ошибаешься. – Дени смотрела на Джораха Мормонта. – Скажи ему, что он ошибается. Доносчиков здесь нет. Скажи ему, сир Джорах. Мы вместе пересекли дотракийское море и красную пустыню... – Ее сердце трепетало, как птица в силке. – Скажи ему, Джорах. Скажи, что он неправ.
– Иные бы тебя взяли, Селми. – Сир Джорах швырнул свой меч на ковер. – Кхалиси, это было только вначале, до того, как я узнал вас и полюбил...
– Не произноси этого слова! – Дени отпрянула от него. – Как ты мог? Что такое узурпатор пообещал тебе? Золото? – Бессмертные сказали, что ей предстоит пережить еще две измены – из-за золота и любви. – Говори: что они тебе посулили?
– Варис сказал... что мне позволят вернуться домой, – склонил голову Джорах.
«Ты мог бы вернуться домой вместе со мной!» Драконы почувствовали ее ярость. Визерион взревел и пустил дым, Дрогон захлопал черными крыльями. Рейегаль, откинув голову назад, изрыгнул пламя. Ей следовал бы сказать заветное слово и сжечь их обоих. Неужели ей ни на кого нельзя положиться?
– Как видно, в Вестеросе все рыцари такие же лжецы, как и вы? Убирайтесь, пока мои драконы вас не поджарили. Думаю, жареный лжец смердит столь же скверно, как клоака Бурого Бена. Вон!
Сир Барристан с трудом поднялся, и Дени впервые поняла, как он стар.
– Ваше величество приказывает нам уйти – но куда?
– В преисподнюю, послужить королю Роберту! – Горячие слезы обожгли ей щеки. Дрогон закричал, мотая хвостом. – Пусть Иные заберут вас обоих. – (Убирайтесь, пока я не отрубила ваши вероломные головы). Вслух этих слов она произнести не могла. Они ее предали... но не раз спасали ей жизнь... но они ей лгали. – Ступайте... – (Мой медведь, мой могучий медведь, что я буду без тебя делать? И ты, старик, друг моего брата...) – Ступайте... ступайте.
Внезапно ей стало ясно, куда послать их.

ТИРИОН

Он одевался впотьмах, прислушиваясь к тихому дыханию жены. Спит, решил он, когда Санса пробормотала что-то – возможно, чье-то имя – и повернулась на бок. Они спали в одной постели, как муж и жена, но это было единственное, что делили они между собой. Санса даже слезы приберегала про себя.
Сообщив ей о смерти брата, он ожидал вспышки горя и гнева, но лицо Сансы осталось таким спокойным, что ему показалось, будто смысл сказанного не дошел до нее. Лишь после, когда между ним и ею захлопнулась тяжелая дубовая дверь, он услышал ее рыдания. Ему захотелось войти к ней и хоть как-нибудь утешить ее, но он напомнил себе, что от Ланнистера она утешений не примет. Самое большее, что он мог сделать для Сансы, – это оградить ее от наиболее гнусных подробностей Красной Свадьбы, дошедших из Близнецов. Ей незачем знать, как надругались над телом ее брата и как нагой труп ее матери швырнули в Зеленый Зубец, осмеяв похоронный обряд дома Талли. Это только дало бы лишнюю пищу ее кошмарам.
Тирион хорошо сознавал, что этого мало. Он накинул свой плащ ей на плечи и поклялся защищать ее, но это издевка не менее жестокая, чем корона, которую Фреи надели на голову лютоволка, пришитую к шее Робба Старка. Санса понимает это не хуже, чем он. Он видел, как она смотрит на него, как деревенеет, ложась с ним в одну постель... когда они вместе, она ни на миг не забывает, кто он и что он. И ему не дает забыть. Она по-прежнему каждый вечер ходит в богорощу – может быть, она молится, чтобы он умер? Она потеряла свой дом, свое место на земле и всех, кого любила и кому доверяла. Зима близко, гласит девиз Старков – и они познали истину этих слов на себе, – но для дома Ланнистеров сейчас самый разгар лета. Отчего же тогда ему так холодно?
Тирион натянул сапоги, застегнул плащ пряжкой в виде львиной головы и потихоньку вышел в освещенный факелами коридор. Брак его хорош хотя бы тем, что позволил ему сбежать из крепости Мейегора. Лорд-отец согласился с тем, что теперь Тириону как женатому человеку нужно более просторное помещение. И лорд Джайлс внезапно лишился своих покоев в Кухонном Замке. Покои у него вполне приличные, с большой опочивальней и такой же горницей, с ванной и гардеробной для Сансы и комнатами для ее служанок и для Пода. Для Бронна тоже нашлась каморка около лестницы, и в ней даже окно есть. Совсем крохотное, правда, но свет пропускает. Через двор от них помещается главная кухня замка, но кухонные звуки и запахи для Тириона гораздо предпочтительнее, чем жизнь по соседству с сестрой. Чем меньше он видит Серсею, тем лучше себя чувствует.
Проходя мимо комнат служанок, он услышал храп Бреллы. Шая жалуется на это, но ничего не поделаешь – за все надо платить. Эту женщину предложил Варис – она была домоправительницей у лорда Ренли, когда он жил здесь, и это приучило ее быть слепой, глухой и немой.
Тирион зажег коптилку и стал спускаться по лестнице для слуг. Здесь было тихо, и слышались только его шаги. Тирион сходил все ниже, пока не оказался в мрачном подвале со сводчатым потолком. Тут, как и почти во всех нижних помещениях замка, имелся свой подземный ход. Тирион прошел им до нужной ему двери.
Внутри его ожидали драконьи черепа и Шая.
– Я уж думала, милорд забыл про меня. – Повесив платье на черный зуб, почти с нее ростом, она стояла, нагая, в челюстях дракона. Балериона, кажется. Или это Бхагар? Драконьи черепа похожи.
Тирион ощутил возбуждение от одного ее вида.
– Выходи-ка оттуда.
– Не хочу, – с самой вредной своей улыбочкой заявила она. – Пусть милорд сам освободит меня из пасти дракона. – Но когда он подошел к ней, она нагнулась и задула его фитилек.
– Шая... – Он протянул к ней руки, но она ускользнула.
– Поймай меня, – послышалось слева. – Милорд, наверно, играл в дев и чудовищ, когда был маленьким?
– Так я, по-твоему, чудовище?
– Такое же чудовище, как я дева. – Она обошла его сзади, тихо ступая по камню. – Но все-таки придется тебе меня поймать.
Он и поймал в конце концов, но только потому, что она сама позволила. Когда она очутилась в его объятиях, он совсем запыхался от этих догонялок среди драконьих черепов, но сразу забыл об этом, прижавшись лицом к ее груди. Маленькие твердые соски задели его губы и шрам на месте носа. Тирион уложил Шаю на пол.
– Мой гигант, – выдохнула она, когда он соединился с ней. – Мой гигант пришел спасти меня.
После они долго лежали, обнявшись среди черепов. Тирион прислонился к ней головой, вдыхая чистый запах ее волос.
– Надо возвращаться, – неохотно сказал он. – Скоро уже рассвет. Санса проснется.
– Надо было дать ей сонного вина, как леди Танда дает своей Лоллис. Чашу перед сном, и можно хоть у нее в постели любиться – она не узнает. Может, попробуем как-нибудь? – хихикнула Шая. Ее рука стала разминать мускулы на плече Тириона. – Ты прямо как каменный. Что тебя тревожит?
Тирион, не видя собственных пальцев, все же принялся их загибать.
– Жена. Сестра. Племянник. Отец. Тиреллы. – Он перешел на другую руку. – Варис. Пицель. Мизинец. Красный Змей Дорнийский. – Остался последний палец. – И лицо, которое смотрит на меня из воды, когда я умываюсь.
Шая поцеловала его искореженный нос.
– Это смелое лицо, доброе и хорошее. Жаль, что я не вижу его теперь.
Вся невинность мира заключалась в ее голосе. Невинность? Это у шлюхи-то? Дурак. Для нее в мужчине главное то, что у него между ног.
– Тебе, может, и жаль, а мне нет. Впереди у нас обоих долгий день. Зря ты задула коптилку – как мы теперь отыщем свою одежду?
– Если не отыщем, пойдем голые, – засмеялась она. «И если нас кто-то увидит, мой лорд-отец повесит тебя».
Взяв Шаю в служанки к Сансе, он мог теперь без опаски разговаривать с ней, но не тешил себя тем, что им ничего не грозит. Варис не позволял ему успокаиваться.
– Я придумал Шае хорошую историю, которая вполне годилась для Лоллис и леди Танды, но ваша сестра куда более подозрительна. Если она спросит, что мне известно...
– Ты ей солжешь что-нибудь.
– Ну уж нет. Я скажу, что эта девушка – лагерная потаскушка, которую вы подобрали перед битвой на Зеленом Зубце и привезли в Королевскую Гавань вопреки прямому запрету вашего лорда-отца. Я не стану лгать королеве.
– Раньше ты врал без зазрения совести. Может, сказать ей об этом?
– Вы меня без ножа режете, милорд, – вздохнул евнух. – Я преданно служил вам, но и сестре вашей должен служить по возможности. Как вы думаете, долго ли я проживу, если стану совсем ей не нужен? У меня нет свирепого наемника, который охранял бы меня, нет отважного брата, который бы за меня отомстил – только маленькие пташки, которые шепчут мне на ухо. Эти-то шепотки и помогают мне продлевать мою жизнь со дня на день.
– Прости меня за то, что я не плачу над твоей участью.
– Охотно, но и вы простите меня, если я не стану плакать по Шае. Признаюсь, я до сих пор не понимаю, что мог найти такой умный человек в этой дурочке.
– Не будь ты евнухом, ты бы понял.
– Вот, значит, как? Либо у тебя есть ум, либо кусочек мяса между ног, но не то и другое вместе? – хихикнул Варис. – Пожалуй, мне следует быть благодарным, что меня сделали евнухом.
Прав был Паук, прав. Тирион шарил во тьме, ища свои подштанники и чувствуя себя при этом глубоко несчастным. Риск, на который он шел, держал его натянутым, как барабанная кожа, и к этому примешивалась вина. Иные бы ее взяли, эту вину, думал он, натягивая через голову рубашку. С чего мне чувствовать себя виноватым? Моей жене я не нужен ни с какой стороны, особенно с той, которая так хочет ее. Может, рассказать ей о Шае? Он не первый мужчина, содержащий наложницу. Даже благороднейший отец Сансы наделил ее братцем-бастардом. Может, жене даже понравится, что он спит с Шаей – лишь бы ее не трогал.
Нет, он не посмеет. Брачные обеты обетами, но жене доверяться нельзя. Телом она девственница, но невинной ее не назовешь – она уже однажды выдала Серсее планы родного отца. А девушки ее возраста секретов, как правило, хранить не умеют.
Единственный разумный выход – это отослать Шаю куда-нибудь. Например, в публичный дом Катай. Там она могла бы носить свои шелка и драгоценности без помех. И у нее появились бы знатные клиенты. Такая жизнь гораздо лучше той, которую Шая вела до встречи с ним.
А если ей надоело зарабатывать себе на хлеб таким способом, ее можно и замуж выдать. Может быть, за Бронна? Наемник никогда не брезговал хозяйскими объедками, притом он теперь рыцарь – на лучшую партию ей и надеяться нечего. Или за сира Таллада? Тирион не раз замечал, каким грустным взором тот провожает Шаю. Почему бы и нет? Он высок, силен, довольно приятен собой – молодой, подающий надежды, рыцарь с ног до головы. Загвоздка в том, что Шая для него – только хорошенькая горничная из замка. Если он после женитьбы узнает, что она была шлюхой...
– Милорд, ты где? Драконы тебя съели, что ли?
– Я тут. Нашел какой-то башмак – твой, кажется.
– Какой унылый у милорда голос. Я не угодила ему?
– Угодила, – кратко ответил он. – Как всегда. – Вот это-то и опасно. Он то и дело строит планы, как бы отослать ее прочь, но это никогда не длится долго. Тирион смутно различал во мраке, как она натягивает шерстяной чулок на стройную ногу. Здесь как будто стало лучше видно? Сквозь длинные узкие окна под самым потолком сочился слабый свет, и черепа таргариеновых драконов выступали из тьмы, черные на сером. – День слишком спешит. – Новый день. Новый год. Новый век. Я пережил Зеленый Зубец и Черноводную, переживу как-нибудь и свадьбу Джоффри.
Шая сдернула платье с драконьего зуба и натянула его через голову.
– Я пойду первая. Надо помочь Брелле наполнить ванну. – Она нагнулась, чтобы напоследок поцеловать его в лоб. – Я люблю тебя, мой гигант Ланнистер.
«Я тоже люблю тебя, милая. Шлюха или нет, ты заслуживаешь лучшего, чем я могу тебе дать. Выдам ее за сира Таллада. Он, кажется, достойный юноша. И высокий...»

САНСА

Какой сладкий сон. Она снова была в Винтерфелле и бегала по богороще со своей Леди. Отец и братья тоже там были. Если бы сны могли сбываться наяву...
Санса откинула одеяло. Она должна быть храброй. Мучения ее, так или иначе, скоро кончатся. Будь с ней Леди, она не боялась бы – но Леди нет. Робб, Бран, Рикон, Арья, отец, мать, даже септа Мордейн – все умерли. Все, кроме нее. Теперь она одна на всем свете.
Ее лорда-мужа не оказалось рядом, но к этому она уже привыкла. Тирион плохо спит и часто поднимается еще до рассвета. Обычно она заставала его в горнице – он сидел там при свече, согнувшись над каким-нибудь пергаментом или толстой книгой. В других случаях он отправлялся на кухню, привлеченный ароматом свежего хлеба, или поднимался в сад на крыше, где прохаживался в одиночестве по Гульбищу Предателя.
Санса открыла ставни и поежилась. На востоке громоздились тучи, пронзенные солнечными лучами. Словно два огромных замка плывут по небу. Санса различала стены из глыбастого камня, мощные башни и барбиканы. Наверху, у самых меркнущих звезд, развевались знамена. Позади поднималось солнце, и замки из черных стали серыми, а потом заиграли тысячью розовых, золотых и багряных тонов. Еще немного – и ветер смешал их, сделав из двух замков один.
Открылась дверь – это служанки принесли горячую воду для ванны. Обе они служили у нее совсем недавно. Тирион сказал, что женщины, состоявшие при ней раньше, были шпионками Серсеи, о чем Санса всегда подозревала сама.
– Посмотрите, какой замок, – сказала она им.
Служанки подошли посмотреть.
– Золотой, – сказала Шая, девушка с короткими темными волосами. Она хорошо исполняла все, что от нее требовалось, но порой поглядывала на Сансу весьма дерзко. – Вот бы и на земле такие строили.
– Замок, говорите? – прищурилась Брелла. – Вон та башня вот-вот обрушится. Это просто руины.
О руинах Сансе думать не хотелось, и она закрыла ставни.
– Нас ждут к завтраку у королевы. Мой лорд-муж в горнице?
– Нет, миледи, я его не видела, – ответила Брелла.
– Может, он у отца, – предположила Шая. – Деснице мог понадобиться его совет.
Брелла на это только фыркнула.
– Вам лучше сесть в ванну, леди Санса, пока вода не остыла.
Шая сняла с Сансы сорочку, и она опустилась в большую деревянную ванну. Не попросить ли вина, чтобы успокоиться? Венчание состоится днем в Великой Септе Бейелора, а вечером в тронном зале начнется пир, где будет тысяча гостей и семьдесят семь блюд, певцы, жонглеры и скоморохи. Но начнется день с завтрака в Бальном Зале Королевы, который Серсея устраивает для Ланнистеров и Тиреллов-мужчин вместе с сотней других лордов и рыцарей. Тиреллы-женщины будут завтракать с Маргери. Вот и меня в Ланнистеры записали, с горечью думала Санса.
Брелла, мывшая Сансе спину, велела Шае принести воды погорячее.
– Вы вся дрожите, миледи.
– Вода успела остыть, – солгала Санса.
Служанки уже одевали ее, когда явился Тирион вместе с Подриком Пейном.
– Ты очень красива, Санса. Налей-ка мне вина, Под.
– Нам подадут вино за завтраком, милорд, – заметила Санса.
– Я начну прямо сейчас. Уж не хочешь ли ты, чтобы я предстал перед моей сестрицей на трезвую голову? Настал новый век, миледи. Триста лет со дня победы Эйегона. – Карлик взял из рук Подрика чашу красного и высоко поднял ее. – За Эйегона. Удачливый был малый, нечего сказать. Две сестры, две жены, три больших дракона – чего еще желать человеку?
Он вытер рот рукой. Санса заметила, что одежда на нем испачкана и помялась, как будто он в ней спал.
– Не лучше ли вам переодеться, милорд? Ваш новый дублет очень красив.
– Дублет-то красив, спору нет. – Тирион отставил чашу. – Пойдем, Под, поищем что-нибудь, в чем бы я не казался таким карликом. Чтобы моей леди-жене не стыдно было.
Когда Бес вернулся, он обрел приличный вид и даже стал чуть повыше. Подрик Пейн тоже переоделся и в кои-то веки стал похож на настоящего оруженосца, только большой красный прыщ около носа немного портил роскошный, пурпурно-белый с золотом наряд. Как он все-таки застенчив, этот мальчик. Поначалу Санса побаивалась Тирионова оруженосца – как-никак, он Пейн, родственник сира Илина Пейна, отрубившего голову ее отцу. Но вскоре она поняла, что Под боится ее не меньше, чем она – его родича. Всякий раз, когда она с ним заговаривала, он делался таким красным, что страшно было смотреть.
– Пурпур, белизна и золото – это цвета дома Пейнов, Подрик? – учтиво осведомилась она.
– Нет, то есть да. – Он залился краской. – У нас поле в пурпурно-белую клетку. В гербе. И золотые монеты на нем. – Он потупился, глядя себя под ноги.
– У этих монет есть своя история, – сказал Тирион. – Когда-нибудь Под, я думаю, поведает ее твоим башмакам, но теперь нам пора. Идем?
Идти Сансе очень не хотелось. Не сказать ли ему, что у нее живот побаливает или что месячные пришли? Они ничего бы так не желала, как залезть обратно в постель и спрятаться под одеяло. Нет. Я должна быть храброй, как Робб, сказала она себе, опершись на руку своего лорда-мужа.
В Бальном Зале Королевы им подали медовые коврижки с черникой и орехами, окорок, зажаренную в сухарях плотву, осенние груши и дорнийское блюдо из лука, сыра и рубленых яиц, приправленное жгучим перцем.
– Ничто так не помогает разжечь аппетит перед пиром из семидесяти семи блюд, как хороший завтрак, – заметил Тирион. На столе стояли кувшины с молоком, медом и легким золотистым вином. Музыканты, расхаживая между столами, играли на волынках, флейтах и скрипках, сир Донтос скакал на палке от метлы, Лунатик издавал щеками неприличные звуки и пел непристойные песенки.
Тирион ел очень мало, но выпил несколько чаш вина. Санса попробовала дорнийское крошево, но перец обжег ей рот. К рыбе, коврижкам и фруктам она едва притронулась. Каждый раз, когда Джоффри смотрел на нее, ее живот сводило так, словно она летучую мышь проглотила.
Затем со столов убрали, и королева торжественно преподнесла Джоффу свадебный плащ, который ему предстояло накинуть на плечи Маргери.
– Это тот самый плащ, который был на мне, когда Роберт сделал меня своей королевой, и тот самый, которым мой лорд-отец окутал плечи моей матери леди Джоанны. – Сансе показалось, что вид у плаща довольно потертый – возможно, из-за того, что им уже неоднократно пользовались.
Настало время делать подарки. В области Простора их принято дарить наутро перед свадьбой – жениху отдельно, невесте отдельно; назавтра они получат новые дары, уже как супружеская пара.
От Джалабхара Ксо Джоффри получил большой лук из золотого дерева и колчан длинных стрел с зеленым и алым оперением. От леди Танды – сапоги для верховой езды. От сира Кивана – превосходное турнирное седло из красной кожи. От принца Оберина – пряжку червонного золота в виде скорпиона. От сира Аддама Марбранда – серебряные шпоры. От лорда Матиса Рована – турнирный шатер из красного шелка. Лорд Пакстер Редвин преподнес деревянную игрушечную боевую галею на двести весел – именно такие строились теперь у него в Бору.
– С разрешения вашего величества я предложил бы назвать ее «Доблесть короля Джоффри», – сказал он, и Джоффри охотно дал свое позволение.
– Она будет моим флагманом, когда я отплыву на Драконий Камень, чтобы покончить с моим вероломным дядей Стганнисом, – объявил король.
Нынче он изображал из себя милостивого государя. Санса знала, что Джофф может держать себя благородно, когда хочет, но этого ему хотелось все реже и реже. Всю его учтивость, во всяком случае, как рукой сняло, когда Тирион вручил ему свой подарок: огромную толстую книгу «Жизнь четырех королей», в кожаном переплете и с отменными иллюстрациями. Король перелистал ее без всякого интереса.
– Что это, дядя?
Что-что – книга! Наверно, Джоффри шевелит своими толстыми, как червяки, губами, когда читает.
– Это написанная великим мейстером Каэтом история четырех королей. Дейерона Молодого Дракона, Бейелора Благословенного, Эйегона Недостойного и Дейерона Доброго, – ответил муж Сансы.
– Это книга, которую следует прочесть каждому королю, ваше величество, – добавил сир Киван.
– У моего отца не было времени на книги. – Джоффри оттолкнул от себя фолиант, лежащий перед ним на столе. – Если бы ты поменьше читал, дядя Бес, леди Санса, возможно, уже зачала бы ребенка. – Он засмеялся... а когда король смеется, другим тоже приходится. – Не печалься, Санса: когда королева Маргери понесет, я зайду к вам в опочивальню и покажу моему дядюшке, как это делается.
Санса, покраснев, беспокойно покосилась на Тириона. Не вышло бы опять того же, что было с их провожанием. Но карлик в кои-то веки набрал в рот воды, вернее вина, и промолчал.
Лорд Мейс Тирелл поднес свой подарок: золотую чашу трех футов вышиной, с двумя фигурными ручками и семью гранями, украшенными драгоценными камнями.
– Семь граней обозначают семь королевств вашего величества, – пояснил он. Каждая из граней носила на себе эмблему одного из великих домов. Отец невесты показал гостям рубинового льва, изумрудную розу, ониксового оленя, серебряную форель, сокола из голубой яшмы, опаловое солнце и жемчужного лютоволка.
– Великолепная чаша, – сказал Джоффри, – но нам, пожалуй, придется убрать волка и приделать на его место осьминога.
Санса притворилась, что не слышит.
– Мы с Маргери будем пить из нее на пиру, батюшка. – Джоффри поднял чашу над головой, чтобы все могли полюбоваться ею.
– Эта лохань вышиной с меня, – пробормотал Тирион. – Если Джофф выпьет хотя бы половину, он под стол свалится.
Вот и хорошо, подумала Санса – авось шею себе сломает.
Лорд Тайвин, оставшись последним, вручил свой дар: длинный меч. Его ножны из вишневого дерева и промасленной красной кожи были усажены, как заклепками, золотыми львиными головами, Санса разглядела, что глаза у львов рубиновые. В зале стало тихо, когда Джоффри обнажил клинок. Красная с черным сталь засверкала на утреннем солнце.
– Великолепно, – произнес Матис Рован.
– Меч, о котором будут слагать песни, ваше величество, – сказал лорд Редвин.
– Королевский меч, – присовокупил сир Киван Ланнистер.
Королю, похоже, очень хотелось убить кого-нибудь прямо сейчас, такое волнение его обуяло. Он взмахнул мечом в воздухе и рассмеялся.
– Великий меч должен носить великое имя, милорды! Как мне назвать его?
Санса вспомнила Львиный Зуб, который Арья закинула в Трезубец, и Пожиратель Сердец, который Джоффри заставил ее поцеловать перед битвой. Попросит ли он Маргери поцеловать этот?
Гости стали выкрикивать разные имена, и Джофф забраковал их с дюжину, пока не услышал то, что пришлось ему по вкусу.
– Вдовий Плач! – вскричал он. – Да! Он многих сделает вдовами. А когда я встречусь в бою с дядей Станнисом, то разрублю его волшебный меч пополам! – Джофф рубанул сверху вниз, заставив сира Бейлона Свана поспешно шагнуть назад. Это вызвало общий хохот.
– Будьте осторожны, ваше величество, – предостерег сир Аддам Марбарнд. – Валирийская сталь смертельно остра.
– Я помню, – сказал Джоффри, и, держа Вдовий Плач двумя руками, с размаху опустил ее на книгу, подаренную ему Тирионом. Тяжелый кожаный переплет разошелся с одного удара. – Я же говорил вам, что валирийская сталь мне не в новинку. – Ему понадобилось еще с полдюжины ударов, чтобы перерубить толстый том пополам, и к этому времени он совсем запыхался. Санса чувствовала, что ее муж с трудом сдерживает ярость.
– Надеюсь только, что вам никогда не захочется попробовать этот клинок на мне, государь, – воскликнул сир Осмунд Кеттлблэк.
– Постарайтесь не давать мне повода, сир. – Джоффри острием скинул со стола останки «Жизни четырех королей» и спрятал Вдовий Плач в ножны.
– Ваше величество, возможно, не знали, – сказал сир Гарлан Тирелл, – что в Вестеросе было всего лишь четыре экземпляра этой книги, раскрашенных собственной рукой Каэта.
– Теперь их осталось три. – Джоффри отстегнул свой старый меч и опоясался новым. – Подарок остается за тобой и леди Сансой, дядя Бес. Этот весь изрублен.
Тирион вперил в племянника свои разномастные глаза.
– Быть может, кинжал, ваше величество, – под пару мечу? Из столь же острой валирийской стали... с рукояткой из драконьей кости.
Джоффри ответил ему настороженным взглядом.
– Да... это было бы хорошо. Только пусть рукоятка будет золотая, с рубинами. Драконова кость – это слишком просто.
– Как прикажет ваше величество. – Тирион принялся за новую чашу с вином. Можно было подумать, что он здесь один, так мало внимания уделял он Сансе. Но когда пришло время отправляться на церемонию, он взял жену за руку.

Предыдущая страница 27 Следующая страница


БУРЯ МЕЧЕЙ 28

Пока они шли через двор, их догнал принц Оберин в паре со своей черноволосой любовницей. Санса смотрела на эту женщину с любопытством. Она сама незаконнорожденная и родила принцу двух незаконных дочерей, а между тем не боится смотреть в глаза даже самой королеве. Шая рассказывала Сансе, что эта Эллария поклоняется какой-то лиссенийской богине любви. «Она была чуть ли не шлюха, когда он ее нашел, миледи, – говорила служанка, – а теперь что твоя принцесса». Санса впервые оказалась так близко к дорнийке и решила, что ту нельзя назвать красавицей, но что-то в ней невольно притягивает глаз.
– Однажды мне посчастливилось увидеть тот экземпляр «Жизни четырех королей», что хранится в Цитадели, – говорил принц Оберин ее мужу. – Иллюстрации поистине превосходны, но Каэт слишком уж добр к королю Визерису.
– Слишком добр? – остро глянул на него Тирион. – По-моему, он бессовестно им пренебрегает. Книгу, в сущности, следовало бы назвать «Жизнь пяти королей».
– Визерис и двух недель не правил, – засмеялся принц.
– Он правил больше года, – возразил Тирион.
– Год или две недели, какая разница? Он отравил родного племянника, чтобы занять трон, а заняв его, ничего уже не делал.
– Бейелор сам уморил себя своими вечными постами. Его дядя верно служил ему как десница, а до него – Молодому Дракону. Царствовал Визерис всего лишь год, но правил он все пятнадцать, пока Дейерон воевал, а Бейелор молился. А если он и в самом деле умертвил племянника, можно ли его упрекать? Кому-то нужно было избавить страну от безумств Бейелора.
Сансу эти слова поразили.
– Но Бейелор Благословенный был великим королем. Он прошел босой по Костяному Пути, чтобы заключить мир с Дорном, и спас Рыцаря-Дракона из змеиной ямы. Змеи не стали его жалить, так чист он был и свят.
– Разве вы на их месте, миледи, стали бы кусать сухой сучок вроде Бейелора Благословенного? – улыбнулся принц. – Я бы приберег зубы для кого-нибудь посочнее...
– Принц шутит с вами, леди Санса, – вставила Эллария Сэнд. – Только септоны и певцы утверждают, что змеи не тронули Бейелора. На самом деле он получил с полсотни укусов и должен был умереть от них.
– Если бы он тогда умер, Визерис царствовал бы двенадцать лет, и Семи Королевствам это пошло бы только на пользу, – сказал Тирион. – Кое-кто полагает, что Бейелор свихнулся как раз от змеиного яда.
– Но у вас в Красном Замке я змей не видел, – заметил принц Оберин. – Как же вы располагаете поступить с Джоффри?
– Никак. Прошу извинить – нас ждут носилки, – с чопорным поклоном молвил Тирион. Он помог Сансе сесть и сам взобрался следом за ней. – Будьте добры, миледи, задерните занавески.
– Нужно ли это, милорд? – Сансе не хотелось сидеть в закрытых носилках. – День так хорош.
– Добрые горожане Королевской Гавани начнут швырять в носилки навозом, если увидят меня. Окажите услугу нам обоим, миледи, – закройте занавески.
Санса повиновалась, и некоторое время они сидели в душной коробочке молча.
– Мне жаль вашей книги, милорд, – проговорила наконец Санса.
– Она больше не была моей – я отдал ее Джоффри. Он мог бы почерпнуть из нее кое-что. – Голос Тириона звучал рассеянно. – Мне следовало быть умнее... во многом.
– Возможно, кинжал ему понравится больше.
Карлик сделал гримасу. И шрам у него на лице сморщился.
– Этот мальчик вполне заслуживает кинжала, вы не находите? – К счастью, ответа он дожидаться не стал. – Я помню, в Винтерфелле он поссорился с вашим братом Роббом – а с Браном у него стычек не было?
– С Браном? – растерялась Санса. – До того, как он упал? – Она попыталась вспомнить – все это было так давно. – Бран был славный мальчик. Его все любили. Я помню, они с Томменом дрались на деревянных мечах, но ведь они только играли...
Тирион вновь погрузился в угрюмое молчание. Санса услышала лязг цепей – это подняли решетку в воротах замка. Потом раздался крик. И носилки пришли в движение. Санса, поскольку смотреть было больше не на что, опустила глаза на свои сложенные руки, чувствуя себя неуютно под разномастным взглядом мужа. Ну что он так уставился на нее?
– Ты любила своих братьев, как я люблю Джейме.
А это к чему сказано? Какая-нибудь ланнистерская уловка, чтобы подвигнуть ее на крамольные речи?
– Мои братья были изменниками и умерли позорной смертью. Любить изменников – тоже измена.
– Робб поднял оружие против своего законного короля и по закону действительно считается изменником, – фыркнул карлик, – но другие были еще слишком малы и вряд ли понимали, что такое измена. – Он потер свой изуродованный нос. – Тебе известно, Санса, что произошло с Браном в Винтерфелле?
– Он упал. Бран всегда лазал по стенам и крышам, вот и упал наконец. Мы всегда этого боялись. А потом его убил Теон Грейджой.
– Да, Теон Грейджой... – вздохнул Тирион. – Твоя леди-мать как-то обвинила меня... впрочем, не буду тебя обременять неприглядными подробностями. Обвинение было ложным – я не причинял вашему Брану никакого зла. И тебе не собираюсь причинять.
Какого, собственно, ответа он от нее ждет?
– Рада это слышать, милорд. – Он явно хотел еще чего-то, но Санса не знала, чего. Он смотрит, как голодный ребенок, но мне нечего ему дать. Почему он не оставит меня в покое?
Тирион снова потер свой несчастный нос – скверная привычка, привлекающая внимание к его уродливому лицу.
– Ты так и не спросила меня, как умерли Робб и твоя леди-мать.
– Я предпочла бы... не знать этого. Не хочу видеть дурных снов.
– Хорошо, я тебе не скажу.
– Вы... вы очень добры.
– Ну еще бы. Я сама доброта. И знаю толк в дурных снах.

ТИРИОН

Новая корона, подаренная Семерым его отцом, была вдвое выше прежней, разбитой бунтовщиками. Сверкало золото, и радужный блеск кристаллов сопровождал каждое движение верховного септона. Тирион диву давался, как старичок выдерживает такую тяжесть. Но даже Бес должен был признать, что Джоффри и Маргери, стоящие рядом между громадными золочеными статуями Отца и Матери, – поистине царственная пара.
Невеста была прелестна в кремовых шелках и мирийском кружеве, с юбкой, расшитой цветами из мелкого жемчуга. Как вдова Ренли она могла бы надеть цвета Баратеонов, золото с черным, но предстала перед ними как Тирелл, в девичьем плаще из зеленого бархата с сотней парчовых роз на нем. Неужели она в самом деле девственница? Впрочем, Джоффри вряд ли заметит разницу.
Король, почти не уступающий великолепием своей невесте, стоял в дублете цвета пыльной розы и плаще из густо-красного бархата, украшенном эмблемами льва и оленя. Золотая корона ловко сидела на его золотых кудрях. «А ведь это я ее спас, твою корону», – думал Тирион, переминаясь с ноги на ногу. Он слишком много выпил и теперь маялся. Надо было облегчиться перед выездом из замка. Бессонная ночь, проведенная с Шаей, тоже сказывалась, но больше всего Тириона одолевало желание удушить своего племянничка.
Валирийская сталь мне не в новинку – скажите на милость! Септоны вечно разглагольствуют о том, что суд Отца никого не минует. Вот если бы Отец опустил с небес свою длань и раздавил Джоффа, как навозного жука, Тирион, пожалуй, в это бы поверил.
Ему давно следовало бы догадаться. Джейме никогда не послал бы другого убивать за него, а Серсея слишком хитра, чтобы пользоваться ножом, который мог бы привести к ней, но Джофф, этот глупый, самоуверенный маленький негодяй...
Тириону вспомнилось то холодное утро, когда он, спускаясь по наружной лестнице из винтерфеллской библиотеки, услышал, как принц Джоффри шутит со своим Псом по поводу охоты на волков. «Послать пса убить волка», – сказал он. Однако даже у Джоффри достало ума не посылать Сандора Клигана убить сына Эддарда Старка; Пес обратился бы к Серсее. Вместо этого мальчишка нашел себе пособника среди кучи вольных всадников, наемников и маркитантов, примкнувших к королевскому поезду по пути на север. Какого-нибудь нищего недоумка, готового рискнуть жизнью ради доброго расположения принца и пары монет. Кто из них придумал подождать с убийством до тех пор, когда Роберт уедет из Винтерфелла? Скорее всего Джофф – ему это не иначе как представлялось верхом хитроумия.
Кинжал принца, насколько Тирион помнил, имел рукоять с драгоценными камнями и инкрустированный золотом клинок. Джофф опять-таки оказался не столь глуп, чтобы им пользоваться, и вместо этого стянул кинжал у отца. Роберт Баратеон отличался беззаботной щедростью и охотно подарил бы сыну все, что бы тот ни попросил... но мальчик скорее всего взял оружие без спроса. Роберт прибыл в Винтерфелл с большой свитой лордов и рыцарей, с огромной кибиткой и длинным обозом. Какой-нибудь ревностный слуга уж верно прихватил и королевское оружие на случай, если оно Роберту понадобится.
Джофф выбрал себе простой клинок. Ни дорогих каменьев, ни золота и серебра на стали. Король Роберт никогда не носил его и вполне мог забыть, что у него такой есть. Но валирийская сталь смертельно остра... она рассекает кожу и мускулы одним махом. «Валирийская сталь мне не в новинку». Так ли? Как видно, нет – иначе он сообразил бы, что кинжал Мизинца брать не стоит.
Причина всего этого от Тириона по-прежнему ускользала. Обыкновенная жестокость? Этим качеством племянник наделен в полной мере. Тириону стоило труда не выблевать все, что он выпил, или не намочить бриджи. Он беспокойно топтался на месте. Надо бы промолчать во время завтрака – теперь мальчишка знает, что он знает. Длинный язык когда-нибудь погубит его.
Семь обетов и семь благословений были даны. Пропели свадебный гимн, причины, делающей брак невозможной, никто не назвал, и пришло время менять плащ. Тирион переминался с ноги на ногу, заглядывая в просвет между отцом и дядей Киваном. Если будет на то милость богов, Джофф не станет поднимать шум. Тирион намеренно не смотрел на Сансу, но его обида от этого не уменьшалась. Могла бы стать на колени, чтоб ей пусто было. Разве это так трудно – согнуть свои проклятые Старковы колени и немного пощадить мое достоинство?
Мейс Тирелл бережно снял с дочери девичий плащ, а Джоффри принял сложенный невестин от своего брата Томмена и развернул его. Тринадцатилетний король ростом не ниже своей шестнадцатилетней невесты – ему-то на спину дурака взбираться не понадобится. Он окутал Маргери красной с золотом тканью и застегнул пряжку у горла – теперь из-под опеки отца она перешла под защиту мужа. Но кто защитит ее от Джоффа? Тирион посмотрел на Рыцаря Цветов, стоящего в строю с другими королевскими гвардейцами. Отточи получше свой меч, сир Лорас.
– Этим поцелуем я клянусь любить тебя вечно! – звонко произнес Джоффри. Маргери ответила ему теми же словами, и их губы слились. Верховный септон, мерцая радужной короной, торжественно объявил, что отныне Джоффри из дома Баратеонов и Ланнистеров и Маргери из дома Тиреллов – одна плоть, одно сердце и одна душа.
Наконец-то. Теперь скорее бы в замок, чтобы я мог отлить.
Выход возглавили сир Лорас и сир Меррин в белых чешуйчатых доспехах и белоснежных плащах. За ними шел принц Томмен, разбрасывая из корзинки розовые лепестки перед королем и королевой. За молодыми последовали королева Серсея и лорд Тирелл, далее – мать невесты с лордом Тайвином. Королева Шипов семенила следом, опираясь одной рукой на сира Кивана, а другой на трость. Два ее телохранителя шли за ней неотступно на случай, если она упадет. За ними тронулся сир Гарлан Тирелл со своей леди-женой, и наконец настала их очередь.
– Миледи. – Тирион подал Сансе руку, и та приняла ее должным образом, но ее рука была как деревянная, и она ни разу на него не взглянула.
Еще не дойдя до двери, он услышал на улице ликующие крики. Чернь полюбила Маргери так, что готова любить заодно и Джоффри. Ведь она принадлежала Ренли, красивому молодому принцу, который восстал из могилы, чтобы спасти их. С нею с юга по Дороге Роз пришло хайгарденское изобилие. Дурачье успело позабыть, что эту самую Дорогу Роз закрыл не кто иной, как Мейс Тирелл, что и привело к голоду.
Они вышли на свежий осенний воздух.
– Я уж думал, мы оттуда ввек не выберемся, – сказал Тирион, и Сансе волей-неволей пришлось на него посмотреть.
– Да, милорд. – Вид у нее был грустный. – Но церемония прошла прекрасно.
«Не то что наша».
– Скажу одно: шла она долго. Мне надо обратно в замок, чтобы хорошенько отлить. Жаль, что я не придумал себе какого-нибудь поручения и не убрался из города. Мизинец, вот кто умно поступил.
Джоффри и Маргери в окружении Королевской Гвардии стояли на вершине лестницы, ведущей на широкую мраморную площадь. Сир Аддам со своими золотыми плащами сдерживал народ, изваяние короля Бейелора Благословенного благосклонно взирало на новобрачных. Тирион был вынужден влиться в процессию тех, кто подходил с поздравлениями. Он поцеловал пальцы Маргери и пожелал ей всяческих благ. К счастью, сзади напирали другие, поэтому задерживаться не пришлось.
Их носилки стояли на солнце и сильно нагрелись. Тирион прилег, опираясь на локоть, Санса смотрела на свои руки. Она не менее хороша, чем Маргери. У нее пышные рыжевато-золотистые волосы и густо-голубые глаза Талли. Горе придает ей несколько затравленный вид, что, если уж на то пошло, делает ее еще красивее. Тирион снова возмечтал пробиться к ней сквозь броню ее учтивости и нарушил молчание – то ли ради этого, то ли чтобы отвлечься от своего переполненного пузыря:
– Я подумал, что когда дороги опять станут безопасными, мы сможем поехать в Бобровый Утес. – Подальше от Джоффри и сестрицы. Чем больше Тирион думал о том, что сделал Джоффри с «Жизнью четырех королей», тем больше это его беспокоило. В этом заключалось послание, и весьма недвусмысленное. – Мне будет приятно показать тебе Золотую Галерею, Львиную Пасть и Чертог Героев, где мы с Джейме играли мальчишками. Во время прилива снизу слышится гром...
Санса медленно подняла голову. Он хорошо знал, что она видит перед собой: уродливый выпуклый лоб, красный обрубок на месте носа, зубчатый розовый шрам и разные глаза. В ее собственных, больших и голубых, была пустота.
– Я поеду всюду, куда пожелает мой лорд-муж.
– Я надеялся, что это доставит вам удовольствие, миледи.
– Мне доставит удовольствие все, что приятно милорду.
Тирион стиснул зубы. Жалкий ты человечек, карлик. По-твоему, твоя болтовня о Львиной Пасти заставит ее улыбнуться? Когда это женщины улыбались тебе просто так, не ради золота?
– Впрочем, нет, это глупая мысль. Утес может нравиться только Ланнистерам.
– Да, милорд, наверное.
Носилки покачивались, и горожане выкликали имя короля Джоффри. Через три года этот жестокий мальчишка, став мужчиной, возьмет власть в свои руки... и всякому карлику, имеющему хоть крупицу ума, лучше будет убраться подальше из Королевской Гавани. В Старомест, возможно, – или даже в Вольные Города. Ему всегда хотелось увидеть Браавосского Титана. Возможно, там Сансе понравится. Тирион заговорил о Браавосе и вновь встретился с вежливостью, столь же ледяной и непробиваемой, как Стена, по которой он когда-то прохаживался. Он сдался, и остаток пути они проделали молча.
Он поймал себя на том, что надеется услышать от Сансы хоть что-нибудь, но она так ни слова и не промолвила. Носилки остановились во дворе замка, и он велел одному из конюхов помочь ей выйти.
– Через час нас ждут на пиру, миледи. Я скоро присоединюсь к вам. – На затекших ногах он заковылял через двор. Позади звонко смеялась Маргери, которую Джоффри снимал с седла. Когда-нибудь этот мальчик станет таким же высоким и сильным, как Джейме, а я так и останусь карликом. И ему захочется сделать меня еще короче...
Зайдя в отхожее место и освободившись наконец от выпитого, Тирион благодарно вздохнул. Иногда облегчиться бывает не менее сладко, чем побыть с женщиной, и это как раз такой случай. Хотел бы он с такой же легкостью избавиться от всех своих сомнений и прегрешений.
Подрик Пейн ждал у двери в его покои.
– Я положил ваш новый дублет на кровать. В спальне.
– Да, кровать у нас, помнится, стоит там. – Санса, должно быть, тоже там – переодевается к пиру. И Шая с ней. – Налей мне вина, Под.
Тирион выпил его, сидя на подоконнике и наблюдая за суетней на кухне. Солнце еще не коснулось замковой стены, но внизу уже вовсю благоухало хлебом и жареным мясом. Скоро гости начнут прибывать в тронный зал, предвкушая необыкновенный вечер, долженствующий не только отпраздновать союз Хайгардена и Бобрового Утеса, но и поразить их мощью и богатством тех, кто еще смеет противостоять Джоффри.
Впрочем, кто же осмелится оспаривать права Джоффри после того, что случилось со Станнисом Баратеоном и Роббом Старком? В речных землях еще воюют, но кольца неумолимо сжимаются: Григор Клиган перешел Трезубец и занял Рубиновый брод, а после почти без усилий взял Харренхолл. Сигард сдался Черному Уолдеру Фрею, лорд Рендилл Тарли держит Девичий Пруд, Синий Дол и Королевский тракт. На западе сир Давен Ланнистер соединился с сиром Форли Престером у Золотого Зуба, чтобы идти на Риверран. Сир Риман Фрей с двумя тысячами копий вступил из Близнецов им навстречу. Пакстер Редвин уверяет, что его флот скоро отплывет из Бора и двинется в долгий путь вокруг Дорна, через Ступени. Кораблей будет вдесятеро больше, чем у лиссенийских пиратов Станниса. Война, которую мейстеры нарекли Битвой Пяти королей, подходит к концу. Мейс Тирелл, по слухам, жалуется, что лорд Тайвин не оставил ему ни одной победы.
– Милорд? – Снова Под. – Не хотите ли переодеться? Ваш дублет лежит там, на кровати. Пир скоро начнется.
– Какой такой пир?
– Свадебный. – Ехидства Под, само собой, не уловил. – Короля Джоффри и леди Маргери. То есть королевы Маргери.
Тирион решил, что напьется сегодня вмертвую.
– Ладно, юный Подрик, пошли наряжаться.
В спальне Шая причесывала Сансу. Горе и радость, подумал он, увидев их вместе. Смех и слезы. Санса надела платье из серебряного атласа, отороченное беличьим мехом с широкими, почти до полу, рукавами, а Шая искусно убрала ее волосы в тонкую серебряную сетку с темно-пурпурными камнями. Тирион никогда еще не видел ее столь прекрасной, но в своих длинных атласных рукавах она носит тяжкое бремя горя.
– Вы нынче будете первой красавицей, леди Санса, – сказал он ей.
– Милорд слишком добр.
– Миледи, – попросилась Шая, – нельзя ли мне прийти прислуживать за столом? Я хочу посмотреть, как из пирога вылетят голуби.
– Королева уже отобрала слуг для пира, – с сомнением ответила Санса.
– К тому же зал будет битком набит, – сдерживая раздражение, добавил Тирион. – Но музыканты будут играть по всему замку, и во внешнем дворе накроют столы для всех желающих. – Он обозрел свой новый дублет из красного бархата, с подбитыми плечами и пышными рукавами, сквозь прорези которых виднелась черная атласная подкладка. Красивая вещь – к ней бы еще красивого мужчину. – Помоги мне надеть это, Под.
Одеваясь, он выпил еще чашу вина. Затем они с женой вышли из Кухонного Замка и влились в реку из шелка, атласа и бархата, струящуюся к тронному залу. Одни гости уже входили, отыскивая свои места на скамьях, другие толпились у входа, наслаждаясь не по-осеннему теплым вечером. Тирион обвел Сансу вокруг двора, чтобы обменяться необходимыми любезностями.
В этом она мастерица, думал он, наблюдая за ней. Санса заверила лорда Джайлса, что он стал кашлять не так сильно, похвалила платье Элинор Тирелл, осведомилась у Джалабхара Ксо о свадебных обычаях Летних островов. Сир Киван впервые поднял с постели и вывел в свет своего сына Ланселя. Волосы у Ланселя побелели и стали ломкими, он страшно исхудал и напоминал ходячего мертвеца. Без поддержки отца он наверняка упал бы. Но Санса лестно отозвалась о его доблести, поздравив его с тем, что он снова на ногах, и Киван с Ланселем так и просияли. Она стала бы для Джоффа хорошей королевой и еще лучшей женой, если бы у него хватило ума полюбить ее. Впрочем, способен ли Джофф хоть кого-то любить?
– Ты поистине прелестна, дитя мое, – сказала Сансе леди Оленна Тирелл, подойдя к ним в парчовом платье, которое весило, должно быть, больше нее самой. – Только волосы на ветру чуть-чуть растрепались. – Старушка, подняв руки, заправила несколько прядок под серебряную сетку. – Я очень огорчилась, узнав о твоих потерях, – сказала она при этом. – Я знаю, твой брат был отъявленный изменник, но если мы начнем убивать мужчин на свадьбах, они будут бояться брака еще больше, чем прежде. Ну вот, так лучше. Рада известить вас о том, что послезавтра уезжаю в Хайгарден. Довольно с меня этого зловонного города. Не хочешь ли и ты поехать со мной, пока мужчины воюют? Мне так будет не хватать моей Маргери и всех ее милых дам. Твое общество меня бы утешило.
– Вы очень добры, миледи, но мое место здесь, рядом с моим лордом-мужем.
– Вот как? – Леди Оленна расплылась в беззубой улыбке. – Простите глупую старуху, милорд. Я вовсе не хотела похищать вашу прелестную жену. Я только думала, что вы собираетесь вести войско Ланнистеров против какого-нибудь злобного врага.
– Войско драконов и оленей. Мастер над монетой должен оставаться при дворе, чтобы платить войскам жалованье.
– Драконы и олени – это очень остроумно! И карликовы гроши тоже. Я слышала об этих грошах. Должно быть, это очень утомительно – собирать их.
– Сбор я предоставляю другим, миледи.
– Вот как? Я думала, вы взяли этот труд на себя. Нельзя же допустить, чтобы короне недоплачивали карликовы гроши!
– Да сохранят нас от этого боги. – Тирион стал задумываться над тем, не нарочно ли лорд Лютор Тирелл упал со своего утеса. – Прошу извинить нас, леди Оленна, нам пора занять свои места.
– Мне тоже. Семьдесят семь блюд – это не шутка. Не кажется ли вам, что это чуточку слишком, милорд? Я сама в силах отведать не больше трех-четырех, но ведь мы с вами очень малы, не так ли? – Старушка снова поправила волосы Сансы. – Ну, ступай, дитя, и старайся быть повеселее. Куда это подевались мои телохранители? Правый, Левый, где вы там? Помогите мне взойти на помост.

До сумерек оставалось еще около часа, но тронный зал уже сиял огнями – в каждое гнездо на стенах был вставлен факел. Гости выстроились вдоль столов, герольды выкликали имена входящих лордов и леди. Пажи в королевских ливреях провожали новоприбывших по широкому проходу в середине. На галерее толпились музыканты с барабанами, скрипками, волынками, рогами и лютнями.
Тирион шел вперевалку, крепко сжимая руку Сансы. Он чувствовал, что все кругом смотрят на его свежий шрам, обезобразивший его еще больше. Ну и пусть себе смотрят. Он вспрыгнул на свое сиденье. Пусть пялят глаза и шепчутся вдоволь. Из-за них он прятаться не станет. Королева Шипов приплелась к помосту вслед за ними. У кого из них вид более нелепый – у него рядом с Сансой или у этой старушонки, семенящей между двумя семифутовыми близнецами-стражниками?
Джоффри и Маргери въехали в зал на парных белых скакунах. Пажи бежали впереди, бросая розовые лепестки под копыта коней. Король с королевой тоже переоделись для пира. На Джоффри были бриджи в красную и черную полоску и парчовый дублет с черными атласными рукавами и шишечками из оникса. Маргери сменила скромное платье невесты на более смелое, из бледно-зеленого плотного шелка с тугим корсажем, обнажавшим ее плечи и верхнюю часть маленьких грудей. Распущенные каштановые волосы струились по белым плечам до самой талии. Увенчанная тонким ободком золотой короны, она улыбалась мило и застенчиво. Славная девочка, подумал Тирион – мой племянник такой удачи не заслуживает.
Королевские гвардейцы проводили их до помоста, на почетные места под сенью Железного Трона, ради праздника задрапированного шелками – золотыми полотнищами Баратеонов, красными Ланнистеров и зелеными Тиреллов. Серсея расцеловала Маргери в обе щеки, а лорд Тайвин, сир Киван и Лансель повторили это вслед за ней. Джоффри в это время получал поцелуи от тестя и двух своих новых братьев, Лораса и Гарлана. С Тирионом поцеловаться никто особенно не стремился. Король с королевой заняли свои места, и верховный септон поднялся, чтобы прочесть молитву. Хорошо еще, что он бубнит не так нудно, как его предшественник.
Тирион с Сансой сидели далеко справа от короля, рядом с сиром Гарланом и его женой леди Леонеттой. От Джоффри их отделяло около дюжины человек – кто-нибудь более придирчивый счел бы это за оскорбление, учитывая то, что он совсем еще недавно был десницей короля. Тириона печалило лишь то, что этих людей дюжина, а не сотня.
– Наполним чаши! – призвал Джоффри, когда богам воздали должное. Его паж влил в золотую чашу, подаренную королю лордом Тиреллом, целый кувшин темно-красного борского вина. Джоффри поднял ее обеими руками. – За королеву, мою жену!
– За Маргери! – грянуло по всему залу. – За Маргери! За королеву! – Тысяча чаш со звоном сошлась вместе. И свадебный пир начался. Тирион Ланнистер выпил вместе со всеми, осушив чашу до дна, и тут же сделав знак снова наполнить ее.
На первое подали густой суп с грибами и улитками, разлитый в позолоченные миски. Тирион плохо позавтракал. И вино сразу ударило ему в голову, поэтому он охотно принялся за еду. Ну вот, с одним блюдом покончено – осталось семьдесят шесть. А в городе между тем полно голодных детей и мужчин, готовых убить за корешок хрена. Если бы они видели нас теперь, их любовь к Тиреллам сильно бы поубавилась.
Санса едва притронулась к супу и отодвинула миску.
– Он вам не по вкусу, миледи? – спросил Тирион.
– Впереди еще так много всего, милорд, а у меня неважно с желудком. – Она держалась беспокойно и все время поглядывала на Джоффри с его королевой.
Быть может, ей хочется быть на месте Маргери? Тирион нахмурился. Такое безрассудство даже юным возрастом извинить нельзя. Он отвернулся, не желая об этом думать, но всюду, куда ни взгляни, были женщины – красивые, счастливые. Принадлежащие другим мужчинам. Прежде всего Маргери, весело пьющая вместе с Джоффри из семигранной свадебной чаши. Ее мать леди Алерия, с серебряными косами и горделивой осанкой, все еще красивая, рядом с Мейсом Тиреллом. Три молодые кузины Маргери, радостные, как птички. Темноволосая мирийка лорда Мерривезера со страстными черными глазами. Эллария Сэнд (Серсея посадила дорнийцев за отдельный стол под самым помостом – место почетное и в то же время отстоящее от Тиреллов на всю ширину зала), смеющаяся какой-то шутке Красного Змея.
И была еще одна женщина, сидевшая в самом конце третьего слева стола... кажется, жена одного из Фоссовеев, на последних месяцах беременности. Большой живот нисколько не портил ни ее хрупкой красоты, ни аппетита и веселого нрава. Муж кормил ее лакомыми кусочками со своей тарелки, они пили из одной чаши и то и дело целовались. При этом муж всякий раз нежным и оберегающим жестом опускал руку на ее живот.
Что бы сделала Санса, если бы Тирион вдруг вздумал ее поцеловать? Отпрянула бы от него или перетерпела, повинуясь своему долгу. Чем-чем, а чувством долга его жена наделена в полной мере. Если он в эту самую ночь пожелает наконец лишить ее невинности, она и это стерпит, поплакав не больше, чем это необходимо.
Он потребовал еще вина. Когда ему налили, подоспело второе блюдо – паштет из свинины, рубленых яиц и кедровых орехов. Санса опять едва притронулась к своему, а герольды между тем объявили первого из семи певцов.
Седобородый Хэмиш-Арфист провозгласил, что исполнит «для богов и людей» песню, которую еще не слыхивали в Семи Королевствах. Называлась она «Скачка лорда Ренли».
Его пальцы забегали по струнам высокой арфы, наполнив зал сладкими звуками. «С костяного трона Владыка Теней воззрел на убитого лорда», – начал Хэмиш. Далее повествовалось, как Ренли, раскаявшись в своем намерении отнять корону у родного племянника, восстал против самого Владыки Теней и вернулся в мир живых, чтобы защитить страну от своего брата.
Подумать только, что из-за этого бедняга Саймон угодил в котел с похлебкой. Глаза королевы Маргери наполнились слезами, когда тень отважного лорда полетела в Хайгарден, чтобы сорвать последний поцелуй с губ своей возлюбленной.
– Ренли Баратеон отродясь ни в чем не раскаивался, – сказал Тирион Сансе, – но, насколько я могу судить, золотая лютня достанется Хэмишу.
Арфист спел еще несколько песен, уже знакомых: «Золотую розу» – в честь Тиреллов, «Рейнов из Кастамере» – чтобы польстить лорду Тайвину, «Деву, Матерь и Старицу» – к восторгу верховного септона и «Мою леди-жену», умилившую сердца все маленьких девочек и мальчуганов. Тирион слушал вполуха, налегая на кукурузные оладьи, на горячие овсяные лепешки с яблоками, финиками и апельсинами и на ребрышки дикого вепря.
Далее блюда и развлечения начали следовать одно за другим в ошеломляющем изобилии, сопровождаемые потоком вина и эля. Хэмиш уступил место мелкому пожилому медведю. Пока зверь неуклюже плясал под барабан и волынку, гости вкушали форель, запеченную в толченом миндале. Лунатик верхом на палочке гонялся за чудовищно толстым шутом лорда Тирелла, а лорды и леди лакомились жареной цаплей и пирогами с луком и сыром. Пентошийским акробатам, которые ходили колесом, стояли на руках, балансируя тарелками на босых подошвах, и строили пирамиду на плечах друг у друга, сопутствовали крабы с огненными восточными пряностями, рубленая баранина с морковью в миндальном молоке и рыбные тартинки, только что из печи.
Герольды вызвали следующего певца, Коллио Кьяниса из Тироша, обладателя алой бороды и сильнейшего акцента – Саймон не солгал. Коллио начал со своей версии «Танца драконов», который, собственно, предназначался для двух голосов – мужского и женского. Тирион перенес это с помощью двойной порции куропатки в имбирно-медовом соусе и нескольких чаш вина. Печальная баллада о двух влюбленных, гибнущих среди постигшего Валирию хаоса, имела бы больший успех у публики, если бы Коллио исполнял ее не на валирийском, которого большинство гостей не понимало. Но озорная «Бесса из харчевни» вернула ему внимание пирующих. На столы подали павлинов в перьях, зажаренных целиком и начиненных финиками, а Коллио подозвал к себе барабанщика, отвесил низкий поклон лорду Тайвину и запел «Рейны из Кастамере».
«Если мне придется выслушать эту песню семикратно, я пойду в Блошиный Конец и извинюсь перед котлом с похлебкой, решил про себя Тирион.
– Кого вы предпочитаете? – спросил он у жены.
– Милорд? – заморгала Санса.
– Который из певцов вам больше по душе?
– Прошу прощения, милорд. Я не слушала.
И совсем ничего не ела.
– Что-нибудь не так, Санса? – спросил Тирион, не подумав, и тут же почувствовал себя дураком. Всех ее родных перебили, ее саму сделали моей женой, а я задаю ей подобные вопросы.
– Нет, милорд. – Она отвела взгляд и притворилась, что внимательно наблюдает за Лунатиком, обстреливающим сира Донтоса финиками.
Четверо мастеров-пиромантов создали из огня диких зверей, и те принялись терзать друг друга. Слуги тем временем внесли миски с похлебкой из говяжьего бульона и подогретого вина, сдобренной медом, с зернами белого миндаля и кусочками курятины. За этим последовали волынщики, ученые собаки и глотатели мечей наряду с горошком в масле, колотыми орехами и ломтиками лебедя под соусом из шафрана и персиков. («Нет уж, довольно с меня лебедей», – промолвил Тирион, вспомнив ужин у своей сестры накануне битвы.) Жонглер принялся подбрасывать в воздух с полдюжины мечей и топоров, а на столах зашипела кровяная колбаса – Тирион нашел это совпадение остроумным, хотя и не слишком хорошего вкуса.
Герольды затрубили, и один из них объявил:
– Турнир на золотую лютню продолжит Галейон из Нью.
Галейон оказался лысым чернобородым мужчиной с могучей грудью и громовым голосом, наполнявшим все углы тронного зала. Он привел с собой целых шесть музыкантов и возвестил:
– Благородные лорды и прекрасные дамы, нынче ночью я спою вам только одну песню. Это песня о Черноводной и о том, как было спасено королевство. – Медленно и зловеще забил барабан.
– «Черный лорд в черной башне своей черную думу лелеет», – начал Галейон.
– «Душою он черен и мрачен, как ворон», – пропел хор, и вступила флейта.
– «Черная злоба снедает его, черная ненависть зреет. Сказал он жене своей, ведьме: взойду я за братом на трон, и пусть мой племянник страшится: меч в сердце ему устремлен».
– «Он светел, и ясен, и ликом прекрасен», – пропел хор. К музыке присоединились арфа и скрипка.
– Если я когда-нибудь опять стану десницей, первым делом перевешаю всех певцов, – слишком громко сказал Тирион.
Леди Леонетта, его соседка, весело засмеялась, а сир Гарлан, перегнувшись через жену, сказал:
– Подвиг, даже невоспетый, остается подвигом.
– «Черный лорд собрал свое войско, и они роем злобных ос на корабли свои сели...»
– И Бесу оттяпали нос, – завершил Тирион.
– Вам бы самому певцом быть, милорд, – хихикнула леди Леонетта. – Вы рифмуете не хуже этого Галейона.
– Нет, миледи, – возразил ее муж. – Милорд Ланнистер создан, чтобы совершать подвиги, а не петь о них. Если бы не его цепь и его дикий огонь, враг переправился бы через реку. И если бы дикари Тириона не перебили разведчиков лорда Станниса, нам нипочем не удалось бы захватить его врасплох...
За эти слова Тирион остался глубоко благодарен Гарлану, и они помогли ему вынести нескончаемые вирши Галейона, воспевающего доблесть юного короля и его матери, золотой королевы.
– Она ничего такого не делала, – вырвалось вдруг у Сансы.
– Никогда не верьте тому, что поется в песнях, миледи. – Тирион, подозвав слугу, подставил ему свою пустую чашу.
За высокими окнами совсем уже стемнело, а Галейон все пел. В его песне было семьдесят семь куплетов, но казалось, что их целая тысяча – по одному на каждого гостя. В продолжение двадцати последних Тирион пил непрестанно, перебарывая желание заткнуть себе уши. Когда певец в конце концов стал раскланиваться, некоторые гости упились до того, что начали развлекаться по своему усмотрению. Великий мейстер Пицель задремал, проспав танцовщиц с Летних островов, которые кружились по залу в вихре ярких перьев и прозрачного шелка. Подали лосиные котлеты с начинкой из голубого сыра, и тут один из рыцарей лорда Рована пырнул ножом дорнийца. Золотые плащи вытащили из зала обоих – одного в тюрьму, другого к мейстеру Баллабару зашивать рану.
Тирион лениво ковырял свинину, приправленную корицей, гвоздикой, сахаром и миндальным молоком. В это время король Джоффри внезапно поднялся на ноги, хлопнул в ладоши и вскричал хмельным голосом:
– Впустить моих королевских бойцов!
Мой племянник набрался почище меня, подумал Тирион. Золотые плащи тем временем распахнули двери в дальнем конце зала, и через них въехали двое всадников – Тирион со своего места видел только верхушки их полосатых копий. Волна смеха сопровождала их продвижение по проходу. Не иначе как они сидят верхом на пони, подумал Тирион – и тут увидел их.
Это были двое карликов. Один ехал на большой серой собаке с длинными ногами и мощной пастью, другой – на громадной пятнистой свинье. Они покачивались в седлах, клацая раскрашенными деревянными доспехами. Щиты у них были больше их самих, и они с трудом удерживали в руках тяжелые копья. Один, весь в золоте, имел на щите черного оленя, другой, облаченный в серые и белые цвета, – волка. Такие же эмблемы несли на себе их скакуны.
Тирион обвел взглядом лица сидящих на помосте. Джоффри, весь красный, задыхался от хохота, Томмен верещал и подпрыгивал на сиденье, Серсея вежливо посмеивалась, и даже лорд Тайвин немного развеселился. Из всех, кто пировал за высоким столом, не улыбалась одна только Санса Старк. Он полюбил бы ее за это, если бы она не смотрела куда-то вдаль, как будто вовсе не видя потешных маленьких рыцарей.
Карлики ни при чем, решил Тирион. Когда они закончат, я их поздравлю и вручу им тугой кошель с серебром. А назавтра узнаю, кто придумал это маленькое увеселение, и поблагодарю его уже по-другому.
Всадники остановились перед помостом, чтобы приветствовать короля. В этот миг волчий рыцарь уронил свой щит и нагнулся за ним, а олений упустил копье и вытянул им первого поперек спины. Волчий рыцарь свалился со свиньи, и его копье угодило противнику в голову. Вдвоем они повалились на пол, а встав, попытались оба сесть на собаку. Когда они после большого шума и неразберихи вернулись в седла, оказалось, что каждый взял чужой щит и сел на чужого скакуна, притом задом наперед.
В конце концов оба разъехались в противоположные стороны зала и развернулись, чтобы сойтись в поединке. Они сшиблись под хохот лордов и леди, со стуком и треском. Волчий рыцарь попал копьем в шлем оленьего и напрочь снес ему голову. Голова, разбрызгивая кровь, полетела по воздуху и хлопнулась на колени лорду Джайлсу. Обезглавленный карлик несся между столов, размахивая руками. Собаки лаяли, женщины визжали, Лунатик гарцевал на своей палочке. Наконец лорд Джайлс извлек из разбитого шлема расквашенную красную дыню, а олений рыцарь высунул голову из-под доспехов, и новый раскат хохота сотряс зал. Рыцари, дожидаясь, когда смех утихнет, описывали круги и обменивались цветистыми оскорблениями. Они собрались уже съехаться снова, но тут собака сбросила своего седока и вскочила на свинью. Хавронья подняла визг, гости схватились за бока, олений рыцарь, в свою очередь, вскочил верхом на волчьего, спустил свои деревянные штаны и стал совершать рьяные телодвижения над тыльной частью своего врага.
– Сдаюсь, сдаюсь, – вопил нижний карлик. – Добрый сир, спрячьте свой меч!
– Спрячу, если ты перестанешь дрыгать ножнами! – ответил верхний, к общему веселью.
У Джоффри вино текло из носа. Он снова вскочил на ноги, чуть не опрокинув свою двуручную чашу.
– Победитель! – вскричал он. – У нас есть победитель! – Зал, услышав голос короля, начал утихать, и карлики расцепились, ожидая, видимо, королевской благодарности. – Но это не настоящий победитель, – продолжал Джоффри. – Настоящий должен побить всех, кто пожелает с ним сразиться. – Король взобрался на стол. – Кто еще желает бросить вызов нашему маленькому рыцарю? – С лучезарной улыбкой он повернулся к Тириону. – Дядя! Надеюсь, ты защитишь честь моего королевства? Ты можешь сесть на свинью!
Смех накатил на него, как сокрушительный вал. Тирион не помнил, как встал на свое сиденье и перебрался с него на стол. Вокруг колебались лица с разинутыми от хохота ртами. Тирион тоже скроил улыбку, страшнее которой в Семи Королевствах еще не видывали.
– Хорошо, ваше величество, я сяду на свинью... но только если вы сядете на собаку!
Джофф растерянно нахмурился.
– Я? Но ведь я же не карлик. Почему я?
«Ты сыграл мне на руку, Джофф».
– Да потому, что вы в этом зале единственный, кого я наверняка побью!
Он не знал, что для него слаще: внезапная ошеломленная тишина, последовавший за ней громовой хохот или слепая ярость на лице племянника. Удовлетворенный Тирион соскочил на пол, а сир Осмунд и сир Меррин помогли сойти Джоффу. Поймав устремленный на него взгляд Серсеи, Тирион послал ей воздушный поцелуй.
В этот миг, к общему облегчению, грянула музыка. Карлики вывели свинью и собаку из зала, гости вернулись к своему жаркому, Тирион велел налить себе еще вина, но тут сир Гарлан, тронув его за рукав, предупредил:
– Смотрите, милорд, – король.
Тирион обернулся. Джофф, красный и нетвердо стоящий на ногах, навис над ним, держа обеими руками полную до краев золотую чашу.
– Ваше величество... – успел выговорить Тирион, и король опрокинул чашу у него над головой. Винный водопад обрушился на Тириона. Глаза и рубец на лице защипало, новый дублет промок насквозь.
– Ну что, Бес, каково?
Тирион промокнул глаза рукавом и заморгал, пытаясь вновь обрести зрение.
– Нехорошо это, ваше величество, – тихо произнес сир Гарлан.
– Ничего, сир Гарлан, ничего. – Тирион не хотел делать эту сцену еще безобразнее, чем она есть – ведь на нее, можно сказать, смотрело полкоролевства. – Не каждый король оказывает честь своему подданному, потчуя его из собственной чаши. Жаль только, что вино пролилось.
– Оно не пролилось, – возразил Джоффри, слишком злой, чтобы принять предложенный Тирионом путь к отступлению. – И я тебя не потчевал.
Рядом с Джоффри внезапно появилась Маргери.
– Возлюбленный мой король, прошу вас, вернитесь на свое место – другой певец дожидается своей очереди.
– Аларик Эйзенский, – подсказала леди Оленна Тирелл, опираясь на трость и обращая на залитого вином карлика не больше внимания, чем ее внучка. – Надеюсь, он споет нам «Рейнов из Кастамере». Я уже час как не слышала эту песню и успела позабыть, как она звучит.
– И сир Аддам хочет провозгласить тост, – сказала Маргери. – Пожалуйста, ваше величество.
– У меня нет больше вина, – заявил Джоффри. – Как же мне выпить тост без вина? Услужи мне, дядя Бес. Раз уж ты не хочешь выступить на турнире, побудь моим чашником.
– Почту за честь.
– Никакая это не честь! – взвизгнул Джоффри. – Подними мою чашу с пола. – Тирион повиновался, но стоило ему взяться за ручку, Джофф пинком выбил у него чашу. – Подними. Я сказал! Или ты столь же неуклюж, как и безобразен? – Тириону пришлось залезть под стол, чтобы отыскать сосуд. – А теперь наполни ее вином! – Тирион взял кувшин у служанки и налил чашу на три четверти. – Нет, карлик, не так: на колени! – Тирион опустился на колени и поднял чашу над головой, опасаясь, как бы его не окатили снова. Но Джоффри взял чашу одной рукой, отпил из нее и поставил ее на стол. – Можешь встать, дядя.
Ноги у Тириона затекли, и он ухватился за стул. Сир Гарлан подал ему руку. Джоффри засмеялся, Серсея тоже, а за ними и другие. Тирион не видел кто, но слышал их.
– Ваше величество, – с невозмутимым спокойствием промолвил лорд Тайвин, – несут пирог. Нам понадобится ваш меч.
– Пирог? – Джоффри взял свою королеву за руку. – Пойдемте, миледи, пирог.
Гости, поднявшись с мест, кричали, хлопали в ладоши и сдвигали вместе винные чаши. Огромный пирог неспешно плыл через зал – его везли на тележке с полдюжины сияющих поваров. Он имел два ярда в поперечнике, и под его золотисто-коричневой корочкой слышались крики и трепетание.
Тирион снова взобрался на стул. Теперь недостает только, чтобы голубь на него нагадил – и его день будет завершен. Вино промочило его до нитки. Хорошо бы переодеться, но из зала до провожания выходить никому не разрешалось – а до этого, по его прикидке, оставалось еще двадцать или тридцать блюд.
Король с королевой сошли с помоста навстречу пирогу. Джофф достал свой меч, но Маргери удержала его.
– Вдовий Плач создан не для того, чтобы резать им пироги.
– И то верно, – согласился Джоффри и крикнул: – Сир Илин, ваш меч!
Сир Илин Пейн появился из полумрака в дальней части зала. Призрак на пиру, подумал Тирион, глядя, как тот шагает через зал, тощий и мрачный. По молодости лет Тирион не успел познакомиться с сиром Илином до того, как рыцарь лишился языка. Возможно, в те дни он был другим человеком, но теперь молчание так же пристало ему, как впалые глаза, ржавая кольчуга и огромный меч за спиной.
Сир Илин, склонившись перед королем и королевой, обнажил шесть футов серебристой, покрытой рунами стали. Затем опустился на колени и подал меч Джоффри рукоятью вперед. Два рубиновых глаза мигнули на рукояти из драконова стекла в виде оскаленного черепа.
Санса шевельнулась на сиденье.
– Что это за меч?
Глаза у Тириона все еще щипало от вина. Он сморгнул. Меч сира Илина длиной и шириной не уступал Льду, но блестел слишком уж ярко. Валирийская сталь всегда подернута дымом, ибо душа ее темна. Санса сжала его локоть.
– Что сделал сир Илин с мечом моего отца?
Надо мне было отослать Лед Роббу Старку, подумал Тирион. Он взглянул на отца, но лорд Тайвин смотрел на короля.
Джоффри и Маргери вместе подняли меч и вместе его опустили. Пирог раскрылся, и голуби вырвались из него в вихре белых перьев. Трепеща крыльями, птицы рассаживались на окнах и стропилах. Гости восторженно взревели, музыканты на галерее заиграли веселый мотив. Джофф, обняв жену, закружился с ней в танце.
Слуга поставил перед Тирионом ломоть горячего пирога, полив его лимонным кремом. Этот пирог в самом деле был начинен голубями, но Тириона они привлекали не более живых, порхающих по залу. Санса тоже не стала есть.
– Вы смертельно бледны, миледи, – сказал ей Тирион. – Вам нужен свежий воздух, а мне свежий дублет. – Он встал и предложил ей руку. – Пойдемте.
Но Джофф догнал их, не успели они удалиться.
– Куда это ты, дядя? Ты мой виночерпий, помнишь?
– Мне нужно переодеться, с позволения вашего величества.
– По мне, ты и так хорош. Налей мне вина.
Королевская чаша стояла на столе, где Джоффри ее оставил. Тириону пришлось снова вскарабкаться на стул, чтобы достать до нее. Джофф выхватил у него чашу и стал пить, работая горлом. Пурпурное вино струилось у него по подбородку.
– Милорд, вернемся на свои места, – сказала ему Маргери. – Лорд Баклер хочет произнести тост.
– Мой дядя не притронулся к своему пирогу. – Джофф, держа чашу одной рукой, уперся другой в тарелку Тириона. – Это дурная примета – не отведать пирога на свадьбе, – заявил он, набив рот горячей начинкой. – Смотри, как вкусно. – Он закашлялся и запихнул себе в рот еще кусок. – Суховат, правда, – надо его смочить. – Джофф хлебнул вина и закашлялся снова, уже сильнее. – Я хочу посмотреть, кхе-кхе, как ты прокатишься на свинье, дядя. Я хочу... – и кашель совсем его одолел.
– Ваше величество? – забеспокоилась Маргери.
– Это пирог, кхе-кхе... пирог. – Джофф попытался опять глотнуть из чаши, но вино вылилось обратно, и он скрючился пополам в припадке кашля. Его лицо налилось кровью, чаша выпала, и темно-красное вино оросило помост.
– Он подавился! – ахнула Маргери.
– Да помогите же бедному мальчику, олухи! – вскричала ее бабка голосом, неожиданно громовым для столь маленького роста. – Чего стали, рты разиня? Помогите вашему королю!
Сир Гарлан, отпихнув Тириона, принялся колотить Джоффри по спине. Сир Осмунд Кеттлблэк распорол королю воротник. Из горла мальчика шел ужасный тонкий звук, как у человека, который пытается всосать реку через соломинку. Потом он прервался, и это было еще страшнее.
– Переверните его! – непонятно кому орал Мейс Тирелл. – Переверните вниз головой и потрясите!
– Воды, дайте ему воды! – вопил кто-то другой. Верховный септон громко молился, Пицель кричал, чтобы ему помогли дойти до его покоев – взять лекарство. Джоффри царапал горло, оставляя на коже кровавые следы. Мускулы у него на шее точно окаменели. Принц Томмен плакал навзрыд.
Он умирает, понял Тирион, чувствуя странное спокойствие среди бушующего вокруг хаоса. Джоффа лупили по спине, но его лицо становилось все темнее. Собаки лаяли, дети заливались плачем, мужчины выкрикивали бесполезные советы. Половина гостей вскочила на ноги, толкаясь, чтобы лучше видеть, другая половина хлынула к дверям, торопясь убраться прочь.
Сир Меррин, разжав королю зубы, просунул ему в горло ложку, и Джоффри встретился глазами с Тирионом, у него глаза Джейме – но Джейме Тирион никогда не видел таким напуганным. Мальчишке всего тринадцать лет... Джоффри издал хрип, пытаясь сказать что-то. Его глаза выкатились, белые от ужаса, и он протянул руку к дяде. Что это он – просит прощения или думает, что я его спасу?
– Не-ет, – взвыла Серсея. – Помогите же кто-нибудь, сын мой, сын мой...
Тирион невольно подумал о Роббе Старке. В свете последних событий их с Сансой свадьба – еще полбеды. Он хотел посмотреть, как все это действует на нее, но не нашел ее в общей суматохе. Взгляд его упал на свадебную чашу, лежащую на полу. Он поднял ее. На дне еще осталось с полдюйма красной жидкости. Тирион подумал немного и выплеснул ее на пол.
Маргери рыдала в объятиях своей бабушки, твердившей ей:
– Крепись, крепись. – Почти все музыканты разбежались, но один флейтист на галерее продолжал дудеть похоронный мотив. Гости валили наружу через заднюю дверь, давя друг друга. Золотые плащи сира Аддама тщетно пытались восстановить порядок. Люди, белые от страха, рыдали, спотыкались и блевали. «Мне, пожалуй, тоже лучше удалиться», – с запозданием подумал Тирион.
Вопль Серсеи сказал ему о том, что все кончено.
Надо уходить, и поживее, снова подумал он, но вместо этого направился к ней.
Сестра сидела в луже вина, прижимая к себе мертвого сына, в разорванном, испачканном платье, белая как мел. Тощая черная собака, подкравшись к ней, обнюхивала Джоффри.
– Мальчик умер, Серсея, – сказал лорд Тайвин, опустив руку в перчатке на плечо дочери. Один из его гвардейцев отогнал собаку. – Отпусти его. – Но она не слушала. Понадобилось двое королевских гвардейцев, чтобы разжать ее руки, и тело короля Джоффри Баратеона безжизненно соскользнуло на пол.
Верховный септон преклонил колени рядом с ним.
– Отец наш Всевышний, рассуди нашего доброго короля Джоффри по справедливости, – начал он заупокойную молитву. Слышались рыдания Маргери и голос ее матери леди Алерии:
– Он подавился, дорогая, подавился пирогом. Ты здесь ни при чем, мы все это видели.
– Нет, он не подавился. – Голос Серсеи резал, как меч сира Илина. – Моего сына отравили. Королевские гвардейцы, исполняйте свой долг, – приказала она беспомощно стоящим вокруг белым рыцарям.
– Миледи? – растерянно произнес сир Лорас Тирелл.
– Возьмите под стражу моего брата. Это он сделал, карлик. Он и его жена. Они убили моего сына, вашего короля. Взять их! Взять их обоих!

САНСА

Далеко в городе зазвонил колокол. Санса чувствовала себя как во сне.
– Джоффри умер, – сказала она деревьям. Может быть, теперь она проснется?
Он был еще жив, когда она уходила из зала, – но он стоял на коленях и царапал себе горло, не в силах дохнуть. Смотреть на это было страшно, и она с плачем пустилась бежать. Леди Танда выбежала вместе с ней, сказав:
– У вас доброе сердце, миледи. Не каждая женщина станет оплакивать мужчину, который отверг ее и выдал за карлика.
Доброе сердце. У меня доброе сердце. Безумный смех подступил ей к горлу, и Санса с трудом подавила его. Колокола звонили медленно. Скорбно, как прежде по королю Роберту. Джоффри умер, он мертв, он мертв. Отчего же она плачет вместо того, чтобы плясать? Быть может, это слезы радости?
Свою одежду она нашла там же, где спрятала ее прошлой ночью. Без помощи служанок ей пришлось расшнуровывать свой корсаж дольше обычного. Руки у нее сделались странно неловкими, хотя боялась она меньше, чем представлялось ей в воображении. «Боги поступили жестоко, взяв его таким юным и прекрасным, на его собственном свадебном пиру», – сказала ей леди Танда.
Нет – боги справедливы. Робб тоже погиб на свадебном пиру, и сейчас она плакала о нем. О нем и о Маргери. Бедная Маргери, дважды побывавшая замужем и дважды овдовевшая. Санса выпростала руку из рукава и спустила с плеч платье. Она сняла его, свернула и затолкала в дупло дуба, где у нее был тайник. Сир Донтос велел ей одеться потеплее – и в темное. Черного у нее не было ничего, и Санса выбрала платье из плотной бурой шерсти. По лифу оно было расшито пресноводным жемчугом, но плащ скроет вышивку – темно-зеленый, с большим капюшоном. Санса переоделась, но капюшон пока не стала опускать. Для побега она припрятала и башмаки, простые и прочные, с квадратными носами. Боги услышали ее молитву. Санса по-прежнему двигалась как во сне, и собственная кожа казалась ей фарфоровой, костяной, стальной. Руки не слушались ее, как будто она никогда прежде не распускала волосы. Санса пожалела даже, что с ней нет Шаи – та помогла бы ей с сеткой.
Наконец Санса сняла ее, и волосы рассыпались по плечам и спине. Серебряная сетка мерцала при луне, и камни в ней казались черными. Черные асшайские аметисты. Одного из них недоставало, и на серебряной выемке, откуда он выпал, осталось темное пятнышко.
Внезапный ужас охватил ее, сердце заколотилось о ребра, дыхание перехватило. Отчего ей так страшно? Ведь это только аметист, черный аметист из Асша, больше ничего. Он, должно быть, сидел неплотно. Вот и вывалился. Теперь он лежит где-нибудь в тронном зале или во дворе, если только...
Сир Донтон сказал, что эта сетка волшебная и поможет ей вернуться домой. Сказал, чтобы она непременно надела ее на свадебный пир. Ее серебряные нити туго обвивали руку Сансы, и большой палец рассеянно поглаживал ямку на месте камня. Санса не хотела этого делать, но пальцы словно не принадлежали ей. Большой палец тянуло к ямке, как тянет язык к дыре на месте недостающего зуба. В чем оно, это волшебство? Умер король, жестокий король, который тысячу лет назад был ее прекрасным принцем. Если Донтос солгал о сетке, то, быть может, он лгал и обо всем остальном. Что, если он никогда не придет? Что, если нет ни корабля в заливе, ни лодки на реке? Что будет с ней тогда?
Но тут зашуршали листья, и Санса затолкала сетку в карман плаща.
– Кто там? – окликнула она. В богороще было темно, и колокола провожали Джоффа в гроб.
– Это я. – Он вышел из-за деревьев, покачиваясь во хмелю, как всегда, и уцепился за ее руку, чтобы не упасть. – Я пришел, дорогая Джонквиль. Не бойтесь, ваш Флориан с вами.
Санса отстранилась от него.
– Вы сказали, что я должна надеть сетку для волос. Серебряную сетку с драгоценными камнями, не так ли?
– Да. С черными асшайскими аметистами, миледи.
– Но это не аметисты. Ведь так? Вы мне лгали.
– Нет, – упорствовал он. – Черные аметисты. Они волшебные.
– Волшебные, потому что могут убивать?
– Тише, миледи. Никто никого не убил. Он подавился пирогом с голубями. Славным вкусным пирогом. Серебро и камни, ничего больше – серебро, камни и волшебство.
Колокола звонили, и ветер издавал такие же звуки, как он, когда пытался глотнуть воздуха.
– Это вы его отравили. Вы взяли камень у меня из волос...
– Тише! Вы погубите нас обоих. Я ничего не делал. Пойдемте, нам надо уходить, вас уже ищут. Ваш муж взят под стражу.
– Тирион... – ужаснулась она.
– Ну да – разве у вас есть другой муж? Она думает, что это сделал Бес. – Донтос потянул Сансу за собой. – Сюда, быстрее – и ничего не бойтесь.
Санса последовала за ним, не сопротивляясь. «Терпеть не могу женских слез», – сказал как-то Джофф, но теперь слезы льет только одна женщина: его мать. Грамкины в сказках старой Нэн умели делать волшебные вещи, помогающие сбыться желаниям. Желала ли она его смерти? Но ведь она слишком большая, чтобы верить в грамкинов. Это Тирион его отравил. Она знала, как карлик, ее муж, ненавидел своего племянника. Неужели он правда его убил? Знал ли он что-то об аметистах в ее сетке для волос? Он наливал Джоффу вино. Может ли человек подавиться, если бросить ему в вино аметист. Если это сделал Тирион, меня тоже обвинят, со страхом поняла она. Как же иначе? Они муж и жена, а Джофф казнил ее отца и насмехался над тем, как погиб ее брат. Одна плоть, одно сердце, одна душа.
– Тихо теперь, дорогая, – сказал Донтос. – За пределами богорощи мы должны двигаться совершенно бесшумно. Спрячьте лицо под капюшоном. – Санса повиновалась.
Он был так пьян, что ей порой приходилось поддерживать его, чтобы он не упал. К погребальному звону присоединялось все больше колоколов. Санса шла за Донтосом, низко опустив голову и стараясь держаться в тени. Спускаясь по наружной лестнице, он бухнулся на колени. И его вырвало. Бедный мой Флориан. Он велел ей одеться в темное, но сам надел под плащ свой старый рыцарский камзол в красные и розовые поперечные полосы под черной перевязью с тремя золотыми коронами – эмблемой дома Холлардов.
– Зачем вы так оделись? Джофф объявил, что вы умрете, если снова наденете одежду рыцаря... – И Санса осеклась, вспомнив, что теперь все, что бы Джофф ни говорил, утратило силу.
– Я решил, что буду рыцарем – по крайней мере в этом. – Донтос поднялся, держась за ее руку. – Идите тихо и ни о чем не спрашивайте.
Они спустились по лестнице и перешли углубленный дворик. Сир Донтос открыл тяжелую дверь, зажег коптилку, и они оказались в длинной галерее. Вдоль стен стояли пустые доспехи, темные и пыльные, с чешуей на шлемах и спинах. Чешуя мерцала при свете коптилки, и Сансе подумалось, что полые рыцари превращаются в драконов.
Еще одна лестница привела их к дубовой, усаженной железом двери.
– Мужайтесь, моя Джонквиль, – мы почти у цели. – Донтос отпер засов, и в лицо Сансе дохнул прохладный бриз. Пройдя через стену двенадцатифутовой толщины, она выбралась из замка и очутилась на вершине утеса. Под ней была черная река, над ней – черное небо.
– Нам надо спуститься вниз, – сказал сир Донтос. – Там ждет человек, который отвезет нас на корабль.
– Нет. Я упаду. – Бран тоже упал, а он хорошо умел лазать.
– Не упадете. Тут в скале вырублена потайная лестница. Вот, попробуйте сами, миледи. – Он опустился на колени вместе с ней и заставил ее перегнуться за край обрыва. Ее пальцы нащупали впадину в камне. – Видите, какие широкие ступеньки.
Да, но спускаться так далеко...
– Я не могу.
– Вы должны.
– Разве нет другого пути?
– Это единственный, и он совсем не труден для такой молодой и сильной девушки. Держитесь покрепче, не смотрите вниз – и вы мигом спуститесь. – Глаза Донтоса блестели при свете плошки. – Это мне следует бояться – вашему старому, толстому, пьяному Флориану. Я и с коня падал, помните? Так мы с вами и познакомились. Я напился, упал с коня, и Джоффри приказал отрубить мою глупую голову, но вы меня спасли. Вы спасли меня, дорогая.
Да он плачет, поразилась Санса.
– А теперь вы меня спасли.
– Только если вы спуститесь. В противном случае выйдет, что я убил нас обоих.
Это он, подумала Санса. Он убил Джоффри. Надо решаться – и ради него, и ради себя.
– Ступайте первым, сир. – Если он упадет, то хотя бы не ей на голову.
– Как прикажете, миледи. – Он чмокнул ее и свесил ноги через край, нащупывая ступеньку. – Дайте мне немного спуститься, а потом ступайте следом. Вы ведь пойдете? Поклянитесь.
– Пойду, – пообещала она.
Сир Донтос исчез в пропасти и, пыхтя, полез вниз. Санса прислушивалась к колокольному звону. Насчитав десять ударов, она тоже свесила ноги в обрыв и нашарила ступеньку. Стены замка нависали над ней, и ей вдруг очень захотелось назад, в свои теплые покои. Мужайся, сказала она себе. Будь храброй, как леди из песни.
Она не смела взглянуть вниз и смотрела на скалу перед собой, осторожно нащупывая каждую ступеньку. Иногда ее пальцы скользили по шероховатому холодному камню, и опоры для рук были расположены не так равномерно, как ей бы хотелось. Колокола звонили не переставая. На полдороги ее руки стали дрожать, и она поняла, что сейчас упадет. Еще одна ступенька, твердила она себе, еще одна. Надо двигаться. Если она остановится, то уже не сдвинется с места, и рассвет застанет ее на этой скале, оцепеневшую от страха. Еще одна ступенька, еще одна.
Ровная земля застала ее врасплох, и она все-таки упала. Когда она перевернулась на спину и посмотрела на проделанный ею путь, голова у нее закружилась, и она зарылась пальцами в грязь. Я сделала это. Сделала. Я не расшиблась и сейчас поплыву домой.
Сир Донтос поднял ее на ноги.
– Сюда. Только тихо, тихо. – Он держался в густой, черной тени под утесами. К счастью, идти было недалеко. В пятидесяти ярдах вниз по реке за остовом сгоревшей галеи их ждала маленькая лодка, и в ней сидел человек.
– Освелл! – тяжело ковыляя к нему, окликнул Донтос.
– Никаких имен, – отозвался человек. – Садитесь в лодку. – Сам он, согнувшись, сидел на веслах – высокий старик с длинными белыми волосами и большим крючковатым носом. Глаза его затенял капюшон. – Забирайтесь, да поживее. Надо отчаливать.
Когда оба благополучно забрались на борт, старик налег на весла, и лодку подхватило течением. Колокола продолжали звонить, и темная река принадлежала им троим.
Гребец медленно, но ровно вел лодку вниз по течению, над затонувшими галеями, мимо сломанных мачт, сгоревших бортов и рваных парусов. Надежно смазанные уключины не скрипели, и лодка скользила бесшумно. Над водой поднимался туман. Санса смутно различила очертания одной из заградительных башен Беса, но огромная цепь была опущена, и она благополучно проплыли там, где сгорело около тысячи человек. Берег отошел прочь, и туман стал гуще, а колокольный звон – глуше. Вскоре и огни остались позади. Они вышли в Черноводный залив, и в мире не осталось ничего, кроме темной воды, тумана и лодки.
– Далеко ли еще? – спросила Санса.
– Не разговаривайте. – Старик был сильнее, чем казался с виду, и голос его звучал свирепо. В его лице Сансе мерещилось что-то знакомое, хотя она не могла сказать что.
– Нет, недалеко. – Сир Донтос взял ее руку в свои, тихонько ее поглаживая. – Ваш друг близко и ждет вас.
– Сказано – не разговаривать! – проворчал гребец. – Звук над водой далеко разносится, сир дурак.
Испуганная Санса умолкла, предоставив ему грести в тишине.
Восток уже начал светлеть, когда она различила наконец впереди призрачную фигуру торговой галеи со свернутыми парусами, медленно идущей по воде на одном ряду весел. Вскоре Санса разглядела и статую у нее на носу – водяного в золотой короне, дующего в большую раковину. Послышался чей-то крик, галея медленно развернулась. И с ее борта опустили веревочную лестницу. Гребец убрал весла и помог Сансе встать.
– Полезай, девочка, я подержу лестницу. – Санса поблагодарила его, но он только буркнул что-то в ответ. Лезть по веревочной лестнице было куда легче, чем спускаться с утеса. Старый Освелл поднимался следом за ней, сир Донтос остался в лодке.
Двое матросов помогли Сансе выбраться на палубу. Она дрожала.
– Ей холодно, – сказал кто-то, снял свой плащ и накинул ей на плечи. – Так лучше, миледи? Успокойтесь, худшее уже позади.
Она узнала этот голос и подумала: но ведь он же в Долине. Рядом с ним стоял, держа факел, сир Лотор Брюн.
– Лорд Петир, – крикнул из лодки Донтос. – Я должен ехать назад, пока меня не хватились.
– Но сначала ты получишь свою награду, – сказал Петир Бейлиш. – Десять тысяч драконов, не так ли?
– Десять тысяч, – подтвердил Донтос. – Как вы обещали, милорд.
– Сир Лотор, позаботьтесь о награде.
Лотор Брюн опустил факел вниз, и трое человек у борта разом выстрелили из арбалетов. Одна стрела попала Донтосу в грудь, пробив левую корону на его камзоле, две другие вонзились в горло и живот. Все произошло так быстро, что ни он, ни Санса не успели даже вскрикнуть. Лотор Брюн швырнул факел на мертвое тело, и лодка запылала, а галея отошла прочь.
– Вы убили его! – Санса перегнулась через борт, и ее вырвало. Неужели она, убежав от Ланнистеров, попала в еще худшую переделку?

Предыдущая страница 28 Следующая страница


29 Джордж Мартин

– Миледи, – тихо молвил Мизинец, – этот человек недостоин ваших сожалений. Горький пьяница не может быть ничьим другом.
– Но он спас меня!
– Он вас продал за десять тысяч драконов. Ваше исчезновение навлечет на вас подозрение в смерти Джоффри. Золотые плащи пустятся на розыски, и евнух начнет бренчать кошельком. Донтос же... вы сами слышали. Он уже продал вас однажды, а когда пропьет свое золото, продаст еще раз. Туго набитый кошель может обеспечить молчание на какое-то время, но хорошо направленная стрела обеспечивает его навеки. Все, что он делал, делалось по моему указанию, – с грустной улыбкой добавил Мизинец. – Я не смел открыто выказывать вам свою дружбу. Услыхав, как вы спасли ему жизнь на турнире Джоффа, я решил, что лучшего орудия мне не найти.
Сансу мутило.
– Он называл себя моим Флорианом.
– Не помните ли вы, случайно, что я сказал вам в тот день, когда ваш отец сидел на Железном Троне?
Сансе живо вспомнилось это мгновение.
– Вы сказали, что жизнь – это не песня и что когда-нибудь, на свою беду, я это пойму. – На глаза ей навернулись слезы, хотя она сама не знала, кого оплакивает – Донтоса Холларда, Джоффа, Тириона или себя. – Неужели все в мире – ложь, всегда и повсюду?
– Все люди лгут – кроме нас с вами, конечно, – улыбнулся он. – «Приходите вечером в богорощу, если хотите попасть домой».
– Так эту записку написали вы?
– Мне поневоле пришлось выбрать богорощу. Это единственное место в Красном Замке, не посещаемое евнуховыми пташками... или крысками, как называю их я. Вместо стен там деревья, вместо потолка – небо, вместо пола – земля и корни. Крысам там негде укрыться – а крысы непременно должны прятаться, иначе люди их убьют. – Лорд Петир взял Сансу за руку. – Позвольте мне проводить вас в вашу каюту. Позади у вас долгий и мучительный день, и вы, должно быть, очень устали.
Лодка за кормой превратилась в струйку дыма, почти незаметную в безбрежном рассветном море. Назад пути не было – только вперед.
– Да, очень, – призналась Санса.
Провожая ее вниз, он попросил:
– Расскажите мне про этот пир. Каких трудов он стоил королеве! Певцы, жонглеры, ученый медведь... а как вашему лорду-мужу понравились мои маленькие рыцари?
– Ваши?
– Мне пришлось посылать за ними в Браавос и прятать их в одном из публичных домов до самой свадьбы. Расходы огромные, а хлопот еще больше. Карлика спрятать на удивление трудно, а уж с Джоффри... короля можно привести к воде, но с Джоффом нужно возиться очень долго, прежде чем он сообразит напиться. Когда я рассказал ему о своей маленькой выдумке, его величество изрек: «Зачем мне нужны эти гадкие карлики на пиру? Ненавижу карликов». Пришлось прошептать ему на ухо: «Вашему дяде они будут еще ненавистнее».
Палуба качнулась под ногами у Сансы, и ей показалось, будто весь мир заколебался.
– Они думают, что Джоффри отравил Тирион. Сир Донтос сказал, что его взяли под стражу.
– Вдовий чепец вам будет к лицу, Санса, – улыбнулся Мизинец.
От этих слов у нее свело внутренности. Зато ей больше не придется делить постель с Тирионом. Ей всегда этого хотелось... разве нет?
Каюта была низенькой и тесной, но узкую койку застелили периной, а сверху – пушистым мехом.
– Тесновато, конечно, но довольно удобно. Здесь вы найдете одежду, – Мизинец указал на кедровый сундук под круглым окошком, – а также белье, теплые чулки и плащ. Все, увы, из шерсти и холста и вряд ли приличествует столь прекрасной деве, зато вам будет сухо и тепло, пока мы не подыщем что-нибудь более достойное вас.
Он все это приготовил заранее.
– Милорд. Я не понимаю... Джоффри отдал вам Харренхолл, сделал вас верховным лордом Трезубца... почему же...
– Почему я желал его смерти? – Мизинец пожал плечами. – Никакой причины к тому я не имел. К тому же для всех я сейчас за тысячу лиг отсюда, в Долине. Врагов всегда следует держать в неведении. Если они не до конца понимают, кто вы и чего хотите, они никогда не угадают, что вы сделаете дальше. Порой лучший способ сбить их с толку – это предпринять нечто бесцельное или даже как будто вредное для вас. Вспомните об этом, Санса, когда сами вступите в игру.
– Игру? Какую игру?
– Единственную, в которую стоит играть – в игру престолов. – Он поправил прядку ее волос. – Вы достаточно взрослая, чтобы понимать, что мы с вашей матерью были не просто друзьями. В свое время я хотел в мире только одного: Кет. Я осмеливался мечтать о том, как мы будем жить вместе, и о детях, которых она мне подарит... но она была дочерью Риверрана и Хостера Талли. Род, Долг, Честь – все это означало, Санса, что руки ее мне не видать. Однако она дала мне нечто большее – то, что женщина способна дать лишь однажды. Мог ли я отвернуться от ее дочери? В лучшем мире вы родились бы от меня, а не от Эддарда Старка. И у меня была бы преданная, любящая дочь... Выбросьте их всех из головы, дорогая, – Джоффри, Донтоса и Тириона. Больше они вас не потревожат. Теперь вы в безопасности – это главное. Я с вами, и вы плывете домой.

ДЖЕЙМЕ

Король умер, сказали ему, не зная, что Джоффри был для него не только королем, но и сыном.
– Бес вскрыл ему горло кинжалом, – поведал бродячий торговец в гостинице, где они провели ночь, – наполнил его кровью золотую чашу и выпил. – Он, как и все прочие, не узнал бородатого однорукого рыцаря со шляпой на щите и потому говорил то, что в противном случае оставил бы при себе.
– Короля отравили, – возразил ему хозяин гостиницы. – У него все лицо почернело, что твоя слива.
– Да рассудит его Отец по справедливости, – пробормотал странствующий септон.
– Жена карлика тоже руку приложила, – заявил лучник, носящий цвета лорда Рована. – После убийства она исчезла, оставив после себя серый смрад, а в замке видели призрачного лютоволка с окровавленной пастью.
Джейме все это время сидел молча, зажав в единственной руке забытый рог с элем. Джоффри. Моя кровь. Мой первенец. Мой сын. Он пытался вспомнить лицо мальчика, но оно постоянно сменялось чертами Серсеи. Сейчас она в горе, волосы у нее растрепаны, глаза покраснели от слез, и губы дрожат. Она заплачет сызнова, когда увидит меня, но потом переборет слезы. Сестра его плакала редко и в основном наедине с ним – другим она свою слабость показывать не любила и лишь брату-близнецу могла открыть свою боль. Она будет искать в нем утешения – и мести.
На другой день они, по настоянию Джейме, ехали быстрее обычного. Его сын умер, и сестра нуждалась в нем.
Увидев в ранних сумерках городские башни, Джейме подъехал к Уолтону и Нейджу, который вез мирное знамя.
– Что это за вонь? – спросил его северянин.
Это запах смерти, подумал Джейме, но вслух сказал:
– Дым, пот и дерьмо – одним словом, Королевская Гавань. С хорошим чутьем можно унюхать также измену. Ты никогда прежде не бывал в больших городах?
– Бывал в Белой Гавани, но она так не смердела.
– Белая Гавань по сравнению с Королевской – все равно что мой брат Тирион рядом с Григором Клиганом.
Нейдж, въехав на пригорок, развернул по ветру семихвостое радужное знамя с блестящей семиконечной звездой на древке. Скоро Джейме увидит Серсею, и Тириона, и отца. Неужели брат в самом деле убил мальчика? Джейме в это не верил.
Он был странно спокоен – а ведь мужчины, по всем меркам, должны терять рассудок от горя, когда их дети умирают. Они рвут на себе волосы, богохульствуют и клянутся отомстить. Почему же он почти ничего не чувствует? Не потому ли, что мальчик жил и умер с уверенностью, что его родитель – Роберт Баратеон?
Джейме присутствовал при его родах, это правда, но сделал он это скорее ради сестры, нежели ради ребенка. И на руки его он не брал. «На что это будет похоже? – сказала ему Серсея, когда женщины наконец вышли, оставив их одних. – Довольно и того, что Джофф похож на тебя как две капли воды, незачем тебе еще и нянчить его». Джейме сдался почти без борьбы. Этот маленький красный крикун предъявлял слишком много прав на время Серсеи, ее любовь и ее грудь. Джейме охотно уступил его Роберту.
А теперь он умер. Джейме представлял себе Джоффа холодным и застывшим, с черным от яда лицом, но по-прежнему ничего не чувствовал. Возможно, он в самом деле чудовище, как они говорят. Если бы сам Отец Всевышний предложил вернуть ему либо сына, либо руку, Джейме не поколебался бы в выборе. В конце концов, у него есть еще один сын. И он может зачать десяток новых. Если Серсея захочет еще ребенка, он даст его ей – и на этот раз признает свое отцовство, а те, кому это не по нутру, пусть отправляются к Иным. Роберт гниет в могиле, и ему, Джейме, опостылела ложь.
Он повернул коня и поскакал назад, к Бриенне. Одни боги знают, зачем – менее компанейского создания он в жизни еще не встречал. Женщина ехала в самом хвосте, отклонившись на несколько футов в сторону, как бы показывая, что она к ним не принадлежит. В дороге ее кое-как переодели, отыскивая там и сям рубаху, камзол, пару штанов, плащ с капюшоном и даже старый железный панцирь. В мужской одежде ей стало удобнее, но красоты у нее от этого не прибавилось. И счастья тоже. Едва отъехав от Харренхолла, она вновь обрела свое ослиное упрямство. «Я хочу вернуть назад мои доспехи и оружие», – твердила она. «Я ничего так не желаю, как снова одеть тебя в сталь, – отвечал ей Джейме. – Особенно желателен шлем. Ты осчастливишь нас всех, если будешь ехать молча и с опущенным забралом».
Бриенна действительно умолкла, но это угрюмое молчание вскоре стало раздражать Джейме не меньше, чем бесконечные попытки Квиберна подольститься к нему. Да помогут ему боги – вот уж не думал он, что будет скучать по Клеосу Фрею. Надо было оставить женщину медведю, и дело с концом.
– Королевская Гавань, – объявил он, подъехав к ней. – Наше путешествие окончено, миледи. Вы сдержали свою клятву и доставили меня на место – не совсем, правда, в целости.
– Это лишь половина моей клятвы, – безучастно ответила Бриенна. – Я обещала леди Кейтилин привезти ей ее дочерей – или по крайней мере одну Сансу. А теперь...
Она никогда не встречалась с Роббом Старком, но горюет по нему больше, чем Джейме по Джоффу. Или, может быть, не по нем, а по леди Кейтилин. Эту новость они узнали в Бриндлвуде от краснолицего и толстого, как бочка, рыцаря по имени сир Бертрам Бисбери – его герб представлял собой три пчелиных улья на поле в черную и желтую полоску. Этот Бисбери сказал им, что вчера через Бриндлвуд проехал отряд лорда Пайпера, направляясь в Королевскую Гавань под собственным мирным знаменем. «Теперь, когда Молодого Волка не стало, Пайпер не видит больше смысла продолжать войну. Его сына удерживают пленником в Близнецах». Бриенна только рот разинула, как подавившаяся жвачкой корова – пришлось Джейме самому расспрашивать рыцаря о подробностях Красной Свадьбы.
«У каждого лорда есть непокорные знаменосцы, завидующие его положению, – сказал он ей потом. – У моего отца были Рейны и Тарбеки, у Тиреллов – Флоренты, у Хостера Талли – Уолдер Фрей. Таких только силой можно удержать на своем месте. Стоит им почуять слабость... Болтоны в Век Героев сдирали со Старков кожу себе на плащи». Вид у женщины был такой несчастный, что Джейме поймал себя на желании утешить ее.
С того дня Бриенна стала какой-то полумертвой, и даже обращение «женщина» не вызывало у нее никакого отклика. Сила ушла из нее – из той, которая сбросила валун на Робина Ригера, сражалась с медведем турнирным мечом, откусила ухо Варго Хоуту и загоняла Джейме до изнеможения.
– Если хочешь, я поговорю с отцом о твоем возвращении на Тарт, – сказал Джейме. – Если же ты предпочтешь остаться, я, быть может, найду тебе какое-нибудь место при дворе.
– Место фрейлины при королеве? – тусклым голосом спросила она.
Джейме вспомнил ее в розовом атласном платье и попытался представить себе, что сказала бы его сестра о такой фрейлине.
– Скорее должность в городской страже...
– Я не желаю служить с клятвопреступниками и убийцами.
«Зачем же ты тогда опоясалась мечом?» – хотел сказать Джейме, но промолчал.
– Как скажешь, Бриенна, – сказал он и ускакал от нее.
Ворота Богов были открыты, но перед ними выстроилось дюжины две повозок, груженных бочками с сидром, яблоками, сеном и тыквами, громаднее которых Джейме еще не видывал. Их охраняли латники с эмблемами мелких лордов, наемники в кольчугах и вареной коже, а порой и просто румяные крестьяне с сыновьями, вооруженные самодельными, обожженными на огне копьями. Джейме улыбался им, проезжая мимо. Золотые плащи у ворот брали дань с каждого возницы.
– Это что же такое? – осведомился Железные Икры.
– По приказу королевского десницы и мастера над монетой они должны уплатить за право торговать в городских стенах.
Джейме оглянулся на длинную череду повозок и навьюченных лошадей.
– Стало быть, они стоят в очереди, чтобы уплатить?
– Тут можно хорошо заработать теперь, когда воевать перестали, – весело пояснил мельник с ближней повозки. – Город нынче держат Ланнистеры, и заправляет ими старый лорд Тайвин с Утеса. Говорят, он даже срет серебром.
– Золотом, – сухо поправил Джейме. – А Мизинец, полагаю, чеканит монету из его дерьма.
– Мастер над монетой теперь Бес, – сказал капитан ворот. – Вернее, был им, пока его не взяли за убийство короля. – Капитан подозрительно оглядел северных воинов. – А вы кто такие будете?
– Люди лорда Болтона. У нас дело к королевскому деснице.
Капитан взглянул на мирное знамя в руках Нейджа.
– Колено преклонить приехали? Вы не единственные. Ступайте прямо в замок, да чтоб без глупостей. – Он махнул им рукой, пропуская, и вернулся к повозкам.
Если Королевская Гавань и скорбела по своему юному королю, Джейме этого не заметил. На Хлебной улице нищенствующий брат в потертой рясе громко молился о душе Джоффри, но прохожие уделяли ему не больше внимания, чем хлопающей на ветру ставне. Повсюду, как обычно, толпился народ, золотые плащи в своих черных кольчугах, мальчишки, торгующие хлебцами и горячими пирожками. Шлюхи свешивались из окон в наполовину расшнурованных корсажах, по сточным канавам неслись бурные потоки. Пятеро мужчин вытаскивали из переулка дохлую лошадь, жонглер подкидывал в воздух ножи к восторгу пьяных тирелловских латников и ребятни.
Джейме, проезжая по знакомым улицам с двумя сотнями северян, лишенным цепи мейстером и страхолюдной женщиной, чувствовал, что ничьих взглядов не привлекает. Он сам не знал, забавляет это его или бесит.
– Они не узнают меня, – сказал он Уолтону на Сапожной площади.
– Вы изменились с виду, и герб у вас чужой – притом теперь у них появился новый Цареубийца.
В открытых воротах Красного Замка им загородили дорогу около дюжины золотых плащей с пиками, но Джейме узнал белого рыцаря, который ими командовал.
– Сир Меррин!
Обвисшие веки сира Меррина Транта широко раскрылись.
– Сир Джейме?
– Приятно, когда тебя помнят. Велите своим людям отойти.
Давно уже никто не повиновался ему с такой быстротой – Джейме успел позабыть, какое славное это чувство.
Во внешнем дворе они нашли еще двух королевских гвардейцев, которые при Джейме белых плащей не носили. Это похоже на Серсею – назначить его лордом-командующим, а после выбирать его подчиненных, не посоветовавшись с ним.
– Я вижу, у меня появилось двое новых братьев, – спешившись, сказал он.
– Мы имели эту честь, сир. – Рыцарь Цветов блистал такой чистотой и роскошью в своей белой чешуе и шелку, что Джейме рядом с ним почувствовал себя оборванцем.
– Сир, – сказал он Меррину Транту, – вы плохо объяснили нашим новым братьям их обязанности.
– А каких обязанностях вы говорите? – опешил тот.
– Об охране жизни короля. Сколько монархов сменилось у вас с тех пор, как я покинул город? Двое, не так ли?
Тут сир Бейлон разглядел его обрубок.
– Ваша рука!
Джейме заставил себя улыбнуться.
– Теперь я дерусь левой – это затрудняет работу моим противникам. Где я могу найти моего лорда-отца?
– Он в своей горнице вместе с лордом Тиреллом и принцем Оберином.
Мейс Тирелл и Красный Змей за одним столом? Все чуднее и чуднее.
– Королева тоже там?
– Нет, милорд, – ответил сир Бейлон, – она в септе, молится над телом короля...
– Вы?!
Все северяне сошли с коней, и Лорас Тирелл увидел Бриенну.
– Сир Лорас, – глупо отозвалась она, держась за уздечку. Лорас шагнул к ней.
– Почему? Скажите мне, почему? Он был добр к вам, он пожаловал вам радужный плащ. Зачем вы его убили?
– Я его не убивала. Я была готова умереть за него.
– Тогда умрите. – Лорас обнажил меч.
– Это не я.
– Эммон Нью перед смертью поклялся, что вы.
– Он стоял снаружи и не видел...
– В шатре не было никого, кроме вас и леди Старк. Не станете же вы уверять, что это старуха рассекла закаленную сталь?
– Там была тень! Я знаю, это может показаться безумным, но... я одевала Ренли в доспехи, а потом свечи погасли, и кровь залила все вокруг. Леди Кейтилин сказала, что это был Станнис... его тень. Я не виновата, клянусь честью...
– У вас нет чести. Достаньте свой меч. Пусть не говорят потом, что я убил безоружного воина.
Джейме стал между ними.
– Спрячьте ваш меч, сир.
Лорас обошел его.
– Значит, ты не только убийца, но и трусиха, Бриенна? Вот почему ты убежала с его кровью на руках? Обнажи свой меч, женщина!
– Для вас же лучше, чтобы она этого не делала. – Джейме снова заступил ему дорогу. – Иначе уносить придется ваш труп. Эта женщина сильна, как Григор Клиган, хотя и не столь красива.
– Не ваше дело, – сказал Лорас, отталкивая его.
Джейме схватил юношу левой рукой и развернул лицом к себе.
– Я твой лорд-командующий, наглый ты щенок, и ты должен мне повиноваться, пока носишь этот белый плащ. Убери свой проклятый меч, не то я отберу его у тебя и засуну туда, где сам Ренли не сыщет.
Юный рыцарь на миг заколебался, и сир Бейлон Сванн успел вставить:
– Делай, как велит лорд-командующий, Лорас. – Несколько золотых плащей тоже обнажили клинки, и люди из Дредфорта ответили тем же. «Замечательно, – подумал Джейме. – Стоит мне слезть с коня, как вокруг уже назревает бойня».
Сир Лорас Тирелл вдвинул меч обратно в ножны.
– Не так уж это и трудно, верно?
– Я хочу, чтобы ее взяли под стражу, – заявил Лорас. – Леди Бриенна, я обвиняю вас в убийстве лорда Ренли Баратеона.
– Коли уж на то пошло, – сказал Джейме, – чести у этой женщины побольше, чем до сих пор выказали вы. Возможно даже, что она говорит правду. Согласен, умной ее не назовешь, но даже мой конь придумал бы ложь получше, если допустить, что она лжет. Впрочем, если вы настаиваете... Сир Бейлон, отведите леди Бриенну в башню и держите там под стражей. Найдите также помещение для Уолтона Железные Икры и его людей, пока мой отец не выберет время, чтобы принять их.
– Слушаюсь, милорд.
Большие голубые глаза Бриенны взглянули на него с горькой обидой, когда сир Бейлон с дюжиной золотых плащей увел ее прочь. «Тебе бы следовало послать мне воздушный поцелуй, женщина», – подумал Джейме. Ну почему она понимает не так все, что бы он ни сделал? Эйерис. Все это идет от Эйериса. Джейме повернулся к женщине спиной и зашагал через двор.
У дверей королевской септы стоял еще один белый рыцарь, высокий, плечистый, с черной бородой и крючковатым носом.
– Ты куда это собрался? – с ехидной улыбкой осведомился он при виде Джейме.
– В септу. – Джейме указал на дверь обрубком руки. – Я хочу видеть королеву.
– Ее величество скорбит и такого, как ты, уж конечно, видеть не пожелает.
«Ошибаешься: я ее любовник и отец ее убитого сына».
– Кто ты, собственно, такой, седьмое пекло?
– Я рыцарь Королевской Гвардии и советую тебе вести себя уважительно, не то я тебе и другую руку оттяпаю, калека, – придется тебе тогда лакать свою овсянку по-собачьи.
– А я брат королевы, сир.
Белый рыцарь счел это забавным.
– Стало быть, ты сбежал? А заодно и подрос, милорд?
– Другой ее брат, дубина. А заодно и твой лорд-командующий. Отойди-ка, не то пожалеешь.
«Дубина» на этот раз присмотрелся к нему получше.
– Сир Джейме... Виноват, милорд, – вытянулся он. – Я не признал вас. Честь имею быть сиром Осмундом Кеттлблэком.
Какая в этом честь, любопытно знать?
– Я хочу побыть наедине со своей сестрой. Позаботьтесь, чтобы в септу никто больше не входил, сир. Если нас кто-то побеспокоит, головы вам не сносить.
– Так точно, сир. Как прикажете. – И сир Осмунд открыл перед Джейме дверь.
Серсея стояла на коленях перед алтарем Матери, Джоффри же покоился под изображением Неведомого, провожающего души умерших в иной мир. Тяжелый аромат благовоний висел в воздухе, и сто свечей пылало, посылая ввысь сто молений. Джоффу они наверняка понадобятся – все до одного.
Серсея оглянулась через плечо.
– Кто там? Джейме! – Она поднялась с полными слез глазами. – Это правда ты? – Но она не подошла к нему. Она никогда не подходила к нему первая – всегда ждала, чтобы он подошел. Она не откажет – но он должен попросить. – Ты должен был прийти раньше, – промолвила она, когда он обнял ее. – Почему ты не пришел и не спас его? Мой мальчик...
Наш мальчик.
– Я пришел, как только смог. – Джейме прервал объятие и отступил на шаг. – Идет война, сестра.
– Как ты исхудал. И твои волосы, твои золотые волосы...
– Волосы отрастут. – Он поднял руку, показывая ей культю. – А вот это – нет.
Ее глаза раскрылись.
– Старки...
– Нет. Это работа Варго Хоута.
Это имя ни о чем ей не говорило.
– Кто это?
– Козел, на краткий срок ставший Козлом Харренхоллским.
Серсея отвернулась к погребальному помосту Джоффри. Короля облачили в позолоченные доспехи, странно напоминающие такие же доспехи Джейме. Забрало шлема было опущено, но огни свечей мягко играли на позолоте, придавая мертвому мальчику блестящий, героический вид. Этот же свет зажигал рубины на траурном платье Серсеи. Неприбранные волосы падали ей на плечи.
– Он убил его, Джейме, как и грозился. «Когда-нибудь, будучи весела и благополучна, ты ощутишь во рту вкус пепла и поймешь, что я уплатил свой долг» – так он сказал.
– Тирион так сказал? – Джейме не хотел в это верить. Убийство своих родичей еще более тяжкий грех в глазах богов и людей, чем цареубийство. Он ведь знал, что это мой сын. Я любил Тириона, был добр к нему. Только тот единственный раз... но об этом Бес не знает. Или знает? – Зачем ему было убивать Джоффа?
– Из-за шлюхи. – Серсея крепко стиснула единственную руку Джейме в своих. – Он угрожал, что это сделает, и Джофф перед смертью указал на него как на своего убийцу. На это злобное маленькое чудовище, нашего брата. – Она поцеловала пальцы Джейме. – Ты казнишь его за это, правда? Ты отомстишь за нашего сына.
Джейме отстранился.
– Тирион по-прежнему мой брат. – Он сунул обрубок руки ей в лицо, напоминая о своем увечье. – И я больше не гожусь для того, чтобы казнить кого-то.
– Но вторая рука у тебя цела, не так ли? Я не прошу тебя победить на поединке Пса. Речь идет о карлике, сидящем в тюрьме. Стража не станет тебе препятствовать.
От этой мысли его замутило.
– Я должен более подробно узнать о том, как это случилось.
– Узнаешь, – пообещала Серсея. – Будет суд. Когда ты услышишь обо всем, что он сотворил, ты захочешь его смерти не меньше, чем я. – Она коснулась его щеки. – Без тебя я была как потерянная, Джейме. Я боялась, что Старки пришлют мне твою голову. Этого я бы не вынесла. – Она поцеловала его – легко, едва коснувшись его губ своими, но он, снова обняв ее, ощутил, как она дрожит. – Без тебя я не могу быть собой вполне.
В его ответном поцелуе не было нежности – только голод. Ее губы раскрылись, уступив его языку.
– Нет, – слабо сказала она, когда он прижался ртом к ее шее, – не здесь. Септоны...
– К Иным септонов. – Его поцелуи исторгли у нее стон. Тогда он посшибал свечи и уложил ее на алтарь Матери, задрав ее юбки и шелковую сорочку. Она слабо упиралась в его грудь кулаками, говоря что-то о риске, об опасности, об отце, о септонах, о гневе богов. Он, не слушая ее, развязал свои бриджи и раздвинул ее обнаженные белые ноги. Сорвав с нее панталоны, он увидел, что у нее сейчас лунное кровотечение, но ему было все равно.
– Скорее, – шептала она теперь, – сделай это скорее, Джейме, Джейме, Джейме. – Ее руки направили его. – Да, милый мой брат, вот так, да, вот ты и дома, вот ты и дома. – Он целовала его ухо и гладила короткую щетину на его голове. Джейме потерялся в ее плоти. Он слышал, как стучат в такт их сердца, и скоро две влажные стихии – его семя и ее кровь – слились воедино.
– Теперь отпусти меня, – в тот же миг сказала Серсея, – если нас застанут в таком виде...
Он неохотно помог ей слезть с алтаря. На бледном мраморе осталась кровь. Джейме вытер ее рукавом и нагнулся поднять свечи, которые сшиб на пол. К счастью, при падении они все погасли. Если бы септа загорелась, он бы этого не заметил.
– Это было безумие. – Серсея оправила платье. – Когда отец в замке... Мы должны соблюдать осторожность, Джейме.
– Мне опостылела осторожность. У Таргариенов братья женились на сестрах, почему и нам так нельзя? Выходи за меня, Серсея. Стань перед всем королевством и скажи, что это меня ты хочешь в мужья. Мы устроим собственный свадебный пир и сделаем другого сына в замену Джоффри.
– Это не смешно, – отпрянув назад, сказала она.
– По-твоему, я смеюсь?
– Ты оставил свой рассудок в Риверране? – Ее голос стал резким. – Ты прекрасно знаешь, что Томмен наследует трон от Роберта.
– Он унаследует Бобровый Утес – разве этого мало? Пусть на трон садится наш отец. Все, чего я хочу, – это ты. – Он протянул руку, чтобы погладить ее по щеке. Правую руку – старые привычки нелегко забыть.
Серсея отшатнулась от его поднятой культи.
– Нет... не говори так. Ты пугаешь меня, Джейме. Не будь таким глупым. Одно неверное слово может лишить нас всего. Что они с тобой сделали?
– Они отрубили мне руку.
– Дело не только в этом – ты стал другим. – Она отступила еще дальше. – Поговорим после... завтра. Служанки Сансы Старк заключены в башню, и я должна допросить их, а ты ступай к отцу.
– Я проделал тысячу лиг, чтобы увидеть тебя, и потерял на пути лучшую свою часть. Не прогоняй меня.
– Ступай, – отвернувшись, повторила она.
Джейме завязал бриджи и повиновался ее приказу. Он очень устал, но укладываться на покой было рано: его лорд-отец уже знает, что он в городе.

Башню Десницы охраняли гвардейцы Ланнистеров, которые сразу его узнали.
– Боги по милости своей вернули вас нам, сир, – сказал один, придерживая дверь.
Джейме поднялся наверх и вошел в горницу без доклада. Отец сидел у огня – по счастью, один. Джейме не хотелось сейчас показывать свое увечье Мейсу Тиреллу или Красному Змею, а тем паче обоим вместе.
– Джейме, – сказал лорд Тайвин так, словно они расстались не ранее завтрака. – Лорд Болтон подал мне надежду, что ты приедешь раньше – я ожидал тебя к свадьбе.
– Меня задержали – Джейме прикрыл за собой дверь. – Говорят, сестра превзошла себя. Семьдесят семь блюд и убийство короля – такой свадьбы свет еще не видел. Давно ли вы узнали, что я на свободе?
– Евнух сказал мне об этом через несколько дней после твоего побега, и я послал людей в речные земли искать тебя, Григора Клигана, Сэмвела Спайсера, братьев Пламм. Варис тоже уведомил своих шептунов, но тайно. Мы рассудили, что чем меньше народу будет знать о твоем бегстве, тем меньше за тобой будут охотиться.
– А об этом Варис не упоминал? – Джейме подошел к огню, чтобы отец мог лучше видеть.
Лорд Тайвин вскочил на ноги, и дыхание со свистом вырвалось у него из груди.
– Кто это сделал?! Если люди Кейтилин...
– Леди Кейтилин приставила меч мне к горлу и заставила поклясться, что я верну ее дочерей. Остальное сотворил ваш козел – Варго Хоут, лорд Харренхолла.
Отец в расстройстве отвел взор от Джейме.
– Больше не лорд. Замок взял сир Клиган. Наемники, почти все, отказались от своего прежнего капитана, а старые слуги леди Уэнт открыли Клигану калитку. Хоут сидел один в Чертоге Ста Очагов, обезумевший от боли и жара, что-то стряслось с его умом.
Джейме не удержался от смеха. Вот это да! Ухо! Скорее бы рассказать об этом Бриенне – жаль только, что ей это не покажется таким забавным.
– Он еще жив?
– Пока да. Ему отрубили руки и ноги, но Клиган, кажется, забавляется тем, как этот квохорец шепелявит.
Улыбка угасла на лице Джейме.
– А что его Бравые Ребята?
– Те немногие, кто остался в Харренхолле, убиты, остальные разбежались. Думаю, они будут пробираться к морским гаваням или попытаются скрыться в лесу. – Лорд Тайвин снова посмотрел на искалеченную руку Джейме и в ярости стиснул рот. – Мы обезглавим их, всех до единого. Можешь ты держать меч левой рукой?
«Я и одеваюсь-то с трудом». Джейме поднял вверх упомянутую руку.
– На ней пять пальцев, как и на правой – почему бы и нет?
– Это верно. – Отец снова сел. – Я приготовил подарок к твоему возвращению. Когда Варис сказал мне...
– С подарком можно подождать, если это, конечно, не новая рука. – Джейме занял стул напротив отца. – Как умер Джоффри?
– От яда. Все было представлено так, будто он подавился, но я велел вскрыть ему горло, и мейстеры не нашли там ни крошки.
– Серсея утверждает, что это сделал Тирион.
– Твой брат подал королю отравленное вино на глазах у тысячи свидетелей.
– Довольно глупо с его стороны.
– Я взял под стражу его оруженосца и служанок его жены. Послушаем, что они расскажут. Золотые плащи сира Адцама ищут Сансу Старк, и Варис предложил награду за ее поимку. Королевское правосудие свершится, как надлежит.
Королевское правосудие...
– Вы намерены казнить родного сына?
– Он обвиняется в убийстве короля, своего племянника. Если он невиновен, ему нечего бояться. Первым делом мы должны рассмотреть улики за и против него.
Улики. Что может быть проще в этом городе, полном лжецов?
– Ренли тоже умер странной смертью, когда Станнису это понадобилось.
– Лорда Ренли убила некая женщина с Тарта, служившая в его собственной гвардии
– Я здесь только благодаря ей, этой самой женщине с Тарта. Я заключил ее в башню, чтобы утихомирить сира Лораса, но прежде я поверю в призрак Ренли, чем в то, что она могла причинить ему зло. А вот Станнис...
– Джоффри умер от яда, а не от колдовства. – Лорд Тайвин снова взглянул на культю Джейме. – Ты не можешь служить в Королевской Гвардии без правой руки.
– Могу. И буду. Тому уже был пример. Я найду его в Белой Книге, если хотите. Рыцарь Королевской Гвардии служит пожизненно, калека он или нет.
– Серсея покончила с этим обычаем, сместив сира Барристана по причине преклонного возраста. Приличествующий дар богам убедит верховного септона разрешить тебя от твоих обетов. Твоя сестра совершила глупость, уволив Селми, я согласен, но теперь, когда она открыла ворота...
– ...кто-то должен закрыть их снова. – Джейме встал. – Мне надоели благородные дамы, обливающие меня дерьмом. Меня не спрашивали, хочу ли я быть лордом-командующим, но теперь, когда я им стал, мой долг...
– Твой долг – это забота о доме Ланнистеров. – Лорд Тайвин тоже поднялся. – Ты наследник Бобрового Утеса, и твое место там. Томмен поедет с тобой как твой воспитанник и оруженосец. Пусть поучится быть Ланнистером в Утесе – я хочу убрать его подальше от матери, которой намерен найти нового мужа. Возможно, Оберина Мартелла, если сумею доказать лорду Тиреллу, что Хайгардену этот брак не угрожает. Да и тебе давно пора жениться. Тиреллы теперь настаивают на том, чтобы выдать Маргери за Томмена, но если я предложу взамен тебя...
– НЕТ! – Джейме не мог больше этого выслушивать. Он был сыт по горло всем этим: лордами, отцом и сестрой. – Нет. Нет. Нет. Нет. Нет. Сколько раз мне еще повторять, чтобы до вас дошло? Оберин Мартелл! Он обязан своей дурной славой не только отравленному мечу. Бастардов у него больше, чем у Роберта, притом он спит с мальчиками. И если вам хоть на миг пришло в голову, что я женюсь на вдове Джоффри...
– Лорд Тирелл клянется, что она еще девственница.
– По мне, пусть она хоть умрет девственницей. Мне не нужна ни она, ни ваш Утес!
– Ты мой сын...
– Я рыцарь Королевской Гвардии! Ее лорд-командующий! И никем больше быть не хочу!
Огонь озарял бакенбарды лорда Тайвина и пульсирующую жилу на его шее. Он молчал. Молчал. Молчал.
Джейме наконец стало не под силу выдерживать это гнетущее молчание.
– Отец... – начал он.
– Ты мне не сын. – Лорд Тайвин отвернулся. – Ты сказал, что ты лорд-командующий и ничего больше. Очень хорошо, сир. Идите и выполняйте свой долг.

ДАВОС

Их голоса поднимались в пурпурное вечернее небо, как искры.
– Выведи нас из тьмы, о Владыка! Исполни огнем наши сердца, дабы могли мы следовать твоим сияющим путем.
Молитвенный костер пылал в густеющих сумерках, ярко-рыжий зверь, бросающий тени на двадцать футов от себя и приводящий в движение армию горгулий на стенах Драконьего Камня.
Давос смотрел на него из окна верхней галереи. Мелисандра воздела руки, как бы обнимая пляшущее пламя, и пропела громким, чистым голосом:
– Рглор, свет наших очей, огонь наших сердец, жар наших чресел! Ты повелеваешь солнцем, согревающим наши дни, и звездами, озаряющими тьму наших ночей.
– Владыка Света, защити нас. Ночь темна и полна ужасов. – Королева Селиса с вдохновением на щуплом личике возглавляла хор. Король Станнис стоял рядом с женой, сцепив зубы, и его корона червонного золота вспыхивала всякий раз, как он поворачивал голову. Он с ними, но к ним не принадлежит, подумал Давос. Принцесса Ширен стояла между отцом и матерью. Серая шелуха на ее лице и шее казалась черной при свете костра.
– Владыка Света, защити нас, – выпевала королева, король же молча смотрел в огонь. Хотел бы Давос знать, что он там видит. Снова картины грядущей войны – или кое-что поближе к дому?
– Рглор, дающий нам дыхание, слава тебе, – пела Мелисандра. – Рглор, дающий нам день, слава тебе.
– Слава тебе за солнце, что согревает нас, – откликнулся хор во главе с королевой, – слава тебе за звезды, что смотрят за нами. Слава тебе за очаги наши и факелы, что отгоняют злую тьму. – Давосу казалось, что молельщиков стало меньше, чем прошлой ночью, меньше голосов и лиц, озаренных оранжевым светом. Убавится их завтрашним вечером – или прибавится?
Голос сира Акселла Флорента поднимался над другими, как труба. Он стоял там, кривоногий, с могучей грудью, и свет лизал его лицо рыжим языком. Очень может быть, что скоро он скажет Давосу спасибо – события этой ночи могут сделать его десницей короля, как он мечтает.
– Слава тебе за Станниса, милостью твоей нашего короля, – воскликнула Мелисандра, – слава тебе за чистый белый огнь его праведности, за красный меч правосудия в его руке, за любовь его к своим верноподданым. Веди и оберегай его, Рглор, и даруй ему силу сокрушить врагов своих.
– Даруй ему силу, – отозвалась королева Селиса, сир Акселл, Деван и остальные. – Даруй ему отвагу. Даруй ему мудрость.
В детстве септоны учили Давоса просить мудрости у Старицы, отваги – у Воина, силы – у Кузнеца. Но теперь он молился Матери, прося ее сохранить своего милого сына Девана от бога-демона красной женщины.
– Лорд Давос, не пора ли приступать? – тронул его за локоть сир Эндрю. – Милорд?
Уши Давоса еще не привыкли к его новому титулу, однако он отвернулся от огня.
– Да. Пора. – Станнис, Мелисандра и люди королевы будут молиться еще час, а то и больше. Красные жрецы зажигают свои костры каждый вечер на закате, чтобы возблагодарить Рглора за минувший день и молить его, чтобы назавтра он снова послал миру солнце и разогнал грядущую тьму. Контрабандист должен знать, когда наступит прилив, и пользоваться им – а он по сути своей так и остался Давосом-контрабандистом. Его короткопалая рука привычно потянулась к горлу, но ладанки не нашла. Давос опустил ее и скорым шагом двинулся вперед.
За ним шли его спутники: Бастард из Ночной Песни с изрытым оспой лицом и видом рыцаря-оборванца; сир Джеральд Кавер, могучий и белокурый; сир Эндрю Эстермонт, на голову выше других с окладистой бородой и лохматыми бурыми бровями. Все хорошие по-своему люди, и все скоро могут умереть, если не справятся с задуманным на эту ночь делом.
«Огонь – живое существо, – сказала Давосу красная женщина, когда он спросил ее, как научиться видеть в пламени будущее. – Он постоянно движется, постоянно меняется... как книга, в которой буквы пляшут, когда вы пытаетесь их прочесть. Нужны годы, чтобы начать видеть за ним какие-то картины, и еще больше лет, чтобы отличать то, что будет от того, что может быть или уже было. Но даже когда ты достигаешь этого, тебе тяжело. Вам, людям закатных стран, этого не понять». Давос спросил ее, как же тогда сир Акселл столь быстро овладел этой наукой, но она только улыбнулась загадочно и сказала: «Любая кошка может смотреть в огонь и видеть, как там играют красные мыши».
Давос не лгал людям короля ни в этом, ни в чем-либо другом.
– Красная женщина может увидеть, что мы замышляем, – предупредил он.
– Тогда нам лучше первым делом убить ее, – заметил Левис-Рыбник. – Я знаю место, куда ее можно заманить – нас там будет четверо с острыми мечами...
– Это всех нас погубит, – ответил Давос. – Мейстер Крессен тоже хотел убить ее, но она сразу узнала. В пламени увидела, наверно. Мне сдается, она мигом почувствует то, что грозит ей самой, но все знать наверняка не может. Если мы ее не тронем, то, может, она ничего и не заметит.
– Нет чести в том, чтобы действовать украдкой, – возразил сир Тристон с Рубежного Холма – он был человеком Сангласса, пока Мелисандра не сожгла лорда Гансера на костре.
– А много ли чести в том, чтобы сгореть заживо? – спросил его Давос. – Вы видели, как умер лорд Сангласс – и вам того же хочется? Сейчас мне нужны не люди чести, а контрабандисты. Со мной вы или нет?
И они пошли за ним. Боги милостивые, они пошли за ним...
Мейстер Нилос занимался с Эдриком Штормом арифметикой, когда Давос отворил дверь. С ним был сир Эндрю, остальные сторожили лестницу и дверь в подвал.
– На сегодня довольно, Эдрик, – сказал мейстер. Мальчика удивило это внезапное вторжение.
– Лорд Давос, сир Эндрю... У нас урок арифметики.
– В твоем возрасте я терпеть не мог арифметику, кузен, – улыбнулся сир Эндрю.
– Нет, я ничего – правда, история мне больше нравится.
– Эдрик, – сказал мейстер, – возьми свой плащ и ступай вместе с лордом Давосом.
– Куда это? – упрямо набычился Эдрик. – Я не хочу молиться Владыке Света. Я поклоняюсь Воину, как мой отец.
– Мы знаем, – сказал Давос. – Пойдем, паренек, время дорого.
Эдрик надел толстый плащ с капюшоном из некрашеной шерсти. Мейстер помог мальчику застегнуть его и надвинул капюшон на лоб.
– Вы тоже с нами, мейстер? – спросил Эдрик.
– Нет. – Пилос потрогал цепь у себя на шее. – Мое место здесь, на Драконьем Камне. Ступай с лордом Давосом и слушайся его. Он десница короля, помни об этом Я говорил тебе, кто такой десница. Повтори-ка.
– Десница говорит голосом короля.
– Верно, – улыбнулся молодой мейстер. – Иди.
Прежде Давос был не совсем уверен в Пилосе и, пожалуй, недолюбливал его за то, что он занял место старого Крессена, но теперь не мог не восхищаться его мужеством. Их заговор и мейстеру грозил смертью.
На лестнице их ожидал сир Джеральд Кавер. Эдрик посмотрел на него с любопытством и по пути вниз спросил:
– Куда мы идем, лорд Давос?
– К морю. Там тебя ждет корабль.
Мальчик остановился.
– Корабль?
– Галея Салладора Саана. Салла – мой близкий друг.
– Я еду с тобой, кузен, – сказал Эдрику сир Эндрю. – Тебе нечего бояться.
– Я и не боюсь, – негодующе ответил Эдрик. – Но... Ширен тоже едет с нами?
– Нет, – сказал Давос. – Принцесса останется здесь, со своими родителями.
– Тогда я хочу попрощаться с ней. Чтобы она не так грустила.
Она будет грустить еще больше, когда тебя сожгут.
– Времени нет, – сказал Давос. – Я передам принцессе, что ты думал о ней. А ты сможешь ей написать, когда прибудешь на место.
– Вы уверены, что я должен ехать? – нахмурился мальчик. – Почему дядя отсылает меня с Драконьего Камня? Он недоволен мной? Но отчего? – Его лицо вновь приняло упрямое выражение. – Я хочу видеть короля Станниса.
Сир Эндрю переглянулся с сиром Джеральдом и сказал:
– У нас нет на это времени, кузен.
– Я хочу его видеть! – повторил Эдрик, уже громче.
– Но он тебя видеть не хочет, – нашелся Давос. – Я его десница и говорю его голосом. Прикажешь сказать королю, что ты не желаешь меня слушаться? Да знаешь ли ты, в какой гнев это его приведет? Видел ли ты, как твой дядя гневается? – Давос снял перчатку и показал мальчику свои обрубленные пальцы. – Я видел.
Это была ложь: Станнисом Баратеоном, когда он обрубил пальцы своему Луковому Рыцарю, руководил не гнев, а лишь железное понятие о справедливости. Но Эдрик Шторм тогда еще не родился и не мог этого знать – поэтому угроза возымела желанное действие.
– Он не должен был этого делать, – сказал мальчик и снова двинулся вниз по лестнице, ведомый Давосом за руку.
Бастард из Ночной Песни встретил их у двери в подвал. Они быстро перешли через темный двор и снова спустились вниз, под хвост каменного дракона. У калитки ждали Левис-Рыбник и Орнер Блэкберри; двое часовых, связанные, лежали у их ног.
– Лодка на месте? – спросил их Давос.
– Да, с четырьмя гребцами. Галея стоит на якоре за самым мысом. Зовется она «Безумный Прендос».
Подходящее название, усмехнулся про себя Давос. Салле не чужд черный пиратский юмор.
Он опустился на одно колено перед Эдриком Штормом.
– Теперь я должен оставить тебя. Лодка доставит тебя на корабль, а корабль перенесет через море. Ты сын Роберта, и я знаю, что ты будешь храбрым, что бы с тобой ни случилось.
– Конечно, буду. Только...
– Смотрите на это как на приключение, милорд. – Давос старался говорить твердо и весело. – Это начало большого приключения вашей жизни. Да хранит вас Воин.
– Да рассудит вас Отец по справедливости, лорд Давос. – Мальчик вышел за калитку со своим кузеном сиром Эндрю. Все остальные последовали за ними, кроме Бастарда из Ночной Песни. Прощальные слова Эдрика остались звучать в ушах Давоса, но сейчас его заботил не столько суд Отца, сколько суд короля.
– Что с этими двумя? – спросил сир Ролланд о часовых, закрыв и заперев калитку.
– Затащите их в подвал и освободите, когда Эдрик благополучно отправится в путь.
Бастард молча кивнул. В словах не было нужды: самое легкое осталось позади. Давос надел перчатку, от души сожалея о своей потерянной удаче. Он чувствовал себя лучше и смелее с этими костяшками в ладанке. Проведя укороченными пальцами по своим редеющим волосам, он подумал, не подстричь ли их – ему хотелось предстать перед королем в достойном виде.
Замок никогда еще не казался ему таким темным и наводящим страх. Он шел медленно, и его шаги звучали эхом в скопище каменных драконов. Да не допустят боги, чтобы эти драконы когда-нибудь пробудились. Впереди высился Каменный Барабан. Часовые у его дверей развели скрещенные копья. Не перед Луковым Рыцарем – перед десницей короля. Сюда он входит десницей – кем-то он выйдет, если выйдет вообще?
Лестница показалась ему длиннее и круче обычного – возможно, он просто устал. Матерь не создала его для таких дел. Он взлетел слишком высоко и слишком быстро – ему трудно дышать в этом разреженном горном воздухе. Мальчиком он мечтал о богатстве, но это было давно. Когда он вырос, его желания свелись к нескольким акрам доброй земли, дому, где можно спокойно стариться, и лучшей жизни для его сыновей. Слепой Бастард говаривал, что умный контрабандист не должен пускать пыль в глаза и обращать на себя нежелательное внимание. Несколько акров, дранковая крыша, «сир» перед именем – вот этим и надо было довольствоваться. Если он переживет эту ночь, то возьмет Девана и уплывет домой, на Мыс Гнева, к своей милой Марии. Вместе они будут скорбеть по убитым сыновьям, растить хорошими людьми живых, а о королях и говорить больше не станут.
В Палате Расписного Стола было темно и пусто: король все еще оставался у костра с Мелисандрой и людьми королевы. Давос, став на колени, раздул огонь в очаге, чтобы согреть комнату и разогнать тени по углам. Сделав это, он стал переходить от одного окна к другому, раздвигая тяжелые бархатные занавеси и открывая ставни. Ветер, пахнущий морем, заполоскал его простой бурый плащ.
Давос облокотился на подоконник северного окна, дыша холодным ночным воздухом и надеясь увидеть, как «Безумный Прендос» поднимает паруса, но море, насколько видел глаз, казалось пустым и черным. Стало быть, корабль уже отчалил? Давос мог только молиться об этом. Месяц нырял в облаках. И Давос видел знакомые звезды. Вон галея, плывущая на запад, вон Фонарь Старицы – четыре яркие звезды с золотистой туманностью между ними. Ледяной Дракон почти весь был закрыт облаками, но его голубой глаз исправно указывал на север. Их много на небе, контрабандистских звезд, старых его друзей. Давос надеялся, что они предвещают удачу.
Он перевел взгляд с неба на стены замка, и надежды у него поубавилось. Крылья каменных драконов отбрасывали черные тени при свете молитвенного костра. Это всего лишь изваяния, холодные и безжизненные, сказал себе Давос. Прошли те времена, когда это место принадлежало им. Им и драконьим лордам из дома Таргариенов, в чьих жилах текла кровь древней Валирии...
Ветер рыскал по комнате, колебля пламя в очаге. Поленья потрескивали и шипели. Давос отошел от окна, и его тень, длинная и тонкая, упала на Расписной Стол, как меч. Он остановился и стал ждать, слыша, как их шаги поднимаются сюда.
– ...не трое, – послышался голос короля.
– Теперь их трое, – ответила Мелисандра. – Клянусь, ваше величество: я видела, как он умер, и слышала вой его матери.

Предыдущая страница 29 Следующая страница


БУРЯ МЕЧЕЙ 30

– В молитвенном костре. – Станнис и Мелисандра вошли вместе. – Пламя полно загадок. Что есть, что будет, что может быть. Ты не можешь утверждать этого с уверенностью.
– Ваше величество, – шагнул вперед Давос. – То, что видела леди Мелисандра, – правда. Ваш племянник Джоффри мертв.
Если король и удивился, найдя его у Расписного Стола, то не подал виду.
– Он не был моим племянником, лорд Давос, хотя я много лет считал его таковым.
– Он подавился чем-то на свадебном пиру – а может статься, его отравили.
– Вот вам и третий, – сказала Мелисандра.
– Я умею считать, женщина. – Станнис обошел вокруг стола мимо Староместа и Бора к Щитовым островам и устью Мандера. – Свадьбы становятся опаснее битв. Отравитель известен?
– Говорят, что это его дядя – Бес.
– Опасный человек, – скрипнул зубами Станнис. – Я хорошо понял это на Черноводной. Кто донес тебе об этом?
– Тот лиссениец по-прежнему торгует в Королевской Гавани, и у Салладора Саана нет причин лгать мне.
– Надеюсь, что нет. – Король провел пальцами по столу. – Джоффри... Я помню тот случай с кухонной кошкой – повара прикармливали ее объедками и рыбьими головами. Кто-то сказал мальчику, что она брюхата, думая, что он захочет взять себе котенка. Джоффри вспорол бедную тварь кинжалом, чтобы посмотреть, так ли это. Найдя у нее в брюхе котят, он понес их показать отцу. Я уж думал, мальчишке конец пришел – так сильно ударил его Роберт. – Станнис снял корону и поставил ее на стол. – Убийца, будь то карлик или пиявка, оказал стране хорошую услугу. Теперь им поневоле придется послать за мной.
– Они этого не сделают, – сказала Мелисандра. – У Джоффри есть брат.
– Томмен, – ворчливо признал король.
– Они коронуют Томмена и будут править его именем.
Станнис сжал кулак.
– Томмен. В отличие от Джоффри хороший мальчик, но рожден от того же кровосмешения. Еще одно чудовище, еще одна пиявка на теле государства. Вестерос нуждается в мужской руке, а не в детской.
Мелисандра подступила поближе к нему.
– Спасите свой народ, государь. Позвольте мне пробудить каменных драконов. Три узурпатора мертвы – отдайте мне мальчика.
– Эдрика Шторма, – сказал Давос.
Станнис метнул на него взгляд, полный холодной ярости.
– Я знаю, как его зовут! Избавь меня от своих упреков. Мне это так же не по душе, как и тебе, но я должен соблюдать долг перед королевством. Ты клянешься, что иного пути нет? – обратился король к Мелисандре. – Поклянись своей жизнью, ибо ты умрешь медленной смертью, если солжешь мне.
– Вы тот, кому суждено выступить против Иного, тот, чье пришествие было предсказано пять тысяч лет назад. Красная комета – вот ваша вестница. Вы принц, который был обещан, и если вы потерпите неудачу, с вами вместе погибнет весь мир. – Красные губы Мелисандры раскрылись, рубин на шее пульсировал огнем. – Отдайте мне этого мальчика, и я отдам вам ваше королевство.
– Это не в его силах, – сказал Давос. – Эдрика Шторма здесь нет.
– Как то есть – нет? – обернулся к нему Станнис.
– Он сейчас в море, на борту лиссенийской галеи. – На бледном лице Мелисандры промелькнули испуг и неуверенность. Она не знала об этом!
Глаза Станниса смотрели из впадин, как синие кровоподтеки.
– Ты хочешь сказать, что бастарда увезли с острова без моего позволения? На галее? Если этот лиссенийский пират намерен использовать мальчика, чтобы выжать из меня золото...
– Это сделал ваш десница, государь. – Мелисандра вперила в Давоса проницательный взгляд. – И вы же вернете его назад, милорд.
– Мальчик теперь за пределами моей власти. И вашей тоже, миледи.
Огонь ее красных глаз заставил его поежиться.
– Надо было мне оставить вас во мраке, милорд. Понимаете ли вы, что наделали?
– Я исполнил свой долг.
– Это можно назвать и по-другому: изменой. – Станнис подошел к окну и стал там, глядя в ночь. Не корабль ли он ищет? – Я поднял тебя из грязи, Давос. – Голос его звучал скорее устало, чем гневно. – Неужели в этом мире ни на кого нельзя положиться?
– Четверо моих сыновей погибли за вас на Черноводной, как мог погибнуть и я. На меня вы всегда можете положиться. – Давос Сиворт долго обдумывал слова, которые собирался сказать дальше: ведь от них зависела его жизнь. – Я поклялся давать вашему величеству честные советы, беспрекословно вам повиноваться, защищать вашу страну и ваш народ. Разве Эдрик Шторм не принадлежит к вашему народу? Я сдержал свою клятву – как может это быть изменой?
– Я не напрашивался на эту корону, – снова скрипнул зубами Станнис. – Она тяжела и холодит лоб. Но пока я король, я облечен долгом, и если я должен принести в жертву пламени одного ребенка, чтобы спасти от тьмы тысячи тысяч... Жертвы не бывает легкой, Давос, – иначе это не жертва. Скажите ему, миледи.
– Азор Ахай закалил свой меч, Светозарный, пронзив им сердце своей любимой жены. Если человек, имеющий тысячу коров, отдает одну богу, это ничто. Но если человек жертвует свою единственную корову...
– Здесь речь не о коровах, а о мальчике, друге вашей дочери и сыне вашего брата, – сказал королю Давос.
– О сыне короля с могущественной королевской кровью в жилах. – Рубин Мелисандры сиял, как красная звезда. – Вы думаете, что спасли этого мальчика, Луковый Рыцарь? Когда настанет долгая ночь, Эдрик Шторм умрет вместе со всеми, где бы он ни прятался. И ваши сыновья тоже умрут. Тьма и холод покроют землю. Вы вмешались в то, чего не понимаете.
– Я многого не понимаю, – признал Давос. – И никогда не притворялся, что понимаю. Я знаю толк в морях, реках и очертаниях берегов, знаю, где таятся рифы и мели. Знаю тайные гроты, куда лодка может пройти незамеченной. И знаю, что король обязан защищать свой народ – иначе он не король.
– Ты что, в глаза мне смеешься? – потемнел Станнис. – Луковый контрабандист будет учить меня, в чем состоит королевский долг.
Давос опустился на колени.
– Если я был дерзок, отрубите мне голову. Я умру, как и жил, вашим верным вассалом. Но сначала выслушайте меня. Выслушайте ради лука, который я вам привез, и ради пальцев, которые вы мне отрубили.
Станнис извлек из ножен Светозарный, и комната озарилась.
– Говори, только быстро. – Жилы на шее короля натянулись, как веревки.
Давос достал из-под плаща скомканный клочок пергамента – тонкий и хлипкий, но лучшего щита у него не было.
– Королевский десница должен быть грамотным, и мейстер Пилос учит меня читать.
Он разгладил письмо на колене и стал читать его вслух при свете волшебного меча.

ДЖОН

Ему приснилось, что он снова в Винтерфелле и хромает по крипте мимо каменных королей. Их серые гранитные глаза поворачивались ему вслед, серые гранитные пальцы сжимали рукояти заржавленных мечей у них на коленях. Ты не Старк, говорили ему их глухие гранитные голоса. Тебе здесь не место. Уходи прочь. Но он шел все глубже во мрак, взывая:
– Отец! Бран! Рикон! – Ответа не было, и холодный ветер дул ему в затылок. – Дядя Бенжен! – звал он. – Отец! Помогите мне! – Ответа не было, и где-то наверху били барабаны. В Большом Чертоге пируют, а его не позвали. Он не Старк, и ему там не место. Костыль выскользнул из-под руки, и он упал на колени. В крипте совсем не стало света. – Игритт, прости меня, – прошептал он, но увидел только лютоволка, забрызганного кровью, с печальными, горящими во мраке золотистыми глазами.
Он проснулся в темной каморке, на твердой постели. «Это моя собственная постель, – напомнил он себе, – и моя каморка стюарда под покоями Старого Медведя». Казалось бы, они должны были навеять ему более сладкие сны. Он замерз, несмотря на шкуры, которыми покрывался. Перед походом с ним спал Призрак, который грел его по ночам, а за Стеной его согревала Игритт. Теперь их обоих нет. Игритт он сжег сам, зная, что она желала бы этого, а Призрак... Где он? Тоже умер? И окровавленный волк в крипте, приснившийся Джону, оповещает именно об этом? Но волк во сне был не белый, а серый, как у Брана. Может быть, тенны выследили и убили его там, у Короны Королевы? Если так, Бран для Джона потерян навсегда.
Джон все еще размышлял об этом, когда затрубил рог.
Рог Зимы, подумал он, не совсем еще опомнившись после сна. Но нет, ведь Манс так и не нашел рог Джорамуна. Рог затрубил во второй раз, столь же низко и протяжно, как в первый. Надо вставать и идти на Стену, но это так тяжело.
Джон откинул шкуры и сел. Боль в ноге притупилась и стала терпимой. Для тепла он спал одетым, поэтому ему пришлось только натянуть сапоги, надеть кожаный кафтан, кольчугу и плащ. Рог протрубил снова – дважды. Джон повесил через плечо Длинный Коготь, нашел костыль и заковылял вниз по лестнице.
Снаружи стояла глухая, студеная, ненастная ночь. Братья Джона выползали из башен и казарм, опоясывались мечами и шли к Стене. Джон искал Пипа и Гренна, но не видел их. Может, кто-то из них и есть часовой, протрубивший в рог. Это Манс. Он пришел наконец. Что ж, оно и к лучшему. Будет бой, а потом они отдохнут. Живые или мертвые, но отдохнут.
На месте лестницы под Стеной осталась только куча горелого дерева и битого льда. Теперь они поднимались наверх в клети, но она вмещала только десятерых человек и уже двигалась к вершине, когда Джон подошел. Придется ждать ее возвращения. Внизу уже собрались Атлас, Малли, Кегс, Пустой Сапог, большой белобрысый Гэрет с кроличьими зубами, которого все звали Конем. Он был конюхом в Кротовом городке, одним из немногих кротогородцев, оставшихся в Черном Замке. Остальные вернулись к своим полям и хижинам либо в свой подземный бордель, но Конь, этот большегубый дурень, пожелал надеть черное. Зея, девушка, так ловко стрелявшая из арбалета, тоже осталась, а Нойе взял в замок трех мальчишек-сирот, чей отец погиб на лестнице. Они совсем еще малы – девяти, восьми и пяти лет, – но никого больше их судьба, похоже, не заботила.
Пока они ждали клети, Клидас принес им чашки с подогретым вином, а Трехпалый Хобб роздал ломти черного хлеба. Джон взял горбушку и стал ее жевать.
– Это Манс-Разбойник? – с беспокойством спросил его Атлас.
– Будем надеяться. – Во тьме могут таиться вещи похуже одичалых. Джон помнил слова, которые произнес Король за Стеной на Кулаке Первых Людей, стоя на розовом снегу: «Когда мертвые встают, от стен, кольев и мечей нет никакой пользы. С мертвыми сражаться нельзя, Джон Сноу, – я это знаю лучше, чем кто бы то ни было». От одной этой мысли ветер сделался еще холоднее.
Клеть наконец с лязгом поползла вниз, раскачиваясь на длинной цепи. Все молча набились внутрь и закрыли дверцу.
Малли трижды звякнул в колокол, и они стали подниматься – сперва рывками, потом более плавно. Никто не разговаривал. Наверху Конь помог Джону выбраться на лед. Холод двинул его в зубы, точно кулаком.
На Стене в железных корзинах, водруженных на шесты выше человеческого роста, горела цепочка огней. Ветер крутил их, и свет колебался. Повсюду стояли наготове связки копий и стрел для луков, арбалетов и скорпионов. Рядом громоздились кучи камней и высились бочки со смолой и маслом. Боуэн Марш оставил Черный Замок хорошо обеспеченным – всем, кроме людей. Ветер трепал черные плащи соломенных солдат, расставленных вдоль Стены с копьями в руках.
– Надеюсь, в рог трубил не один из них, – сказал Джон, приковыляв к Доналу Нойе.
– А это что? Слышишь? – спросил кузнец.
Джон слышал ветер, лошадей и еще что-то.
– Это мамонт, – сказал он.
Оружейник пускал клубы пара из широкого плоского носа. К северу от Стены лежала казавшаяся бесконечной тьма, только в лесу двигались тусклые красные огоньки. Это Манс, ясно как день, Иные факелов не зажигают.
– Как же с ним сражаться, если их не видно? – спросил Конь.
– Огня мне! – взревел Нойе, направляясь к двум большим требюшетам, которые Боуэн Марш заблаговременно привел в порядок.
В рычаги машин поспешно вставили бочонки со смолой и подожгли их. Ветер раздул пламя, и оно заполыхало.
– ПЛИ! – гаркнул Нойе. Противовесы отскочили вниз, рычаги стукнулись в мягкую обивку перекладин, и горящие бочки полетели в ночь, озаряя ее мерцающим светом. Мелькнули и снова пропали чинно идущие мамонты – около дюжины. Бочки, ударившись оземь, лопнули. Басовито затрубил мамонт, и голос великана проревел что-то на древнем языке. От этих звуков Джон покрылся мурашками.
– Заряжай! – крикнул Нойе, и требюшеты снова зарядили. Горящие бочки опять улетели во мрак, и на этот раз одна из них зажгла сухое дерево. Теперь стало видно, что мамонтов внизу не дюжина, а сотня.
Джон подошел к самому краю, напомнив себе: осторожно, падать высоко будет. Рыжий Алин снова затрубил в рог. Аооооооооооооооо, аооооооооооо. На этот раз одичалые откликнулись – не одним, а добрым десятком рогов в сопровождении барабанов и волынок. Мы здесь, гласили они, мы пришли проломить вашу Стену, и захватить ваши земли, и забрать себе ваших дочерей. Ветер выл, требюшеты скрипели и грохали, горящие бочки взлетали в воздух. За шеренгой великанов и мамонтов Джон видел людей, идущих к Стене с луками и топорами, но темнота не позволяла разглядеть, сколько их – два десятка или двадцать тысяч. Это битва слепых, но у Манса слепцов на несколько тысяч больше, чем у нас.
– Ворота! – крикнул Пип. – Они у ворот!!
Стена слишком велика, чтобы штурмовать ее привычными средствами, слишком высока для лестниц и осадных башен, слишком толста для таранов. Ни одна катапульта не может метнуть такой величины камень, чтобы пробить в ней брешь, и поджечь ее нельзя – талая вода загасит любое пламя. На нее, правда, можно взобраться, как это проделали лазутчики у Серого Дозора, но это доступно только самым сильным и ловким, да и те могут упасть и оказаться насаженными на дерево, как Ярл. Единственный путь – взять ворота, иначе им не пройти.
Но ворота – это извилистый туннель во льду, уже любой замковой калитки в Семи Королевствах, такой узкий, что разведчики проходят сквозь него гуськом, ведя коней в поводу. Его перегораживают три железные решетки, замкнутые цепями и защищенные амбразурами. Наружные створки сделаны из старого дуба девятидюймовой толщины с железными заклепками. Взломать их не так-то легко – но у Манса есть мамонты и великаны.
– А холодно им там небось, – сказал Нойе. – Может, согреем их, ребята?
Вдоль края стояло с десяток горшков с маслом. Пип поджег их все факелом, а Оуэн Олух спихнул по одному вниз. Изрыгая бледно-желтые огонь, они полетели со Стены. Когда исчез последний, Гренн вышиб из гнезда бочонок со смолой и отправил его туда же. Раздавшиеся снизу вопли прозвучали сладкой музыкой в ушах защитников.
Барабаны продолжали бить, требюшеты грохотали, и волынки верещали в ночи, как исполинские хищные птицы. Хмельной септон Селладор затянул дрожащим голосом:

Матерь, Матерь всеблагая,
Помилуй наших сыновей,
Огради щитом их крепким
От стрел каленых...

– Всякого, кто тут вздумает укрываться за щитом, я спущу со Стены, – накинулся на него Нойе, – начиная с тебя, септон. Лучники, где вы там? В пекло, что ли, провалились?
– Мы тут, – сказал Атлас.
– Тут, – подтвердил Малли, – только куда стрелять-то? Черно, как у свиньи в брюхе.
– Знай стреляй, – распорядился Нойе, – авось куда-нибудь и попадешь. По крайней мере острастка будет. – Он оглядел освещенные огнем лица. – Мне нужны двое человек с луками и двое с копьями, чтобы держать туннель, если они взломают ворота. – Больше десяти человек шагнули вперед, и кузнец отобрал четверых. – Джон, Стену я оставляю на тебя.
Джону показалось, что он ослышался. Неужто Нойе передает командование ему?
– Милорд?
– Какой я тебе лорд? Я кузнец. Держи Стену, я сказал.
«Здесь есть люди постарше и получше меня, – хотел сказать Джон. Я еще зелен, как летняя трава. Я ранен. И меня обвиняют в дезертирстве». Во рту у него пересохло, и он с трудом выговорил:
– Слушаюсь.
Все, что происходило после, казалось ему сном. Его стрелки, стоя бок о бок с соломенными солдатами, сжимая застывшими пальцами длинные луки и арбалеты, пускали стрелы в невидимого врага. Навстречу им время от времени взлетали стрелы одичалых. Джон поставил людей к меньшей величины катапультам и наполнил воздух камнями с великанский кулак, но тьма поглощала их, как человек – ядрышки орехов. Внизу трубили мамонты, чьи-то голоса перекликались на чужих языках, а септон так громко и пьяно молил богов послать рассвет, что Джону самому хотелось скинуть его со Стены. Один из мамонтов шумно издыхал, другой, охваченный огнем, ломился через лес, круша деревья и топча людей. Ветер становился все холоднее. Хобб отправлял наверх миски с луковой похлебкой, и Оуэн с Клидасом разносили их лучникам, чтобы те могли подкрепиться между выстрелами. Зея стояла в общем ряду со своим арбалетом, правый требюшет разболтался от долгой работы, и его противовес внезапно оборвался, а рычаг с треском расщепленного дерева швырнуло вбок. Левый работал исправно, но одичалые быстро научились избегать места, куда падали снаряды.
Здесь нужны двадцать требюшетов, а не два – притом передвижные, на поворотных салазках. Но с тем же успехом можно пожелать еще тысячу человек и парочку драконов в придачу.
Ни Донал Нойе, ни ушедшие с ним люди не возвращались. «Они где-то там, в холодном черном туннеле. За Стену отвечаю я», – напоминал себе Джон каждый раз, когда чувствовал, что силы его на исходе. Он сам стоял в ряду с длинным луком, кое-как орудуя закоченевшими пальцами. Лихорадка снова трепала его, больную ногу сводила дрожь, и боль пронзала тело раскаленным ножом. «Еще одна стрела, и я отдохну, – раз сто повторял он себе. – Еще одна, и все». Когда колчан пустел, кто-нибудь из кротогородских сироток приносил ему другой. Еще колчан, и все. До рассвета уже недолго.
Но когда утро наконец настало, они заметили это не сразу. Черный мрак просто стал чуть более серым, и в нем начали проступать какие-то контуры. Джон, опустив лук, посмотрел на тяжелые тучи, застилающие восточный край неба, и разглядел за ними какой-то проблеск – или это ему померещилось? Он взял из колчана следующую стрелу.
Но вот встающее солнце пронзило своими бледными копьями поле битвы, и Джон затаил дыхание, глядя на полосу расчищенной земли шириной в полмили, простирающуюся между Стеной и опушкой леса. Всего за полночи она превратилась в пожарище, покрытое обугленной травой, лужами смолы, раскиданными камнями и трупами. На сожженную тушу мамонта уже слеталось воронье. Несколько мертвых великанов тоже лежало на земле, но за ними...
Кто-то застонал слева от Джона, и септон Селладор пробормотал:
– Матерь, помилуй нас. О пресвятая Матерь, помилуй нас.
На краю леса собрались все одичалые, сколько их есть на свете: лазутчики и великаны, оборотни и колдуны, горцы и морские жители, людоеды с речного льда, пещерные люди с раскрашенными лицами, ездоки на собаках со Стылого Берега, Рогоногие с подошвами, как вареная кожа – все дикие народы, которые Манс собрал, чтобы вести их к Стене. Это не ваша земля, хотелось крикнуть Джону. Вам здесь не место. Ступайте прочь. Тормунд Великанья Смерть только рассмеялся бы, а Игритт сказала бы: «Ничего ты не знаешь, Джон Сноу». Он согнул и разогнул пальцы правой руки, хотя и знал, что здесь наверху до мечей дело не дойдет.
Он замерз, его лихорадило, и лук тяготил руку. Битва с магнаром была сущим пустяком, а это ночное сражение и вовсе ничем – только пробой кинжалом, которым наугад ткнули во тьму, надеясь застать их врасплох. Настоящая битва только начинается.
– Никогда не думал, что их так много, – сказал Атлас.
Джон знал, что их много. Он видел их, но не так, не всех вместе. На марше колонна одичалых растянулась на много лиг, как чудовищная змея, но теперь...
– Идут, – сказал кто-то охрипшим голосом.
В середине шли мамонты, сотня или больше. На них сидели великаны, вооруженные палицами и огромными каменными топорами. Другие великаны катили на высоких деревянных колесах заостренные на конце древесные стволы. Таран, уныло подумал Джон. Если ворота еще целы, несколько ударов этого бревна разнесут их в щепки. По обе стороны от великанов ехали конники в вареной коже с закаленными на огне копьями, бежали лучники и пехотинцы с копьями, пращами, дубинами и кожаными щитами. По бокам катились, подскакивая на кочках, костяные нарты со Стылого Берега, запряженные громадными белыми собаками. Вот она, ярость дикого мира, подумал Джон под вой волынок, собачий лай, трубные звуки мамонтов, свист и крики вольного народа и рев великанов. Стук их барабанов отражался от ледяной громады, как гром.
Джон чувствовал отчаяние, охватившее всех около него.
– Их тысяч сто, не меньше, – проскулил Атлас. – Как же мы их остановим?
– Их остановит Стена, – сам того не сознавая, произнес Джон. – Она сама себя защищает. – Пустые слова, но ему нужно было сказать их, а его братьям – услышать. – Манс хочет напугать нас своим числом. За дураков он нас держит, что ли? – Джон теперь кричал в голос, позабыв о боли в ноге, и все до единого его слушали. – Сани, конница, все это пешее дурачье – да что они нам сделают? Видел кто-нибудь, чтобы мамонты лазили по стенам? – Он засмеялся, а Пип, Оуэн и еще несколько человек подхватили его смех. – Пользы от них меньше, чем от наших соломенных братьев – им до нас не добраться, а стало быть, и бояться нечего, верно?
– ВЕРНО! – крикнул Гренн.
– Они внизу, а мы наверху, – продолжал Джон, – и пока мы держим ворота, они не пройдут. Не пройдут! – теперь уже кричали все, повторяя его собственные слова, размахивая мечами и луками. Их лица на холоде пылали румянцем. Джон заметил Кегса с рогом через плечо и сказал ему: – Брат, труби готовность к бою!
Кегс с ухмылкой поднес рог к губам и протрубил две длинные ноты, означавшие «одичалые близко». Другие рога подхватили сигнал. Казалось, будто сама Стена содрогнулась от этих басовых стонов, заглушивших все прочие звуки.
– Лучники, – сказал Джон, когда рога умолкли, – цельте в великанов с тараном – все до единого. Стрелять по моей команде, не раньше. В ВЕЛИКАНОВ С ТАРАНОМ! Чтобы стрелы на них градом сыпались, но не раньше, чем они подойдут под выстрел. Всякий, кто потратит стрелу попусту, полезет за ней вниз – поняли?
– Я понял, Лорд Сноу, – крикнул Оуэн Олух.
Джон рассмеялся, как пьяный или сумасшедший, и его люди залились смехом вместе с ним. Нарты и конники на флангах намного опережали тех, кто шел в середине. Одичалые не прошли и трети этой полумили, а боевой порядок уже нарушен.
– Заряжай требюшет ежами, – скомандовал Джон. – Оуэн, Кегс, направьте катапульты на середину. Скорпионы зарядить огненными копьями и стрелять по моей команде. Ты, ты и ты – указал он на мальчишек из Кротового городка, – стойте наготове с факелами.
Лучники одичалых, останавливаясь на бегу, пускали стрелы, а потом пробегали следующие десять ярдов. Стрелы мелькали в воздухе постоянно, но до верха Стены не долетали. Напрасный расход – сказывается отсутствие дисциплины. Мелкие луки одичалых, сделанные из рога и дерева, били не так далеко, как большие тисовые луки Дозора, притом стрелки пытались попасть в людей, стоящих на семисотфутовой высоте.
– Пусть себе стреляют, – сказал Джон. – Мы подождем. – Ветер трепал плащи за спинами черных братьев. – Ветер дует нам в лицо – это сократит полет стрел. Ждите. – Ближе, еще ближе. Волынки завывали, барабаны гремели, стрелы одичалых взвивались и падали.
– СГИБАЙ. – Джон поднял собственный лук и оттянул тетиву к уху. Атлас, Гренн, Оуэн Олух, Пустой Сапог, Черный Джек Бульвер, Аррон и Эмрик сделали то же самое. Зея прижала к плечу приклад арбалета. Джон следил, как приближается таран, окруженный с двух сторон мамонтами. Сверху они казались совсем маленькими – одной рукой можно раздавить. Они вступили на убойную полосу, и вороны, вспугнутые ими, взмыли с туши мертвого мамонта. Все ближе и ближе, и вот...
– ПЛИ!
Черные стрелы с шорохом спорхнули в воздух, как оперение змеи. Джон, пустив стрелу, тут же взял вторую.
– СГИБАЙ. ЦЕЛЬСЯ. ПЛИ. – Его рука нащупала следующую стрелу. – СГИБАЙ. ЦЕЛЬСЯ. ПЛИ. – Еще раз и еще. Джон отдал команду требюшету, и тот со скрипом и стуком выбросил сотню стальных ежей. – Катапульты, скорпионы, лучники, – крикнул он, – стрелять по своему усмотрению. – Стрелы одичалых теперь стукались о Стену в ста футах под ними. Один великан зашатался и упал, за ним другой. Два мамонта столкнулись, сбросив седоков. Сгибай, целься, пли. Таран валялся на земле – толкавшие его великаны были убиты или умирали. – Огненные стрелы! – крикнул Джон. – Поджечь таран! – Вопли раненых мамонтов и громоподобные крики великанов смешивались с воем волынок и грохотом барабанов в адскую музыку, но его лучники исправно сгибали луки и стреляли, как будто все они оглохли, как покойный Дик Фоллард. Пусть они далеко не лучшие бойцы – они братья Ночного Дозора или стремятся стать ими. Вот почему одичалые не пройдут.
Один из мамонтов, обезумев, молотил пеших воинов хоботом и топтал ногами. Джон послал стрелу в мохнатую спину зверя, чтобы взбесить его еще больше. Восточное и западное крылья наступающего войска добрались до стены беспрепятственно. Нарты останавливались или переворачивались, конные бессмысленно топтались под ледяным утесом.
– Ворота! – крикнул один из братьев – кажется, Пустой Сапог. – Мамонт у ворот!
– Гренн, Пип, – рявкнул Джон, – огонь.
Гренн, бросив лук, подкатил к краю Стены бочонок с маслом. Пип выбил затычку, вставил вместо нее тряпичный фитиль и поджег его факелом. Вдвоем они спихнули бочонок вниз. В ста футах ниже он ударился о Стену и разбился, брызжа горящим маслом. Гренн тем временем подкатил второй бочонок, а Кегс третий. Пип поджег оба.
– Попал! – завопил Атлас, высунувшись так далеко, что Джон испугался, как бы он не упал. – Попал, попал! – Слышно было, как ревет пламя. Охваченный огнем великан появился в поле их зрения и стал кататься по земле.
Мамонты, приведенные в ужас огнем и дымом, обратились в бегство, топча всех у себя на пути. Великаны и одичалые шарахались от них в разные стороны. В мгновение ока посреди войска образовалась брешь. Конные на флангах увидели, что остались одни, и тоже решили отступить, хотя из них не пострадал никто. Даже собачьи упряжки, не сделав ровно ничего полезного, устремились прочь. Если уж они бегут, то сломя голову, подумал, наблюдая за ними, Джон. Даже их барабаны умолкли. Как тебе нравится эта музыка, Манс? Хороша ли она, твоя дорнийка?
– Раненые есть? – спросил Джон.
– Эти ублюдки мне в ногу попали. – Пустой Сапог выдернул стрелу и показал всем. – В деревянную.
Грянуло нестройное «ура». Зея, схватив Оуэна, закружила его и наградила смачным поцелуем. Она и Джона хотела поцеловать, однако он вежливо, но твердо отстранил ее от себя. С поцелуями для него покончено. Усталость обрушилась на него, ногу ломило от колена до паха.
– Пип, помоги мне дойти до клети. Гренн, я оставляю Стену на тебя.
– На меня?! – сказал Гренн.
– На него?! – сказал Пип. Трудно было судить, кого из них это ужаснуло больше.
– А ч-что мне делать, – выговорил Гренн, – когда они снова пойдут в атаку?
– Останови их, – сказал ему Джон.
Пока клеть ехала вниз, Пип снял шлем и вытер лоб.
– Я весь обледенел. Что может быть гнуснее замерзшего пота? И есть охота, как никогда в жизни. Целого зубра бы съел. Не сказать ли Хоббу, чтобы изжарил нам Гренна? – Но при взгляде на Джона его улыбка угасла. – Что с тобой? Нога?
– Нога, – подтвердил Джон. Ему даже говорить было больно.
– Но ведь битву-то мы выиграли, правда?
– Спроси меня об этом, когда я увижу туннель. – Он отчаянно нуждался в тепле, горячей пище и каком-нибудь лекарстве, утоляющем боль – но сначала он должен побывать в туннеле и узнать, что случилось с Доналом Нойе.
После боя с теннами они целый день отгребали лед и обломки дерева от внутренних ворот. Пегий Пат, Кегс и другие строители с жаром настаивали на том, чтобы оставить этот завал как добавочную защиту от Манса. Но это сделало бы невозможной оборону туннеля, чего Нойе допустить не мог. Если разместить людей в амбразурах и поставить лучников и копейщиков у каждой решетки, нескольким стойким братьям удастся сдержать в сто раз больше одичалых и завалить туннель трупами. Нойе не собирался позволять Мансу пройти через лед беспрепятственно. Поэтому они кирками и лопатами разгребли обломки лестницы и очистили ворота.
Джон ждал у железных прутьев, пока Пип ходил к мейстеру Эйемону за запасным ключом. Неожиданно Пип вернулся с самим мейстером и с Клидасом, несущим фонарь.
– Зайди потом ко мне, – сказал старик Джону, пока Пип возился с замком и цепью. – Я сменю тебе повязку, положу свежую примочку и дам сонного вина от боли.
Джон слабо кивнул. Пип отворил дверь и пошел впереди, а Клидас с фонарем за ним. Джону стоило труда не отставать от мейстера. Лед смыкался вокруг, пронизывая холодом до костей, и Стена над головой давила своей тяжестью. Они словно спускались в глотку ледяного дракона. Один поворот, потом другой. Пип отпер вторую решетку. Еще поворот – и впереди забрезжил свет, слабо отражаемый льдом. Джон сразу понял: дело плохо. Очень плохо.
– Тут кровь на полу, – сказал Пип.
На последних двадцати футах туннеля сражались и умирали. Внешние дубовые ворота были изрублены и сорваны с петель, и один из великанов пролез в проем. Тускло-красный свет фонаря озарял сцену побоища. Пип отвернулся, и его вырвало, а Джон позавидовал слепоте мейстера Эйемона.
Нойе со своими людьми поджидал врага за третьей решеткой. Двое арбалетчиков успели выпустить в великана с дюжину стрел, а затем, должно быть, впереди вышли копейщики и принялись колоть его сквозь решетку. Но у великана еще достало сил просунуть к ним руку, свернуть шею Пегому Пату и разломать прутья. Обломки цепи валялись на полу. Подумать только, что сумел натворить один-единственный великан.
– Живых нет? – тихо спросил мейстер.
– Нет. Все мертвы. Донал погиб последним. – Меч Нойе до половины завяз в горле великана. Джон всегда считал кузнеца крупным мужчиной, но в ручищах великана тот казался почти ребенком. – Великан сломал ему хребет. Не знаю, кто из них умер первым. – Джон взял фонарь и подошел поближе. – Это Мег. – «Я последний из великанов...» Джон мог бы ощутить печаль, но печалиться не было времени. – Мег Могучий. Король великанов.
Ему захотелось на солнце. Здесь, во тьме и холоде, удушливо разило кровью и смертью. Джон отдал фонарь Клидасу, пролез за поломанную решетку, протиснулся мимо мертвого великана и вышел на дневной свет.
Туша мамонта наполовину загораживала ворота, и Джон порвал плащ о его бивень. Снаружи лежало еще трое великанов, покрытые камнями, талым льдом и застывшей смолой. От огня со Стены обрушились огромные глыбы льда, разбившись о черную землю. Джон задрал голову, ища, откуда они свалились. С этого места Стена казалась огромной, готовой раздавить человека.
Джон вернулся в туннель к остальным.
– Надо будет по мере возможности починить ворота и завалить наглухо этот кусок туннеля. Щебнем, льдом, чем угодно. До самой второй решетки, если сумеем. Командование придется принять сиру Уинтону – он последний рыцарь, который у нас остался. Но действовать надо спешно – великаны вернутся, не успеем мы и глазом моргнуть. Надо сказать ему...
– Сказать недолго, – мягко ответил мейстер Эйемон. – Только что пользы? Он улыбнется, кивнет и тут же обо всем забудет. Тридцать лет назад сиру Уинтону Стауту недостало всего дюжины голосов, чтобы стать лордом-командующим, и в этой должности он был бы на своем месте. Десять лет назад он тоже на многое годился, но с тех пор многое переменилось. Ты знаешь это так же хорошо, как знал Донал, Джон.
Это была правда.
– Тогда командуйте вы, мейстер, – сказал Джон. – Вы провели на Стене всю свою жизнь – люди пойдут за вами. Мы непременно должны закрыть эти ворота.
– Я присяжный мейстер, Джон. Мой орден служит и советует, но не отдает приказаний.
– Но должен же кто-то...
– Должен. И это будешь ты.
– Нет.
– Да, Джон. Ненадолго – только пока гарнизон не вернется. Тебя выбрал Донал, а до него Куорен Полурукий, и лорд Мормонт назначил тебя своим стюардом. Ты сын Винтерфелла, племянник Бенджена Старка. Либо ты, либо никто. За Стену отвечаешь ты, Джон Сноу.

АРЬЯ

Каждое утро, просыпаясь, она первым делом чувствовала пустоту внутри себя. Это был не голод, хотя голод тоже порой к тому примешивался. Это было пустое место, где раньше помещалось ее сердце, где жили ее братья и родители. Вдобавок у нее болела голова. Не так сильно, как вначале, но все-таки довольно сильно. Арья, впрочем, уже привыкла к этому, да и шишка понемногу начинала спадать. А вот дыра внутри оставалась такой же, как и была. Она никогда не заживет, говорила себе Арья, укладываясь спать.
Иногда по утрам ей вовсе не хотелось просыпаться. Она сворачивалась в комок под плащом, зажмуривала глаза и пыталась заснуть снова. Если бы только Пес оставил ее в покое, она спала бы все время, днем и ночью.
И видела бы сны. Это лучше всего – видеть сны. Почти каждую ночь ей снились волки, большая стая, которую возглавляла она сама. Она была больше их всех, сильнее и проворнее. Она могла перегнать коня и победить льва. Когда она скалила зубы, даже люди бежали прочь, живот ее никогда не пустовал подолгу, и густой мех грел ее, даже когда дул холодный ветер. И с ней были ее братья и сестры, многочисленные, свирепые, страшные, принадлежащие ей. Она знала, что они никогда ее не покинут.
Но если ее ночи были отданы волкам, днем она имела дело с собакой. Сандор Клиган каждое утро заставлял ее подниматься, хотелось ей того или нет. Он ругал ее своим скрипучим голосом или просто поднимал на ноги и тряс. Однажды он набрал в шлем холодной воды и вылил ей на голову. Арья вскочила, отплевываясь и вся дрожа, и хотела лягнуть его, но он только посмеялся.
– Обсохни и ступай кормить кляч, – сказал он, и она подчинилась.
Кроме Неведомого, у них теперь появилась верховая гнедая кобыла. Арья назвала ее Трусихой, потому что Сандор сказал, что она, наверно, убежала из Близнецов, как и они. Наутро после бойни они нашли ее в поле, где она бродила одна. Это была совсем неплохая лошадка, но трусиху Арья любить не могла. Неведомый ни за что не ушел бы от боя. Несмотря на это, Арья ухаживала за ней очень старательно. Все лучше, чем сидеть на одном коне с Псом. И потом эта лошадь молодая и сильная, хоть и трусливая. Может быть, она даже от Неведомого убежать сумеет, если понадобится.
Пес теперь следил за ней не так пристально, как раньше. Казалось, что временами он ее вовсе не замечает, и на ночь он больше не запеленывал ее в плащ. «Когда-нибудь я убью его спящего, – говорила себе Арья, однако не убивала. – Когда-нибудь я ускачу на Трусихе, и он меня не догонит», – думала она, но и этого не делала. Куда ей было бежать? Винтерфелла больше нет. В Риверране сидит брат ее деда, но он ее не знает, а она не знает его. Может быть, леди Смолвуд возьмет ее к себе в Желуди, а может, и не возьмет. Арья не была даже уверена, что сумеет найти Желуди снова. Иногда она подумывала, не вернуться ли ей в гостиницу Шарны, если ее еще не смыло половодьем. Она бы жила там вместе с Пирожком, да и лорд Берик мог бы найти ее там. Энги научил бы ее стрелять из лука, и она стала бы разбойницей по примеру Джендри, как Венда Белая Лань из песни.
Только все это глупости – о таком только Санса может мечтать. Пирожок и Джендри бросили ее при первой же возможности, а лорд Берик со своими разбойниками хотел только получить за нее выкуп, как и Пес. Никому из них она не нужна. Никогда они не были ее стаей, даже Пирожок и Джендри. Глупая она была, что думала по-другому. Глупая маленькая девочка, а не волчица.
И она оставалась с Клиганом. Они ехали день за днем, никогда не ночуя дважды на одном месте, избегая городов, деревень и замков. Однажды Арья спросила его, куда они едут, и он ответил:
– Подальше. Это все, что тебе надо знать. Ты для меня теперь и плевка не стоишь, и я не желаю слышать твоего нытья. Зря я тебя остановил, когда ты помчалась в тот проклятый замок.
– Зря, – согласилась она, думая о матери.
– Ты была бы мертва, если б не я. Ты благодарить меня должна. Должна петь мне красивые песенки, как твоя сестра.
– Ее ты тоже топором ударил?
– Я ударил тебя плашмя, глупая ты сучонка. Рубани я острием, твои мозги сейчас плыли бы по Зеленому Зубцу. А теперь заткнись. Будь у меня хоть капля ума, я бы отдал тебя Молчаливым Сестрам. Они хорошо умеют резать языки болтливым девчонкам.
Это было нечестно с его стороны. Арья, кроме того единственного раза, почти совсем с ним не разговаривала. Иногда они целые дни проводили в молчании. Она была слишком пуста, чтобы говорить, а он – слишком зол. Арья чувствовала, как бурлит в нем ярость, видела ее в том, как он кривил рот и как смотрел на нее. Принимаясь рубить дрова для костра, он орудовал топором так свирепо, что дров получалось в двадцать раз больше, чем им требовалось. После этого он порой так уставал, что ложился и засыпал, не позаботившись даже разжечь этот костер. Арья ненавидела его за это. Были ночи, когда она очень долго смотрела на его топор. Он казался очень тяжелым, но Арья могла поспорить, что сможет его поднять. И уж плашмя она удар наносить не будет.
Иногда в своих скитаниях они встречали других людей: крестьян на полях, свинопасов, молочницу с коровой, оруженосца, скачущего с поручением по изрытой дороге. С ними говорить Арье тоже не хотелось. Ей казалось, что они живут в далекой стране и говорят на чужом языке – у нее с ними не было ничего общего.
Кроме того, попадаться кому-то на глаза было нежелательно. По извилистым проселочным дорогам то и дело проезжали колонны всадников под знаменем с двумя башнями Фреев.
– На северян охотятся, – говорил Пес. – Как услышишь, что кони скачут, скорее опускай голову – вряд ли это окажутся твои друзья.
Однажды в земляной выемке, образованной корнями поваленного дуба, они наткнулись еще на одного человека, спасшегося из Близнецов. Эмблема у него на груди изображала розовую плясунью в вихре шелковых тканей. Человек сказал, что он лучник сира Марка Пайпера, только лук свой потерял.
Левое плечо у него было вывернуто и все опухло от удара палицей. Кольчуга на нем вдавилась глубоко в тело.
– Это северянин сделал, – с плачем рассказывал лучник. – Его эмблемой был окровавленный человек, и он еще пошутил насчет моей, мол, красный человек и розовая дева должны хорошо поладить. Я пил за его лорда Болтона, он за моего сира Марка, а за лорда Эдмара с леди Рослин и за Короля Севера мы пили вместе. А потом он меня убил. – Он сказал это с лихорадочным блеском в глазах, и Арья поняла, что это правда. Плечо у него ужасно раздулось, и весь левый бок был залит кровью и гноем. И пахло от него, как от мертвеца. Он умолял их дать ему глоток вина.
– Будь у меня вино, я бы сам его выпил, – сказал ему Пес. – Могу дать тебе воды и оказать последнюю милость.
Лучник долго смотрел на него, а потом сказал:
– Ты – пес Джоффри.
– Теперь я сам себе пес. Так хочешь ты пить или нет?
– Да. – Человек сглотнул. – И я прошу тебя оказать мне последнюю милость.
Позади у них остался маленький пруд. Сандор дал Арье свой шлем и послал ее за водой. Чавкая сапогами по грязи, она наполнила железную собачью голову. Вода вытекала сквозь дыры для глаз, но на дне еще много оставалось.
Лучник запрокинул голову, и она стала лить воду ему в рот. Он жадно глотал, и вода бежала по его бороде, превращая засохшую бурую кровь в бледно-розовые слезы. Допив, он облизал шлем изнутри.
– Хорошо. Жаль только, что не вино – очень вина хотелось.
– Мне тоже хочется. – Пес почти нежно погрузил кинжал ему в грудь, нажав на клинок всем телом, и тот пробил камзол, кольчугу и стеганую подкладку внизу. Вытащив кинжал назад, Пес вытер его о мертвеца и сказал Арье: – Вот оно где сердце помещается, девочка. Вот как надо убивать человека.
Да, можно и так.
– Мы его похороним?
– Зачем? Ему все равно, а у нас лопаты нет. Оставим его волкам и диким собакам – нашим с тобой братьям. Но сначала обыщем.
В кошельке лучника нашлись два серебряных оленя и около тридцати медяков, а в рукоять кинжала был вделан красивый розовый камень. Пес взвесил кинжал на ладони и кинул его Арье. Она поймала его за рукоять, сунула за пояс и почувствовала себя намного лучше. Это, конечно, не Игла, но все-таки сталь. У мертвеца имелся также полный колчан стрел, но что в них толку, когда нет лука. Сапоги его Арье были велики, а Псу малы, но она взяла себе его круглый шлем, хотя он сползал ей на нос и его приходилось постоянно сдвигать на затылок.
– У него, должно, и лошадь была, иначе он оттуда не ушел бы, – сказал Пес, оглядываясь по сторонам, – но теперь она убежала, дело ясное. Кто знает, сколько он тут пролежал.
Когда они добрались до Лунных гор, дожди почти совсем прекратились. Арья стала видеть солнце, луну и звезды и смекнула, что едут они на восток.
– Куда мы направляемся? – снова спросила она.
На этот раз Пес ответил по-человечески:
– У тебя есть тетка в Орлином Гнезде. Может, хоть она захочет выкупить твою тощую задницу – впрочем, одни боги знают, зачем это ей надо. Найдем дорогу через горы и доедем до Кровавых ворот.
Тетя Лиза. При мысли о ней пустота не прошла. Арье нужна была мать, а не сестра матери. Тетку она совсем не знала, как не знала и своего двоюродного деда Черную Рыбу. Надо было тогда пойти в замок. Арья так и не знала до сих пор, живы мать с Роббом или мертвы: она ведь не видела, как они погибли. Может быть, лорд Фрей просто взял их в заложники и держит их в цепях у себя в подземелье, а может, Фреи отвезли их в Королевскую Гавань, чтобы Джоффри отрубил им головы. Она ничего не знала наверняка.
– Нам надо вернуться назад в Близнецы, – внезапно решила она. – За матерью. Не может быть, чтобы она умерла. Мы должны ей помочь.
– Я думал, что только у твоей сестры голова набита дурацкими песнями, – проворчал Пес. – Фрей мог оставить твою мать в живых, чтобы взять за нее выкуп, это верно. Но я не дурак, чтоб идти в одиночку вытаскивать ее из этого замка, провалиться мне в седьмое пекло.
– Почему в одиночку? Я тоже пойду.
Он издал звук, напоминающий смех.
– Ну, тут уж старикан обделается со страху, не иначе.
– Ты просто боишься умереть! – презрительно бросила Арья.
Теперь Клиган рассмеялся по-настоящему.
– Смерть меня не пугает. Только огонь. А теперь молчи, не то я сам отрежу тебе язык и избавлю Молчаливых Сестер от лишних хлопот. Мы едем в Долину.
Арья не боялась, что он в самом деле отрежет ей язык. Кролик тоже вечно грозился шкуру с нее спустить, однако пальцем ее не тронул. Но искушать Пса тоже не следовало. Сандор Клиган – не Кролик. Тот не разрубал людей надвое топором и даже плашмя не бил.
В ту ночь она уснула, думая о матери и о том, не убить ли ей Пса, пока он спит, и не отправиться ли самой спасать леди Кейтилин. Закрыв глаза, она увидела перед собой лицо матери. Как она близко – даже запах чувствуется...
...И она в самом деле почуяла ее запах. Слабый, он смешивался с запахами мха, ила и воды, с вонью гниющего тростника и гниющих тел. Медленно переступая лапами, она дошла по мягкой грязи до кромки реки, напилась, подняла голову и принюхалась. Небо застилали серые тучи, по зеленой реке плыли мертвецы. Одни застревали на отмелях, других несло дальше по течению. Третьих прибивало к берегу. Ее братья и сестры пожирали их вкусную раздувшуюся плоть.
Вороны тоже кормились мертвыми, пронзительно крича на волков и оставляя в воздухе свои перья. Одна из ее сестер словила вспорхнувшую ворону за крыло, и ей тоже захотелось: у птиц кровь горячее. Хорошо бы похрустеть косточками и набить живот теплым, а не холодным мясом. Она проголодалась, и пищи кругом было вдоволь, но она знала, что не сможет съесть ни куска.
Запах стал сильнее. Она насторожила уши, прислушиваясь к воркотне своей стаи, сердитым крикам ворон, хлопанью крыльев и журчанию воды. Где-то далеко она слышала лошадей и голоса живых людей, но ей были нужны не они, а этот запах. Она принюхалась еще раз. Да, вот он опять, и теперь она не только чуяла, но и видела это – что-то белое, плывущее по реке. Оно зацепилось за корягу и развернулось, пригибая тростник.
Шумно расплескивая воду, она вошла в реку и поплыла. Течение было сильное, но она еще сильнее. Она плыла, ведомая своим чутьем. Запахи реки при всей своей густоте и сладости не привлекали ее – она правила на острый красный шепот холодной крови, на удушливый аромат смерти. Она гналась за ними, как за оленем в лесу. Наконец она достигла цели, и ее челюсти сомкнулись на бледной руке. Она потрясла эту руку, чтобы заставить ее шевельнуться, но ощутила во рту только кровь и смерть. Она уже начала уставать, и у нее едва хватило сил доплыть вместе с телом до берега. Когда она вытащила его на ил, к ней, высунув язык, стал красться один из ее младших братьев. Она отогнала его, лязгнув зубами, и только тогда отряхнулась. Белое, сморщенное от воды тело лежало лицом вниз в грязи, и холодная кровь сочилась из его горла. Вставай, мысленно твердила она. Вставай, поешь и бегай вместе с нами.
Потом она услышала лошадиный топот. Люди приближались с подветренной стороны, и она не учуяла их раньше, а теперь они были совсем рядом. Люди на лошадях, с черными, желтыми, розовыми крыльями и блестящими когтями в руках. Некоторые ее младшие братья ощерились, защищая свою добычу, но она рявкнула на них, и они разбежались. Таков закон. Олени, зайцы и вороны бегут от волков, а волки – от человека. Она бросила свою холодную белую находку в грязи и тоже убежала, не чувствуя никакого стыда.
Когда настало утро, Псу не пришлось будить Арью. Она в кои-то веки встала раньше и даже успела накормить лошадей. Они молча позавтракали, а потом Сандор сказал:
– Так вот, насчет твоей матери...
– Не надо, – угрюмо сказала Арья. – Она мертва, я знаю. Я видела ее во сне.
Пес, посмотрев на нее долгим взглядом, кивнул, и они, не говоря больше об этом, снова двинулись в сторону гор.
В предгорьях им встретилась уединенная деревушка, окруженная серо-зелеными страж-деревьями и голубыми гвардейскими соснами. Клиган решил завернуть туда.
– Нам нужны пища и кров, – сказал он. – Вряд ли они слышали о том, что случилось в Близнецах, и меня, если повезет, тоже не узнают.
Сельские жители строили деревянный частокол вокруг своей деревни и, увидев кряжистого Пса, предложили ему за работу еду, жилье и даже деньги.
– Если мне и вино добавите, по рукам, – буркнул он.
Сошлись на эле, и Пес на ночь выпил его столько, что уснул мертвым сном.
Однако его мечте продать Арью леди Аррен здесь быстро настал конец.
– На перевалах морозы и снега, – сказал ему староста. – А если голод и холод вас не доконают, то это сделают сумеречные коты и пещерные медведи. Кроме того, есть еще и кланы. Обгорелые совсем осмелели, когда Тиметт одноглазый вернулся с войны. А полгода назад Гунтор, сын Гурна, со своими Каменными Воронами совершил набег на деревню в каких-нибудь восьми милях от нас. Они забрали оттуда всех женщин, выгребли все зерно, а половину мужчин перебили. Теперь у них есть сталь, хорошие мечи и кольчуги, и они все время следят за дорогой – Каменные Вороны, Молочные Змеи Сыновья Тумана и прочие. Может, ты и захватишь кое-кого с собой, но они тебя убьют и увезут твою дочку.
Я ему не дочка, могла бы крикнуть Арья, но ей это уже надоело. Она теперь ничья дочка. Она никто. Не Арья, не Ласка, не Нэн, не Арри, не Голубенок и даже не Воронье Гнездо. Просто девочка, которая днем ходит с собакой, а ночью бегает с волками.
В деревне было спокойно. Они спали на соломенных тюфяках, не слишком страдали от вшей, ели простую, но сытную пищу и дышали сосновым воздухом. Тем не менее Арья вскоре возненавидела это место. Здесь жили одни трусы. Они не смели долго смотреть Псу в лицо – взглянут и сразу глаза отводят. Женщины пытались одеть ее в платье и засадить за шитье, но поскольку они были не леди Смолвуд, она им не поддалась. А одна девчонка, дочь старосты, ходила за ней хвостом. Она была с Арьей одного возраста и при этом совсем ребенок: плакала, когда обдирала коленку. И повсюду таскала с собой тряпичную куклу. Кукла изображала собой латника, поэтому девочка называла ее «Солдат» и хвасталась, что он ее защищает.
– Да уйди ты, – говорила ей Арья раз сто. – Оставь меня в покое. – Но та не отставала, и Арья в конце концов отняла у нее куклу, вспорола ее и выпотрошила пальцем тряпичную начинку. – Вот теперь это настоящий солдат! – сказала она и закинула куклу в ручей. После этого девчонка отстала, и Арья целыми днями ухаживала за Неведомым и Трусихой или гуляла в лесу. Иногда она находила подходящую палку и «работала иглой», но потом вспоминала, что случилось в Близнецах. И разбивала палку о дерево.
– Пожалуй, нам стоит здесь остаться на время, – сказал ей Пес недели через две. Он опять напился эля, но теперь его потянуло не ко сну, а к размышлениям. – До Гнезда нам не добраться, а Фреи в речных землях все еще охотятся за беглецами. А тут им, похоже, нужны воины из-за этих разбойничьих кланов. Отдохнем, а может, и письмо сумеем послать твоей тетке. – Арья помрачнела, услышав это. Ей не хотелось здесь оставаться, но и уходить было некуда. На следующее утро, когда Пес ушел рубить деревья и таскать бревна, она снова забралась в постель.
Но как только частокол достроили, староста дал понять, что им тут не место.
– Зимой мы и сами едва сможем прокормиться, – объяснил он, – а с такими, как ты, всегда приходит кровь.
– Стало быть, ты знаешь, кто я? – сжал губы Сандор.
– Знаю. Путники к нам не заходят, но мы ездим на рынок и кое-что слыхали о псе короля Джоффри.
– Пес пригодится вам, когда налетят Каменные Вороны.
– Так-то оно так... – Староста заколебался, набираясь храбрости. – Но люди говорят, будто ты потерял свой боевой дух на Черноводной. Говорят...
– Я знаю, что они говорят. – Голос Сандора звучал так, точно две пилы скрежетали одна о другую. – Заплати мне, и мы уедем.
Клиган увез с собой кошелек, набитый медью, мех с кислым элем и новый меч, который, по правде сказать, был очень старый. Он обменял его на топор, взятый им у Близнецов и набивший Арье шишку на затылке. Эля не стало в первый же день, а меч Клиган точил каждый вечер, ругая того, с кем поменялся, за каждую щербинку и каждое ржавое пятнышко. Если он потерял свой боевой дух, зачем он старается, чтобы меч был острым? Арья не смела задать ему такой вопрос, но много думала об этом. Не потому ли он убежал из Близнецов и ее с собой увез?
Вернувшись в речные земли, они увидели, что дожди пошли на убыль и половодье тоже начало спадать. Пес повернул на юг, обратно к Трезубцу.
– Едем в Риверран, – объявил он Арье, поджаривая убитого им зайца. – Может, Черная Рыба захочет купить волчонка.
– Он меня никогда не видел – откуда ему знать, что это правда? – Она устала путешествовать в Риверран. Ей казалось, что она едет туда уже долгие годы и никак не может доехать. Ни одна ее попытка добром не закончилась. – Не даст он тебе выкупа – повесит тебя, и все тут.
– Пусть попробует. – Пес повернул вертел. Непохоже что-то, что он потерял боевой дух.
– Я знаю, куда надо ехать, – сказала она. У нее остался еще один брат. Джон ее примет, даже если никто другой не захочет. Он назовет ее маленькой сестричкой и взъерошит ей волосы. Но к нему ехать долго, и она не думала, что доберется туда одна. Она даже до Риверрана не сумела доехать. – К Стене, вот куда.
Сандор засмеялся своим скрипучим смехом.
– Волчонок хочет вступить в Ночной Дозор?
– У меня на Стене брат.
Он скривил рот.
– До Стены тысяча лиг. Нам даже к Перешейку пришлось бы пробиваться через проклятых Фреев. Там на болотах водятся львоящеры, которые волков каждый день на завтрак едят. А если мы и доберемся до Севера целыми, там половину замков занимают Железные Люди, не говоря уж о трижды проклятых северянах.
– Ты их боишься, да? Потому что потерял боевой дух? Ей показалось, что сейчас он ее ударит – но заяц уже подрумянился до хрустящей корочки, и жир так и капал в огонь. Сандор снял его с палки, разорвал пополам и бросил одну половину Арье на колени.
– С моим духом все в порядке, – сказал он, отламывая ногу, – но рисковать своей шкурой ради тебя и твоего братца я не намерен. У меня у самого брат есть.

ТИРИОН

Тирион, – молвил устало сир Киван Ланнистер, – если ты действительно невиновен в смерти Джоффри, тебе нетрудно будет доказать это на суде. Тирион отвернулся от окна.
– Кто будет судить меня?
– Правосудие – привилегия трона. Король умер, но твой отец остается десницей. Поскольку обвиняемый – его родной сын, а жертва – его внук, он попросил лорда Тирелла и принца Оберина быть судьями вместе с ним.
Тириона это не слишком ободрило. Мейс Тирелл был тестем Джоффри, хотя и недолго, а Змей – он змей и есть.
– Разрешат ли мне испытание поединком?
– Я бы тебе этого не советовал.
– Почему? – Это спасло его в Долине – отчего бы не спасти здесь? – Ответь, дядя. Разрешат ли мне испытание поединком и бойца, чтобы доказать мою невиновность?
– Разумеется, если ты того пожелаешь. Но тебе следует знать, что Серсея в подобном случае намерена выставить своим бойцом сира Григора Клигана.
Эта сука предугадывает все его ходы заранее. Жаль, что она не выбрала кого-нибудь из Кеттлблэков. С любым и трех этих братьев Бронн разделался бы запросто, но Скачущая Гора – дело иное.
– Мне надо с этим переспать. – И поговорить с Бронном. Тириону даже думать не хотелось, во что это ему обойдется. Бронн имеет преувеличенное понятие о ценности своей шкуры. – У Серсеи есть свидетели против меня?
– С каждым днем все больше.
– Тогда я должен найти своих свидетелей.
– Скажи, кого ты хочешь вызвать, и люди сира Аддама приведут их в суд.
– Лучше я сам отыщу их.
– Тебя обвиняют в убийстве короля, твоего племянника. И ты полагаешь, что тебе позволят разгуливать повсюду и делать, что тебе вздумается? У тебя здесь есть чернила, перья и пергамент. Составь список свидетелей, которые тебе требуются, и я сделаю все от меня зависящее, чтобы доставить их на суд – даю тебе слово Ланнистера.
Тирион не стал унижать себя новыми просьбами.
– А оруженосец мой может входить и выходить беспрепятственно? Юный Подрик Пейн?
– Конечно, если ты этого хочешь. Я пришлю его к тебе.
– Хорошо, пришли. Чем скорее, тем лучше, а всего лучше прямо сейчас. – Тирион подошел к столу но, услышав, как открылась дверь, обернулся. – Дядя!
– Да?
– Я этого не делал.
– Мне бы хотелось верить в это, Тирион.
Когда дверь закрылась, Тирион взобрался на стул, отточил перо и взял чистый пергамент. Кто же замолвит за него слово? Он обмакнул перо в чернильницу.
Лист так и остался чистым, когда к нему некоторое время спустя вошел Педрик Пейн. Тирион отложил перо.
– Найди Бронна и сейчас же приведи его сюда. Скажи, что он может разбогатеть, как ему и не снилось, и без него не возвращайся.
– Да, милорд. То есть нет. Не вернусь, – сказал Под и ушел.
Он не вернулся ни к закату, ни к восходу луны. Тирион так и заснул на подоконнике, а на рассвете проснулся с ломотой во всем теле. Слуга принес ему на завтрак овсянку, яблоки и рог с элем. Он поел за столом, глядя на лежащий перед ним чистый пергамент. Час спустя слуга пришел за миской.
– Ты не видел моего оруженосца? – спросил его Тирион. Тот потряс головой.
Тирион со вздохом повернулся к столу и снова обмакнул перо. «Санса», написал он и уставился на это имя, до боли стиснув зубы.
Если Джоффри не просто подавился – а такое предположение даже Тириону трудновато проглотить, – то его, несомненно, отравила Санса. Джофф поставил свою чашу чуть ли не ей на колени, а причин у нее было более чем достаточно.
Все сомнения, которые еще имелись у Тириона, исчезли вместе с его женой. Одна плоть, одно сердце, одна душа. Он скривил рот. Она быстро доказала, как мало значит для нее этот обет, не так ли? А чего ты, собственно, ждал, карлик?
И все же... где Санса достала яд? Ему не верилось, что девочка действовала в одиночку. Действительно ли он хочет ее найти? Поверят ли судьи, что юная жена Тириона отравила короля без ведома своего мужа? Он бы не поверил. Серсея будет настаивать на том, что они проделали это вместе.
Тем не менее он вручил свой пергамент дяде.
– Леди Санса – твой единственный свидетель? – нахмурился сир Киван.
– Со временем я вспомню других.
– Вспомни лучше сейчас. Судьи намерены назначить слушание через три дня.
– Это слишком скоро. Вы держите меня тут под стражей – как же я найду свидетелей в свою пользу?
– Свидетелей против тебя твоя сестра нашла без труда. – Сир Киван свернул пергамент. – Городская стража ищет твою жену. Варис предложил сто оленей за сведения о ней и сто драконов за нее саму. Если ее можно найти, она будет найдена, и я сам приведу ее к тебе. Не вижу вреда в том, чтобы муж и жена были заключены вместе и утешали друг друга.
– Как ты добр. Не видел ли ты моего оруженосца?
– Вчера я послал его к тебе – разве он не пришел?
– Пришел и опять ушел.
– Тогда я пришлю его снова.
Но Подрик вернулся только на следующее утро. Он вошел в комнату нерешительно, со страхом на лице. За ним следовал Бронн в кафтане с серебряными заклепками в тяжелом дорожном плаще и с парой перчаток из тонкой кожи за поясом.
От одного взгляда на него у Тириона засосало под ложечкой.
– Долго же ты шел сюда.
– Парень меня упросил, иначе я не пришел бы вовсе. Меня ждут к ужину в замке Стокворт.
– Стокворт? – Тирион соскочил с кровати. – Что ты там позабыл. Скажи на милость?
– Невесту. – Бронн улыбнулся, как волк, созерцающий потерявшегося ягненка. – Послезавтра я женюсь на Лоллис.
– Лоллис, значит. – Чудесно, просто замечательно. Полоумная дочь леди Танды получит мужа-рыцаря и отца для того бастарда, которого носит в животе, а сир Бронн Черноводный поднимется еще на одну ступеньку. Тут поработали зловонные пальчики Серсеи. – Моя сука-сестра подсунула тебе хромую лошадь. Эта девица слабоумна.
– Если бы мне требовался ум, я бы женился на тебе.
– Она беременна от другого.
– Когда она опростается, я начиню ее сызнова.

Предыдущая страница 30 Следующая страница


31 Джордж Мартин

– Она даже не наследница Стокворта. У нее есть старшая сестра, Фалиса – замужняя.
– Она уже десять лет замужем, а детей нет как нет. Ее лорд-муж с ней не спит – говорят, он предпочитает девственниц.
– Да хоть коз – это к делу не относится. Земли все равно перейдут к его жене, когда леди Танда умрет.
– Если Фалиса не умрет раньше матери.
Знает ли Серсея, какую змею она побудила пригреть на груди леди Танду? Если даже и знает, это, видимо, не волнует ее.
– Зачем же ты пришел в таком случае?
– Ты как-то сказал, что если кто-нибудь предложит мне продать тебя, ты дашь двойную цену, – пожал плечами Бронн.
Да, верно.
– Так что же тебе надо – две жены или два замка?
– Одной жены с меня хватит, и одного замка тоже. Но если ты хочешь, чтобы я убил Григора Клигана, замок должен быть чертовски большим.
В Семи Королевствах полным-полно незамужних знатных девиц, но даже самые старые, больные и безобразные не пойдут за такого худородного подонка, как Бронн. Разве только у девушки с головой неладно и она забрюхатела после того, как ее изнасиловало полсотни человек. Леди так отчаялась найти Лоллис мужа, что даже за Тирионом гонялась некоторое время – еще до того, как ее дочкой насладилась половина Королевской Гавани. Серсея, несомненно, как-то подсластила свое предложение, притом Бронн теперь рыцарь, что делает его подходящей партией для младшей дочери невеликого дома.
– Сейчас я не могу похвастаться избытком замков и невест, – признался Тирион. – Но я могу предложить тебе золото и мою благодарность, как прежде.
– Золото у меня есть, а благодарность твоя ни к чему.
– Как знать. Ланнистеры всегда платят свои долги.
– Твоя сестра – тоже Ланнистер.
– Моя леди-жена – наследница Винтерфелла. Если я сохраню голову на плечах, то когда-нибудь буду править Севером от ее имени. И отделю тебе большой кусок.
– Если бы да кабы. Притом на Севере зверски холодно, а Лоллис теплая, и она рядом. Еще две ночи – и она моя.
– Тут я тебе не завидую.
– Да ну? – ухмыльнулся Бронн. – Признайся, Бес, если б тебе предложили на выбор спать с Лоллис или драться с Горой, ты бы мигом штаны спустил и приступил к делу.
Он слишком хорошо меня знает, подумал Тирион и зашел с другой стороны:
– Я слышал, сир Григор был ранен на Красном Зубце и у Синего Дола. Раны поубавят ему прыти.
– Прытким он сроду не был, – раздраженно отрезал Бронн. – При такой туше и силище прыть ни к чему. Хотя для такого детины он поворачивается довольно быстро, тут ты прав. Ручищи у него небывалой длины, а ударов, которые обыкновенного человека доконали бы, он как будто и не чувствует.
– Неужто ты так его боишься? – спросил Тирион в надежде раздразнить его.
– Дурак бы я был, если б не боялся. Хотя, пожалуй, я и мог бы его побить. Плясал бы вокруг него, пока он не устал бы махать мечом, а потом как-нибудь повалил бы. Когда противник падает, его рост уже не важен. Но риск велик. Один неверный шаг – и я покойник. Зачем мне это надо? Ты мне нравишься, маленький уродец, но если я буду биться за тебя, то проиграю в обоих случаях. Либо Гора выпустит мне кишки, либо я убью его и потеряю Стокворт. Я продаю свой меч, а не отдаю его даром. Я тебе не брат, в конце концов,
– Верно. Не брат. – Тирион махнул рукой. – Ладно, ступай. Беги в Стокворт к своей Лоллис. И пусть тебе на твоем брачном ложе посчастливится больше, чем мне на моем.
У двери Бронн задержался.
– Что ж ты теперь будешь делать, Бес?
– Убью Григора сам. Будет о чем песню сложить, а?
– Надеюсь услышать ее. – Бронн ухмыльнулся напоследок и ушел – из комнаты, из замка, из жизни Тириона.
Под переминался на месте.
– Простите, милорд.
– За что? Разве ты сделал Бронна наглым скотом? Он всегда таким был – именно это мне в нем и нравилось. – Тирион налил себе вина и устроился на подоконнике. За окном было серо и дождливо. Но все-таки не так уныло, как у него на душе. Он мог бы послать Подрика поискать Шаггу, но в Королевском лесу столько укромных мест, что разбойники укрывались там годами. Притом Под даже кухню находит с трудом, когда его посылают туда за сыром. Тиметт, сын Тиметта уже вернулся, должно быть, в свои Лунные горы. А если Тирион, как он сказал Бронну, выйдет против Григора Клигана сам, то это будет еще большей комедией, чем карликовый турнир Джоффри. Он не собирался умирать под раскаты веселого смеха. Испытание боем отпадает.
В тот день сир Киван снова зашел к нему, и на другой день тоже. Он предупредительно сообщил племяннику, что Сансу так и не нашли, как не нашли и шута сира Донтоса, пропавшего в одну ночь с ней. Есть ли у Тириона еще свидетели, которых он желает вызвать? Свидетелей не было. Как ему доказать, что он не добавлял яд в вино, если тысяча человек видела, как он наполнял чашу Джоффри?
Ночью он не сомкнул глаз.
Он лежал в темноте, устремив взгляд на балдахин и ведя счет своим призракам. Вот Тиша – она улыбается, целуя его, вот Санса, нагая и дрожащая от страха. Вот Джоффри – он царапает себе горло, и кровь струится у него из-под ногтей, а лицо чернеет на глазах. Он видел глаза Серсеи, волчью ухмылку Бронна, вредную усмешечку Шаи. При одной мысли о ней его охватило возбуждение. Он поласкал себя, надеясь после этого успокоиться, но так и не успокоился.
Потом пришел рассвет, и настал день суда.
В это утро к нему пришел не сир Киван, а сир Аддам с дюжиной золотых плащей. Тирион позавтракал вареными яйцами, подгоревшим салом и жареным хлебом и оделся как можно наряднее.
– Отец мог бы прислать за мной королевских гвардейцев, – заметил он сиру Аддаму. – Я, как-никак, член королевской семьи.
– Это так, милорд, но боюсь, что почти все королевские гвардейцы будут свидетельствовать против вас. Лорд Тайвин решил, что быть вашими конвоирами им в таком случае не подобает.
– Да сохранят вас боги от неподобающих поступков. Пойдемте.
Судили его в тронном зале, где погиб Джоффри. Войдя в бронзовые двери и следуя с сиром Аддамом по ковровой дорожке, он чувствовал, что все взоры устремлены на него. Несколько сот человек собралось посмотреть, как его будут судить. Он по крайней мере надеялся, что собрались они именно для этого – ведь все они могли бы стать свидетелями обвинения. На галерее он приметил королеву Маргери, бледную и прекрасную в своем траурном одеянии. Дважды замужняя и дважды вдова, в ее-то шестнадцать. По одну сторону от нее стояла ее статная мать, по другую – ее маленькая бабка; всю остальную галерею заполняли ее придворные дамы и рыцари ее отца.
Помост все еще стоял под опустевшим Железным Троном, но все столы, кроме одного, убрали. Теперь за этим единственным столом сидели лорд Мейс Тирелл в зеленой с золотом мантии. Стройный принц Оберин в оранжево-желто-алом полосатом наряде, а между ними – лорд Тайвин Ланнистер. Возможно, надежда еще есть, подумал Тирион. Дорниец и Тирелл не выносят друг друга. Если мне удастся сыграть на этом...
Верховный септон произнес молитву, прося небесного Отца направить их на путь правосудия. Когда он закончил, земной отец наклонился вперед и спросил:
– Тирион, признаешь ли ты себя виновным в убийстве короля Джоффри?
Однако он времени не теряет.
– Нет.
– Уже легче, – сухо молвил Оберин Мартелл.
– Виновна ли в этом Санса Старк? – спросил лорд Тайвин.
На ее месте он сделал бы именно это. Но где бы она ни была и как бы ни участвовала в этом деле, она остается его женой. Он окутал ее своим плащом, как муж и заступник, хоть ему и пришлось ради этого стать на спину дурака.
– Джоффри убили боги. Он подавился пирогом с голубями.
Лорд Тайвин побагровел.
– Ты винишь в его смерти пекарей?
– Их или голубей – только меня в это не впутывайте. – Тирион услышал нервный смешок и понял, что допустил ошибку. Придержи свой язык, маленький дуралей, пока он не вырыл тебе могилу.
– Против тебя имеются свидетели, – сказал лорд Тайвин. – Сначала мы выслушаем их, затем ты сможешь представить собственных свидетелей. Говорить тебе можно только с нашего разрешения.
Тириону оставалось только кивнуть в ответ. Сир Аддам сказал правду: первым свидетелем был сир Бейлон Сванн из Королевской Гвардии.
– Лорд десница, – начал он, когда верховный септон привел его к присяге, – я имел честь сражаться вместе с вашим сыном на корабельном мосту. Он храбрый человек, несмотря на свой малый рост, и я не верю, что он мог совершить подобное.
По залу прокатился ропот. Что за безумную игру затеяла Серсея? Зачем ей выпускать свидетеля, объявляющего Тириона невиновным? Вскоре Тирион это понял. Сир Бейлон неохотно рассказывал, как он оттащил его от Джоффри в день бунта.
– Он ударил его величество, это правда. Но это был припадок ярости, летняя гроза, не более. Толпа едва не убила нас всех.
– Во времена Таргариенов человек, ударивший особу королевской крови, лишился бы руки, – заметил Красный Змей. – Выходит, ручонка у карлика отросла обратно? Или Белые Мечи забыли свой долг?
– Он тоже особа королевской крови, – ответил сир Бейлон, – к тому же был десницей короля.
– Он лишь замещал десницу в мое отсутствие, – поправил лорд Тайвин.
Рассказ сира Меррина Транта, занявшего затем свидетельское место, был куда более красочным.
– Он повалил короля наземь и пинал его ногами, громко сетуя на то, что его величество ушел от бунтовщиков невредимым.
Тирион начинал прозревать замысел своей сестры. Она начала с человека, известного своей честностью, и выдоила из него все, что могла. Каждый последующий свидетель будет чернить подсудимого все больше. И в конце концов из него сделают Мейегора Жестокого вкупе с Эйерисом Безумным, со щепоткой Эйегона Недостойного для вкуса.
Сир Меррин теперь рассказывал, как Тирион помешал Джоффри наказывать Сансу Старк.
– Карлик спросил его величество, знает ли он, что случилось с Эйерисом Таргариеном, а когда сир Борос вступился за короля, пригрозил убить оного рыцаря.
Следующим с показаниями выступил сам Блаунт, подтвердивший эту печальную историю. Он должен был питать немалую неприязнь к Серсее за то, что она выгнала его из Королевской Гвардии, однако сказал все, что ей было желательно.
Тирион не мог больше держать язык за зубами.
– Отчего вы не скажете судьям, что при этом делал Джоффри?
Высокий, с обвислыми щеками рыцарь сумрачно глянул на него.
– Я скажу им нечто другое. Вы пригрозили, что велите своим дикарям убить меня, если я открою рот.
– Тирион, – сказал лорд Тайвин, – тебе разрешается говорить, только когда мы того потребуем. Считай это предупреждением.
Тирион умолк, хотя внутри у него все кипело.
Далее свидетельствовали Кеттлблэки, все трое поочередно. Осни и Осфрид рассказывали об ужине у Серсеи накануне битвы и о высказанных Тирионом угрозах.
– Он сказал, что намерен причинить ее величеству зло, – показал сир Осфрид, а его брат Осни добавил: – Он сказал, что дождется дня, когда она будет счастлива, и обратит ее радость в пепел. – Об Алаяйе никто из них не упомянул.
Сир Осмунд Кеттлблэк, воплощение рыцарства в своей белой броне и белом шерстяном плаще, клятвенно заявил, что король Джоффри давно знал о намерении дяди Тириона убить его.
– В тот день, когда меня облекли в белый плащ, милорды, – сообщил он судьям, – отважный юноша сказал мне: «Сир Осмунд, охраняйте меня хорошо, ибо мой дядя меня не любит и хочет стать королем вместо меня».
Этого Тирион переварить не мог.
– Лжец! – вскричал он и сделал два шага вперед, но золотые плащи оттащили его обратно. Лорд Тайвин нахмурился.
– Ты хочешь, чтобы тебя сковали по рукам и ногам, как простого разбойника?
Тирион стиснул зубы. Еще одна ошибка – дурак ты, карлик, дурак. Уймись, иначе тебе конец.
– Прошу прощения, милорды. Меня рассердила его ложь.
– Его правда, ты хочешь сказать, – вмешалась Серсея. – Я прошу вас наложить на него оковы, отец, ради вашей же безопасности. Вы видите, какой он.
– Я вижу, что он карлик, – сказал принц Оберин. – В тот день, когда я испугаюсь рассерженного карлика, я утоплюсь в бочке красного вина.
– В оковах нет нужды. – Лорд Тайвин взглянул на окна и встал. – Становится поздно. Мы возобновим заседание завтра.
Ночью, сидя в своей башне с чистым пергаментом и чашей вина, Тирион думал о жене. Не о Сансе – о первой своей жене, Тише. О шлюхе, не о волчице. Она только притворялась, что любит его, он ей верил и находил счастье в этой вере. Лучше сладкая ложь, чем горькая истина. Тирион допил вино и стал думать о Шае. Когда сир Киван явился к нему с ежевечерним визитом, он попросил, чтобы пришел Варис.
– Ты думаешь, что евнух выступит в твою защиту?
– Ничего не могу сказать, пока не поговорю с ним. Пришли его ко мне, дядя, будь так добр.
– Хорошо.
Следующее заседание суда открыли мейстеры Валлабар и Френкен. Они показали, что вскрыли благородное тело короля Джоффри и не нашли в королевском горле ни пирога, ни какой-либо иной пищи.
– Короля убил яд, милорды, – сказал Баллабар, а Френкен торжественно кивнул.
Затем вызвали великого мейстера Пицеля. Он опирался на кривую клюку и трясся на ходу. На его цыплячьей шее торчали белые волоски. Слабость не позволяла ему стоять, и судьи распорядились принести для него стул, а также и стол, на котором расставили множество мелких сосудов. Пицель принялся перечислять содержащиеся в них снадобья.
– Сероголов, извлекаемый из бледной поганки. Ночная тень, сладкий сон, пляска демона, слепыш, вдовья кровь, именуемая так из-за своего цвета. Это страшный яд. Он закупоривает кишки и мочевой пузырь человека, отравляя его собственными ядами. Есть здесь также волчья смерть, яд василиска и слезы Лисса. Все эти средства мне известны. Бес Тирион Ланнистер украл их из моих покоев, когда бросил меня в тюрьму по ложному обвинению.
– Пицель, – сказал Тирион, рискуя навлечь на себя гнев отца, – способно ли хоть одно из этих снадобий привести к смерти от удушья?
– Нет. Для этого вы прибегли к более редкому яду. Когда я обучался в Цитадели, мои наставники называли его просто «душитель».
– Но этот редкий яд найден не был?
– Нет, милорд, – заморгал Пицель. – Вы использовали его без остатка, чтобы убить самого благородного из юношей, какого боги когда-либо посылали на землю.
Гнев в Тирионе возобладал над разумом.
– Джоффри был жесток и глуп, но я его не убивал. Можете отрубить мне голову, но я непричастен к смерти своего племянника.
– Молчать! – сказал лорд Тайвин. – Я предупреждал тебя трижды. В следующий раз тебя закуют и заткнут тебе рот.
После Пицеля началась нескончаемая, нудная процедура. Лорды, леди и рыцари, люди как знатного, так и скромного происхождения, все присутствовали на свадебном пиру, все видели, как Джоффри стал задыхаться, и как лицо его почернело, словно дорнийская слива. Лорд Редвин, лорд Селтигар и сир Флемент Браке слышали, как Тирион угрожал королю; двое слуг, жонглер, лорд Джайлс, сир Хоббер Редвин и сир Филип Фоот видели, как Тирион наполнял свадебную чашу; леди Мерривезер поклялась, что видела, как карлик бросил что-то в вино королю, пока Джоффри и Маргери резали пирог; старый Эстермонт, молодой Пекльдон, певец Галейон из Кью, оруженосцы Моррос и Джотос Слинг показали, что во время агонии Джоффри Тирион взял чашу и вылил остаток отравленного вина на пол.
И когда он успел нажить столько врагов? Леди Мерривезер ему почти незнакома. Слепа она или подкуплена? Хорошо еще, что Галейон из Кью не положил свои показания на музыку, иначе в этой песне было бы семьдесят семь куплетов.
Дядя, придя к Тириону вечером после ужина, держался холодно и отчужденно. Он тоже думает, что это сделал я.
– Так что же, есть у тебя свидетели? – спросил сир Киван.
– Нет, если вы не нашли мою жену.
Дядя покачал головой.
– Похоже, дело принимает для тебя скверный оборот.
– Ты так думаешь? А я и не заметил. – Тирион потрогал свой шрам. – Варис, между прочим, так и не пришел.
– И не придет. Завтра он будет свидетельствовать против тебя.
– Ну что ж. Мне любопытно другое. Ты всегда был честным человеком, дядя. Что тебя убедило?
– Зачем было красть у Пицеля яды, если не для того, чтобы ими воспользоваться? А леди Мерривезер видела...
– Ничего она не видела! Но как мне это доказать? Как могу я доказать хоть что-то, сидя здесь под замком?
– Возможно, тебе пора признаться во всем.
Даже сквозь толстые стены Красного Замка проникал ровный шум дождя.
– Повтори еще раз, дядя. Я могу поклясться, что ты предложил мне сделать признание.
– Если ты признаешь свою вину перед троном и раскаешься в своем преступлении, твой отец остановит меч, и тебе позволят надеть черное.
Тирион рассмеялся дяде в лицо.
– Те же условия Серсея предлагала Эддарду Старку. Мы все знаем, чем это кончилось.
– Твой отец к этому не был причастен.
Да, это по крайней мере правда.
– В Черном Замке полным-полно убийц, воров и насильников, – сказал Тирион, – но я не припомню, чтобы встречал там цареубийц. Вы хотите, чтобы я поверил, что, если я признаюсь в подобном злодеянии, отец дарует мне свое прощение и отправит меня на Стену, снабдив теплыми шерстяными подштанниками? – Тирион издал крайне неприличный звук.
– Разве я говорил тебе о прощении? – сурово возразил сир Киван. – Признание положит конец этому делу – потому твой отец и послал меня к тебе с этим предложением.
– Поблагодари его от меня, дядя, и скажи, что я пока не настроен признаваться.
– На твоем месте я бы хорошенько подумал. Серсея требует твоей головы, и лорд Тирелл склоняется к тому, чтобы отдать ей требуемое.
– Стало быть, один из моих судей уже вынес мне приговор, не выслушав ни слова в мою защиту? – Что ж, этого следовало ожидать. – Разрешат ли мне все-таки высказаться и представить свидетелей?
– У тебя их нет, – напомнил ему дядя. – Если ты виновен в этом чудовищном деянии, Тирион, то Стена – участь более мягкая, чем ты заслуживаешь. Если же ты невиновен... я знаю, на Севере еще воюют, но даже там тебе будет безопаснее, чем в Королевской Гавани, каким бы ни был исход суда. Народ убежден в твоей виновности. Если у тебя достанет глупости показаться на улицах, тебя разорвут на куски.
– Я вижу, как эта вероятность тебя удручает.
– Ты сын моего брата...
– Напомни лучше об этом ему.
– Думаешь, он позволил бы тебе надеть черное, не будь ты сыном его и Джоанны? Я знаю, Тайвин представляется тебе жестким человеком, но ему поневоле пришлось стать таким. Наш с ним отец был добрым и мягким, а его знаменосцы в открытую смеялись над ним. У нас занимали золото и не трудились его отдавать. При дворе отпускали шутки относительно беззубых львов. Даже любовница его обкрадывала. Эта вчерашняя шлюха позволяла себе носить драгоценности нашей матери! Вернуть дому Ланнистеров его надлежащее место выпало на долю Тайвина – а когда он был не старше двадцати, судьба вручила ему все наше государство. Он нес это тяжкое бремя двадцать лет, не заслужив ничего, кроме зависти безумного короля. Вместо заслуженных почестей ему приходилось терпеть бесчисленные оскорбления, и все же он обеспечил Семи Королевствам мир, процветание и справедливость. Да, он человек справедливый, и ты поступишь мудро, доверившись ему.
Тирион моргал в изумлении. Сир Киван, человек положительный и сугубо земной, никогда еще не произносил при нем столь пылких речей.
– Как сильно ты его любишь.
– Он мой брат.
– Я... я подумаю над тем, что ты сказал.
– Хорошо, только думай быстрее.
Всю ночь Тирион только об этом и думал, но к утру так и не решил, можно доверять отцу или нет. Слуга принес ему на завтрак овсянку с медом, но Тирион чувствовал на языке только желчь, наполнявшую его рот при мысли о признании. Его будут звать цареубийцей до конца его дней. На тысячу лет, а то и больше, если его вообще будут помнить, он прослывет злобным карликом, отравившим своего юного племянника на его свадебном пиру. Подумав об этом, он пришел в такую ярость, что швырнул миску через всю комнату, и на стене осталось пятно от овсянки. Сир Аддам, пришедший препроводить его на суд, взглянул на этот след с любопытством, но ни о чем, к счастью, не спросил.
– Лорд Варис, мастер над шептунами, – объявил герольд.
Паук, надушенный, разряженный, благоухающий розовой водой, все время потирал руки. Он смывает прочь мою жизнь, думал Тирион, слушая скорбный отчет евнуха о том, как Бес замышлял убрать от Джоффри его телохранителя Пса и говорил Бронну, что Томмен был бы лучшим королем. Полуправда хуже откровенной лжи. Притом у Вариса в отличие от других имелись документы, пергамента, испещренные датами, краткими заметками и записями целых бесед. Их было так много, что губительные для Тириона показания Вариса заняли весь день. Евнух подтвердил, что Тирион побывал ночью в покоях великого мейстера Пицеля и похитил оттуда различные снадобья, подтвердил угрозу, высказанную Бесом за ужином у Серсеи, подтвердил все как есть, кроме самого отравления. Когда принц Оберин спросил, откуда он может все это знать, не присутствовав ни при одном из упомянутых событий, евнух только хихикнул и сказал:
– Мои маленькие пташки мне рассказали. Знать все – их работа и моя.
Маленьких пташек на суд не призовешь. Надо было отрубить евнуху голову сразу же по приезде в Королевскую Гавань. Будь он проклят. И будь проклят я сам за то, что когда-либо доверялся ему.
– Всех ли мы выслушали? – спросил лорд Тайвин свою дочь, когда Варис вышел из зала.
– Почти, – ответила Серсея. – Прошу вашего разрешения представить завтра суду последнего свидетеля.
– Хорошо.
А, чтоб вам, в ярости подумал Тирион. После этой судебной комедии казнь будет почти облегчением.
Вечером, когда он сидел на окне и пил вино, за дверью послышались голоса. Сир Киван явился за ответом, подумал Тирион, но вошел к нему не дядя.
Тирион встал и отвесил принцу Оберину насмешливый поклон.
– Разве судьям разрешается посещать подсудимых?
– Принцам разрешается все. Так я по крайней мере сказал вашей страже, – ответил, садясь, Красный Змей.
– Мой отец будет недоволен.
– Довольство Тайвина Ланнистера никогда меня особенно не заботило. Что вы пьете – дорнийское?
– Борское.
– Красная водица, – скривился Оберин. – Вы его правда отравили?
– Нет. А вы?
– Острый язык – это свойство всех карликов? – улыбнулся принц. – Кое-кто всерьез намерен его вырезать.
– Вы не первый, кто говорит мне об этом. Возможно, мне самому следовало бы его вырезать – слишком много хлопот он мне доставляет.
– Я заметил. Пожалуй, я тоже выпью выжатого лордом Редвином виноградного сока.
– Как хотите. – Тирион налил ему вина. Принц прополоскал им рот и проглотил.
– Ладно, сойдет. Завтра я пришлю вам нашего крепкого дорнийского. Знаете, я нашел ту белокурую шлюху, о которой говорил вам.
– Значит, вы побывали у Катай?
– У Катай я спал с одной чернокожей, Алаяйей – так ее, кажется, зовут. Она превосходна, несмотря на исполосованную спину. Но шлюха, которую я упомянул, это ваша сестра.
– Она уже спала с вами? – ничуть не удивившись, спросил Тирион.
– Нет еще, – засмеялся принц, – но переспит, если я соглашусь на ее цену. Она даже на брак намекала. Ее величеству нужен новый муж – кто же лучше подходит для этого, чем принц Дорнийский. Эллария полагает, что надо соглашаться. Одна мысль о Серсее в нашей постели делает эту негодницу мокрой. И при этом нам даже карликов грош платить не придется. Все, что нужно от меня вашей сестре, – это одна голова, чуть больше обыкновенной и лишенная носа.
– И что же? – спросил Тирион.
Оберин, поболтав вино в чаше, начал издалека:
– Когда Молодой Дракон в стародавние времена покорил Дорн и взял Солнечное Копье, он поставил над нами лорда Хайгарденского. Этот Тирелл со своей свитой разъезжал от замка к замку, выискивая мятежников и заботясь о том, чтобы мы не вставали с колен. Нагрянув в очередной замок, он жил там, как у себя дома, около месяца, а потом перебирался в следующий. Он выгонял хозяев из собственных покоев и спал в их постелях. Однажды он улегся под тяжелым бархатным балдахином, а рядом висел шнур от колокола на случай, если ему понадобится женщина. Этому лорду Тиреллу очень нравились дорнийки, и кто его за это упрекнет? Он дернул за шнур, и балдахин вдруг раздался, и на лорда упали сто красных скорпионов. Его смерть послужила искрой, пожар от которой охватил весь Дорн, за две недели сведя на нет все победы Молодого Дракона. Мы встали с колен и вновь обрели свободу.
– Я знаю эту историю. Что же из нее следует?
– Да ничего. Если бы я нашел такой шнур у собственной постели и вздумал за него дернуть, я предпочел бы увидеть скорпионов, нежели королеву во всей ее прекрасной наготе.
– Тут мы с вами сходимся, – усмехнулся Тирион.
– Еще бы. А ведь мне есть за что благодарить вашу сестру. Если бы не ее обвинение, вместо вас, возможно, судили бы меня. – Глаза принца искрились весельем. – Кто же лучше разбирается в ядах, чем Красный Змей Дорнийский? У кого больше причин держать Тиреллов подальше от трона? Если следовать дорнийскому закону, после смерти Джоффри Железный Трон должен был бы перейти к его сестре Мирцелле, которая благодаря вам помолвлена с моим племянником.
– Дорнийский закон здесь неприменим. – Тирион был рад отвлечься от собственных забот, чтобы обсудить вопросы престолонаследия. – Мой отец коронует Томмена, можете не сомневаться.
– Если он коронует его в Королевской Гавани, это не значит, что мой брат не сможет короновать Мирцеллу в Солнечном Копье. Неужели ваш отец завяжет войну с вашей племянницей от имени вашего племянника? Или ваша сестра? – Принц пожал плечами. – Возможно, мне все-таки следует жениться на Серсее при условии, что она поддержит свою дочь против своего сына. Как вы думаете, пойдет она на это?
Никогда, хотел сказать Тирион, но это слово застряло у него в горле. Серсею всегда возмущало, что ее отстраняют от власти по причине ее пола. Если бы дорнийский закон применялся у них на западе, она была бы полноправной наследницей Бобрового Утеса. Они с Джейме близнецы, но Серсея явилась на свет первой. Поддержав право Мирцеллы, она поддержала бы собственное право.
– Не знаю, кого выбрала бы сестра – Мирцеллу или Томмена, – признался Тирион, – да это и не важно. Отец все равно не позволит ей выбирать.
– Ваш отец не вечен.
Оберин сказал это так, что у Тириона стали дыбом волосы на затылке. Он снова вспомнил Элию и то, что сказал ему принц, когда они ехали через покрытое пеплом поле. Ему нужна голова, отдавшая приказ, а не только рука, державшая меч.
– Неразумно вести столь крамольные речи в Красном Замке, мой принц. Маленькие пташки могут услышать вас.
– Пусть их слушают. Разве это крамола – сказать, что человек смертен? Валор моргулис, как говорилось в старой Валирии: все люди смертны. И Рок, постигший их, доказал истинность этих слов. – Дорниец подошел к окну и посмотрел в ночь. – Я слышал, свидетелей у вас нет.
– Я надеялся, что один взгляд на мое славное лицо убедит вас всех в моей невиновности.
– Ошибаетесь, милорд. Жирный Розан полностью убежден, что вы виновны, и намерен добиться вашей смерти. Он уже с полсотни раз напоминал нам, что его драгоценная Маргери тоже пила из той чаши.
– Ну а вы? – спросил Тирион.
– Люди редко бывают такими, какими кажутся. У вас вид до того злодейский, что я уверен: вы ни в чем не виноваты. Однако вас вероятнее всего осудят. Правосудие по эту сторону гор торжествует не часто. Элия, Эйегон и Рейенис так его и не дождались, почему же оно должно осуществиться в вашем случае? Быть может, настоящего убийцу Джоффри сожрал медведь – в Королевской Гавани это, похоже, не редкость. Хотя нет, я перепутал – тот медведь обитает в Харренхолле.
– Вот мы, значит, во что играем? – Тирион потер нос. Что он потеряет, если скажет Оберину правду? – В Харренхолле действительно есть медведь, и он в самом деле сожрал сира Амори Лорха.
– Как печально для сира Амори – и для вас тоже. Неужели все безносые так плохо лгут?
– Я не лгу. Это сир Амори вытащил принцессу Рейенес из-под кровати ее отца и заколол. С ним были солдаты, но их имен я не знаю. – Тирион подался вперед. – А сир Григор Клиган разбил голову принца Эйегона о стену, а после изнасиловал вашу сестру Элию, не смыв с рук крови и мозгов ее сына.
– Никак, кто-то из Ланнистеров сказал наконец правду? – холодно улыбнулся принц. – Приказ исходил от вашего отца, не так ли?
– Нет, – не задумываясь, солгал Тирион, сам не понимая, зачем он это сделал.
Дорниец вскинул свою тонкую черную бровь.
– Какой образцовый сын – и какая неуклюжая ложь. Ведь это лорд Тайвин представил детей моей сестры королю Роберту, завернутыми в красные ланнистерские плащи.
– Вам лучше обсудить это с ним самим. Он был здесь, а я жил в Утесе и в детской невинности своей думал, что штучка у меня между ног нужна только затем, чтобы сикать.
– Но теперь вы тоже здесь, и в весьма затруднительном положении, сказал бы я. Мне ваша невиновность представляется столь же очевидной, как шрам на вашем лице, но это вас не спасет, как не спасет и ваш отец. А вот я мог бы.
– Вы? – воззрился на него Тирион. – Вы один из моих судей – как же вы можете спасти меня?
– Не как ваш судья. Как ваш боец.

ДЖЕЙМЕ

В белой комнате на белом столе лежала белая книга. Комната, круглая, с выбеленными стенами, была увешана белыми шерстяными коврами. Она занимала первый этаж башни Белый Меч, стройного сооружения в четыре этажа, а башня стояла в выходящем на залив углу замковой стены. В подвале ее хранились доспехи и оружие, на втором и третьем этажах размещались спальные каморки шести братьев Королевской Гавани.
Одну из этих клетушек восемнадцать лет занимал он сам, но нынче утром он перенес свои вещи на верхний этаж, весь отданный под покои лорда-командующего. Эти комнаты, скромные, хотя и просторные, находились выше крепостной стены, и из них открывался вид на море. Джейме находил приятным и вид, и все остальное.
Сам бледный, как эти беленые стены, он сидел над книгой в своем облачении королевского гвардейца и ожидал своих братьев. На бедре у него висел длинный меч – но не с той стороны. Прежде Джейме всегда носил его слева, чтобы доставать из ножен правой рукой. Этим утром он перевесил меч на правый бок, чтобы таким же манером действовать левой, но там вес клинка казался непривычным, а когда он попытался обнажить меч, это вышло у него неловко и неестественно. Одежда тоже плохо сидела на нем. Он надел то, что полагалось носить зимой, – камзол и бриджи из выбеленной шерсти и тяжелый белый плащ, но все это болталось на нем, как на пугале.
Свои дни Джейме проводил в зале суда, держась позади всех. Тирион либо не видел его, либо не узнавал. Оно и неудивительно. Джейме не узнавала теперь половина двора, и в собственной семье он тоже стал чужим. Сын его умер, отец от него отказался, а сестра... она больше ни разу не оставалась с ним наедине после того первого дня в септе, где среди свечей лежал Джоффри. Даже когда похоронная процессия отправилась с телом короля к гробнице в Великой Септе Бейелора, Серсея держалась на почтительном расстоянии.
Он еще раз оглядел Круглую Палату. Белые гобелены на стенах, белый щит и два скрещенных меча над очагом. Стул из старого черного дуба с подушками из выбеленной коровьей кожи, протершейся почти до дыр. Это Барристан Смелый истер ее своим костлявым задом, а до него – Герольд Хайтауэр, принц Эйемон Драконий Рыцарь, сир Раэм Редвин, Дарри-Демон, сир Дункан Высокий и Алин Коннигтон, Бледный Грифон. Как мог Цареубийца затесаться в столь избранное общество.
Однако он здесь.
Сам стол был сделан из бледного, как кость, старого чардрева и имел вид огромного щита, поддерживаемого тремя белыми жеребцами. По традиции лорд-командующий сидел во главе щита, а братья рассаживались по трое с каждой стороны в тех редких случаях, когда все семеро собирались вместе. Лежащая перед Джейме книга насчитывала два фута в длину и полтора в ширину. Тысяча ее страниц из тонкого белого пергамента была заключена в белый кожаный переплет с золотыми петлями и застежками. Она именовалась Книгой Братьев, но в обиходе звалась просто Белой Книгой.
В Белой Книге содержалась история Королевской Гвардии. Каждый рыцарь, когда-либо служивший в ней, имел свою страницу, где записывалось его имя и совершенные им подвиги. В левом верхнем углу каждой страницы был нарисован яркими красками щит, который носил рыцарь ко времени своего избрания, в правом нижнем углу изображался белый, девственно чистый щит Королевской Гвардии. Все верхние щиты были разными, все нижние – одинаковыми. В промежутке между ними вписывались этапы жизни и службы каждого гвардейца. Рисунки выполнялись септонами, присылаемыми трижды в год из Великой Септы Бейелора, ведение же записей входило в обязанности лорда-командующего.
Теперь это стало обязанностью Джейме. Вернее, станет, когда он выучится писать левой рукой. Белая Книга порядком запущена. В нее следует внести сведения о смерти сира Мендона Мура и сира Престона Гринфилда и о недолгой, но кровавой службе Сандора Клигана. Кроме того, надо завести новые страницы для сира Бейлона Сванна, сира Осмунда Кеттлблэка и Рыцаря Цветов. И пригласить септона, чтобы он нарисовал их щиты.
Предшественником Джейме на посту лорда-командующего был сир Барристан Селми. Вот и его щит с гербом дома Селми: три желтые пшеничные копны на коричневом поле. Джейме позабавило, хотя и не удивило то, что сир Барристан перед уходом из замка нашел время внести в книгу запись о собственной отставке.
«Сир Барристан из дома Селми. Первенец сира Лионеля Селми из Колосьев. Служил оруженосцем у сира Манфреда Сванна. Заслужил прозвище «Смелый» на десятом году, явившись в чужих доспехах как таинственный рыцарь на турнир в Черной Гавани, где был побежден и разоблачен Дунканом, Принцем Стрекоз. Посвящен в рыцари на шестнадцатом году королем Эйегоном V Таргариеном, проявив чудеса доблести как таинственный рыцарь на зимнем турнире в Королевской Гавани, где победил принца Дункана Малого и сира Дункана Высокого, лорда-командующего Королевской Гавани. Убил Мейелиса-Чудище, последнего из самозванцев Черного Пламени, на поединке во время Войны Девятигрошовых Королей. Победил Лормелла Длинное Копье и Седрика Шторма, Бастарда из Бронзовых Врат. Призван в Королевскую Гвардию на двадцать третьем году лордом-командующим сиром Герольдом Хайтауэром. Защищал проход от всех охотников на турнире Серебряного Моста. Одержал победу в общей схватке на турнире у Девичьего Пруда. Доставил короля Эйериса II в безопасное место во время Синедольского Мятежа, несмотря на полученную в грудь рану от стрелы. Отомстил за убийство своего собрата, сира Гвейна Тощего. Спас Жиенну Сванн и ее септу от разбойников Королевского леса, победив Саймона Тойна и Улыбчивого Рыцаря и убив первого из них. На Староместском турнире победил и разоблачил таинственного рыцаря Черного Щита, сказавшегося бастардом из Вышеземья. Единственный победитель на турнире лорда Стеффона в Штормовом Пределе, где ссадил с коней лорда Роберта Баратеона, принца Оберина Мартелла, лорда Лейтона Хайтауэра, лорда Джона Коннигтона, лорда Ясона Маллистера и принца Рейегара Таргариена. Ранен стрелой, копьем и мечом в Битве при Трезубце, сражаясь вместе со своими собратьями на стороне Рейегара, принца Драконьего Камня. Помилован и назначен лордом-командующим королевской Гвардией королем Робертом I Баратеоном. Состоял в почетном карауле, доставившем леди Серсею из дома Ланнистеров в Королевскую Гавань на свадьбу с королем Робером. Возглавил атаку на Старый Вик во время мятежа Бейлона Грейджоя. Стал победителем турнира в Королевской Гавани на пятьдесят седьмом году. Уволен со службы королем Джоффри I Баратеоном на шестьдесят первом году по причине преклонного возраста».
Первая часть истории сира Барристана была начертана крупным почерком сира Герольда Хайтауэра, заключительная же, начиная с ранений при Трезубце, – более мелким и изящным письмом самого Селми.
Запись о самом Джейме по сравнению с предыдущей выглядела куцей.
«Сир Джейме из дома Ланнистеров. Первенец лорда Тайвина и леди Джоанны из Бобрового Утеса. Сражался против разбойников Королевского леса в качестве оруженосца лорда Самнера Кракехолла. Посвящен в рыцари на пятнадцатом году сиром Эртуром Дейном из Королевской Гвардии за доблесть в бою. Призван в Королевскую Гвардию на пятнадцатом же году королем Эйерисом II Таргариеном. Во время взятия Королевской Гавани убил короля Эйериса у подножия Железного Трона. С тех пор известен как Цареубийца. Прощен за свое преступление королем Робертом I Баратеоном. Состоял в почетном карауле, доставившем его сестру леди Серсею Ланнистер в Королевскую Гавань на свадьбу с королем Робером. Победитель турнира, устроенного в Королевской Гавани по случаю их свадьбы».
Вся его жизнь, изложенная таким образом, казалась серой и незначительной. Сир Барристан мог бы упомянуть хотя бы о нескольких других его турнирных победах. А сир Герольд мог бы добавить еще пару слов о том, как он отличился во время разгрома сиром Эртуром Дейном Братства Королевского леса. Он, как-никак, спас жизнь лорду Самнеру, не дав Пузатому Бену размозжить ему голову, хотя сам разбойник от него ушел. И выдержал поединок с Улыбчивым Рыцарем, хотя в конце концов того убил сир Эртур. Что за бой это был и что за противник! Улыбчивый Рыцарь был безумцем, в равной мере наделенным жестокостью и рыцарской честью и не ведавшим, что такое страх. И Дейн со своим Мечом Зари... Меч разбойника к концу боя стал таким зазубренным, что сир Эртур остановился и позволил ему взять новый. «Мне нужен твой белый меч», – заявил рыцарь-разбойник, получивший уже с дюжину ран и истекающий кровью. – «Тогда возьми его, сир», – ответил сир Эртур и добил его.
Мир в те дни был проще, подумал Джейме, и человек тоже, а мечи делались из лучшей стали. Не потому ли, что ему тогда было пятнадцать лет? Теперь они все мертвы: Меч Зари и Улыбчивый Рыцарь, Белый Бык и принц Ливен, сир Освелл Уэнт со своим черным юмором, серьезный Джон Дарри, Саймон Тойн и вся его шайка, старый рубака Самнер Кракехолл. И тот мальчик, который звался Джейме Ланнистером. Когда же он умер? Когда надел белый плащ или позже, когда перерезал глотку Эйерису? Тот мальчик хотел стать сиром Эртуром Дейном, но где-то по дороге превратился в Улыбчивого Рыцаря.
Услышав, как открылась дверь, он закрыл Белую Книгу и встал навстречу своим братьям. Первым пришел сир Осмунд Кеттлблэк. Он ухмыльнулся Джейме, словно старому товарищу па оружию.
– Сир Джейме, если б вы в тот день выглядели таким же образом, я бы вас сразу узнал.
– Вот как? – Джейме в этом сомневался. Его искупали и побрили, и он, глядя в зеркало, не видел больше того человека, который путешествовал по речным землям вместе с Бриенной... но и себя не видел. Он исхудал, щеки ввалились, под глазами появились морщины – он стал похож на старика. – Займите ваше место, сир.
Кеттлблэк повиновался. В комнату стали входить другие братья.
– Сиры, – осведомился Джейме, когда собрались все пятеро, – кто охраняет короля?
– Мои братья сир Осни и сир Осфрид, – ответил Кеттлблэк.
– И мой брат сир Гарлан, – добавил Рыцарь Цветов.
– Можно ли на них положиться?
– Да, милорд.
– Тогда садитесь. – Это были освященные обычаем слова. Королевские гвардейцы, прежде чем собраться вместе, должны обеспечить безопасность короля.
Сир Борос и сир Меррин сели справа, оставив между собой пустой стул для сира Ариса Окхарта, находящегося в Дорне. Сир Осмунд, сир Бейлон и сир Лорас заняли места слева от Джейме. Старые отдельно, новые отдельно. Имеет ли это какое-то особое значение? В истории Королевской Гавани бывали времена, когда в ней происходил раскол, особенно острый во время Танца Драконов. Неужели и ему, Джейме, следует опасаться чего-то подобного?
Он странно чувствовал себя на месте лорда-командующего, где столько лет восседал Барристан Смелый, а его увечье делало это еще более странным. Тем не менее это его место и его Королевская Гвардия. Семеро рыцарей Томмена.
С Меррином Трантом и Боросом Блаунтом Джейме служил долго. Бойцы они неплохие, но Трант хитер и жесток, а Блаунт – напыщенный ворчун. Сир Бейлон Сванн лучше соответствует своему плащу, а Лорас предположительно представляет собой истое воплощение рыцарского духа. Пятый, Осмунд Кеттлблэк, Джейме незнаком.
Что-то сказал бы сир Эртур Дейн об этом собрании? «Как случилось, что Королевская Гвардия пала так низко?» – вероятнее всего, спросил бы он. «Это моих рук дело, – пришлось бы ответить Джейме. – Это я открыл дверь, а когда в нее поползли гады, и не сделал ничего, чтобы воспрепятствовать им».
– Король умер, – начал Джейме. – Сын моей сестры, тринадцатилетний мальчик, убит на собственном свадебном пиру в собственном чертоге. Все пятеро из вас там присутствовали, все пятеро охраняли его. Тем не менее он мертв. – Джейме помолчал, ожидая какого-то отклика, но ни один из них не издал ни звука. Ему показалось, что юный Тирелл сердит, а Бейлон Сванн пристыжен. Остальные трое выказывали полное безразличие. – Это сделал мой брат? – напрямик спросил Джейме. – Это Тирион отравил моего племянника?
Сир Бейлон беспокойно поерзал на сиденье, сир Борос сжал руку в кулак, сир Осмунд лениво пожал плечами. Меррин Трант, наконец, ответил:
– Он наливал вино в чашу Джоффри – тогда-то он, наверно, и бросил туда яд.
– Вы уверены, что яд был именно в вине?
– В чем же еще? – сказал сир Борос. – Бес вылил остаток вина на пол – зачем ему было это делать, если не ради избавления от улики, доказывающей его вину.
– Он знал, что вино отравлено, – добавил сир Меррин.
– Бес на помосте был далеко не один, – нахмурился сир Бейлон. – Пир к этому времени был в разгаре, и люди постоянно вставали, менялись местами, выходили за нуждой, слуги сновали взад-вперед... король с королевой только что разрезали свадебный пирог, и все смотрели только на этих трижды проклятых голубей. О чаше никто и не думал.
– Кто еще был на помосте? – спросил Джейме.
– Семьи короля и королевы, – ответил сир Меррин, – великий мейстер Пицель, верховный септон...
– Вот вам и отравитель, – с ехидной улыбкой вставил сир Осмунд. – Слишком уж он елейный, этот святой старец. Мне он никогда не нравился.
– Нет, – возразил, не отозвавшись на его шутку, Рыцарь Цветов. – Отравительница – Санса Старк. Вы все забываете, что моя сестра тоже пила из этой чаши. Санса Старк была единственной особой в зале, имевшей причину желать смерти как Маргери, так и королю. Бросив яд в свадебную чашу, она надеялась покончить с ними обоими. Зачем ей было убегать, если она невиновна?
А паренек-то прав. Быть может, Тирион в самом деле не виноват. Но что толку, если Санса пропала бесследно. Возможно, Джейме следует самому ее поискать. Для начала неплохо бы узнать, как она выбралась из замка. У Вариса могут быть соображения по этому поводу – никто не знает Красный Замок лучше евнуха.
Но с этим можно подождать – сейчас у Джейме есть более неотложные дела. «Ты говоришь, что ты лорд-командующий, – сказал ему отец, – исполняй же свой долг». Эти пятеро – не те братья, которых бы он себе выбрал, но других у него нет, и пришло время прибрать их к рукам.
– Кто бы ни совершил это, – сказал он, – Джоффри умер, и Железный Трон перешел к Томмену. Я желаю, чтобы он сидел на этом троне до тех пор, пока волосы у него не побелеют и зубы не выпадут – и произойти это должно не от яда. – Джейме повернулся к сиру Боросу. За последние годы тот располнел, но широкая кость это скрадывала. – По вас, сир Борос, видно, что вы любите покушать. Отныне вы будете пробовать все, что ест или пьет Томмен.
Сир Осмунд засмеялся, Рыцарь Цветов улыбнулся, но сам сир Борос сделался багровым, как свекла.
– Я не слуга, пробующий блюда! Я рыцарь Королевской Гвардии!
– Как это ни печально. – Серсее не следовало срывать с этого человека белый плащ, но отец только усугубил позор Бороса, вернув ему плащ снова. – Сестра рассказала мне, с какой готовностью вы сдали Томмена наемникам. Надеюсь, горох и морковка вам столь грозными не покажутся. Пока ваши собратья упражняются во дворе с мечом, вы можете упражняться с ложкой. Томмен любит яблочные пирожные – смотрите, чтобы какие-нибудь наемники их не похитили.
– И вы смеете говорить со мной подобным образом? Вы?!
– Вы должны были умереть прежде, чем позволить взять Томмена в плен.
– Как умерли вы, защищая Эйериса? – Сир Борос встал, сжимая рукоять меча. – Это... это невыносимо. Вам самому следует пробовать пищу короля – на что еще годен калека?
– Согласен, – улыбнулся Джейме, – я столь же непригоден для защиты короля, как и вы. Обнажите же меч, в который вы так вцепились, и посмотрим, на что годятся две ваши руки против моей одной. В итоге кто-нибудь из нас падет мертвым. И Королевской Гвардии это будет только на пользу. – Он встал. – Если же у вас другие намерения, вы можете вернуться к вашим обязанностям.
Сир Борос смачно плюнул под ноги Джейме и вышел, так и не обнажив меча.
Хорошо иметь дело с трусами. Сир Борос даже в свои годы, при своей полноте и будучи весьма заурядным воином, мог бы изрубить его в куски. Но Борос этого не знает, и остальные тоже знать не должны. Они боятся человека, которым Джейме был, – человека, которым он стал, они могут только жалеть.
Джейме снова сел и сказал:
– Сир Осмунд, вас я не знаю и нахожу это странным. Я часто сражался на турнирах и ратных полях во всех Семи Королевствах. Мне известен каждый межевой рыцарь, вольный всадник и возомнивший о себе оруженосец, когда-либо выезжавший на ристалище. Как же так случилось, что я ни разу не слышал о вас, сир Осмунд?
– Не могу знать, милорд, – ответствовал сир Осмунд с широкой улыбкой, как будто они с Джейме были старые соратники, играющие в какую-то веселую игру. – Я солдат, а не рыцарь, выступающий на турнирах.
– Где вы служили до того, как вас отыскала моя сестра?
– И там и сям, милорд.
– Я бывал в Староместе на юге и в Винтерфелле на севере, бывал в Ланниспорте на западе и в Королевской Гавани на востоке, но ни Там, ни Сям мне бывать не случалось. – Джейме, за неимением пальца, протянул свой обрубок к самому крючковатому носу сира Осмунда. – Я спрашиваю: где вы служили?
– На Ступенях, на Спорных Землях – там всегда дерутся. Я состоял в отряде Славных Кавалеров. Мы сражались то за Лисс, то за Тирош.
За тех, кто вам платил.
– Как вы стали рыцарем?
– На поле брани.
– Кто посвятил вас?
– Сир Роберт... Стоун. Теперь его уже нет в живых, милорд.
– Еще бы. – Этот сир Роберт, должно быть, какой-нибудь бастард из Долины, служивший наемником на Спорных Землях. Если он вообще существовал, а не состряпан сиром Осмундом из покойного короля и крепостной стены. [Стоун, или камень, – родовое имя, которое давалось бастардам в Долине Аррен.] О чем только думала Серсея, облачая в белый плащ такого, как Кеттлблэк?
Впрочем, он хотя бы знает, как держать меч и щит. Наемники редко бывают порядочными людьми, но поневоле должны приобрести некоторое воинское мастерство, чтобы остаться в живых.
– Прекрасно, сир, – сказал Джейме. – Вы можете идти.
Кеттлблэк вышел вразвалку, с той же ухмылкой на лице.
– Сир Меррин, – улыбнулся Джейме, обращаясь к угрюмому рыжеволосому рыцарю с мешками под глазами. – Я слышал, Джоффри пользовался вами, чтобы наказать Сансу Старк. – Он повернул к Транту Белую Книгу. – Прошу вас, найдите здесь обет, предписывающий нам бить женщин и детей.
– Я исполнял приказ его величества. Мы даем обет повиноваться ему.
– Вам представляется хороший случай поупражняться в повиновении. Моя сестра – королева-регентша, мой отец – десница короля, я сам – ваш лорд-командующий. Повинуйтесь нам и никому другому.
– Вы приказываете нам не подчиняться королю? – упрямо осведомился сир Меррин.
– Королю восемь лет. Ваш первый долг – охранять его, в том числе и от него самого. Пользуйтесь той неприглядной вещью, что помещается внутри вашего шлема. Если Томмен попросит вас оседлать ему коня, повинуйтесь ему. Если он прикажет убить этого коня, обратитесь ко мне.
– Слушаюсь, милорд.
– Можете идти. – Джейме перешел к следующему. – Сир Бейлон, я часто наблюдал за вами на турнирах и сражался в общих схватках как заодно с вами, так и против вас. Мне сказали также, что в битве на Черноводной вы проявили доблесть на меньше ста раз. Ваше присутствие делает честь Королевской Гвардии.
– Я почитаю за честь состоять в ней, – несколько настороженно ответил сир Бейлон.
– Я задам вам только один вопрос. Вы служили нам верно, это так... но Варис сказал мне, что ваш брат воевал сначала у Ренли, затем у Станниса, а ваш лорд-отец решил вовсе не созывать свои знамена и всю войну просидел за стенами Стонхельма.
– Мой отец стар, милорд. Ему далеко за сорок, и его боевые дни позади.
– А брат?
– Доннел в битве был ранен и сдался сиру Элвуду Харту. Потом его выкупили, и он присягнул королю Джоффри, как много других пленников.
– Так-то оно так, но все же... Ренли, Станнис, Джоффри, Томмен... как это он пропустил Бейлона Грейджоя и Робба Старка? Он мог бы стать первым рыцарем в государстве, присягнувшим на верность всем шести королям.
Смущение сира Бейлона бросалось в глаза.
– Доннел заблуждался, но теперь он человек Томмена – даю вам слово.
– Меня заботит не сир Доннел Постоянный, а вы. – Джейме подался вперед. – Что будет, если сир Доннел отдаст свой меч очередному узурпатору и однажды ворвется в наш тронный зал, а вы, весь в белом, окажетесь между королем и родным братом. Как поступите вы тогда?
– Этого никогда не случится, милорд.
– Со мной случилось.
Сванн вытер пот белым рукавом.
– Вам нечего ответить?
– Милорд... я клянусь моим мечом, моей честью, именем моего отца, что не поступлю так, как вы.
– Хорошо, – засмеялся Джейме. – Ступайте... и посоветуйте сиру Доннелу добавить флюгер к своему гербу.
Джейме и Рыцарь Цветов остались наедине. Сир Лорас, стройный, как меч, одетый в белоснежный полотняный камзол и белые шерстяные бриджи, был опоясан золотым поясом, и золотая роза скрепляла его шелковый плащ. Мягкие каштановые локоны падали ему на плечи, карие глаза смотрели дерзко. Он полагает, что это турнир и его только что вызвали на ристалище.
– Семнадцать – и уже рыцарь Королевской Гвардии, – сказал Джейме. – Вы должны этим гордиться. Принц Эйемон Драконий Рыцарь тоже поступил в Гвардию семнадцати лет – вам это известно?
– Да, милорд.
– А известно ли вам, что мне в ту пору было всего пятнадцать?
– И это мне известно, милорд, – улыбнулся юноша.
Джейме не понравилась его улыбка.
– Я был лучше вас, сир Лорас. Выше ростом, сильнее и проворнее.
– Но это было давно, милорд.
Джейме не удержался от смеха. Что за чушь, Тирион немилосердно высмеял бы его, если бы слышал, как он препирается с этим мальчишкой.
– Да, сир, с тех пор я стал старше и мудрее. Вам не мешало бы поучиться у меня.
– Как учились вы у сира Бороса и сира Меррина?
Стрела вонзилась слишком близко от цели.
– Я учился в Белого Быка и Барристана Смелого, – отрезал Джейме. – Учился у сира Эртура Дейна, Меча Зари, который мог перебить всех вас пятерых левой рукой, правой помогая себе мочиться. Учился у принца Ливена Дорнийского, сира Освелла Уэнта и сира Джонотора Дарри, которые все были славные воины.
– Теперь они все мертвы.
Он – это я, внезапно понял Джейме. Я говорю с прежним собой – та же петушиная надменность, то же дутое рыцарство. Вот что бывает, когда достигаешь слишком больших успехов в слишком юном возрасте.
В таких случаях, как в фехтовании, иногда полезно испробовать другой прием.
– Говорят, что в битве вы сражались великолепно... почти так же хорошо, как призрак лорда Ренли рядом с вами. Рыцарь Королевской Гвардии не должен иметь секретов от своего лорда-командующего. Скажите мне, сир: кто бился в доспехах Ренли?
Лорас ответил не сразу, но потом, как видно, вспомнил свои обеты и сказал:
– Мой брат. Ренли был выше меня и шире в груди. Мне его доспехи оказались велики, а Гарлану пришлись впору.
– А кто придумал этот маскарад – вы или он?
– Это предложил лорд Мизинец. Он сказал, что это сильно напугает невежественных латников Станниса.
– И напугало. – Притом не только солдат, а многих рыцарей и лордов. – Ну что ж, певцам вы дали богатую пищу для стихоплетства, это чего-нибудь да стоит. А что вы сделали с Ренли?
– Я похоронил его своими руками на месте, которое он указал мне, когда я еще был оруженосцем в Штормовом Пределе. Там его никто не найдет и не потревожит его покой. – Лорас взглянул на Джейме с вызовом. – Я клянусь защищать короля Томмена всеми своими силами и отдать за него жизнь, если понадобится. Но Ренли я не предам никогда, ни словом, ни делом. Это ему следовало стать королем. Он был лучшим из них.
Разве что лучше всех одетым, подумал Джейме, но промолчал. Как только разговор зашел о Ренли, всю надменность Лораса как рукой сняло. Он отвечал правдиво. Он горд, дерзок, и дерьма в нем предостаточно, но он не лжец. Пока еще нет.
– Вам виднее. Еще одно, и вы можете вернуться к своим обязанностям.
– Да, милорд?
– Бриенна Тарт все еще содержится в башне.

Предыдущая страница 31 Следующая страница


БУРЯ МЕЧЕЙ 32

Юноша стиснул рот.
– Темница ей бы больше подошла.
– Вы уверены, что она заслуживает темницы?
– Она заслуживает смерти! Я говорил Ренли, что женщине не место в Радужной Гвардии. Схватку она выиграла хитростью.
– Я знал и другого рыцаря, который не чурался хитрости. Однажды он выехал на кобыле, которая была в охоте, против соперника, сидевшего на норовистом жеребце. А какую хитрость использовала Бриенна?
Сир Лорас покраснел.
– Она прыгнула... впрочем, не важно. Она победила, отдаю ей должное, и его величество накинул ей на плечи радужный плащ. А она его убила. Или позволила убить.
– В этом «или» заключается большая разница. – (Разница между моим преступлением и позором Бороса Блаунта.)
– Она поклялась защищать его. Сир Эммон Кью, сир Робар Ройс, сир Пармен Крейн тоже дали такую клятву. Как мог кто-то причинить ему вред, когда она была в шатре, а другие несли стражу снаружи? Если только они не были замешаны.
– Вас на свадебном пиру было пятеро, – заметил Джейме. – Как мог Джоффри умереть, если вы не были в этом замешаны?
Сир Лорас, напружинившись, поднялся с места.
– Мы ничего не смогли сделать.
– Женщина говорит то же самое. И оплакивает Ренли так же, как и вы. Я по Эйерису не горевал, могу вас уверить. Бриенна страшна с виду и упряма как ослица, но солгать у нее ума не хватит, а ее преданность превышает всякое разумение. Она поклялась, что доставит меня в Королевскую Гавань, и вот я здесь. А то, что я потерял руку... это такая же моя вина, как и ее. Вспоминая, как она меня защищала, я не сомневаюсь, что она дралась бы за Ренли до последнего вздоха, если бы было с кем драться. Но с тенью? – Джейме покачал головой. – Обнажите свой меч, сир Лорас, и покажите, как вы сражались бы с тенью. Мне хочется на это посмотреть.
Сир Лорас не шелохнулся.
– Она бежала. Они с Кейтилин Старк бросили его, залитого кровью, и бежали. Зачем они это сделали, если не были виноваты? – Он уставился в стол. – Ренли доверил мне авангард – в противном случае это я помогал бы ему облачаться в доспехи. Он часто оказывал мне эту честь. Мы... мы помолились с ним вместе той ночью, и я оставил его с ней. Сир Пармен и сир Эммон охраняли шатер, и сир Робар Ройс тоже там был. Сир Эммон поклялся, что это Бриенна... хотя...
– Да? – сказал Джейме, чувствуя сомнение.
– Его ворот был разрублен одним ударом, стальной латный ворот. Доспехи у Ренли были из наилучшей стали. Как она могла это сделать? Я сам пробовал и знаю, что это невозможно. Она чудовищно сильна для женщины, но даже Горе для этого понадобился бы тяжелый топор. И зачем одевать его в доспехи, а потом резать ему горло? Но если это не она... как тень могла это сделать?
– Спросите ее. – Джейме принял решение. – Ступайте к ней. Задайте ей свои вопросы и выслушайте ее ответы. Если вы останетесь убеждены в том, что лорда Ренли убила она, я позабочусь, чтобы она понесла за это наказание. Вам решать. Либо обвините ее, либо освободите. Я прошу лишь, чтобы вы судили ее беспристрастно, руководствуясь вашей рыцарской честью.
– Хорошо. Я буду честен.
– Тогда я более вас не задерживаю.
Юноша пошел к двери, но оглянулся.
– Ренли находил нелепой эту женщину, надевшую на себя кольчугу и притворяющуюся рыцарем.
– Если бы он видел ее в розовом атласе и мирийских кружевах, он переменил бы мнение.
– Я спросил его, зачем же он приблизил ее к себе, если она кажется ему столь неприглядной. Он ответил, что все другие рыцари хотели от него замков, почестей или золота, а Бриенна хочет одного: умереть за него. Когда я увидел его в луже крови, увидел, что она бежала, а трое других невредимы... Но если она невинна, значит, Робар и Эммон... – Договорить он не смог.
Джейме не стал останавливаться на этой стороне дела.
– На вашем месте я бы сделал то же самое, сир, – солгал он, не моргнув глазом, и Лорас явно остался благодарен ему за эту ложь.
Юноша ушел, и лорд-командующий остался один в белой комнате. Странное дело. Рыцарь Цветов, потеряв Ренли, так обезумел от горя, что зарубил двух своих собратьев, а вот ему, Джейме, даже в голову не пришло убить этих пятерых, не сумевших спасти Джоффри. А ведь он был моим сыном... Кто же я такой, если моя единственная рука не поднялась отомстить за собственную плоть и кровь? Надо было убить по крайней мере сира Бороса, чтобы избавиться от него.
Джейме, взглянув на свой обрубок, скорчил гримасу. С этим надо что-то делать. Если сир Джаселин Байвотер носил железную руку, он должен носить золотую. Возможно, Серсее понравится золотая рука, которая будет ласкать ее золотистые волосы и крепко прижимать ее к Джейме.
Но рука подождет. Сначала надо уладить другие дела и уплатить другие долги.

САНСА

Трап, ведущий на бак, был крутым и неоструганным, по этому Санса оперлась на руку Лотора Брюна. Сира Лотора, напомнила она себе: этот человек был посвящен в рыцари за доблесть в битве на Черноводной. Хотя ни один настоящий рыцарь не надел бы на себя эти залатанные бурые бриджи, обшарпанные сапоги и облезлый кожаный кафтан. Брюн, крепко сбитый мужчина с квадратным лицом, приплюснутым носом и шапкой спутанных седых волос на голове, разговорчивостью не отличался. Он был сильнее, чем казался с виду, и взметнул Сансу наверх так, будто она весила не больше перышка.
Перед носом «Сардиньего короля» тянулся голый каменистый берег, продутый ветром и негостеприимный. Но даже и такой он представлял собой отрадное зрелище. Недавний шторм унес их в открытое море, и волны так швыряли галею, что Санса уже приготовилась пойти ко дну. Двух человек смыло за борт, как слышала она от старого Освелла, еще один упал с мачты и сломал себе шею.
Сама она редко отваживалась выходить на палубу. В ее тесной каютке было сыро и холодно, и Сансу все время тошнило – от ужаса, от лихорадки, от морской болезни. Никакая еда в ней не удерживалась, и даже спать она почти не могла. Закрывая глаза, она каждый раз видела перед собой Джоффри – он рвал свой воротник, царапал свое мягкое горло и умирал с крошками от пирога на губах и винными пятнами на дублете. Ветер, гудящий в снастях, напоминал ей о страшном сосущем звуке, с которым Джоффри пытался втянуть в себя воздух. Иногда ей снился также и Тирион.
– Он этого не делал, – сказала она Мизинцу, когда тот зашел посмотреть, не лучше ли ей.
– Джоффри он не убивал, это верно, но сказать, что руки у него чисты, никак нельзя. Вам известно, что он уже был женат?
– Он мне говорил.
– А не говорил он вам, что, когда жена ему наскучила, он отдал ее гвардейцам своего отца? То же самое могло когда-нибудь произойти и с вами. Не стоит лить слезы по Бесу, миледи.
Ветер запустил соленые пальцы в ее волосы, и Санса вздрогнула. Качка была сильной даже здесь, около берега, и ее мутило. Она отчаянно нуждалась в ванне и перемене одежды. Должно быть, она страшна, как смерть, и пахнет от нее рвотой.
Лорд Петир подошел к ней, бодрый, как всегда.
– Доброе утро. Не правда ли, соленый воздух очень подкрепляет силы? У меня от него всегда пробуждается аппетит. – Он обнял Сансу за плечи. – Как вы себя чувствуете? Вы очень бледны.
– Это из-за морской болезни.
– Глоток вина, и вам станет легче. Вы получите его, как только мы сойдем на берег. – Питер указал на старую кремневую башню, чернеющую на сером небе. Волны разбивались о скалы под ней. – Веселое место, правда? Боюсь, что якорной стоянки здесь нет – придется добираться на лодке.
– Туда? – Сансе не хотелось здесь высаживаться. Персты пользовались недоброй славой, и у этой башни был такой мрачный, заброшенный вид. – Нельзя ли мне остаться на корабле, пока мы не придем в Белую Гавань?
– Отсюда «Король» повернет на восток, в Браавос – уже без нас.
– Но вы же сказали, милорд... сказали, что мы плывем домой.
– Мы уже приплыли, каким бы незавидным этот дом ни казался. Это мое родовое гнездо, вот только имени у него нет, хотя усадьбе знатного лорда полагалось бы иметь таковое. Взять хотя бы Винтерфелл, и Орлиное Гнездо, и Риверран. «Лорд Харренхолла» тоже звучит красиво, но кем я был раньше? Лордом Овечьего Дерьма и хозяином Унылого Хлева. – Его серо-зеленые глаза невинно смотрели на Сансу. – Какой расстроенный у вас вид. Вы думали, что мы плывем в Винтерфелл, дорогая? Винтерфелл разграблен, сожжен и разрушен, а все, кого вы любили, мертвы. Те северяне, которые еще не сдались Железным Людям, воюют друг с другом. Даже Стена под угрозой. Винтерфелл был домом вашего детства, Санса, но вы уже не ребенок. Вы взрослая женщина, и вам нужен собственный дом.
– Но ведь не здесь же. Эта башня такая...
– ...маленькая и бедная? Все так. На Перстах только камням славно живется. Но не бойтесь, мы здесь задержимся всего недели на две. Думаю, ваша тетушка уже едет сюда. Мы с леди Лизой собираемся пожениться, – улыбнулся он.
– Пожениться? – опешила Санса. – Вы и тетя?
– Да. Лорд Харренхолла и леди Орлиного Гнезда.
«Ты говорил, что любишь мою мать». Но ведь леди Кейтилин мертва. Даже если она тайно любила Петира и отдала ему свою невинность, это ничего больше не значит.
– Вы молчите, миледи? Я думал, вам захочется поздравить меня. Это большая удача для мальчика, который родился в овечьем загоне – жениться на дочери Хостера Талли и вдове Джона Аррена.
– Я... я желаю вам долгих лет, множества детей и супружеского счастья. – Прошло уже много лет с тех пор, как Санса виделась со своей теткой. Конечно же, та будет добра к ней ради своей сестры – ведь Санса ее родная кровь. А Долина Аррен очень красива, об этом во всех песнях поется. Пожалуй, не так уж страшно, если они поживут здесь какое-то время.
Лотор и старый Освелл свезли их в лодке на берег. Санса сидела на носу, съежившись под плащом, низко опустив капюшон от ветра, и думала о том, что ее ожидает. Из башни навстречу им высыпали слуги: тощая старуха, толстая женщина средних лет, два седовласых старца и девчушка лет двух или трех с ячменем на глазу. Узнав лорда Петира, они опустились на колени.
– Вот и мои домочадцы, – сказал он, – только девочку я не знаю. Очередной подарок от Келлы, должно быть. Она рожает своих ублюдков через два года на третий.
Двое стариков вошли по пояс в воду, чтобы вынести Сансу на берег. Освелл и Лотор дошли до суши вброд, Мизинец за ними. Он поцеловал старушку в щеку и улыбнулся толстухе.
– А это от кого у тебя, Келла?
– Кто ж его знает, милорд, – засмеялась женщина. – Вы ведь знаете, я никому отказать не могу.
– Я уверен, что все местные парни благодарны тебе за это.
– Хорошо, что вы вернулись, милорд, – сказал один из старцев. На вид ему было лет восемьдесят, однако он носил кожаный нагрудник с заклепками, а на боку у него висел длинный меч. – Долго ли вы намерены пробыть с нами?
– Как можно меньше, Брайен, можешь не бояться. Как мой замок, пригоден для житья?
– Кабы мы знали, что вы приедете, милорд, мы бы постелили свежий тростник, – сказала старуха. – Огонь-то горит, мы кизяками топим.
– Ничто так не убеждает меня, что я дома, как запах горящего навоза. Гризела раньше была моей кормилицей, – сказал Петир Сансе, – а теперь весь замок на ее попечении. Умфред, мой стюард, а Брайен... я ведь, кажется, назначил тебя капитаном стражи в свой последний приезд?
– Точно так, милорд. Вы сказали еще, что привезете мне людей, да так и не привезли. Я и мои собачки – вот и вся стража.
– Я уверен, что вы прекрасно справляетесь. Я вижу, что все мое добро в целости: и камни, и навоз. Скажи, Келла, пастушка стад моих: сколько у меня овец на нынешний день?
– Двадцать три, милорд, – подумав немного, доложила толстуха. – Было двадцать девять, но одну заели Брайеновы псы, а остальных мы засолили.
– Как же, как же, соленая баранина! Поистине я дома. Позавтракав чаячьими яйцами и супом из водорослей, я уверюсь в этом окончательно.
– Милости просим, милорд, – сказала старая Гризела.
– Пойдемте взглянем, настолько ли мрачен мой чертог, как мне помнится, – скорчил гримасу лорд Петир. Все двинулись вверх по берегу по скользким от водорослей скалам. Кучка овец блуждала у подножия башни, пощипывая тощую траву, растущую между кошарой и крытой тростником конюшней. Санса ступала осторожно, избегая овечьих орешков.
Внутри башня показалась ей еще меньше. Вокруг внутренней стены, от подвала до крыши, шла открытая винтовая лестница. На каждом этаже помещалась всего одна комната. Слуги спали внизу, на кухне, вместе с огромным лохматым мастифом и полудюжиной овчарок. Над кухней находился скромный чертог, а еще выше – спальня. Окна отсутствовали, но во внешней стене вдоль лестницы были пробиты бойницы. Над очагом висели сломанный меч и выщербленный, с облупившейся краской дубовый щит.
Изображенная на нем эмблема Сансе была незнакома: серая каменная голова с горящими глазами на светло-зеленом поле.
– Щит моего деда, – пояснил Петир, – перехватив ее взгляд. – Прадед мой родился в Браавосе и приехал в Долину как наемник по приглашению лорда Корбрея, поэтому дед, став рыцарем, взял своей эмблемой голову Титана.
– Какой свирепый у нее вид, – сказала Санса.
– Слишком свирепый для столь мирного человека, как я. Мои пересмешники нравятся мне гораздо больше.
Освелл еще два раза съездил на «Сардиньего короля» за провиантом. Помимо прочего груза он привез и несколько бочек с вином. Петир, как обещал, наполнил чашу для Сансы.
– Выпейте, миледи: надеюсь, это пойдет на пользу вашему желудку.
Сансе сразу полегчало, как только она оказалась на твердой земле, но она послушно отпила глоток. Вино было превосходное – должно быть, борское. Оно отдавало дубом, спелыми плодами, жаркими летними ночами и распускалось во рту, как цветок. Санса очень надеялась, что сумеет удержать его внутри. Лорд Петир так добр – нехорошо будет, если ее вырвет прямо ему под ноги.
Он наблюдал за ней поверх собственного кубка, и в его ярких зеленых глазах виднелось... веселье? Или что-то другое?
– Гризела, – сказал он, – принеси нам поесть. Что-нибудь легкое: у леди нежный желудок. Лучше всего фрукты. Освелл привез с корабля апельсины и гранаты.
– Да, милорд.
– А нельзя ли налить мне горячую ванну? – спросила Санса.
– Я велю Келле натаскать воды, миледи.
Санса выпила еще вина и стала придумывать предмет для разговора, но лорд Петир избавил ее от усилий. Когда Гризела и другие слуги ушли, он сказал:
– Лиза приедет не одна, и до ее прибытия мы должны договориться о том, как вас представить.
– Представить? Я не понимаю...
– У Вариса повсюду осведомители. Если Санса Старк появится в Долине, евнух узнает об этом через месяц, и могут возникнуть... нежелательные осложнения. Старк сейчас быть небезопасно. Поэтому мы скажем людям Лизы, что вы моя внебрачная дочь.
– Внебрачная? – ужаснулась Санса.
– Законной моей дочерью вы быть никак не можете. Все знают, что я никогда не был женат. Как же мы вас назовем?
– Я... могла бы назваться в честь матери...
– Кейтилин? Слишком уж явно. Может быть, лучше в честь моей матери – Алейна? Как вам это нравится?
– Алейна – красивое имя. – Санса надеялась, что запомнит его. – Но не лучше ли мне стать законной дочерью кого-нибудь из ваших рыцарей? Возможно, того, кто погиб на поле брани...
– У меня на службе нет рыцарей, Алейна. Подобная история – все равно что падаль, притягивающая стервятников: она вызовет множество ненужных вопросов. А вот копаться в происхождении чьих-то незаконных детей никто не станет. Итак, кто вы?
– Алейна... Стоун, не так ли? Но кто была моя мать?
– Келла?
– О нет, – жалобно взмолилась Санса.
– Шучу, шучу. Ваша мать – знатная уроженка Браавоса, дочь торгового магната. Мы встретились в Чаячьем городе, когда я заведовал этим портом. Она умерла, производя вас на свет, и поручила вас опеке богов. У меня есть кое-какие священные книги – можете их полистать и надергать оттуда подобающих фраз. Ничто так не отбивает охоту любопытничать, как благочестивые изречения. Но когда настал ваш расцвет, вы передумали становиться септой и написали мне. Тогда я впервые узнал о вашем существовании. – Мизинец огладил свою бородку. – Ну как, запомните?
– Надеюсь. Это похоже на игру, правда?
– А вам нравится играть, Алейна?
К новому имени нужно было еще привыкнуть.
– Играть? Ну... это зависит...
Но тут вошла Гризела с большим подносом. На нем громоздились яблоки, груши, гаранты, сильно помятый виноград, огромный красный апельсин. Старуха принесла еще хлеб и горшочек масла. Петир кинжалом разрезал надвое гранат и предложил половину Сансе.
– Постарайтесь что-нибудь съесть, миледи.
– Благодарю вас, милорд. – Санса, не желая пачкаться красным гранатовым соком, взяла грушу и надкусила ее. Но сок и тут брызнул ей на подбородок.
Лорд Петир выковырнул кинжалом красное зернышко.
– Вам очень недостает отца, я знаю. Лорд Эддард был смелый человек, честный и преданный... но игрок совершенно безнадежный. – С помощью ножа он отправил зернышко в рот. – В Королевской Гавани есть два вида людей: игроки и фигуры.
– И я была фигурой? – Санса боялась услышать ответ.
– Да, но пусть это вас не тревожит. Вы еще наполовину ребенок. Фигурой может быть как мужчина, так и девица – даже тот, кто полагает себя игроком. – Он съел еще одно зернышко. – Например, Серсея. Она считает себя хитрой, но на деле очень предсказуема. Ее сила заключается в красоте, происхождении и богатстве, но по-настоящему ей принадлежит только первое из этих благ, да и его она скоро лишится. Жаль мне будет ее, когда это произойдет. Она жаждет власти, но когда получает ее, не знает, что с ней делать. Все люди чего-нибудь да хотят, Алейна. И зная, чего хочет тот или иной человек, вы получаете понятие, кто он и как им управлять.
– Именно так вы заставили сира Донтоса отравить Джоффри? – Санса пришла к заключению, что этого, кроме Донтоса, сделать никто не мог.
– Сир Донтос Красный представлял собой ходячий бурдюк с вином, – засмеялся Мизинец. – Разве ему можно было доверить столь важную задачу? Он бы все испортил либо выдал бы меня. Нет, Донтос должен был только вывести вас из замка... и позаботиться о том, чтобы вы надели вашу серебряную сетку для волос.
С черными аметистами...
– Но если не Донтос... то кто же? У вас есть и другие... фигуры?
– Вы можете перевернуть всю Королевскую Гавань сверху донизу и не найти ни одного человека с пересмешником на груди, но это еще не значит, что у меня нет друзей. – Петир подошел к лестнице. – Освелл, поди сюда и дай леди Сансе посмотреть на себя.
Старик тотчас явился и с ухмылкой отвесил ей поклон.
– На что же я должна смотреть? – недоуменно спросила Санса.
– Он вам знаком? – спросил, в свою очередь, Петир.
– Нет.
– Посмотрите хорошенько.
Санса принялась рассматривать это морщинистое обветренное лицо, крючковатый нос, белые волосы и огромные костистые руки. Что-то в нем по-прежнему казалось ей смутно знакомым, но в конце концов она сдалась.
– Нет. Я уверена, что никогда не видела Освелла, пока не села в его лодку.
Освелл ухмыльнулся еще шире, показав кривые зубы.
– Верно, но миледи наверняка знает трех моих сыновей. «Три сына» и эта его улыбка сделали свое дело.
– Кеттлблэк! – воскликнула Санса, широко раскрыв глаза. – Вы – Кеттлблэк!
– Точно так, миледи.
Лорд Петир махнул рукой, отпуская Освелла, и вернулся к своему гранату.
– Какой кинжал опаснее, Алейна, – тот, которым грозит вам враг, или тот, который вонзает вам в спину некто, кого вы не видите.
– Конечно, второй.
– Умница. – Он растянул в улыбке тонкие губы, красные от гранатового сока. – Когда Бес отослал прочь гвардию королевы, она отправила сира Ланселя на поиски наемников. Лансель нашел ей Кеттлблэков, которые очень устраивали вашего маленького лорда-мужа, поскольку состояли у него на жалованье при посредстве его человека, Бронна. Но это я, узнав, что Бронн набирает наемников, велел Освеллу привезти своих сыновей в Королевскую Гавань. Три тайных кинжала, Алейна, очень удобно расположенных.
– Так это один из Кеттлблэков бросил яд в чашу Джоффа? – Санса вспомнила, что сир Осмунд весь вечер находился подле короля.
– Разве я сказал нечто подобное? – Петир разрезал надвое апельсин и снова предложил половинку Сансе. – Эти ребята чересчур вероломны, чтобы участвовать в таком заговоре, а Осмунд сделался особенно ненадежен, когда вступил в Королевскую Гвардию. Белый плащ творит с человеком странные вещи – даже с таким, как он. – Запрокинув голову, он выжал сок апельсина себе в рот. – Сок я люблю, но не выношу, когда руки липкие, – пожаловался он, вытирая пальцы. – Руки должны быть чистыми, Санса. Что бы вы ни делали, всегда заботьтесь о чистоте своих рук.
Санса выжала в ложку немного сока из своей половины.
– Но если это не Кеттлблэки и не сир Донтос... вас даже в городе не было, а Тирион этого сделать не мог...
– Больше догадок нет, дорогая?
– Нет, я, право, не...
– Бьюсь об заклад, – улыбнулся Петир, – что в течение того вечера кто-то сказал вам, что ваши волосы растрепались, и любезно поправил их.
Санса зажала рукой рот.
– Не может быть... она хотела взять меня с собой в Хайгарден, выдать замуж за своего внука...
– Мягкого, благочестивого, добросердечного Уилласа Тирелла. Будьте благодарны, что сия участь вас миновала – с ним вы умерли бы со скуки. А вот со старушкой, надо отдать ей должное, не соскучишься. Ужасная старая карга, и отнюдь не столь ветхая, как притворяется. Когда я приехал в Хайгарден вести торг за руку Маргери, она предоставляла своему лорду-сыну выхваляться, а сама расспрашивала меня о натуре Джоффри. Я, разумеется, возносил его до небес, а мои люди тем временем сеяли среди челяди лорда Тирелла тревожные слухи. Вот как следует играть в эту игру.
Я также заронил в них мысль о том, чтобы сир Лорас надел белое. Не то чтобы предложил – это было бы слишком грубо. Но люди из моей свиты рассказывали жуткие истории о бунте, когда чернь убила сира Престона Гринфилда и надругалась над леди Лоллис, а многочисленным певцам лорда Тирелла перепадали серебряные монетки, побуждавшие их петь о Раэме Редвине, Сервине Зеркальном Щите и принце Эйемоне, Драконьем Рыцаре. Арфа в нужных руках может быть не менее опасна, чем меч.
В конце концов Мейс Тирелл уверовал, что это ему самому пришло в голову сделать принятие Лораса в Королевскую Гвардию одним из условий брачного договора. Кто же лучше защитит его дочь, чем ее рыцарственный брат? Помимо прочего, это облегчало трудную задачу изыскивать земли и невесту третьему сыну, что всегда нелегко, а в случае сира Лораса вдвойне сложно.
Вот так-то. Леди Оленна ни за что не дала бы свою драгоценную внученьку в обиду Джоффу, но она в отличие от своего сына понимала, что сир Лорас при всей своей рыцарской утонченности – натура не менее горячая, чем Джейме Ланнистер. Если бросить Джоффри, Маргери и Лораса в один горшок, заварится цареубийственная похлебка. Старуха понимала также и то, что ее сын вознамерился сделать Маргери королевой, а для этого непременно нужен король... но не обязательно Джоффри. Вот увидите, скоро у нас будет еще одна свадьба. Маргери выйдет за Томмена, сохранив свою корону и свое девичество. И то, и другое ей не так уж и желательно, но кому до этого дело? Главное, чтобы великий западный союз был сохранен... по крайней мере на время.
Маргери и Томмен. Санса не знала, что и сказать. Ей нравилась Маргери Тирелл и ее маленькая боевая бабушка. Она с грустью думала о Хайгардене с его садами, музыкантами и барками на Мандере, столь отличном от этого унылого берега. Но здесь она по крайней мере в безопасности. Джоффри умер и больше не может причинить ей вреда. Теперь она незаконнорожденная по имени Алейна Стоун, и нет у нее ни мужа, ни наследственных прав. Скоро сюда приедет ее тетя. Долгий кошмар Королевской Гавани остался позади, и ее шутовской брак – тоже. Здесь она, как сказал лорд Петир, может обрести новый дом.

До прибытия Лизы Аррен прошло восемь долгих дней. Пять из них были дождливыми, и Санса скучала, сидя у огня вместе со старой слепой собакой. Пес, слишком слабый и беззубый, чтобы нести караул с Брайеном, большей частью спал, но когда Санса его гладила, поскуливал и лизал ей руку – словом, они подружились. Когда дождь перестал, Петир показал ей свои владения, на что у них ушло меньше половины дня. Все его земли, как он и говорил, состояли из сплошного камня. В одном месте волны били в расщелину, взлетая на тридцать футов в воздух, в другом на валуне была высечена семиконечная звезда новых богов. Петир сказал, что она обозначает одно из мест, где высадились андалы, когда они приплыли из-за моря и завоевали Долину, отняв ее у Первых Людей.
Чуть дальше в глубине суши, у торфяного болота, жили в каменных хижинах около дюжины семей. «Мои крестьяне», – говорил о них Петир, хотя его, похоже, знали одни только старики. На его землях имелась еще пещера отшельника, но она пустовала.
– Теперь он умер, но в детстве отец водил меня к нему. Отшельник не мылся сорок лет, и вы можете себе представить, как от него пахло, но, как все полагали, имел пророческий дар. Он ощупал меня и сказал, что я буду великим человеком, и за это получил от отца мех с вином. Я мог бы сказать то же самое за половину чаши, – фыркнул Петир.
Наконец в серый ветреный день Брайен примчался к башне в сопровождении лающих собак и объявил, что с юга-запада приближаются всадники.
– Вот и Лиза, – сказал лорд Петир. – Пойдем встречать ее, Алейна.
Они надели плащи и вышли наружу. Всадников было не больше двадцати – очень скромная свита для леди Орлиного Гнезда. Лизу сопровождали три девушки, двенадцать рыцарей в доспехах, а также септон и красивый молодой певец с тонкими усиками и длинными песочными локонами.
Неужели это тетя? Леди Лиза была на два года младше матери, но эта женщина выглядела на десять лет старше. Ее густые рыжеватые волосы падали до самой талии, но под бархатным платьем и вышитым дорогими камнями лифом угадывалось располневшее, обрюзгшее тело. Накрашенное лицо, тяжелые груди, толстые руки и ноги. Превосходящая Мизинца ростом и толщиной, она неуклюже, без всякой грации, слезла с лошади.
Петир, преклонив колени, поцеловал кончики ее пальцев.
– Малый королевский совет поручил мне завоевать вас, миледи. Согласитесь ли вы признать меня своим лордом и мужем?
Леди Лиза, выпятив губы, подняла его и поцеловала в щеку.
– Ну что ж, возможно, вы сумеете меня уговорить, – хихикнула она. – Привезли ли вы дары, чтобы смягчить мое сердце?
– Да. Мир с королем.
– Фи, какая чушь. Что вы еще привезли, кроме мира?
– Мою дочь. – Мизинец поманил к себе Сансу. – Позвольте представить вам, миледи, Алейну Стоун.
Лиза Аррен отнеслась к этому знакомству без особого удовольствия. Санса низко, склонив голову, присела перед ней.
– Незаконная дочь? – сказала леди Лиза. – Экий вы шалун, Петир. Кто была ее мать?
– Она умерла. Я надеялся взять Алейну с собой в Гнездо.
– Что мне с ней делать там?
– У меня есть пара мыслей на этот счет, но сейчас я больше занят тем, что делать с вами, миледи.
Всякое недовольство исчезло с круглого розового лица леди Лизы, и Сансе показалось, что тетка вот-вот заплачет.
– Милый Петир, я так по тебе скучала, ты не знаешь, ты не можешь этого знать. Джон Ройс постоянно мутил воду, требуя, чтобы я созвала знамена и отправилась на войну. А другие толклись вокруг меня, Хантер, и Корбрей, и этот ужасный Нестор Ройс, все они желали вступить со мной в брак и получить опеку над моим сыном, но никто из них не любил меня так, как ты, Петир. Я так долго мечтала о тебе.
– А я о вас, миледи. – Петир нежно обнял ее за талию и поцеловал в шею. – Как скоро мы сможем обвенчаться?
– Прямо сейчас. Я привезла с собой септона, и певца, и мед для свадебного пира.
– Здесь? – Петиру это явно не пришлось по душе. – Я бы желал обвенчаться с вами в Долине, в присутствии всего вашего двора.
– Да ну его совсем, мой двор. Я ждала слишком долго и больше ждать не могу. – Лиза обвила Петира руками. – Я хочу нынче же ночью лечь с тобой в постель, милый, и снова зачать ребенка, чтобы у Роберта был братик или сестричка.
– Я мечтаю об этом так же, как и вы, дорогая, но не лучше ли устроить пышную публичную церемонию, чтобы вся Долина...
– Нет, – топнула ногой Лиза. – Я хочу тебя прямо сейчас, в эту самую ночь. И предупреждаю, что буду громко кричать после стольких лет воздержания. Так громко, что меня и в Гнезде услышат!
– Быть может, мы ляжем в постель нынче, а обвенчаемся после?
Леди Лиза хихикнула, как маленькая девочка.
– Какой ты гадкий, Петир Бейлиш. Нет, нет. Я, как леди Орлиного Гнезда, приказываю тебе обвенчаться со мной незамедлительно!
– Слушаюсь, миледи, – пожал плечами Петир. – Я, как всегда, не в силах устоять перед вами.
Не прошло и часа, как они произнесли свои обеты, стоя под небесно-голубым балдахином в лучах закатного солнца. Потом около башни поставили на козлах столы, подали перепелов, оленину, жареную кабанятину и легкий золотой мед. Зажгли факелы, и Лизин певец спел «Безмолвный обет», «Времена моей любви» и «Два сердца бьются, как одно». Рыцари помоложе приглашали Сансу танцевать, Лиза, раздувая юбки веером, кружилась с Петиром. Мед и замужество омолодили ее. Она смеялась безумолку, держась за руку мужа, и глаза ее сияли, когда она смотрела на него.
Настала пора провожать молодых в постель, и рыцари отнесли Лизу в башню, раздевая ее на ходу и вскрикивая непристойные шутки. Тирион избавил меня от этого, вспомнила Санса. Может быть, это не так и страшно, когда тебя раздевают для любимого мужчины и делают это друзья, любящие вас обоих. Но Джоффри... Санса содрогнулась.
Леди Лиза привезла с собой только трех дам, и они попросили Сансу помочь им раздеть лорда Петира и проводить его на брачное ложе. Он подчинялся им охотно и беспрестанно шутил, но и сам платил той же монетой. Когда его завели наконец в башню, все гости раскраснелись, шнуровка у них на корсажах распустилась и юбки пришли в беспорядок, но Сансе Мизинец только улыбался. Его благополучно препроводили вверх по лестнице в спальню, где ждала его леди-жена.
Весь третий этаж молодые занимали одни, но башня была мала, и Лиза, верная своему слову, вопила вовсю. Дождь зарядил снова, загнав пирующих в башню, и они слышали каждое слово.
– Петир, милый Петир, о-о. Да, Петир, да. Вот где ты должен быть. – Певец завел озорную балладу «Ужин у миледи», но даже его игра и пение не заглушали Лизиных криков. – Сделай мне ребенка, Петир, – надрывалась она, – сделай мне еще одного ребеночка. Петир, Петир, ПЕТИИ-ИИИИИР! – Этот последний вопль прозвучал так громко, что собаки подняли лай, а две Лизины дамы просто изнемогли от смеха.
Санса спустилась вниз и вышла наружу. Мелкий дождик орошал остатки пира, но в воздухе пахло свежестью и чистотой. Память об их с Тирионом брачной ночи неотступно преследовала ее. «В темноте я Рыцарь Цветов, – сказал он ей. – Тебе могло бы быть хорошо со мной». Но это только очередная ложь, на которую так горазды Ланнистеры. «Собака чует ложь, – сказал ей как-то Пес. Она явственно помнила его грубый скрипучий голос. – Погляди вокруг и принюхайся. Они все лжецы, и каждый лжет лучше тебя». Что-то теперь стало с Сандором Клиганом? Знает ли он, что Джоффри убили, и есть ли ему дело до этого? Как-никак, он много лет был телохранителем принца.
Санса долго стояла у башни. Когда наконец она, мокрая и продрогшая, собралась лечь, в чертоге едва тлел тусклый торфяной огонь, и наверху все утихло. Молодой певец в углу наигрывал медленную мелодию для себя самого. Одна из тетиных дам целовалась с рыцарем в кресле лорда Петира – их руки шарили друг у друга под одеждой. Несколько мужчин, упившись, полегли спать, одного рвало в отхожем месте. Санса нашла старую собаку Брайена в своем маленьком алькове под лестницей и улеглась рядом с ней. Пес проснулся и лизнул ее в лицо.
– Бедный ты мой старичок, – сказала она, ероша ему шерсть.
– Алейна. – Перед ней появился тетин певец. – Милая Алейна, меня зовут Мариллон. Я видел, как вы пришли со двора. Ночь ныне мокрая и холодная. Позвольте мне согреть вас.
Старый пес поднял голову и зарычал, но певец отпихнул его ногой, и он, скуля, забился в угол.
– Мариллон, – нерешительно сказала Санса, – вы очень добры, но я, право же, очень устала.
– Красоте вашей это не повредило. Я всю ночь сочиняю песню для вас. В ней говорится о ваших глазах, ваших губах, вашей груди. Но я не стану петь ее вам – она недостойна такой красоты. – Он сел на ее кровать и положил руку ей на колено. – Позвольте моему телу спеть вместо меня.
На нее пахнуло его дыханием.
– Вы пьяны.
– Я никогда не бываю пьян. Мед только веселит меня. Я весь горю. – Его рука скользнула вверх по ее бедру. – И вы тоже.
– Уберите руку. Вы забываетесь.
– Сжальтесь надо мной. Я спел слишком много любовных песен, и моя кровь закипела. Ваша тоже кипит, я знаю: нет более страстных женщин, чем рожденные вне брака. Ты хочешь меня?
– Я девственница!
– Правда? Алейна, милая Алейна, подари мне свою невинность. После ты возблагодаришь за это богов. Я заставлю тебя петь громче, чем леди Лиза.
Санса в испуге отшатнулась от него.
– Если вы не уйдете, лорд Петир... мой отец... вас повесит.
– Мизинец-то? – хмыкнул Мариллон. – Леди Лиза меня очень любит, и лорд Роберт тоже... Если твой отец поднимает на меня руку, я уничтожу его одним стихом. – Он сжал ее грудь в своей ладони. – Дай я сниму с тебя мокрую одежду. Ведь ты же не хочешь, чтобы я ее разорвал. Слушайся зова своего сердца...
Послышался тихий шорох стали о кожу.
– Эй, певец, – сказал грубый голос, – уйди лучше, если хочешь продолжать свое пение. – При тусклом свете Санса различила только слабый блеск клинка.
Певец тоже его увидел.
– Найди себе другую женщину. – Нож сверкнул чуть ярче, и Мариллон вскрикнул: – Ты ранил меня!
– Уйди, не то хуже будет.
И Мариллон исчез в мгновение ока. Другой все так же стоял над Сансой, неразличимый в темноте.
– Лорд Петир велел мне приглядывать за вами. – Она узнала голос Лотора Брюна. Конечно же, это он – откуда здесь было взяться Псу?
Почти всю ночь Санса провела без сна, как на «Сардиньем короле». Когда она ненадолго забылась, ей снова приснился Джоффри, царапающий себе горло, а потом она с ужасом увидела, что это ее брат Робб. Вслед за этим ей приснилась собственная свадебная ночь и Тирион, пожиравший ее глазами, пока она раздевалась. Только он был гораздо выше, чем полагалось Тириону, а когда он забрался в постель, его лицо оказалось обезображенным только с одной стороны. «Ты должна спеть для меня», – проскрежетал он. Тут Санса проснулась и увидела, что старая слепая собака снова лежит рядом с ней.
– Как жаль, что ты не Леди.
Утром Гризела, поднявшись в спальню, отнесла лорду и леди хлеб, масло, мед, фрукты и сливки. Вернувшись, она сказала, что они зовут к себе Алейну. Санса еще не совсем очнулась и не сразу вспомнила, что Алейна – это она.
Леди Лиза еще лежала в постели, но лорд Петир уже встал и оделся.
– Ваша тетя хочет поговорить с вами, – сказал он Сансе, натягивая сапог. – Я сказал ей, кто вы.
О боги.
– Б-благодарю вас, милорд.
Петир натянул второй сапог.
– Родным домом я сыт по горло. Мы ныне же уезжаем в Гнездо. – Он поцеловал свою леди-жену, слизнув с ее губ мед, и спустился вниз.
Санса стояла в ногах кровати, а тетя Лиза ела грушу и разглядывала ее.
– Да, теперь я вижу, – сказала она, отбросив огрызок. – Ты очень похожа на Кейтилин.
– Благодарю вас.
– Я не собиралась тебе льстить. По правде сказать, ты уж слишком на нее похожа. С этим надо что-то делать. Надо выкрасить тебе волосы, прежде чем ехать в Гнездо.
Красить волосы?
– Как скажете, тетя Лиза.
– Не называй меня так. Ни одно слово о твоем пребывании здесь не должно дойти до Королевской Гавани. Нельзя допустить, чтобы мой сын подвергся опасности. – Лиза надкусила кусочек медовых сот. – Я уберегла Долину от войны. Мы собрали обильный урожай, горы надежно защищают нас, и Гнездо неприступно. Тем не менее нам не следует навлекать на себя гнев лорда Тайвина. – Она отложила соты и облизала сладкие пальцы. – Петир сказал, что тебя выдали за Тириона Ланнистера, за этого злобного карлика.
– Меня принудили. Я не хотела идти за него.
– Я тоже не хотела замуж. Джон Аррен не был карликом, но он был стар. Сейчас ты можешь этому не поверить, но в день нашей свадьбы я была так хороша, что твоя мать бледнела рядом со мной. Но Джону нужны были только мечи моего отца, чтобы помочь его ненаглядным мальчикам. Мне следовало отказать ему, но долго ли такой старик мог протянуть. У него уже половина зубов выпала, и дыхание отдавало испорченным сыром. Не выношу мужчин с нечистым дыханием. От Петира всегда хорошо пахнет... он был первым, с кем я поцеловалась. Отец сказал, что он слишком низкого рода, но я-то знала, как высоко ему суждено подняться. Джон отдал ему таможню в Чаячьем городе, только чтобы мне угодить, но когда таможенные сборы возросли в десять раз, мой лорд-муж оценил его ум и дал ему более высокий пост, а потом сделал мастером над монетой в Королевской Гавани. Это было тяжело – видеть его каждый день и оставаться женой старика с холодной кровью. Джон исправно выполнял свой супружеский долг, но не мог дать мне ни удовольствия, ни детей. Все дети, которых я рожала от его старого, слабого семени, умирали, все, кроме Роберта: три девочки и два мальчика. Все мои малютки умерли, а этот старик со своим зловонным дыханием все жил да жил. Видишь – я тоже страдала. – Лиза шмыгнула носом. – Ты знаешь, что твоя бедная мать умерла?
– Тирион сказал мне. Он сказал, что Фреи убили ее в Близнецах, вместе с Роббом.
Глаза леди Лизы внезапно наполнились слезами.
– Мы с тобой обе женщины. Тебе страшно, дитя мое? Мужайся. Я никогда не отвернусь от дочери Кет. Мы связаны кровными узами. – Она поманила Сансу к себе. – Можешь поцеловать меня, Алейна. В щеку.
Санса послушно опустилась на колени рядом с постелью. От тетки под сладким ароматом духов пахло кислым молоком, щека отдавала румянами и пудрой.
Когда Санса встала, Лиза удержала ее за руку.
– Скажи: ты беременна? Говори правду, я узнаю, если ты солжешь.
– Нет, – опешила Санса.
– Но ведь ты уже расцвела, не так ли?
– Да. – Санса понимала, что эту истину она в Гнезде скрыть не сможет. – Тирион не... – Краска бросилась ей в лицо. – Я все еще девственница.
– Он что же, бессилен, твой карлик?
– Нет... он просто... – Добр? Она не могла произнести это здесь, перед ненавидящей его теткой. – Он спал со шлюхами, миледи... он сам мне говорил.
– Ну еще бы. – Лиза отпустила ее руку. – Какая женщина захочет лечь с таким, если он ей не заплатит? Мне следовало убить Беса, пока он был в моей власти, но он меня провел. Низменная хитрость – вот главная его черта. Его наемник убил моего доброго сира Вардиса Игена. Кейтилин не должна была привозить его ко мне, я ей так и сказала. А потом она еще и дядю увезла с собой. Черная Рыба был моим Рыцарем Ворот, и когда он уехал, горные кланы совсем обнаглели. Но ничего, Петир все это поправит. Я сделаю его лордом-протектором Долины. – Тетя впервые, почти тепло, улыбнулась Сансе. – Быть может, он не так высок и могуч, как некоторые, но стоит больше их всех. Верь ему и слушайся его во всем.
– Хорошо, тетя... миледи.
Леди Лиза осталась довольна ею.
– Джоффри я хорошо знала. Он обзывал моего Роберта гадкими кличками и однажды шлепнул его деревянным мечом. Мужчина сказал бы, что пользоваться ядом бесчестно, но у женщин иные понятия и о чести. Матерь создала нас для защиты наших детей, и единственное наше бесчестье состоит в неспособности сохранить их. Ты сама это поймешь, когда у тебя будет ребенок.
– Ребенок? – нерешительно повторила Санса.
– Ну, до этого еще далеко, – небрежно махнула рукой Лиза. – Ты слишком молода для материнства, но со временем захочешь и детей, и мужа.
– Но... ведь я уже замужем, миледи.
– Да, но скоро станешь вдовой. Радуйся, что Бес предпочитал утешаться со шлюхами. Моему сыну было бы неприлично довольствоваться объедками карлика, но раз Бес тебя не тронул... Как бы тебе понравилось выйти за своего кузена, лорда Роберта?
Эта мысль вызвала в Сансе чувство усталости. Роберт Аррен – малолетний болезненный мальчик, вот и все, что ей известно о нем. Лизе нужна не она, а ее наследство. По любви на ней никто не женится. Но Санса уже приучилась лгать без труда.
– Я с нетерпением жду встречи с ним, миледи. Но ведь он еще дитя?
– Ему восемь лет, и здоровье у него хрупкое, но он славный мальчик и очень умный. Он будет великим человеком, Алейна. «Семя крепко», – так сказал мой лорд-муж перед смертью. Не вижу, отчего бы вам не пожениться сразу, как только мы узнаем о смерти твоего Ланнистера. Брак, разумеется, будет тайным. Лорду Орлиного Гнезда не пристало жениться на незаконнорожденной. Вороны принесут нам весть из Королевской Гавани, как только голова Беса скатится с плеч, и назавтра же вас с Робертом обвенчают – вот радость будет, правда? Ему полезно завести себе подружку. Когда мы приехали в Гнездо, он играл с сыном Вардиса Игена и мальчиками моего стюарда, но эти мальчишки такие грубияны, мне пришлось прогнать их. Ты хорошо читаешь, Алейна?
– Септа Мордейн по доброте своей хвалила меня.
– У Роберта слабое зрение, но он любит, когда ему читают вслух, особенно истории о животных. Знаешь ты песенку о цыпленке, который оделся лисой? Я ее все время пою, она ему никогда не надоедает. Еще он любит играть в «прыг-скок», и «покрути меч», и «приди ко мне в замок», только ему всегда надо уступать. Это ведь понятно, не так ли? Ты не должна забывать, что он – лорд Гнезда. Ты хорошего рода, и Старки из Винтерфелла всегда отличались гордостью, но Винтерфелла больше нет, и ты теперь, в сущности, нищенка, так что гордость придется спрятать. В нынешних твоих обстоятельствах тебе больше пристала благодарность – и послушание. У моего сына должна быть благодарная, послушная жена.

ДЖОН

Топоры звенели днем и ночью. Джон уже не помнил, когда спал по-настоящему. Закрывая глаза, он видел во сне бой, просыпаясь, он вступал в этот бой наяву. Даже в Королевской башне он слышал, как вгрызаются в дерево бронза, кремень и трофейная сталь, а в палатке на Стене это было еще слышнее. У Манса имелись также молоты, укрепленные на санях, и длинные пилы с зубьями из кости и кремня. Однажды, когда Джон, обессиленный, забылся сном, в Зачарованном лесу раздался громкий треск, и огромное страж-дерево рухнуло наземь в облаке земли и хвои. На этот раз он проснулся опять на Стене, в палатке, под грудой шкур.
– Лорд Сноу, – сказал Оуэн, тряся его за плечо, – светает. – Оуэн же помог ему встать. Другие спящие тоже поднимались, натягивая в тесноте палатки сапоги и застегивая пояса. Никто не разговаривал. Все они слишком устали для разговоров. Мало кто из них теперь спускался со Стены – слишком уж много времени уходило на спуск и подъем в клети. Черный Замок покинули на мейстера Эйемона, сира Уинтона Стаута и еще несколько человек, слишком старых или больных, чтобы сражаться.
– Мне снилось, что сюда пришел король, – радостно объявил Оуэн. – Мейстер Эйемон послал королю Роберту ворона, и он пришел со всей своей силой. Я видел во сне его золотые знамена.
Джон заставил себя улыбнуться.
– Это отрадное зрелище, Оуэн. – Превозмогая боль в ноге, он накинул черный меховой плащ, взял костыль и вышел на Стену, навстречу новому дню.
Ветер сразу налетел на него, запустив ледяные щупальца в его длинные каштановые волосы. В полумиле к северу раскинулся лагерь одичалых, и дым от их костров тянулся к бледному рассветному небу. Вдоль опушки леса стояли крытые шкурами палатки и даже одно длинное строение из бревен и веток, на востоке помещались загоны для лошадей, на западе – для мамонтов. Люди кишели повсюду – они точили мечи, острили самодельные копья, надевали корявые латы из шкур, костей и рога. Джон знал, что на каждого человека, которого он видит, в лесу скрывается два десятка других. Кустарник кое-как защищает их от непогоды и прячет от глаз ненавистных ворон.
Их лучники уже ползли вперед, толкая перед собой щиты на полозьях.
– А вот и стрелы нам на завтрак, – весело воскликнул Пип, как делал каждое утро. Хорошо, что хоть кто-то из них еще способен шутить. Три дня назад одна такая утренняя стрела попала в ногу Рыжему Алину из Розового леса. Его тело и теперь можно увидеть под Стеной, если перегнуться подальше. Лучше уж усмехаться над шуткой Пипа, чем предаваться мрачным мыслям о судьбе Алина.
За скошенными деревянными щитами могло укрыться пятеро лучников, а стрелы они пускали через прорези в дереве. В первый раз, когда одичалые их выкатили, Джон дал команду стрелять огненными стрелами и поджег с полдюжины щитов, но после Манс придумал обтягивать их сырыми шкурами. Теперь их никакими огненными стрелами не проймешь. Братья завели даже обычай биться об заклад насчет того, который из соломенных солдат соберет больше вражеских стрел. Всех опережал Скорбный Эдд, в котором торчали целых четыре штуки. Но его первенству угрожали Ярвик, Тумберджон и Уот с Длинного Озера, набравшие каждый по три. Называть чучела именами отсутствующих братьев придумал все тот же Пип – чтобы казалось, будто на Стене их больше, чем есть.
– Больше тех, кто утыкан стрелами, – заметил на это Гренн, но эта выдумка все-таки немного приободрила братьев, и Джон не мешал их немудреной игре.
У края Стены стоял на трех растопыренных ногах медный «мирийский глаз». Раньше мейстер Эйемон смотрел в него на звезды, пока собственные глаза не изменили ему. Джон направил трубу вниз. Даже на таком расстоянии он без труда находил огромный шатер Манса, крытый шкурами белых медведей. Сквозь мирийское стекло он видел даже лица одичалых. Манс еще не показывался, но его женщина Далла подкладывала дрова в костер, а ее сестра Вель доила козу. Далла так располнела – чудо, что она еще ходит. Должно быть, вот-вот родит. Джон перевел трубу на восток и стал шарить ею среди деревьев и палаток, пока не нашел черепаху. Она тоже вот-вот поспеет. Ночью одичалые ободрали убитого мамонта и теперь обтягивали панцирь черепахи его сырой окровавленной шкурой поверх овчин и других кож. Прочный деревянный каркас черепахи стоял на восьми громадных колесах. Когда одичалые только начали ее мастерить, Атлас подумал, что они строят корабль. Не так уж он и ошибся. Черепаха в самом деле напоминает корабль, перевернутый кверху дном.
– Что, готово уже? – спросил Гренн.
– Почти. – Джон отвел трубу. – Сегодня, думаю, дождемся. Бочки наполнены?
– Все до одной. Ночью они замерзли намертво, Пип проверял.
Гренн сильно изменился против того здоровенного, неуклюжего, краснощекого парня, с которым когда-то завел дружбу Джон. Он подрос на полфута, раздался в груди и плечах, а волос и бороды не стриг с самого Кулака. Теперь он огромен и лохмат – настоящий Зубр, как прозвал его в насмешку сир Аллисер Торне. Вот только вид у зубра усталый. Джон сказал ему об этом, и Гренн кивнул.
– Всю ночь уснуть не мог из-за этих топоров.
– Так ступай поспи сейчас.
– Да нет, я...
– Иди. Мне надо, чтобы ты отдохнул как следует. Не бойся, битву я тебе проспать не дам. Ты у нас единственный, кто способен ворочать эти треклятые бочонки, – через силу улыбнулся Джон.
Гренн поворчал, но ушел, а Джон снова стал смотреть в трубу на лагерь одичалых. Время от времени их стрелы взмывали вверх, но он уже научился не замечать их. Расстояние чересчур большое и угол невыгодный – мало вероятности, что в тебя попадут. Манс по-прежнему не появлялся, но Джон разглядел у черепахи Тормунда Великанью Смерть и двух его сыновей. Сыновья возились с мамонтовой шкурой. А Тормунд грыз жареную козью ногу и отдавал приказания. В другом месте Джону попался на глаза колдун Варамир Шестишкурый – он шел по лесу со своими сумеречным котом.
Позади загрохотали цепи и заскрипела железная дверца клетки. Это Хобб привез их завтрак, как всегда по утрам. Вид Мансовой черепахи отбил у Джона всякий аппетит. Масло у них почти на исходе, а последний бочонок со смолой они скинули со Стены две ночи назад. Скоро и стрелы кончатся, а новых наделать некому. В предыдущую ночь с запада, от сира Денниса Маллистера, прилетел ворон. Боуэн Марш преследовал одичалых до самой Сумеречной Башни, а потом ушел еще дальше, в темные недра Теснины. Он встретил Плакальщика с тремя сотнями одичалых на Мосту Черепов, и у них завязался кровавый бой. В конце концов победу одержал Дозор, хотя и дорогой ценой. Больше ста братьев убито, в том числе сир Эндрю Тарт и сир Аладейл Винч. Самого старого Граната принесли в сумеречную Башню тяжело раненным. Мейстер Маллин лечит его, но пройдет некоторое время, прежде чем он сможет вернуться в Черный Замок.
Прочитав это, Джон посадил Зею на самого быстрого их коня и отправил в Кротовый городок – просить, чтобы его жители пришли оборонять Стену. Назад она так и не вернулась. Джон послал за ней Малли, и тот доложил, что во всем городке и даже в борделе никого не осталось. Зея скорее всего ушла вместе со всеми по Королевскому тракту. Может, и нам всем следовало бы сделать то же самое, мрачно размышлял Джон.
Он заставил себя поесть. Довольно и того, что он недосыпает – надо же как-то поддерживать силы. Кроме того, эта трапеза может оказаться последний – и для него, и для всех остальных. Поэтому Джон добросовестно набил живот хлебом, ветчиной, луком и сыром, и в это самое время Конь заорал:
– ЕДЕТ!
Никому не было нужды спрашивать, что такое «едет», а Джон не нуждался в мирийской трубе, чтобы видеть, как она ползет между древесных стволов и палаток.
– Не очень-то похоже на черепаху, – заметил Атлас. – У черепах меха нет.
– Колеса у них тоже не часто встречаются, – сказал Пип.
– Труби тревогу, – скомандовал Джон, и Кегс выдул две протяжные ноты, чтобы разбудить Гренна и других спящих, кто ночью нес караул. Когда одичалые наступают, Стене нужен каждый из ее защитников. Видят боги, их и так мало.
Джон смотрел на Пипа, Кегса, Атласа, Коня, Оуэна, Тима Косноязычного, Малли, Пустого Сапога и представлял себе, как они сойдутся в холодной тьме туннеля с сотней визжащих одичалых, защищенные только железной решеткой. Дело кончится именно этим, если они не остановят черепаху до того, как ворота падут.
– Здоровая, – сказал Конь.
– Это ж сколько супу наварить можно, – причмокнул губами Пип, но его шутка не имела успеха. Даже Пип, и тот устал. Смахивает на ходячего мертвеца, как и все они. У Короля за Стеной людей столько, что он способен каждый раз бросать в атаку свежие силы, а Стену держит все та же горсточка черных братьев, и это измотало их вконец.
Джон знал, что сейчас люди, спрятанные под деревом и шкурами, что есть мочи налегают на колеса, но когда черепаха сомкнется с воротами, они сменят веревки на топоры. Хорошо, что Манс хотя бы мамонтов ныне решил не посылать. Их силища у Стены бесполезна, а громадная величина делает их легкими мишенями. Последний умирал около суток и все это время трубил, издавая скорбные, ужасные для слуха звуки.
Черепаха медленно ползла через камни, пни и кустарник. Предыдущие атаки стоили вольному народу около ста жизней. Многие тела до сих пор лежали на земле. В передышках их навещали вороны, но теперь все птицы с криком разлетелись – вид черепахи нравился им не больше, чем Джону.
Он чувствовал, что Атлас, Конь и другие смотрят на него, ожидая его приказаний. Но он так устал – он не знает, что делать дальше. «За Стену отвечаешь ты», – напомнил он себе.
– Оуэн, Конь – к катапультам. Кегс и Пустой Сапог – к скорпионам. Остальным натянуть луки и приготовить огненные стрелы. Посмотрим, не удастся ли нам ее пожечь. – Скорее всего не удастся, но все лучше, чем стоять, опустив руки.
Черепаха, тихоходная и неуклюжая, представляла собой хорошую мишень, и лучники Джона вскоре превратили ее в ежа... но сырые шкуры, уже оправдавшие себя на щитах, защищали ее, и огненные стрелы гасли, как только попадали в цель. Джон, выругавшись вполголоса, скомандовал:
– Скорпионы. Катапульты.
Стрелы из скорпионов вонзались в шкуры глубоко, но наносили не больше вреда, чем стрелы из луков, а камни отекакивали от черепахи, оставляя вмятины на ее мягкой покрышке. Валун из требюшета мог бы ее проломить, но одна машина до сих пор бездействовала, а одичалые направляли черепаху так, что под обстрел другой не попадали.
– Она все ползет, Джон, – сказал Оуэн Олух.
Джон и без него это видел. Дюйм за дюймом, ярд за ярдом, треща, качаясь и подпрыгивая, черепаха преодолевала убойную полосу. Когда одичалые подвезут ее к Стене, она обеспечит им необходимое укрытие, и они начнут рубить своими топорами наспех починенные внешние ворота. Потом они за несколько часов выгребут из туннеля рыхлый щебень, и на пути у них останутся только две железные решетки, полдюжины полузамерзших трупов и то, чем смогут встретить их собратья Джона, сражаясь и умирая в темноте.
Катапульта слева от него с гулом послала в воздух каменный залп. Камни защелкали по черепахе, как градины, и отскочили прочь, не причинив ей вреда. Лучники одичалых по-прежнему пускали стрелы из-за своих щитов. Одна вонзилась в голову соломенного чучела, и Пип сказал:
– Уот с Длинного Озера схлопотал четвертую! Ничья! – Следующая стрела просвистела мимо его собственного уха, и он крикнул: – Эй! Я в турнире не участвую!
– Эти шкуры нипочем не загорятся, – сказал Джон как себе, так и другим. Их единственная надежда – попытаться раздробить черепаху, когда она доберется до Стены, а для этого нужны большие камни. Как бы крепко черепаха ни была сколочена, валун, сброшенный с высоты семисот футов, она вряд ли выдержит. – Гренн, Оуэн, Кегс – пора.
У палатки стояла в ряд дюжина крепких дубовых бочек, наполненных гравием, которые черные братья обыкновенно разбрасывали по Стене, чтобы легче было ходить. Вчера, увидев, как одичалые кроют черепаху овчинами, Джон велел Гренну налить в эти бочонки воды, сколько войдет. Вода пропитала битый камень до дна, и за ночь смесь сковало морозом. Это было единственное, чем они могли заменить валуны.
– Зачем их замораживать? – спросил Гренн накануне. – Почему бы не скинуть бочки, как они есть?
– Если бочки по дороге стукнутся о Стену, они лопнут, – ответил Джон. – Какой нам прок осыпать этих сукиных сынов щебенкой?
Сейчас он налег плечом на один бочонок вместе с Гренном, а Кегс и Оуэн навалились на другой. Бочки за ночь примерзли ко льду и не поддавались.
– Да этот ублюдок целую тонну весит, – сказал Гренн, когда бочонок наконец сдвинулся.
– Переворачивай его набок и кати. Только смотри ноги себе не отдави, а то будешь как Пустой Сапог.
Гренн перевернул бочонок, а Джон, схватив факел, пару раз провел им над поверхностью Стены. Бочонок покатился по смоченному льду так быстро, что они чуть не упустили его. Наконец они все вчетвером подкатили его к самому краю и снова поставили торчком.
Таким манером они встроили над воротами четыре дубовые бочки. В это время Пип крикнул:
– Черепаха у дверей! – Джон, опершись на раненую ногу, перегнулся вниз, чтобы посмотреть самому. Барьер. Марш должен был поставить барьер у края. Сколько же всего не сделано. Одичалые оттаскивали от ворот трупы великанов. Конь и Малли скидывали на них камни. Один человек как будто упал, но камни были слишком мелкими, чтобы причинить ущерб самой черепахе. Джону было любопытно, что одичалые будут делать с мертвым мамонтом на дороге, но черепаха была так велика, что они просто перетащили ее через труп. Больная нога Джона подкосилась, но Гренн схватил его и оттащил назад, сказав:
– Не высовывайся так.
– Барьер надо было поставить, вот что. – Джону мерещилось, что топоры уже рубят дерево – или это у него в ушах звенело от страха? – Давай, – сказал он Гренну.
Гренн, кряхтя, уперся плечом в бочонок. Оуэн и Малли пришли ему на подмогу. Вместе они сдвинули бочонок на фут, потом на другой – и вдруг он исчез.
Они услышали, как он ударился о Стену на пути вниз. Потом раздался куда более громкий треск расколотого дерева, сопровождаемый истошными воплями. Атлас радостно заорал, Оуэн пустился в пляс, Пип, посмотрев вниз, крикнул:
– А черепаха-то кроликами начинена! Глядите, как улепетывают.
– Еще, – рявкнул Джон, и Гренн с Кегсом спихнули вниз еще один бочонок.
В конце концов они разнесли в щепки всю переднюю часть черепахи. Одичалые выбирались из-под нее с другого конца и сломя голову бежали к лагерю. Атлас стрелял им вслед из арбалета, прибавляя прыти. Гренн ухмылялся в свою бородищу, Пип острил напропалую, и никому из них нынче больше не грозила смерть.
Но завтра... Джон взглянул в сторону палатки. Из двенадцати бочонков с гравием осталось восемь Джон ощутил внезапно, как он устал и как болит у него нога. Надо поспать – хотя бы пару часов. Сходить к мейстеру Эйемону за сонным вином, оно ему поможет.
– Я спущусь вниз, в Королевскую башню, – сказал Джон. – Зовите меня, если Манс опять что-нибудь придумает. Пип, Стена остается на тебя.
– На меня? – сказал Пип.
– На него? – сказал Гренн.
Он с улыбкой ушел от них и спустился вниз в клети.

Предыдущая страница 32 Следующая страница


33 Джордж Мартин

Чаша сонного вина действительно помогла ему. Не успел он растянуться на узкой койке в своей каморке, как сон овладел им, и Джону стали сниться голоса, крики и зов боевых рогов – единственная протяжная нота, долго висящая в воздухе.
Когда он проснулся, за бойницей, заменявшей ему окошко, было черно, а над ним стояли четверо незнакомых мужчин. Один из них держал фонарь.
– Джон Сноу, – отрывисто молвил самый высокий, – надевай сапоги и ступай с нами.
Со сна Джон первым делом подумал, что Стена в его отсутствие каким-то образом пала, что Манс послал великанов или еще одну черепаху и взял ворота. Но потом он протер глаза и разглядел, что незнакомцы одеты в черное. Ночной Дозор!
– Куда я должен идти? Кто вы?
По знаку высокого двое других стащили Джона с кровати и повели вверх по лестнице в горницу Старого Медведя. У огня стоял мейстер Эйемон, опираясь на свою трость из тернового дерева. Тут же находился септон Селладор, как всегда под хмельком, и сир Уинтон Стаут мирно спал на подоконнике. Остальных братьев в комнате Джон не знал – всех, кроме одного.
Сир Аллисер Торне, безукоризненно опрятный в отороченном мехом плаще и начищенных сапогах, сказал кому-то:
– Вот он, предатель, милорд. Бастард Неда Старка из Винтерфелла.
– Я не предатель, Торне, – холодно ответил на это Джон.
– Это мы еще увидим, – В кожаном кресле за столом, где Старый Медведь писал свои письма, сидел массивный, с отвисшими щеками человек. – Еще увидим. – Надеюсь, ты не станешь отрицать, что ты Джон Сноу, побочный сын Старка?
– Лорд Сноу, как он себя величает. – В колючих глазах худого, жилистого сира Аллисера сейчас светилось веселье.
– Это вы прозвали меня Лордом Сноу, – возразил ему Джон. Сир Аллисер в бытность свою мастером над оружием в Черном Замке всем новобранцам раздавал клички. Старый Медведь отправил Торне в Восточный Дозор, Что-у-моря. Значит, все эти люди, должно быть, из Восточного Дозора. Ворон долетел до Коттера Пайка, и тот послал помощь. – Сколько человек вы привели с собой? – спросил Джон человека за столом.
– Спрашивать буду я, – ответил тот. – Тебя обвиняют в клятвопреступлении, трусости и дезертирстве, Джон Сноу. Признаешь ли ты, что бросил своих братьев погибать на Кулаке Первых Людей и примкнул к одичалому Мансу-Разбойнику, объявившему себя Королем за Стеной?
– Бросил?! – Джон чуть не поперхнулся этим словом.
– Милорд, – вступился за него мейстер Эйемон, – мы с Доналом Нойе обсудили это дело, когда Джон Сноу вернулся к нам, и его объяснения нас вполне удовлетворили.
– Ну а я не удовлетворен, мейстер, – ответил брыластый. – Я желаю выслушать эти «объяснения» сам.
Джон подавил свой гнев.
– Я никого не бросал. С Кулака я ушел вместе с Куореном Полуруким, чтобы произвести разведку на Воющем перевале, и к одичалым перешел тоже по приказу. Полурукий опасался, что Манс нашел Рог Зимы...
– Рог Зимы? – хмыкнул сир Аллисер. – А их снарков тебе заодно не приказывали пересчитать, Лорд Сноу?
– Нет, зато я сосчитал их великанов.
– «Сир», – рявкнул брыластый. – Добавляй «сир», когда говоришь с сиром Аллисером, а ко мне обращайся «милорд». Мое имя Янос Слинт, я лорд Харренхолла и буду командовать Черным Замком до возвращения Боуэна Марша с его гарнизоном. Так что изволь соблюдать учтивость. Я не допущу, чтобы бастард какого-то изменника дерзил помазанному рыцарю. – Он наставил на Джона свой мясистый палец. – Признаешь ли ты, что сожительствовал с одичалой?
– Да, милорд. Признаю. – Память об Игритт была еще слишком свежа, чтобы от нее отречься.
– Должно быть, это Полурукий приказал тебе спать с этой немытой шлюхой? – вставил сир Аллисер.
– Она не была шлюхой, сир. Полурукий приказывал мне исполнять не колеблясь все, что одичалые ни потребовали бы от меня... но должен признаться, в этом случае я зашел немного дальше, чем следовало. Эта женщина... не была мне безразлична.
– Стало быть, ты сознаешься, что нарушил свой обет? – сказал Янос Слинт.
Половина братьев из Черного Замка посещала Кротовый городок, чтобы «поискать зарытых сокровищ» в тамошнем борделе, но Джон не желал бесчестить Игритт, сравнивая ее с этими девками.
– Да. Я признаю, что нарушил свой обет с женщиной.
– Милорд! – тряся щеками, напомнил Слинт. Сложением он не уступал Старому Медведю, и лысиной тоже не уступит, если доживет до его лет. Половина волос у него уже вылезла, хотя больше сорока ему не дашь.
– Да, милорд. Я путешествовал вместе с одичалыми и ел с ними, как наказывал мне Полурукий, и делил постель с Игритт. Но я клянусь, что никогда не предавал своих братьев. Я убежал от магнара, как только смог, и никогда не обращал оружия против своих.
– Сир Глендон, – приказал Слинт, сверля Джона своими маленькими глазками, – введите другого пленника.
Сир Глендон был тот самый высокий человек, который вытащил Джона из постели. Четверо других вышли вместе с ним и вернулись с маленьким желтолицым человечком, скованным по рукам и ногам. Бровь у него была только одна, усы над губой напоминали грязное пятно, лицо посинело и распухло от побоев, нескольких передних зубов недоставало.
Люди из Восточного Дозора грубо швырнули его на пол, и лорд Слинт процедил:
– Это тот, о ком ты говорил? Пленник поморгал желтыми глазами.
– Он самый. – Только теперь Джон узнал в нем Гремучую Рубашку, который без своих доспехов казался совершенно другим человеком. – Тот самый трус, что убил Полурукого, – продолжал одичалый. – В Клыках Мороза это было, когда мы выследили и поубивали остальных ворон, одного за другим. Мы бы и этого убили, но он молил пощадить его жалкую жизнь и обещал перейти к нам, если мы его примем. Полурукий поклялся, что прежде увидит его мертвым, и тогда волк разорвал Куорена на куски, а вот этот перерезал ему глотку. – Он осклабился своим щербатым ртом и сплюнул кровью под ноги Джону.
– Итак? – резко осведомился Янос Слинт. – Ты будешь отрицать это? Или заявишь, что Куорен сам приказал тебе убить его?
– Он сказал... – Слова застревали у Джона в горле. – Он сказал, что я должен исполнять все, чего бы они ни потребовали.
Слинт обвел глазами своих людей.
– Этот юнец, кажется, думает, что у меня вместо головы репа?
– Ложь тебя не спасет, Лорд Сноу, – предупредил сир Аллисер Торне. – Мы заставим тебя сказать правду, бастард.
– Я говорю правду. Наши кони выбились из сил, и Гремучая Рубашка шел по пятам за нами. Тогда Куорен приказал мне притвориться перебежчиком. «Ты не должен колебаться, чего бы они от тебя не потребовали», – сказал он. Он знал, что они велят мне убить его. Гремучая Рубашка убил бы его в любом случае, он и об этом знал.
– Ты будешь утверждать, что прославленный Куорен Полурукий боялся вот этой мрази? – фыркнул Слинт, глядя на Гремучую Рубашку.
– Костяного Лорда все боятся, – заявил одичалый, но умолк, получив пинок от сира Глендона.
– Я этого не говорил, – возразил Джон.
– Я слышал, что ты сказал! – Слинт стукнул кулаком по столу. – И вижу, что сир Аллисер составил о тебе верное мнение. Твой бастардов язык лжет, но я не потерплю этого. Вашего однорукого кузнеца ты сумел надуть, но Яноса Слинта не надуешь! Янос Слинт не так легко проглатывает ложь. Думаешь, у меня голова капустой набита?
– Я не знаю, чем набита ваша голова, милорд.
– Наглости нашему Лорду Сноу не занимать, – вмешался сир Аллисер. – Он убил Куорена так же, как его дружки убили лорда Мормонта. Я не удивлюсь, если узнаю, что все это – части одного заговора и Бенджен Старк тоже приложил к этому руку. Насколько нам известно, он сейчас сидит в шатре Манса-Разбойника. Вы знаете, каковы эти Старки, милорд.
– Слишком даже хорошо знаю, – сказал Слинт. Джон снял перчатку и показал им свою обожженную руку.
– Я обжег ее, защищая лорда Мормонта от упыря, а мой дядя был человеком чести и ни за что не нарушил бы своей присяги.
– Так же, как и ты? – насмешливо спросил сир Аллисер. Септон Селладор прочистил горло и сказал:
– Лорд Слинт, этот юноша отказался принести свою присягу в септе, как подобает, и отправился за Стену, где произнес ее перед сердце-деревом. Он сказал, что там живут боги его отца, но тем же богам молятся и одичалые.
– Это боги Севера, септон, – вежливо, но твердо молвил мейстер Эйемон. – Милорды, когда Донал Нойе был убит, Стену оборонял вот этот юноша, Джон Сноу, и он удержал ее против всей ярости диких орд. Он показал себя отважным, верным и изобретательным воином. Если бы не он, вы бы нашли здесь Манса-Разбойника, лорд Слинт. Вы очень несправедливы к нему. Джон Сноу был личным стюардом и оруженосцем лорда Мормонта, и получил он эту должность потому, что лорд-командующий считал его многообещающим молодым человеком. Как считаю и я.
– Многообещающим? – повторил Слинт. – Однако обещания могут и не сбыться. У него на руках кровь Куорена Полурукого. Вы говорите, что Мормонт доверял ему – ну и что же? Я-то знаю, каково это, когда тебя предают люди, которым ты доверяешь. И знаю, на что способны волки. – Он снова направил палец в лицо Джону. – Твой отец умер как изменник.
– Моего отца подло убили. – Джону было уже все равно, что говорят о нем самом, но поливать грязью имя отца он не позволит.
– Убили? Ах ты, наглый щенок, – побагровел Слинт. – Король Роберт еще остыть не успел, когда лорд Эддард задумал зло против его сына. – Он встал и оказался ниже, чем Мормонт, но широким в плечах и груди, со столь же объемистым животом. Его плащ скрепляло маленькое золотое копье с красным эмалевым наконечником. – Твой отец умер от меча, поскольку был знатным лордом и десницей короля, но для тебя и петли хватит. Сир Аллисер, поместите этого предателя в ледяную камеру.
– Мудрое решение, милорд. – Сир Аллисер взял Джона за локоть, но Джон вырвался и схватил рыцаря за горло с такой яростью, что оторвал его от пола. Он задушил бы Торне, если бы люди из Восточного Дозора не оттащили его прочь. Торне отшатнулся назад, потирая шею, на которой остались следы от пальцев Джона. – Вы сами видите, братья. Этот мальчишка – одичалый.

ТИРИОН

Когда рассвело, он не мог даже думать о еде. К вечеру ему уже могут вынести приговор. Желчь обжигала ему нутро, нос невыносимо зудел. Тирион поскреб его острием кинжала. Осталось выдержать последнего свидетеля, а там мой черед. Но как ему быть? Все отрицать? Обвинять Сансу и сира Донтоса? Признать свою вину в надежде провести остаток дней на Стене? Метнуть жребий и молиться, чтобы Красный Змей одолел сира Григора Клигана?
Тирион уныло потыкал ножом жирную серую колбасу, жалея, что это не его сестра. На Стене дьявольски холодно, зато Серсея его там не достанет. Вряд ли из него выйдет хороший разведчик, однако Дозору нужны не только сильные, но и умные люди. Лорд-командующий Мормонт так и сказал, когда Тирион гостил в Черном Замке. Остается еще эта неудобная присяга. Она положит конец его браку и всем его надеждам на Бобровый Утес, но и от того, и от другого ему немного было пользы. И потом в соседнем городишке у них, кажется, есть бордель.
Это, конечно, не та жизнь, о которой он мечтал, но все-таки жизнь. Все, что от него требуется – это довериться отцу, встать на свои короткие ноги и заявить: «Да, я это сделал. Сознаюсь». От этой мысли у него сводило все нутро. Он почти жалел, что не совершил убийства, раз в нем все равно приходится сознаваться.
– Милорд, – сказал Подрик Пейн. – Они пришли. Сир Аддам и золотые плащи.
– Под, скажи правду: ты думаешь, что это сделал я?
Мальчик заколебался и хотел что-то сказать, но так и не смог.
Вот я и осужден. Тирион вздохнул.
– Ладно, не отвечай. Ты был хорошим оруженосцем, лучшим, чем я заслуживал. Что бы ни случилось, я благодарю тебя за верную службу.
Сир Аддам Марбранд ждал за дверью с шестью золотыми плащами. Этим утром, как видно, ему сказать было нечего. Еще один хороший человек, считающий Тириона убийцей племянника. Тирион, призвав на помощь все свое достоинство, заковылял вниз по лестнице. Идя через двор, он чувствовал, что все смотрят на него: часовые на стенах, конюхи у конюшни, прачки, судомойки и служанки. Рыцари и лорды в тронном зале расступались перед ним, шепча что-то своим дамам.
Как только Тирион занял свое место перед судьями, другая шестерка золотых плащей ввела в зал Шаю.
Холодная рука стиснула его сердце. Это Варис ее выдал. Нет, не Варис. Он сам. Надо было оставить ее у Лоллис. Разумеется, они допросили горничных Сансы – он на их месте сделал бы то же самое. Тирион потер скользкий шрам на месте носа. Зачем Серсее было беспокоиться? Шая не знает ничего, что могло бы причинить ему вред.
– Они вместе это задумали, – сказала девушка, которую он любил. – Бес и леди Санса задумали это после смерти Молодого Волка. Санса хотела отомстить за брата, а Тирион – стать королем. Следом он собирался убить свою сестру и своего лорда-отца, чтобы стать десницей у принца Томмена. А через год-другой он и Томмена убил бы, пока тот не успел подрасти, и возложил бы корону на себя.
– Откуда ты можешь знать все это? – спросил принц Оберин. – С чего было Бесу делиться подобными планами с горничной своей жены?
– Кое-что я подслушала, милорд, кое о чем миледи сама проговорилась. Но почти все остальное я слышала от него самого. Я была не только горничной леди Сансы – я была его женщиной все время, пока он жил в Королевской Гавани. Утром в день свадьбы он затащил меня вниз, где лежат черепа драконов, и овладел мной среди всех этих чудовищ. А когда я заплакала, он сказал, что я должна быть благодарна – не каждый женщине доводится спать с королем. Тогда-то он и сказал мне, что собирается сесть на трон. Сказал, что бедному Джоффри никогда не удастся сделать со своей женой то, что он, Бес, делает со мной. – На этом месте Шая расплакалась. – Я не хотела становиться шлюхой, милорды. Но Бес, увидев меня на Зеленом Зубце, поставил моего нареченного в первый ряд авангарда. Когда его убили, Бес послал своих дикарей привести меня к нему в шатер. Шаггу, здоровенного такого, и Тиметта с выжженным глазом. Он сказал, что если я не буду ему угождать, он отдаст меня им, вот я и угождала. Потом он привез меня в город, чтобы всегда иметь под рукой, и заставлял меня делать разные постыдные вещи.
– Какие же, например? – полюбопытствовал принц Оберин.
– Такие, что и сказать нельзя. – Слезы градом катились по ее хорошенькому личику – можно не сомневаться, что каждому мужчине в зале хочется обнять Шаю и утешить. – И ртом и... другими частями, милорды. Он пользовался мной, как только возможно, а еще я должна была говорить, какой он большой. Мой гигант, полагалось говорить мне, мой гигант Ланнистер.
Осмунд Кеттлблэк прыснул первым. К нему присоединились Борос с Меррином, а потом и Серсея, и сир Лорас, и бессчетное количество других лордов и леди. Смех заколебал стропила и сотряс Железный Трон.
– Это правда, – гнула свое Шея. – Мой гигант Ланнистер. – Смех стал вдвое громче. Рты раскрывались шире некуда, животы тряслись, а кое у кого даже из носу потекло.
«А ведь я спас вас всех, – думал Тирион, – спас этот гнусный город и ваши никчемные жизни». В зале было несколько сот человек, и все они смеялись, кроме отца. Даже Красный Змей ухмылялся, а Мейс Тирелл, казалось, вот-вот лопнет со смеху, но лорд Тайвин сидел между ними словно каменный, опершись подбородком на сложенные домиком пальцы.
– МИЛОРДЫ! – крикнул Тирион, подавшись вперед. Ему пришлось орать во всю глотку, чтобы быть услышанным.
Его отец поднял руку, и зал понемногу стал утихать.
– Уберите эту лживую шлюху с глаз моих долой, – сказал Тирион, – и вы получите свое признание.
Лорд Тайвин, кивнув, сделал знак, и золотые плащи вывели вон Шаю, порядком напуганную. На миг она встретилась глазами с Тирионом. Что было в ее взгляде – стыд или страх? Что наобещала ей Серсея? Ты получишь все, чего бы ни попросила, будь то золото или драгоценности, думал он, глядя ей в спину, но не пройдет и месяца, как она отправит тебя в казармы к золотым плащам.
– Я виновен, – сказал Тирион, глядя прямо в твердые зеленые глаза отца с холодными золотыми блестками, – виновен, как никто другой. Вы это хотели услышать?
Лорд Тайвин промолчал, Мейс Тирелл кивнул, лицо принца Оберина выразило легкое разочарование.
– Вы признаетесь в отравлении короля?
– Ничего подобного. К смерти Джоффри я непричастен, но виновен в куда более чудовищном преступлении. – Он сделал шаг в сторону отца. – Я виновен в том, что родился карликом и выжил. И сколько бы мой лорд-отец ни прощал меня, я упорствовал в своем злодействе.
– Что за чепуха, Тирион, – сказал лорд Тайвин. – Говори о деле. Тебя судят не за то, что ты карлик.
– Ошибаетесь, милорд. Меня всю жизнь судят за то, что я карлик.
– Больше тебе нечего сказать в свою защиту?
– Могу сказать лишь одно: я этого не делал. Но теперь жалею об этом. – Он повернулся к морю бледных лиц в зале. – Хотелось бы мне иметь столько яда, чтобы достало на всех вас. Вы заставили меня пожалеть о том, что я не то чудовище, каким вы меня выставляете, но дело обстоит именно так. Я невиновен, однако здесь мне правосудия не дождаться. Вы не оставили мне иного выбора, как только обратиться к правосудию богов. Я требую испытания поединком.
– Ты что, рассудка лишился? – осведомился отец.
– Напротив – обрел его. Я требую испытания поединком! Ничто не могло бы доставить его дражайшей сестре большего удовольствия.
– Он в своем праве, милорды, – напомнила она судьям. – Пусть боги рассудят нас. За Джоффри выступит сир Григор Клиган. Прошлой ночью он вернулся в город, чтобы предложить мне свой меч.
Лорд Тайвин стал темнее тучи – уж не хлебнул ли он отравленного винца? Не в силах ничего сказать от гнева, он грохнул кулаком по столу. Вместо него вопрос Тириона задал Мейс Тирелл:
– Есть ли у вас боец, готовый выступить в вашу защиту?
– Да, милорды, есть. – Принц Оберин поднялся на ноги. – Я убежден, что карлик невиновен.
Зал ответил ему оглушительным гулом. Особенно отраду Тириону доставило мимолетное сомнение, подмеченное им в глазах Серсеи. Сто золотых плащей долго стучали древками копий по полу, прежде чем в зале опять восстановился порядок. К этому времени лорд Тайвин успел оправиться.
– Поединок состоится завтра, – возвестил он железным голосом. – Пусть боги решают дело, я же умываю руки. – Он метнул на сына взгляд, полный холодного гнева, и вышел в королевскую дверь за троном вместе со своим братом Киваном.
Тирион, вернувшись в башню, налил себе вина и послал Подрика за хлебом, сыром и оливками. Ничего более плотного он, пожалуй, не удержит. Ты думал, я покорюсь без борьбы, отец? – вопрошал он тень, падающую от свечей на стену. Для этого во мне чересчур много от тебя. Он чувствовал странное спокойствие, отняв право судить и решать у отца и отдав это право в руки богов. Если боги, конечно, существуют и им есть хоть какое-то дело до него. Если их нет, жизнь его в руках дорнийца. Но чем был дело ни кончилось, отрадно сознавать, что планы лорда Тайвина потерпели полный крах. В случае победы принца Оберина Хайгарден еще больше ожесточится против Дорна. Еще бы: ведь человек, в свое время искалечивший сына Мейса Тирелла, теперь поможет карлику, едва не отравившему его дочь, избежать заслуженного наказания. Если же восторжествует Гора, Доран Мартелл определенно захочет узнать, почему его брата, приехавшего искать справедливого возмездия, постигла смерть. И Дорн, возможно, коронует-таки Мирцеллу.
Прямо-таки сладко умирать, зная, какую кашу ты заварил. Придет ли Шая поглядеть на его казнь? Будет ли стоять вместе с другими, чтобы увидеть, как сир Илин отрубит его безобразную голову? Будет ли скучать по своему гиганту Ланнистеру, когда его не станет? Тирион допил вино, отшвырнул чашу и пропел с чувством:

Он в глухую ночь оседлал коня,
Он покинул замок тайком,
Он помчался по улицам городским,
Ненасытной страстью влеком.
Там жила она, его тайный клад,
Наслажденье его и позор,
И он отдал бы замок и цепь свою
За улыбку и нежный взор.

Сир Киван этой ночью не пришел к нему. Сейчас они с лордом Тайвином, должно быть, пытаются умиротворить Тиреллов. Очень может быть, что с дядюшкой Тирион больше не увидится. Он налил себе еще вина. Жаль, что он обрек на смерть Саймона Серебряный Язык до того, как узнал все слова песни. Особенно если принять во внимание то, что сочинят о нем после. «Золотые руки всегда холодны, а женские горячи», – пропел Тирион. Быть может, остальное он допишет сам, если будет жив.
Ночью, как ни странно, он спал долго и крепко. Встав на заре, отдохнувший и с чувством здорового голода, он позавтракал поджаренным хлебом, кровяной колбасой, яблочным пирожком и двойной порцией яичницы с луком и огненным дорнийским перцем. Затем он обратился к страже за разрешением повидать своего бойца, и сир Аддам дал свое согласие.
Принц Оберин попивал красное вино, между тем как четверо молодых дорнийских лордов облачали его в доспехи.
– Доброе утро, милорд, – сказал он Тириону. – Не хотите ли вина?
– Благоразумно ли это, что вы пьете перед боем?
– Я всегда пью перед боем.
– Это может стоить вам жизни. Хуже того: это может стоить жизни мне.
– Боги защитят невинного, – засмеялся принц. – Ведь вы невинны, я полагаю?
– Разве что в убийстве Джоффри. Надеюсь, вы понимаете, с чем вам предстоит столкнуться. Григор Клиган...
– Очень велик? Я слышал.
– Он почти восьми футов ростом, а весит стоунов тридцать – и все это мускулы, а не жир. Его оружие – двуручный меч, который он держит одной рукой. Он разрубает человека пополам одним ударом, и обыкновенный воин не смог бы выдержать вес его доспехов, не говоря уж о том, чтобы драться в них.
Принц Оберин сохранил полную невозмутимость.
– Мне и раньше доводилось убивать крупных мужчин. Вся штука в том, чтобы свалить их с ног. Как только он падает, ему конец. – Уверенность дорнийца почти что передалась Тириону, но тут Оберин сказал: – Дейемон, мое копье! – Сир Дейемон бросил его принцу, и тот поймал копье на лету.
– Вы хотите выйти против Горы с копьем?! – Тириона вновь обуяло беспокойство. В битве сомкнутые ряды копейщиков представляют грозную силу, но поединок с прославленным фехтовальщиком – совсем другое дело.
– У нас в Дорне любят копья. Притом это единственный способ удержать его на расстоянии. Взгляните, лорд Бес, только руками не трогайте. – Толстое, гладкое, тяжелое копье насчитывало в длину восемь футов. Шесть из них занимало ясеневое древко, а последние два – сталь, от листовидного черенка сужающаяся в пику, столь острую, что ею можно было бриться. Принц Оберин повернул копье в руках, и Тирион обратил внимание на черный блеск наконечника. Масло? Или яд? Лучше, пожалуй, не знать.
– Надеюсь, вы хорошо им владеете, – с сомнением молвил он.
– Жаловаться вам не придется, а вот сиру Клигану – кто знает. Какими бы прочными ни были его доспехи, в них имеются сочленения, а стало быть, и щели. На локтевых и коленных сгибах, под мышками... уж я найду, где его пощекотать. – Принц отложил копье. – Говорят, что Ланнистеры всегда платят свои долги. Быть может, после нынешней драки вы не откажете проехаться со мной в Солнечное Копье. Мой брат Доран будет рад знакомству с законным наследником Бобрового Утеса... особенно если тот привезет с собой свою прелестную жену, леди Винтерфелла.
Не думает ли Змей, что он припрятал где-то Сансу, словно орех на зиму? Если так, незачем его разочаровывать.
– Поездка в Дорн представляется мне весьма приятной.
– Рассчитывайте на длительное пребывание. – Оберин глотнул вина. – Вам с Дораном есть о чем поговорить. Музыка, торговое дело, история, вина, карликов грош... законы наследования и престолонаследия. Не сомневаюсь, что королеве Мирцелле очень пригодится совет ее дяди в предстоящие нелегкие времена.
Если маленькие пташки Вариса сейчас слушают их, Оберин дает им богатую пищу для слуха.
– Пожалуй, я все-таки выпью, – сказал Тирион. Королева Мирцелла! Недурно – жаль, что он действительно не прячет Сансу за пазухой. Если бы она приняла сторону Мирцеллы против Томмена, поддержала бы ее Север или нет? То, на что намекает Красный Змей, – измена. Смог бы Тирион не на словах, а на деле поднять оружие против Томмена и собственного отца? Серсея взбесилась бы – ради одного этого стоит попытаться.
– Помните, о чем я вам рассказывал в нашу первую встречу? – начал Оберин, пока Бастард из Дара Богов застегивал на нем поножи. – Мы с сестрой приехали в Бобровый Утес не только ради вашего хвоста. Мы совершали своего рода поход через Звездопад, Бор, Старомест, Щитовые острова, Кракехолл и Бобровый Утес – истинной же его целью был брак. Дорана, уже помолвленного с леди Мелларио из Норвоса, оставили в Солнечном Копье кастеляном, но у нас с сестрой еще не было нареченных.
Элию это волновало, как всякую девушку ее возраста; хрупкое здоровье до сих пор не позволяло ей много путешествовать. Я же развлекался тем, что высмеивал ее поклонников. Я давал им прозвища: Лупоглазый Лордик, Сир Губошлеп, Двуногий Кит и так далее. Единственным, кто хоть чего-нибудь стоил, был молодой Бейелор Хайтауэр. Сестра почти уже влюбилась в этого красавчика, но тут он имел несчастье пукнуть при ней. Я тут же прозвал его Ветродуем, и с тех пор Элия смотреть на него не могла без смеха. Я был тогда скверным мальчишкой – не знаю, почему никто не позаботился подрезать мой злой язык.
Тирион про себя согласился с ним. Бейелор Хайтауэр уже не молод, но по-прежнему остается наследником лорда Лейтона; он богат, красив и пользуется заслуженной рыцарской славой. Теперь его называют Бейелор Белозубый. Если бы Элия вышла за него, а не за Рейегара Таргариена, она и посейчас жила бы в Староместе и растила своих детей. Сколько жизней погасило одно злополучное «пук».
– Свое путешествие мы должны были завершить в Ланниспорте, – продолжал принц. Сир Эррон Кворгил тем временем надел на него стеганый нижний камзол и стал зашнуровывать его на спине. – Вы знаете, что наши матери были старыми приятельницами?
– Кажется, девушками они вместе служили во фрейлинах у принцессы Рейеллы?
– Точно так. Полагаю, они и состряпали весь этот заговор. Сиры Губошлепы и те прыщавые юные девы, которых представляли мне, были всего лишь закуской перед пиром, призванной разжечь наш аппетит. Главное блюдо нам должны были подать в Бобровом Утесе.
– Серсею и Джейме.
– Умница, карлик. Мы с Элией, конечно, были старше – вашему брату и сестре не могло тогда быть больше восьми-девяти лет. Но разница в пять или шесть лет не так уж много значит. И у нас на корабле имелась пустая каюта, очень красивая каюта, вполне пригодная для особы знатного рода. Походило на то, что мы собираемся взять кого-то с собой в Солнечное Копье – юного пажа, возможно, или компаньонку для Элии. Ваша леди-мать намеревалась обручить Джейме с моей сестрой или Серсею со мной – а может быть, и обоих.
– Да, возможно, – но мой отец...
– Семью Королевствами правил он, но дома им правила его леди-жена – так по крайней мере говорила моя мать. – Принц Оберин поднял руки, чтобы лорд Дагос Манвуди и Бастард из Дара Богов могли надеть ему через голову кольчужную рубаху. – В Староместе мы узнали о смерти вашей матери и о чудовище, которое она произвела на свет. Мы могли бы тогда повернуть домой, но наша мать решила плыть дальше. О приеме, который оказали нам в Бобровом Утесе, я вам уже рассказывал.
Хочу добавить к этому, что мать, выждав, сколько требовали приличия, посвятила вашего отца в свой замысел. Много позже, на своем смертном одре, она сказала мне, что лорд Тайвин наотрез отказал ей. Дочь его предназначена принцу Рейегару, заявил он. А когда она завела речь о Джейме, он предложил взамен него вас.
– И она отнеслась к этому как к оскорблению.
– Само собой. Думаю, даже вам это понятно.
– Еще бы. – Все тянется издавна – от наших отцов и матерей и еще дальше, отделов и прадедов. Мы марионетки в руках тех, кто жил до нас, а когда-нибудь наши дети запляшут на нитках, натянутых нами. – Но в итоге принц Рейегар женился на Элии Дорнийской, а не на Серсее Ланнистер, так что турнир выиграла ваша мать.
– Она тоже так думала – но ваш отец не из тех, кто способен забыть такую обиду. Лорд и леди Тарбек и Рейны из Кастамере узнали это на себе, а потом настал черед моей сестры. Шлем, Дагос. – Манвуди подал ему высокий золоченый шлем с медным диском – солнцем Дорна – на лбу. Тирион заметил, что забрало убрано. – Элия и ее дети долго ждали, когда за них отомстят. – Принц натянул перчатки из мягкой красной кожи и взял копье. – Но сегодня возмездие осуществится.

Для поединка выбрали внешний двор. Тириону приходилось бежать вприпрыжку, чтобы поспеть за длинными шагами принца Оберина. Змею не терпится. Будем надеяться, что яда у него хватит. День был серый и ветреный. Солнце упорно боролось с тучами, но исход этого поединка Тирион мог предсказать не более, чем исход того, от которого зависела его жизнь.
На это зрелище собралось посмотреть около тысячи человек. Они стояли на крепостных стенах, теснились на ступенях домов и башен. Они смотрели из дверей конюшни, из окон, с мостов, балконов и крыш. Сам двор был так набит зрителями, что золотые плащи и рыцари Королевской Гвардии оттесняли их назад, чтобы очистить место для боя. Одни принесли с собой стулья, чтобы смотреть с удобством, другие взгромоздились на бочки. Надо было устроить бой в Драконьем Логове, кисло подумал Тирион, и брать по грошу с каждого – так мы оплатили бы и свадьбу Джоффри, и похороны. Кое у кого в толпе на плечах сидели дети – они кричали и показывали пальцами на Тириона.
Серсея рядом с сиром Григором сама казалась ребенком. В доспехах Гора был прямо-таки нечеловечески громаден. Под длинным желтым верхним камзолом с тремя черными псами Клиганов у него, помимо кольчуги, был надет тяжелый панцирь из тусклой серой стали, помятый и поцарапанный в боях. Еще ниже, должно быть, поддета вареная кожа и стеганая подкладка. Шлем с узкими щелями для рта, носа и глаз соединялся с латным воротом. На плоской макушке торчал каменный кулак.
Если сир Григор как-то страдал от полученных им ран, Тирион через двор этого не видел. С тем же успехом Клигана могли вытесать из камня. Шестифутовый, весь в щербинах меч был воткнут в землю перед ним, и ручищи Клигана в стальных перчатках сжимали перекладину эфеса с обеих сторон. Даже любовница принца Оберина побледнела, увидев его, и воскликнула вполголоса:
– Ты собираешься драться вот с этим?!
– Я собираюсь это убить, – беззаботно ответил принц.
У Тириона были свои сомнения на этот счет. В этот последний миг, глядя на принца Оберина, он желал бы, чтобы его защитником выступил Бронн... а еще лучше Джейме. Слишком уж легкие доспехи на Красном Змее. Поножи, нараменники, ворот, паховый щиток – вот и все, остальное покрыто гибкой кожей и шелком. На кольчуге у него блестящая медная чешуя, но чешуя вместе с кольчугой не дает ему и четверти той защиты, что тяжелый панцирь Клигана. А шлем без забрала, в сущности, всего лишь полушлем – на нем даже носовой стрелки нет. Круглый стальной щит ярко отполирован, и пронзенное копьем солнце на нем выполнено из красного золота, желтого золота, белого золота и меди.
«Я бы плясал вокруг него, пока он не устанет махать мечом, а потом повалил бы его на спину», – сказал Бронн. Красный Змей, как видно, замышляет то же самое. Но наемник откровенно высказался и о риске, который влечет за собой такая тактика. «Очень надеюсь, что ты знаешь, что делаешь, Змей».
Под башней Десницы, как раз посередине между двумя бойцами поставили помост, где сидел лорд Тайвин со своим братом сиром Киваном. Хорошо, что хотя бы короля Томмена здесь нет.
Лорд Тайвин, мельком взглянув на сына, поднял руку, и голос дюжины труб заставил толпу притихнуть. Верховный септон, выйдя вперед в своей высокой кристальной короне, призвал Отца Небесного рассудить их спор, а Воина – вложить свою силу в десницу правого. Это я, чуть было не крикнул Тирион, но над ним только посмеялись бы, а смеха он не мог больше слышать.
Сир Осмунд Кеттлблэк подал Клигану тяжелый дубовый щит с черным железным ободом. Гора продел левую руку в лямки, и Тирион увидел, что собаки Клиганов замазаны и поверх них нарисована семиконечная звезда, под которой андалы, переплыв Узкое море, победили Первых Людей и их богов. Очень благочестиво, Серсея, но сомневаюсь, что боги обратят на это внимание.
Расстояние между противниками составляло пятьдесят ярдов. Принц Оберин преодолевал его быстро, сир Григор медленно и зловеще. Это не земля дрожит под его шагами, говорил себе Тирион. Это стучит мое сердце. Когда между ними осталось всего десять ярдов, Красный Змей остановился и громко спросил:
– Тебе сказали, кто я?
– Мертвец, – проворчал сквозь зубы Клиган, продолжая надвигаться на него.
Дорниец отступил вбок.
– Я Оберин Мартелл, принц Дорна. – Гора повернулся, чтобы не терять его из виду. – Принцесса Элия была моей сестрой.
– Кто-кто?
Оберин сделал выпад копьем, но Григор принял удар на щит и сам ринулся на принца. Дорниец отскочил, невредимый, и копье его снова метнулось вперед. Клиган рубанул по нему, но Мартелл отдернул копье и опять нанес удар. Металл скрежетнул по металлу – это наконечник копья проехался по панцирю Горы, порвав камзол и оставив яркую царапину на стали.
– Элия Мартелл, принцесса Дорнийская, – прошипел Красный Змей. – Ты изнасиловал ее. Ты убил ее. Ты убил ее детей.
Сир Григор с рычанием взмахнул мечом, целя принцу в затылок, но тот без труда увернулся.
– Ты изнасиловал ее. Ты убил ее. Ты убил ее детей.
– Ты болтать пришел или драться?
– Я пришел, чтобы услышать твое признание. – Копье скользнуло к животу Горы. Григор рубанул мечом, но промахнулся. Копье плясало вокруг меча, как змеиный язык, шмыгая то вверх, то вниз, метя в пах, в щит, в глаза. Гора по крайней мере – очень большая мишень. Принц не промахнулся ни разу, хотя ни один из его ударов не мог пробить панцирь Григора. Дорниец продолжал описывать круги, то делая выпады, то отскакивая назад, вынуждая громадного рыцаря все время поворачиваться в его сторону. Клиган постоянно терял его из виду – узкая глазная прорезь сильно ограничивала поле его зрения. Оберин хорошо пользовался и этим, и длиной своего копья, и собственным проворством.
Казалось, что все это продолжается очень долго. Они кружили по двору, и меч Клигана со свистом рассекал воздух, а копье Оберина тыкало его то в руку, то в ногу, то в висок. Щит Клигана тоже получал свою долю ударов. В одном месте из-под звезды показалась собачья голова, в другом – голый дуб. Клиган время от времени издавал рычание или ругался, но большей частью дрался в угрюмом молчании.
В отличие от Оберина Мартелла.
– Ты изнасиловал ее, – твердил принц в промежутках между ударами. – Ты изнасиловал ее, – говорил он, уворачиваясь от убийственного взмаха меча. – Ты убил ее детей, – выкрикивал он, и его копье тыкалось в горло гиганта, со скрежетом царапая латный ворот.
– Оберин играет с ним, – сказала Эллария Сэнд.
Дурацкая игра.
– Гора немного великоват для игрушки, – ответил ей Тирион.
Зрители дюйм за дюймом придвигались к бойцам, чтобы лучше видеть. Королевские гвардейцы пытались оттеснить зевак назад своими большими белыми щитами, но тех было несколько сотен, а рыцарей в белой броне – только шестеро.
– Ты изнасиловал ее. – Оберин отразил копьем свирепый удар врага. – Ты убил ее. – Он ткнул в глаза Клигану, заставив того отшатнуться назад. – Ты убил ее детей. – Копье скользнуло вниз, оцарапав панцирь Горы. – Ты изнасиловал ее. Ты убил ее. Ты убил ее детей. – Копье на два фута превышало длиной меч Клигана – более чем достаточно, чтобы не подпускать Гору близко. Клиган каждый раз норовил рубануть по древку, но с тем же успехом он мог бы пытаться отсечь крылья у мухи. – Ты изнасиловал ее. Ты убил ее. Ты убил ее детей. – Григор кидался в атаку, как бык, но Оберин отскакивал вбок и заходил ему за спину. – Ты изнасиловал ее. Ты убил ее. Ты убил ее детей.
– Замолчи. – Сир Григор как будто стал двигаться немного медленнее, и меч его взлетал уже не так высоко. – Закрой свой поганый рот.
– Ты изнасиловал ее. – Принц отступил вправо.
– Хватит! – Григор, сделав два огромных шага, опустил меч на голову Оберина, но дорниец отскочил назад.
– Ты убил ее.
– ЗАТКНИСЬ! – Клиган ринулся вперед – прямо на копье, которое с мерзким скрежетом проехалось по правой стороне его груди. Внезапно он оказался достаточно близко для удара, и его меч описал сверкающую дугу. Толпа издала дружный вопль. Оберин увернулся от первого удара и бросил бесполезное сейчас копье. Второй удар он принял на щит. Раздался режущий уши грохот металла о металл, и Красный Змей пошатнулся. Григор с ревом напирал на него. Этот слов зря не тратит – просто ревет, как бык. Оберин уже не отступал – он бежал от огромного меча, свистящего совсем рядом с его грудью, его руками, его головой.
Позади у него была конюшня, и зеваки, вопя и толкаясь, спешили убраться с его дороги. Один оказался у принца за спиной. Гора нанес очередной удар, вложив в него всю свою силищу. Красный Змей отшатнулся вбок и упал. Злосчастный конюх вскинул руки, защищая лицо, и меч пришелся ему между плечом и локтем.
– Заткнись! – взревел Гора, услышав крик несчастного. Он рубанул еще раз, и верхняя часть головы конюха пролетела через двор, разбрызгивая кровь и мозги. Зрители внезапно утратили всякий интерес к вине или невиновности Тириона Ланнистера, судя по тому, как резво устремились они со двора.
Красный Змей между тем уже вскочил на ноги и подобрал копье.
– Элия, – крикнул он Клигану. – Ты изнасиловал ее. Ты убил ее. Ты убил ее детей. А теперь назови ее имя.
Гора повернулся к нему, забрызганный кровью с головы до пят.
– Ты слишком много болтаешь. У меня от тебя голова болит.
– Я хочу, чтобы ты произнес ее имя. Ее звали Элия Дорнийская.
Гора, презрительно фыркнув, двинулся к нему... и в тот миг солнце пробилось из-за низких облаков, застилавших небо с самого рассвета.
Солнце Дорна, подумал Тирион, однако Клиган первым успел стать так, чтобы оно светило ему в спину. При всей своей тупости он был наделен безошибочным воинским чутьем.
Красный Змей присел, щуря глаза, и снова сделал выпад копьем. Клиган рубанул по нему, но это был только финт, и он, потеряв на миг равновесие, качнулся вперед.
Оберин наклонил свой щит, и солнце, отразившись от полированного золота и меди, ударило в глазную прорезь врага. Клиган, защищая глаза, поднял собственный щит, и копье молниеносно устремилось в щель между панцирем и ручными латами – под мышку. Острие пробило кольчугу и вареную кожу, и Оберин тут же выдернул его назад.
– Скажи это! Элия Дорнийская. – Принц описал круг, наставив копье для нового удара. – Скажи!
Тирион про себя произносил другое заклинание. «Упади и умри», – звучало оно. Упади и умри, проклятый! Из подмышки Горы теперь текла его собственная кровь, а под панцирем кровотечение, должно быть, еще сильнее. Когда он попытался шагнуть, одно колено у него подогнулось, и Тириону показалось, что он падает.
Принц Оберин обошел его сзади и крикнул:
– ЭЛИЯ ДОРНИЙСКАЯ! – Клиган стал поворачиваться, но сделал это слишком медленно и слишком поздно. На этот раз копье кольнуло его под колено, между латами на бедре и голени. Гора закачался и ничком рухнул наземь, выпустив из пальцев огромный меч. Медленно и величественно он перевернулся на спину.
Дорниец отшвырнул свой щит, перехватил копье двумя руками и отбежал назад. Гора застонал и приподнялся на локте. Оберин по-кошачьи быстро проделал поворот и ринулся на поверженного врага. С криком «ЭЛИЯАААААААА!» он всей своей тяжестью вогнал копье в тело Горы. Треск переломившегося ясеневого древка был почти столь же сладок, как полный ярости вопль Серсеи. На миг у принца словно отросли крылья, и змей перелетел через гору. Встав на ноги, Оберин стряхнул с себя пыль. Из живота Клигана торчали четыре фута сломанного копья. Принц бросил обломок древка и подобрал меч противника.
– Если ты умрешь, так и не назвав ее имени, сир, я найду тебя даже в седьмом пекле, – пообещал он.
Сир Григор попытался встать. Копье пригвоздило его к земле, и он с рычанием потянул за древко обеими руками, но освободиться так и не смог. Под ним расплывалась лужа крови.
– С каждым мгновением я чувствую себя все более невинным, – сказал Тирион Элларии Сэнд.
– Назови ее имя!! – Принц Оберин поставил ногу на грудь Горы и обеими руками поднял меч. Что он намеревался сделать – отрубить Клигану голову или вогнать острие в глазную щель его шлема, – для Тириона так и осталось тайной.
Гора вскинул руку и ухватил дорнийца за колено. Оберин с размаху опустил меч, но он уже потерял равновесие, и клинок только оставил еще одну вмятину на стали, защищавшей руку Горы. Еще миг – и Клиган повалил дорнинца на себя. Они схватились в пыли и крови, вихляя сломанным копьем туда-сюда. На глазах у объятого ужасом Тириона Гора обхватил принца своей ручищей и прижал к груди, как влюбленный.
– Элия Дорнийская, – прогудел из-под шлема Григор. – Я убил ее скулящего щенка. – Он взялся свободной рукой за незащищенное лицо Оберина, вогнав стальные пальцы ему в глаза. – А уж потом изнасиловал ее. – Его кулак вошел в рот дорнийца, ломая зубы. – А после разбил ей башку. Вот так. – Он вытащил кулак обратно. Казалось, что кровь на перчатке дымится в холодном утреннем воздухе. Раздался тошнотворный хруст. Эллария Сэнд закричала, охваченная ужасом, и завтрак Тириона не улежал на месте. Упав на колени, он извергал из себя ветчину, колбасу, пирожки с яблоками и двойную порцию яичницы с луком и огненным дорнийским перцем.
Он так и не услышал, как его отец произнес приговор. Да и нужны ли здесь были какие-то слова? Он вложил свою жизнь в руки Красного Змея, а тот ее выронил. Тут Тирион вспомнил с запозданием, что у змеев рук не бывает, и на него напал истерический смех.
Он проделал уже половину пути вниз по наружной лестнице, когда понял, что золотые плащи ведут его не в башню.
– Значит, теперь меня заключат в темницу, – сказал он.
Они не позаботились ответить. Что толку разговаривать с мертвецами?

ДЕЙЕНЕРИС

Дени завтракала под айвовым деревом на террасе, глядя, как ее драконы гоняются друг за другом над верхушкой великой Пирамиды, где прежде стояла бронзовая гарпия. В Миэрине пирамид около двадцати, но ни одна из них даже наполовину не достает до Великой. Отсюда ей виден весь город: узкие извилистые переулки и широкие кирпичные улицы, храмы и житницы, лачуги и дворцы, бани и публичные дома, сады и фонтаны, большие красные круги бойцовых ям. А за стенами – оловянное море, петляющий Скахазадхан, сухие бурые холмы, сожженные поля и рощи. Здесь, в своем садике, Дени порой чувствовала себя богиней, обитающей на вершине самой высокой в мире горы.
Неужели все боги так одиноки? Некоторые, определенно, да. Миссандея рассказывала ей о Владыке Гармонии, которому поклоняется мирный народ Наата. Это единственный истинный бог, сказала девочка, бог, который всегда был и всегда будет, который сотворил луну, звезды, землю и всех тварей, живущих во вселенной. Бедный Владыка Гармонии. Дени жалела его. Это ужасно, все время быть одному, в окружении женщин-мотыльков, которых ты можешь создать или уничтожить одним только елевом. В Вестеросе по крайней мере семеро богов, хотя септоны, если верить словам Визериса, говорят, что эти семеро – только лики единого бога, семь граней одного кристалла. Какая путаница. А красные жрецы, она слышала, верят в двух богов, постоянно воюющих между собой. Это Дени устраивало еще меньше – ей бы не хотелось воевать постоянно.
Миссандея подала ей утиные яйца, собачью колбасу и полчаши подслащенного вина с лимонным соком. Мед притягивал мух, но душистая свеча их отгоняла. Мух здесь гораздо меньше, чем повсюду в городе – за это Дени тоже любила свою пирамиду.
– Надо что-то сделать с этими мухами, – сказала она. – На вашем Наате их тоже много, Миссандея?
– Там водятся бабочки, – ответила девочка на общем языке. – Желаете еще вина?
– Нет. Скоро здесь соберется мой двор. – Дени очень привязалась к Миссандее. Эта девочка с большими золотистыми глазами умна не по годам. И смелости ей не занимать – иначе она и до своих лет не дожила бы. Дени надеялась когда-нибудь увидеть ее сказочный остров Наат. Миссандея говорит, что Мирный Народ не знает войн – войну им заменяет музыка. Они никого не убивают, даже животных, и питаются одними плодами. Духи священных бабочек защищают остров от всех, кто хочет причинить ему вред. Многие завоеватели высаживались на берега Наата с оружием в руках, но их постигала болезнь, и они умирали. Но против невольничьих кораблей даже бабочки оказались бессильны.
– Когда-нибудь я отвезу тебя домой, Миссандея, – пообещала Дени. Продал бы ее Джорах или нет, если бы она и ему дала такое же обещание? – Клянусь.
– Ваша слуга рада будет остаться с вашим величеством. Наат никуда не денется. Вы добры к вашей... ко мне.
– А ты ко мне. – Дени взяла девочку за руку. – Пойдем, поможешь мне одеться.
Чхику вместе с Миссандеей искупали ее, Ирри тем временем приготовила одежду. На сегодня Дени выбрала платье из пурпурного плотного шелка с серебряным кушаком и корону в виде трехглавого дракона, которую подарило ей в Кварте Турмалиновое Братство. Туфли тоже были шелковые, с такими высокими каблуками, что Дени боялась упасть. По завершении туалета Миссандея поднесла своей госпоже зеркало из полированного серебра. Дени молча рассматривала себя. Таким ли должно быть лицо завоевательницы? На вид она все та же девчонка.
Пока ее еще не называют Дейенерис Завоевательницей, но, возможно, скоро назовут. Эйегон завоевал Вестерос с тремя драконами, а она взяла Миэрин за один день, не имея ничего, кроме канавных крыс и деревянной палки. Бедный Гролео, он все еще горюет о своем корабле. Если боевая галея способна протаранить другой корабль, почему бы ей не протаранить ворота? Именно так подумала Дени, когда отдала своим капитанам приказ выброситься на берег. Таранами послужили мачты, а сами корабли орды ее вольноотпущенников разобрали на щиты, черепахи, катапульты и лестницы. Наемники присвоили каждому тарану откровенно непристойное имя. Первой восточные ворота проломила грот-мачта «Мираксеса», прежнего «Шалуна Джозо», прозванная Хреном Джозо. Кровавый бой под стенами кипел весь день и половину ночи, но наконец ворота затрещали и железный оголовник мачты в виде головы смеющегося шута пробил их створки.
Дени хотела сама возглавить атаку, но все капитаны в один голос заявили, что это безумие – а ее капитаны никогда и ни в чем не сходились. И Дени держалась позади, сидя в длинной кольчужной рубахе на своей Серебрянке. Но даже за поллиги она услышала, как пал город – это произошло, когда воинственные крики его защитников сменились воплями ужаса. Все ее драконы в этот миг взревели хором, наполнив ночь пламенем. Рабы восстали, поняла она. Мои канавные крысы перекусили их цепи.
Когда Безупречные сломили сопротивление миэринцев окончательно, Дени въехала в город. У сломанных ворот громоздилось столько трупов, что ее вольноотпущенники чуть ли не час расчищали ей дорогу. Внутри валялись Хрен Джозо и обтянутая лошадиными шкурами черепаха, служившая ему прикрытием. Дени ехала мимо сожженных домов и выбитых окон, по кирпичным улицам со сточными канавами, забитыми раздутыми телами. Толпы ликующих рабов простирали к ней обагренные кровью руки и называли ее Матерью.
На площади у большой пирамиды сбились в кучу «великие господа», в которых не осталось ничего великого. Голые, без драгоценностей и каемчатых токаров, они превратились в скопище жалких старцев и молодых людей с нелепыми прическами. Женщины, либо жирные и дряблые, либо сухие как палки, рыдали, и краска ручьями стекала с их лиц.
– Мне нужны ваши главари, – сказала им Дени. – Выдайте их, и я пощажу остальных.
– Сколько тебе нужно? – с плачем спросила ее какая-то старуха. – Сколько нужно, чтобы ты пощадила нас?
– Сто шестьдесят три человека, – ответила Дени.
Она велела прибить их к деревянным столбам вокруг площади так, чтобы каждый указывал на следующего. Она кипела гневом, отдавая этот приказ, и чувствовала себя, как мстительный дракон. Но после, проезжая мимо умирающих на этих столбах, слыша их стоны и вдыхая запах их нечистот и крови...
Дени хмуро отложила зеркало. Это было справедливым возмездием. Она сделала это ради убитых детей.
Ее приемная, высокий гулкий зал со стенами пурпурного мрамора, помещалась ярусом ниже. Несмотря на пышность помещения, в нем веяло холодом. Прежде здесь стоял трон в виде свирепой гарпии, причудливо изваянный из резного золоченого дерева. Дени, только взглянув на него, сразу приказала порубить его на дрова.
– Я не стану сидеть на коленях у гарпии, – заявила она. С тех пор сиденьем ей служила простая скамья черного дерева, хотя миэринцы и говорили, что королеве это не подобает.
Кровные всадники уже дожидались ее, с серебряными колокольчиками в намасленных косах, обвешанные золотом и драгоценностями, снятыми с мертвых. Богатство Миэрина превосходило всякое воображение. Даже ее наемники казались удовлетворенными, по крайней мере на время. В другом конце зала стоял Серый Червь в простой одежде Безупречного, с остроконечным бронзовым шлемом на руке. Дени надеялась, что может положиться хотя бы на них... и на Бурого Бена Пламма, кряжистого обветренного Бена с проседью в волосах, которого так полюбили ее драконы. И на Даарио, блещущего золотом с ног до головы. Даарио, Бен Пламм, Серый Червь, Ирри, Чхику, Миссандея... Дени смотрела на них и гадала, кто из них предаст ее в следующий раз.
У дракона три головы. Есть где-то на свете двое мужчин, которым она может довериться, – надо только найти их. Это положит конец ее одиночеству. Их будет трое против всего мира, как Эйегон и его сестры.
– Ночь в самом деле прошла так спокойно, как мне показалось? – спросила она.
– Похоже, что да, ваше величество, – ответил Бен.
Ей это было приятно. Миэрин подвергся буйному разграблению, как всегда бывает с только что взятыми городами, но после Дени решила положить этому конец. Она объявила, что впредь всех убийц будут вешать, грабителям рубить руки, а насильников кастрировать. Восемь убийц уже качались на стенах, а Безупречные наполнили объемистую корзину руками и мужскими членами, после чего Миэрин обрел покой. Вот только надолго ли?
Над головой у нее жужжала муха. Дени раздраженно отмахнулась, но муха тут же вернулась опять.
– В этом городе слишком много мух.
– Они мне в пиво утром нападали, – хохотнул Бурый Бен. – Я проглотил одну.
– Мухи – месть мертвецов. – Даарио с улыбкой погладил средний зубец своей бороды. – Трупы порождают червей, а черви – мух.
– Значит, пора избавиться от трупов. Начнем с тех, что на площади. Займись этим, Серый Червь.
– Слушаю и повинуюсь, моя королева.
– Запасись мешками, Червь, – посоветовал Бурый Бен. – Уж больно они спелые. Валятся со своих столбов по кускам и кишат...
– Он знает. И я тоже. – Дени вспомнился ужас, который она испытала при виде площади Кары в Астапоре. Здесь она создала такой же ужас, но эти люди получили по заслугам. Суровость не делает правосудие менее справедливым.
– Ваше величество, – сказала Миссандея, – гискарцы хоронят мертвых в склепах под своими домами. Если выварить кости и вернуть их родственникам, вы окажете им большую милость.
Вдовы от этого не перестанут ее проклинать.
– Хорошо, так и сделайте. Желает ли кто-нибудь аудиенции этим утром? – спросила она Даарио.
– Их двое, желающих погреться в лучах вашего величия. Даарио в Миэрине разжился новым гардеробом, в честь чего перекрасил свою троезубую бороду и кудри в густой пурпур. Из-за этого его глаза тоже казались почти пурпурными, как у древних валирийцев.
– Они прибыли ночью на «Индиговой звезде», торговой галее из Кварта.
Торговая – значит, невольничья. Дени нахмурилась.
– Кто они такие?
– Хозяин «Звезды» и некто, якобы представляющий Астапор.
– Посла я приму первым.
Посол оказался бледным, похожим на хорька человечком с нитями жемчуга и крученого золота на шее.
– Меня зовут Шаэль, ваше великолепие, – представился он. – Я привез Матери Драконов привет от астапорского короля Клеона Великого.
Дени выпрямилась на своем сиденье.
– Управлять Астапором я поручила совету. Лекарю, ученому и жрецу.
– Эти коварные злодеи оказались недостойны доверия, оказанного им вашим великолепием. Было раскрыто, что они замышляли вернуть власть добрым господам и заковать народ в цепи. Клеон Великий разоблачил их и обезглавил своим тесаком, и благодарный народ Астапора короновал его за этот подвиг.
– Благородный Шаэль, – сказала Миссандея на астапорском наречии, – не тот ли это Клеон, что раньше принадлежал Граздану мо Ульгору?
Этот вопрос, столь невинный как будто, привел посла в явное замешательство.
– Тот самый, – признался он. – Великий человек.
– Он был мясником у Граздана на кухне, – прошептала девочка на ухо Дени. – Про него говорили, что он режет свиней быстрее всех в Астапоре.
Я подарила Астапору короля-мясника. Дени стало дурно, но она понимала, что перед послом этого показывать нельзя.
– Я буду молиться, чтобы правление короля Клеона было долгим и мудрым. Чего желает он от меня?
Шаэль потер щеку.
– Не мог бы я поговорить наедине с вашим великолепием?
– От моих военачальников у меня секретов нет.
– Как вам угодно. Клеон Великий поручил мне заверить Матерь Драконов в его преданности. Ваши враги – его враги, наипаче же всего мудрые господа Юнкая. Он предлагает, чтобы Астапор и Миэрин заключили союз против Юнкая.
– Я поклялась не причинять Юнкаю зла, если он освободит своих рабов.
– Этим юнкайским собакам верить нельзя, ваше великолепие. В это самое время они злоумышляют против вас. За его стенами обучаются новобранцы, там строятся военные корабли, в Новый Гис и Волантис на западе отправлены послы с целью заключения союзов и набора наемников. Они даже в Вейес Дотрак гонцов послали, чтобы двинуть на вас кхаласар. Клеон Великий велел мне передать вам, чтобы вы не боялись. Астапор помнит. Астапор не оставит вас. В доказательство своей верности Клеон предлагает скрепить ваш договор брачным союзом.
– Он хочет вступить в брак? Со мной?
Шаэль улыбнулся, показав гнилые зубы.
– Великий Клеон даст вам много сильных сыновей.
Дени лишилась дара речи, но маленькая Миссандея пришла ей на помощь.
– Его первая жена тоже родила ему сыновей?
Посол немного сник.
– От первой жены у него три дочери, и две его новые жены теперь беременны. Но ради Матери Драконов он бросит их всех.
– Как благородно с его стороны. Я обдумаю его предложение. – Дени распорядилась, чтобы Шаэлю дали покои на ночь – где-нибудь на нижних ярусах пирамиды.
«Все мои победы рассыпаются пылью у меня в руках, – думала она. – Я сею на своем пути только смерть и ужас». Как только слух о событиях в Астапоре разойдется по городу, что, несомненно, вскоре произойдет, десятки тысяч миэринских вольноотпущенников решат следовать за ней на запад, страшась остаться здесь... а между тем в пути их могут постигнуть еще худшие бедствия. Если она даже опустошит все городские житницы и обречет Миэрин на голод, как сможет она прокормить столько народу? Предстоящий ей путь чреват лишениями, опасностями и кровопролитием. Сир Джорах предупреждал ее об этом, как и о многом другом... он... Нет, нельзя ей пока думать о Джорахе Мормонте. Еще рано.
– Пусть войдет капитан судна, – сказала она. Быть может, он принесет ей более добрые вести.
Но ее надежда не оправдалась. Владелец «Индиговой звезды», квартиец, залился горючими слезами, когда она спросила его об Астапоре.
– Город истекает кровью. Мертвецы гниют, непогребенные, на улицах, каждая пирамида превратилась в военный лагерь, на рынках не продают ни провизии, ни рабов. А эти бедные дети! Приспешники короля Клеона хватают всех мальчиков из благородных семей, чтобы наделать из них новых Безупречных, хотя на их обучение уйдет еще много лет.
Больше всего Дени удивляло то, что она ничуть не удивлена. Она вспоминала Ероих, девушку-лхазарянку, которую когда-то пыталась спасти, и то, что с ней произошло. С Миэрином, когда она уйдет, будет то же самое. Рабы из бойцовых ям, взращенные для драк и резни, уже и теперь выказывают свое буйство и непокорность. Похоже, они думают, что город со всеми своими жителями теперь принадлежит им. Двое из них вошли в число восьми повешенных – больше Дени ничего не в силах сделать.
– О чем вы хотели просить меня, капитан?
– Я хотел бы купить рабов. Мои трюмы ломятся от слоновой кости, амбры, зебровых шкур и других дорогих товаров. Я готов обменять все это на рабов, которых продам потом в Лиссе и Волантисе.
– Мы не торгуем рабами, – сказала Дени.
– Моя королева, – ступил вперед Даарио, – речной берег кишит миэринцами, желающими продаться этому квартийцу. Их там как мух.
– Они хотят продаться в рабство? – ужаснулась Дени.
– Все они люди образованные и хорошего рода, моя королева. Такие рабы ценятся высоко. В Вольных Городах они будут наставниками, писцами, наложниками, а иные даже лекарями и жрецами. Будут спать на мягких постелях, есть вкусно и жить во дворцах. Здесь они лишились всего и живут в страхе и нищете.
– Понимаю. – Возможно, это не так уж и страшно, если квартиец рассказывает об Астапоре правду. Дени подумала немного. – Любой человек, желающий продаться в рабство сам, волен это сделать. Но родителям не разрешается продавать своих детей, а мужьям жен.
– В Астапоре город брал себе десятую долю от продажи каждого раба, – сказала ей Миссандея.
– Мы поступим так же, – решила Дени. Войны выигрываются не только мечами, но и золотом. – Возьмем десятую долю – золотом, серебром или слоновой костью. В шафране, гвоздике и зебровых шкурах Миэрин не нуждается.
– Будет исполнено, светлейшая королева, – сказал Даарио. – Мои Вороны-Буревестники соберут для вас десятину.
Дени знала, что если сбором займутся они, то не меньше половины золота уплывет неведомо куда. Но Младшие Сыновья ничуть не лучше, а Безупречные бескорыстны, но неграмотны.
– Все должно быть записано, – сказала она. – Поищи среди освобожденных рабов людей, обученных грамоте и счету.
Капитан откланялся, и Дени осталась сидеть, беспокойно ерзая на своей скамье. Она боялась того, что ей предстояло, но это и так уже слишком долго откладывалось. Юнкай, Астапор, угроза войны, брачные предложения, и прежде всего – поход на запад... Она нуждается в своих рыцарях, в их мечах, в их совете. Но мысль о том, что она снова увидит Джораха Мормонта, вызывала в ней гнев, волнение и такую дурноту, словно она проглотила целую пригоршню мух. Она прямо-таки чувствовала, как они жужжат у нее в животе. «Я от крови дракона и должна быть сильной. Они должны видеть в моих глазах огонь, а не слезы».
– Вели Бельвасу привести моих рыцарей, – распорядилась она, не дав себе передумать. – Моих верных рыцарей.
Вскоре Силач Бельвас, отдуваясь от долгого подъема, втолкнул их в дверь, крепко держа каждого за локоть. Сир Барристан шел, высоко подняв голову, сир Джорах не отрывал глаз от мраморного пола. Один горд, другой чувствует свою вину. Старик сбрил свою белую бороду и стал на десять лет моложе, зато ее медведь постарел. Силач Бельвас, подведя их к ней, отступил назад и скрестил руки на исполосованной шрамами груди. Сир Джорах прочистил горло.
– Кхалиси...
Дени, хотя и соскучилась по его голосу, решилась держаться сурово.
– Молчи. Будешь говорить, когда я позволю. – Она поднялась с места. – Послав вас в клоаку, я частью души надеялась, что больше вас не увижу. Для лжецов было бы достойной участью утонуть в дерьме рабовладельцев. Я думала, что боги так и распорядятся, однако они вернули вас мне. Моих доблестных вестеросских рыцарей – доносчика и предателя. Мой брат повесил бы вас обоих. – Во всяком случае, Визерис – она не знала, как поступил бы с ними Рейегар. – Я признаю, что вы помогли мне взять этот город...
– Это мы его взяли, – сжал губы сир Джорах. – Мы, канавные крысы.
– Молчать, – повторила она, хотя он, пожалуй, говорил правду. Пока Хрен Джозо и другие тараны долбили в ворота города, а лучники пускали горящие стрелы поверх миэринских стен, Дени послала двести человек на реку, чтобы они под покровом ночи зажгли стоящие в гавани брандеры. Но это было сделано только для отвода глаз. Когда пожар в гавани отвлек внимание защитников на стенах, горстка отчаянных пловцов отыскала устье клоаки и выломала проржавевшую решетку. Сир Барристан, сир Джорах, Силач Бельвас и еще двадцать смельчаков проплыли в кирпичный туннель. Среди них были и наемники, и Безупречные, и освобожденные рабы. Дени велела брать только бессемейных... и предпочтительно с плохим обонянием.
Смелым сопутствовала удача. С тех пор как прошел последний дождь, минуло около месяца, и вода в каналах доходила им только до пояса, а факелы они обернули промасленной кожей, так что свет у них был. Тамошние громадные крысы поначалу пугали вольноотпущенников, но потом Силач Бельвас поймал одну и перекусил ее пополам. Одного человека утащила под воду большая белесая ящерица, но когда эта тварь снова попыталась всплыть, сир Джорах убил ее мечом. Они не сразу нашли дорогу, но все-таки выбрались наверх, и Бельвас привел их к ближайшей бойцовой яме. Там они захватили врасплох малочисленную стражу и сбили цепи с рабов. Не прошло и часа, как половина бойцовых рабов Миэрина вырвалась на волю.
– Вы помогли взять этот город, – упрямо повторила Дени. – И хорошо послужили мне в прошлом. Сир Барристан спас меня от Титанова Бастарда и от убийцы-Жалостливого в Кварте. Сир Джорах спас меня от отравителя в Вейес Дотрак и от кровных всадников Дрого после смерти моего солнца и звезд. – Ее смерти желало столько людей, что она уже теряла им счет. – И все же вы лгали мне, обманывали меня, предавали меня. Ты много лет охранял моего отца, – сказала она сиру Барристану, – и сражался рядом с моим братом на Трезубце, но покинул Визериса в его изгнании и склонил колено перед узурпатором. Почему ты так поступил? Говори правду.
– Есть правда, которую выслушать нелегко. Роберт был настоящий рыцарь... благородный и смелый... он пощадил мою жизнь и жизнь многих других, а принц Визерис всего лишь мальчик, из которого неизвестно что могло получиться. К тому же... простите, моя королева, но вы приказали мне говорить правду... ваш брат Визерис даже ребенком выказывал те черты своего отца, которые никогда не проявлялись в Рейегаре.
– Какие черты? Я не понимаю.
– Известно ли вам, что вашего отца в Вестеросе прозвали Безумным Королем? – напрямик спросил старый рыцарь.
– Визерис говорил мне. – Безумный Король... – Это узурпатор со своими псами прозвал его так. Это ложь.
– Зачем требовать правды, если вы не желаете слышать ее? – Сир Барристан поколебался немного и стал продолжать. – Я говорил прежде, что воспользовался фальшивым именем, чтобы Ланнистеры не узнали о моем появлении у вас. Но это только полуправда, ваше величество. Вся правда в том, что я хотел немного понаблюдать за вами, прежде чем присягать вам на верность. Чтобы увериться, что вы не...
– Не дочь своего отца? – Кто же она в таком случае?

Предыдущая страница 33 Следующая страница


БУРЯ МЕЧЕЙ 34

– Не безумны, – поправил рыцарь. – Но этой дурной крови я в вас не нашел.
– Дурной крови? – ощетинилась Дени.
– Я не мейстер, чтобы пичкать ваше величество историей. Всю жизнь я имел дело с мечами, а не с книгами. Но каждый ребенок знает, что Таргариены всегда балансировали на грани безумия. Ваш отец не первый. Король Джейехерис как-то сказал мне, что безумие и величие – это две стороны одной монеты. Каждый раз, когда рождается новый Таргариен, боги подбрасывают монету, и весь мир, затаив дыхание, следит, какой стороной она ляжет.
Джейехерис. Этот старик знал ее деда. Дени призадумалась. То, что она знала о Вестеросе, большей частью проистекало от Визериса, а в остальном – от сира Джораха. Сир Барристан успел забыть больше, чем когда-либо знали они оба. Он мог объяснить Дени саму себя.
– Выходит, я всего лишь монета в руках какого-то бога, сир?
– Нет. Вы полноправная наследница Вестероса, и я до конца дней останусь вашим верным рыцарем, буде вы сочтете меня достойным снова носить меч. Если же вы рассудите иначе, я готов снова служить в оруженосцах у Силача Бельваса.
– А если я сочту, что ты годишься только в шуты? – бросила Дени. – Или в повара?
– Буду польщен, ваше величество, – со спокойным достоинством ответил Селми. – Я умею варить говядину и печь яблоки не хуже кого другого, и мне довелось зажарить немало уток над лагерными кострами. Надеюсь, вы любите их подгоревшими снаружи и сыроватыми внутри.
Дени не сдержала улыбки.
– Только безумцы могут любить такое блюдо. Бен Пламм, дай сиру Барристану свой меч.
Но Селми не захотел его взять.
– Я бросил свой меч к ногам Джоффри и с тех пор не касался другого. Новый меч я приму только из рук моей королевы.
– Как скажешь. – Дени взяла меч у Бурого Бена и подала рыцарю рукоятью вперед. Тот почтительно принял его. – Теперь преклони колени и клянись верно служить мне.
Он опустился на одно колено и стал присягать, но Дени почти не слушала его. С ним все прошло легко, а вот с другим будет потруднее. Когда сир Барристан договорил, она обратилась к Джораху Мормонту.
– Твой черед, сир. Помни: ты должен говорить только правду.
Шея Мормонта побагровела – то ли от гнева, то ли от стыда.
– Я пытался сказать вам правду с полсотни раз. Я говорил, что Арстан не тот, кем хочет казаться. Говорил, что Ксаро и Пиату Прею доверять нельзя. Говорил...
– Ты предостерегал меня против всех, кроме себя самого. – Его дерзость разгневала Дени. Ему следует быть гораздо смиреннее, следует молить ее о прощении. – Не верьте никому, кроме Джораха Мормонта, говорил ты... и все это время состоял на службе у Паука!
– Я ни у кого не состоял на службе. Я брал у евнуха золото и порой писал ему письма, только и всего.
– Только и всего?! Ты шпионил за мной и продавал меня моим врагам!
– Одно время, – неохотно признал Мормонт. – Потом я перестал.
– И когда же это случилось?
– Я послал одно донесение из Кварта, но...
– Из Кварта!! – Дени надеялась, что это кончилось намного раньше, – что же ты написал из Кварта? Что ты теперь мой человек и не желаешь больше им способствовать? – Сир Джорах стоял, не глядя ей в глаза. – Когда кхал Дрого умер, ты просил меня отправиться с тобой в Йи Ти, на Яшмовое море. Чье это было желание – твое или Роберта?
– Я предложил это ради вашего блага. Чтобы увезти вас подальше от них. От этого гнезда ядовитых гадов.
– Ты называешь их гадами? Кто же тогда ты, сир? – Страшная мысль внезапно пришла ей в голову. – Ты донес им, что я жду ребенка от Дрого.
– Кхалиси...
– Не вздумайте отрицать это, сир, – резко вмешался сир Барристан. – Я присутствовал при том, как евнух сообщил об этом совету, а Роберт решил, что королева и ее дитя должны умереть. Эта весть исходила от вас, сир. Говорили даже, что вы сами могли бы совершить требуемое в обмен на помилование.
– Ложь, – потемнел сир Джорах. – Я никогда бы... Вспомните, Дейенерис: ведь это я помешал вам выпить отравленное вино.
– Верно. Но откуда ты знал, что оно отравлено?
– Я... только подозревал. С тем же караваном я получил письмо от Вариса, в котором он предупреждал меня о будущих покушениях. Он хотел, чтобы за вами следили, это так, но вреда вам не желал. – Сир Джорах опустился на колени. – Если бы я не доносил им, это делал бы кто-нибудь другой. Вы сами знаете.
– Я знаю одно: ты меня предал. – Дени приложила руки к животу, где погиб ее сын Рейего. – И знаю, что отравитель хотел убить моего сына, о котором донес ты.
– Нет... нет. Я не хотел... простите меня. Вы должны меня простить.
– Должна? – Слишком поздно. Ему надо было с этого начать. Она не может простить его, как намеревалась. Отравителя она волочила за своей лошадью, пока от него ничего не осталось – разве человек, толкнувший его на злодейство, не заслуживает той же участи? Но ведь это Джорах, ее свирепый медведь, ее правая рука, никогда ее не подводившая. Без него она была бы уже мертва, и все же... – Не могу я тебя простить. Не могу.
– Старика вы простили...
– Он назвался чужим именем, и только. Ты продавал мои секреты людям, убившим моего отца и отнявшим трон у моего брата.
– Я защищал вас. Сражался за вас. Убивал ради вас.
«Целовал меня. Предавал меня».
– Я полез в клоаку, как крыса – все ради вас.
«Возможно, для тебя было бы милосерднее, если бы ты погиб там». Дени молчала – ей нечего было сказать.
– Дейенерис, я любил вас.
Вот оно. «Три измены должна ты испытать: одну из-за золота, одну из-за крови, одну из-за любви».
– Говорят, что боги ничего не делают просто так. Ты не погиб в бою – стало быть, ты им еще для чего-то нужен. Им, но не мне. Я не хочу, чтобы ты оставался подле меня. Я изгоняю тебя, сир. Отправляйся к своим хозяевам в Королевскую Гавань и получай свое помилование, если можешь. А нет, так поезжай в Астапор. Королю-мяснику, несомненно, понадобятся рыцари.
– Нет. – Он протянул к ней руки. – Дейенерис, прошу вас, выслушайте меня.
Она отвела его руки в сторону.
– Не смей больше прикасаться ко мне и произносить мое имя. До рассвета ты должен собрать свои пожитки и покинуть город. Если тебя застанут в Миэрине при свете дня, я велю Бельвасу оторвать тебе голову. Поверь, я так и сделаю. – Взметнув юбками, она повернулась к нему спиной, не в силах больше видеть его лица. – Уберите этого лжеца с моих глаз, – приказала она. Нет, плакать нельзя. Если она заплачет, то простит его. Бельвас схватил сира Джораха за руку и вытолкал вон. Дени оглянулась: рыцарь шел как пьяный, волоча ноги и спотыкаясь. Она отвела глаза, услышала, как открылась и снова закрылась дверь, и лишь тогда упала на свою скамью черного дерева. Вот он и ушел. Ушел, как ее родители, и ее братья, и сир Биллем Дарри, и Дрого, ее солнце и звезды, и его сын, умерший у нее во чреве.
– У королевы доброе сердце, – промурлыкал Даарио в свою пурпурную бороду, – но этот человек опаснее, чем все Ознаки и Меро вместе взятые. – Его сильные руки ласкали золотых прелестниц на рукоятках его парных клинков. – Вам не нужно ничего говорить, мое лучезарное светило. Кивните только, и ваш Даарио принесет вам эту безобразную голову.
– Оставь его. Чаши весов уравновесились. Пусть отправляется домой. – Дени представила, как Джорах едет мимо старых кривых дубов и высоких сосен, мимо цветущего терновника, и поросших мхом серых камней, и ледяных речек, бегущих с крутых холмов. Представила, как он входит в бревенчатый дом, где спят у огня собаки и в дымном воздухе висит густой запах мяса и меда. – Закончим на этом, – сказала она своим капитанам.
Поднимаясь к себе по широкой мраморной лестнице, она едва удерживалась, чтобы не пуститься бегом. Ирри помогла ей переодеться из придворного платья в просторные шерстяные шаровары, рубашку и расписную дотракийскую безрукавку.
– Ты дрожишь, кхалиси, – заметила девушка, завязывая Дени сандалии.
– Мне холодно, – солгала Дени. – Принеси ту книгу, что я читала ночью. – Ей хотелось забыться в словах, в других именах и местах. Толстый, переплетенный в кожу том содержал в себе множество песен и историй Семи Королевств. Истории, по правде сказать, были детские, слишком простые или сказочные, чтобы быть правдивыми. В них действовали герои, все как на подбор высокие и красивые, а предателей сразу узнавали по бегающим глазам. Но Дени все равно нравилось это чтение. Ночью она читала о трех принцессах, заточенных королем в красную башню за их красоту.
Дени без труда нашла страницу, на которой остановилась, но из чтения ничего не выходило. Ее глаза все время скользили по одной и той же фразе. Эту книгу сир Джорах подарил ей на свадьбу. Даарио прав: не надо было его изгонять. Ей следовало либо оставить его при себе, либо казнить. Она играет в королеву, но по-прежнему чувствует себя испуганной маленькой девочкой. Визерис всегда говорил, что она дура. В самом ли деле он был безумен? Дени закрыла книгу. Она еще может позвать Джораха назад, если захочет. Или приказать Даарио убить его.
Убегая от этого выбора, она вышла на террасу. Зеленый с бронзой Рейегаль спал, свернувшись на солнышке у бассейна. Дрогон сидел на верхушке пирамиды, где прежде стояла бронзовая гарпия, которую Дени приказала снести. Увидев ее, он расправил крылья и взревел. Визериона поблизости не было – только на горизонте, далеко над рекой, она разглядела его бледные крылья. Охотится. С каждым днем они становятся все смелее, но она все еще беспокоится, когда они слишком далеко улетают. Вдруг кто-нибудь не вернется назад?
– Ваше величество...
Она обернулась. Позади стоял сир Барристан.
– Чего еще вам от меня нужно, сир? Я пощадила вас, взяла к себе на службу – оставьте меня наконец в покое.
– Прошу прощения у вашего величества. Но теперь... когда вы знаете, кто я... – Старик помедлил. – Рыцарь Королевской Гвардии находится при короле днем и ночью, и потому наша присяга обязывает нас хранить его секреты так же, как его жизнь. Но секреты вашего отца теперь по праву перешли к вам вместе с троном... и я подумал, что у вас могут быть вопросы ко мне.
Вопросы! Сто вопросов, тысяча, десять тысяч – но почему-то сейчас в голову ни одного не приходит.
– Отец в самом деле был безумен? – неожиданно вырвалось у нее. – Визерис говорил, что это только выдумка узурпатора.
– Визерис тогда был ребенком, и королева щадила его, как могла. Теперь я думаю, что голова у вашего отца всегда была не в порядке, но благодаря его обаянию и великодушию эти легкие странности прощались ему. Начало его царствования обещало многое, но с годами странности стали усугубляться, и наконец...
– Следует ли мне знать об этом теперь? – прервала его Дени.
– Пожалуй, что и нет, – согласился он.
– Да. Не теперь. В другой раз. Когда-нибудь вы расскажете мне все, и хорошее, и плохое. Ведь было же в отце что-то хорошее?
– О да, ваше величество. И в нем, и в тех, кто был до него. Я мог бы рассказать много хорошего о вашем деде Джейехерисе и его брате, об их отце Эйегоне, о вашей матери и о Рейегаре – о нем особенно.
– Жаль, что я не знала его, – с грустью сказала Дени.
– А мне жаль, что он не знал вас. Я расскажу вам все, когда вы того пожелаете.
Дени поцеловала старого рыцаря в щеку и отпустила его.
На ужин служанки принесли ей барашка с виноградом и морковью в винном соусе и горячий, сочащийся медом слоеный пирог. Но кусок не шел ей в горло. Чувствовал ли когда-нибудь Рейегар такую усталость? Или Эйегон после своих завоеваний?
Когда настало время сна, Дени положила с собой Ирри – впервые после корабля. Но даже в судорогах удовольствия, запустив пальцы в густые черные волосы служанки, она воображала на месте Ирри Дрого... только его лицо постоянно сменялось лицом Даарио. «Если я хочу Даарио, мне стоит только сказать об этом», – думала она, переплетя ноги с ногами Ирри. Его глаза сегодня казались почти пурпурными...
Этой ночью ей снились темные сны, и трижды она просыпалась от кошмаров, которые не могла вспомнить. На третий раз она решила, что засыпать больше нет смысла. Лунный свет лился в скошенные окна, серебря мраморный пол, и прохладный бриз дул в открытую дверь с террасы. Ирри крепко спала, приоткрыв губы, с высунувшимся из-под шелка коричневым соском. На миг Дени вновь испытала искушение – но она хотела не Ирри, а Дрого или, может быть, Даарио. Юная служанка мила и искусна, но ее поцелуи внушены долгом, а не страстью.
Чхику и Миссандея спали каждая в своей постели. Дени накинула халат и босиком вышла на террасу. Ей стало прохладно в ее легких шелках, но ощущение травы под ногами и шелест листвы были приятны. Маленький бассейн рябил под ветром, и отражение луны дробилось в нем.
Дени оперлась на низкий кирпичный парапет, глядя на город. Миэрин тоже спал, и ему, возможно, снились былые хорошие времена. Ночь укрыла улицы черным одеялом, спрятав мертвые тела, и крыс, вылезающих из клоаки, чтобы кормиться ими, и рои кусачих мух. Далекие факелы обозначали совершающие обход караулы, и в переулках порой мелькали фонари. Возможно, один из них – это сир Джорах, медленно ведущий своего коня к воротам. Прощай, старый медведь. Прощай, предатель.
Она Дейенерис Бурерожденная, Неопалимая, кхалиси и королева, Матерь Драконов, победительница колдунов и разрушительница оков, и нет в мире никого, кому она могла бы довериться.
– Ваше величество. – Миссандея подошла к ней в деревянных сандалиях, закутанная в шаль. – Я проснулась и увидела, что вас нет. Хорошо ли вам спалось? На что вы смотрите?
– На мой город. Я ищу дом с красной дверью, только ночью все двери черные.
– С красной дверью? – удивилась Миссандея. – Что это за дом?
– Дом, которого нет. – Дени взяла девочку за руку. – Никогда не лги мне, Миссандея. Никогда не предавай меня.
– Никогда, – пообещала Миссандея. – Смотрите, светает.
Небо от горизонта до зенита стало кобальтово-синим, и за низкими холмами на востоке занималась бледно-золотая с розовым заря. Держа за руку Миссандею, Дени смотрела, как всходит солнце. Серый кирпич обретал красные, желтые, синие, зеленые и оранжевые тона, и посыпанные алым песком бойцовые ямы полыхали, как кровавые раны. Загорелся золотом купол Храма Благодати, и на городских стенах зажглись бронзовыми звездами остроконечные шлемы Безупречных. На террасе сонно закопошились первые мухи, в ветвях айвы зачирикала птица, и к ней присоединились две другие. Дени склонила голову набок, слушая их песню, но звуки пробуждающегося города скоро заглушили птиц.
Звуки ее города.
Утром Дени, не спускаясь в приемный зал, собрала своих капитанов у себя в садике.
– Эйегон Завоеватель принес в Вестерос кровь и огонь, но после подарил стране мир, справедливость и процветание. Я принесла Заливу Работорговцев только смерть и разорение. Я вела себя скорее как кхал, чем как королева – я разрушала, грабила и шла дальше.
– Тут не из-за чего оставаться, – сказал Бурый Бен Пламм.
– Рабовладельцы сами навлекли на себя такую участь, ваше величество, – сказал Даарио Нахарис.
– Вы принесли сюда не только смерть, но и свободу, – сказала Миссандея.
– Свободу голодать? Свободу умирать? Дракон я или гарпия? – (Безумна ли я? Есть ли во мне дурная кровь?)
– Дракон, – уверенно молвил сир Барристан. – Миэрин – не Вестерос, ваше величество.
– Но как мне править Семью Королевствами, если я одним-единственным городом неспособна править? – На это рыцарь не смог ей ответить, и она, отвернувшись от него, снова устремила взгляд на город. – Моим детям нужно время для учения и поправки здоровья. Моим драконам нужно подрасти и опробовать свои крылья. В том же нуждаюсь и я. Я не допущу, чтобы этот город пошел путем Астапора. Не допущу, чтобы юнкайская гарпия вновь заковала в цепи тех, кого я освободила. – Дени обвела взглядом лица своих приближенных. – Дальше я не пойду.
– Что же ты будешь делать, кхалиси? – спросил Ракхаро.
– Останусь здесь. И буду королевой.

ДЖЕЙМЕ

Король сидел во главе стола на куче подушек и подписывал подаваемые ему документы.
– Теперь уж немного осталось, ваше величество, – заверил его сир Киван Ланнистер. – Вот рескрипт, лишающий лорда Эдмара Талли замка Риверран, а также всех его земель и доходов за мятеж, поднятый им против своего законного короля. Второй такой же рескрипт касается его дяди сира Бриндена Талли, Черной Рыбы. – Томмен, аккуратно обмакнув перо, подписал оба указа крупным детским почерком.
Джейме наблюдал за ним с другого конца стола, размышляя о лордах, жаждущих получить место в малом королевском совете. Свое он готов уступить хоть сейчас. Если это и значит властвовать, то власть – чертовски скучная штука. Он не чувствует себя власть предержащим, глядя, как Томмен макает перо в чернильницу.
А тут еще эта боль во всем теле, которой он обязан трепке, полученной от сира Аддама Марбранда. Джейме морщился при одной мысли об этом. Он может лишь надеяться, что Марбранд будет держать язык за зубами. Джейме знал его с тех пор, как тот в детстве служил пажом в Бобровом Утесе, и полагал, что может ему доверять. Достаточно, чтобы сразиться с ним на турнирных мечах. Джейме хотел проверить, на что способна его левая рука.
Теперь он знает, и это знание горше всякой боли, хотя досталось ему так, что утром он с трудом сумел одеться. В настоящем бою Джейме погиб бы уже раз двадцать. Кажется, не все ли равно, какой рукой драться, ан нет. Приходится думать там, где раньше ты действовал совершенно бессознательно. А пока ты думаешь, тебя бьют. Левая рука даже и держать меч не может как следует – сир Аддам трижды выбивал у него клинок.
– Эта грамота жалует упомянутые замок, земли и доходы сиру Эммону Фрею и его леди-жене Дженне. – Томмен обмакнул перо и подписал. – Сим указом побочный сын лорда Русе Болтона из Дредфорта признается законным, а этот назначает лорда Болтона Хранителем Севера. Это указ о пожаловании сиру Рольфу Спайсеру замка Кастамере и титула лорда. – Томмен усердно обмакивал и подписывал.
«Надо было мне обратиться к сиру Илину Пейну», – думал Джейме. Королевское Правосудие не друг ему в отличие от Марбранда и скорее всего отделал бы его до крови, зато у него нет языка, и после он не смог бы этим похвастаться. Достаточно, чтобы сир Аддам в подпитии обмолвился неосторожным словом, и весь мир узнает, каким никчемным человеком стал теперь Джейме Ланнистер. Лорд-командующий Королевской Гвардией. Жестокая шутка, хотя и не столь жестокая, как подарок, который прислал ему отец.
– Этим пергаментом вы объявляете свое королевское прощение лорду Гавену Вестерлингу, его леди-жене и дочери их Жиенне, – продолжал сир Киван. – Далее следуют помилования лорду Джоносу Бракену из Стонхеджа, лорду Венсу, лорду Гудбруку и лорду Моутону из Девичьего Пруда.
Джейме встал с места.
– Похоже, ты прекрасно разбираешься в этих делах, дядя. Оставляю его величество на тебя.
– Как хочешь. – Сир Киван тоже встал. – Ты бы зашел к отцу, Джейме. Этот разлад между вами...
– ...его вина, которую не загладишь подарками, сделанными в насмешку. Передай ему это, если сумеешь застать его одного, без Тиреллов.
– Свой подарок он сделал от чистого сердца, – с явным огорчением ответил сир Киван. – Мы думали, что это тебя приободрит...
– И рука у меня отрастет заново? – Взгляд Джейме упал на Томмена. У нового короля такие же золотые кудри и зеленые глаза, как у Джоффри, но в остальном у него мало общего с покойным братом. Этот пухлый розовощекий мальчуган любит читать – подумать только! Ему еще и девяти нет – пройдет семь лет, прежде чем этот сын Джейме будет править самостоятельно, а до того времени бразды правления останутся в руках его лорда-деда.
– Ваше величество, – сказал Джейме, – разрешите мне удалиться.
– Как вам угодно, сир дядя. Можно мне теперь поставить печати, дядя? – спросил мальчик у сира Кивана. Пока что в его королевских трудах для него самое приятное ставить королевскую печать на горячий воск.
Джейме вышел. У зала совета стоял на часах сир Меррин Трант в белой чешуйчатой броне и белоснежном плаще. Стоит ему узнать о моей слабости, или Кеттлблэку, или Блаунту...
– Оставайтесь здесь, пока его величество не закончит, – сказал Джейме, – а затем сопроводите его обратно в крепость Мейегора.
– Слушаюсь, милорд, – склонил голову Трант.
На внешнем дворе было людно и шумно. Джейме прошел на конюшню, где седлал лошадей какой-то большой отряд.
– Железные Икры? Итак, ты уезжаешь?
– Как только миледи будет готова, – ответил ему Уолтон. – милорд Болтон ждет нас. Да вот и она.
Конюх вывел во двор красивую серую кобылку. На ней сидела худенькая, с впалыми глазами девочка, закутанная в тяжелый плащ – серый, как и платье под ним, и отороченный белым атласом. Плащ закалывала пряжка в виде волчьей головы с раскосыми опаловыми глазами. Длинные каштановые волосы девочки развевались на ветру. Хорошенькая, подумал Джейме, но в глазах у нее печаль и настороженность.
Увидев его, она склонила голову и сказала тонким напряженным голоском:
– Сир Джейме, как вы добры, что пришли проводить меня.
– Так вы меня знаете? – Джейме присмотрелся к ней повнимательнее.
– Вы, должно быть, забыли, милорд... – прикусила губу девочка. – Я была еще маленькая, когда имела честь познакомиться с вами в Винтерфелле, когда король Роберт приезжал к моему отцу, лорду Эддарду. – Она опустила свои большие карие глаза и добавила совсем тихо: – Я Арья Старк.
Джейме никогда не обращал особого внимания на Арью Старк, но ему показалось, что эта девочка старше.
– Я слышал, вы собираетесь выйти замуж.
– Да, за Рамси, сына лорда Болтона. Раньше он был Сноу, но его величество сделал его Болтоном. Говорят, что он храбрый воин. Я счастлива.
Почему же тогда у тебя такой испуганный голос?
– Желаю вам всяческих благ, миледи. Получил ты обещанную награду? – спросил Джейме Уолтона.
– Да, мы ее уже поделили. Спасибо. Ланнистеры и правда платят свои долги, – усмехнулся северянин.
– Всегда. – Джейме бросил последний взгляд на девочку. Не слишком как будто похожа на Старков, но это и не важно. Настоящая Арья Старк скорее всего похоронена где-нибудь на Блошином Конце. Ее родители мертвы, братья тоже, и самозванку некому изобличить. – Счастливого пути, – сказал Джейме. Нейдж поднял свое мирное знамя, и северяне в лохматых плащах, построившись в колонну, рысью выехали из ворот замка. Худенькая девочка на серой кобыле казалась между ними очень маленькой и одинокой.
Лошади еще шарахались от темного пятна на утоптанной земле, где погиб от руки Григора Клигана злосчастный конюх. При виде его Джейме заново почувствовал гнев. Он строго приказал своим королевским гвардейцам не подпускать толпу близко, но этот олух сир Борос зазевался, глядя на поединок. Дурачина конюх, конечно, сам виноват, и покойный дорниец тоже, а Клиган больше всех. Удар, отсекший парню руку, мог быть случайным, а вот второй...
Теперь Клиган за это расплачивается. Великий мейстер Пицель лечит его, но крики, несущиеся из покоев мейстера, не внушают надежды на выздоровление. «Омертвение ширится, и раны источают гной, – доложил Пицель совету. – В такой мерзости даже черви не заводятся. Раненого сотрясают столь сильные судороги, что приходится вставлять ему кляп, иначе он откусит себе язык. Я срезал больные ткани, насколько осмелился, и лечу гниение кипящим вином и хлебной плесенью, но безуспешно. Жилы у него на руке чернеют, а когда я поставил ему пиявок, все они подохли. Я должен знать, милорды, какой злокозненной субстанцией смазал свое копье принц Оберин. Не худо бы заключить под стражу остальных дорнийцев, пока они не станут сговорчивее».
Лорд Тайвин отказал ему.
– У нас и без того будет немало хлопот с Солнечным Копьем из-за смерти принца Оберина. Я не желаю ухудшать дело, беря под стражу его спутников.
– В таком случае я боюсь, что сир Григор умрет.
– Разумеется. Я так и заявил в письме, которое отправил принцу Дорану вместе с телом его брата. Но умереть он должен от меча Королевского Правосудия, а не от смазанного ядом копья. Вылечите его.
– Милорд... – испуганно заморгал великий мейстер.
– Вылечите его, – раздраженно повторил лорд Тайвин. – Вам известно, милорды, что лорд Варис послал рыбаков в воды близ Драконьего Камня. Так вот, они докладывают, что на острове остался лишь самый малочисленный гарнизон. Лиссенийский флот ушел из залива, и почти все войско лорда Станниса исчезло вместе с ним.
– Прекрасно, – отозвался Пицель. – Пусть Станнис сидит в Лиссе хоть до конца своих дней. Наконец-то мы избавились от него и его амбиций.
– Вы что, окончательно поглупели, когда Тирион сбрил вам бороду? Мы говорим о Станнисе Баратеоне. Это человек, который будет драться до конца и еще дольше. Если он ушел с острова, это может значить только одно: он намерен возобновить войну. Скорее всего он высадится у Штормового Предела и попытается поднять прибрежных лордов. Если так, то он обречен. Но если он поступит более смело и рискнет метнуть свои кости, он может отправиться в Дорн. Перетянув на свою сторону Солнечное Копье, он будет вести свою войну еще много лет. Поэтому мы ни в коем случае не должны больше задевать Мартеллов. Дорнийцы вольны уехать, а ваша задача – вылечить сира Григора.
И Гора продолжал кричать, и днем и ночью. Похоже, лорд Тайвин Ланнистер даже Неведомого способен укротить.
Поднимаясь по лестнице башни Белый Меч, Джейме слышал, как храпит в своей келье сир Борос. У сира Бейлона дверь тоже была закрыта – ему предстояло охранять короля ночью, и он отсыпался днем. В башне, если не считать храпа Блаунта, стояла полная тишина. Джейме порадовался этому, поскольку тоже хотел отдохнуть. Прошлой ночью после схватки с сиром Аддамом боль почти не давала ему спать.
Однако, войдя в свою спальню, он увидел, что его там ждет сестра.
Она стояла у открытого окна, глядя поверх крепостных стен на море. Ветер с залива так плотно прижимал ее платье к телу, что у Джейме участилось сердцебиение. Платье было белым, как гобелены на стенах и покрывало на кровати. На широких рукавах и корсаже блестели маленькие изумруды.
Золотые волосы Серсеи были уложены в золотую сетку, украшенную более крупными изумрудами. Низкий вырез обнажал плечи и верхнюю часть грудей. Она была так прекрасна, что Джейме сразу захотелось заключить ее в объятия.
– Серсея. – Он тихо притворил за собой дверь. – Зачем ты здесь?
– Куда мне еще идти? – Она повернулась к нему, и он увидел слезы у нее на глазах. – Отец ясно дал понять, что я больше не нужна ему в совете. Ты поговоришь с ним, Джейме?
Джейме повесил свой плащ на вбитый в стену колышек.
– Я разговариваю с лордом Тайвином каждый день.
– Ну почему ты так упрям? Все, чего он хочет...
– ...это убрать меня из Королевской Гвардии и отправить в Бобровый Утес.
– Не так уж это и страшно. Меня он тоже отсылает в Утес. Хочет отправить меня подальше, чтобы делать с Томменом все, что он хочет. Томмен мой сын, а не его!
– Томмен – наш король.
– Он еще мальчик. Испуганный маленький мальчик, у которого на глазах убили брата, праздновавшего собственную свадьбу. А теперь и его тоже хотят женить. На девице вдвое старше его и дважды овдовевшей!
Джейме опустился на стул, превозмогая боль в избитом теле.
– Тиреллы настаивают на этом браке, и я не вижу в нем вреда. Томмен одинок с тех пор, как Мирцелла уехала в Дорн, и он любит играть с Маргери и ее дамами. Пусть себе женятся.
– Он твой сын.
– Он мое семя, но отцом меня никогда не называл, как и Джоффри. Ты мне тысячу раз говорила, чтобы я не проявлял к ним неоправданного интереса.
– Ради их безопасности! И твоей тоже. Какой это имело бы вид, если бы мой брат играл роль отца при детях короля? Даже у Роберта могли возникнуть подозрения.
– Ну, теперь-то уж он ничего не заподозрит. – Джейме до сих пор чувствовал горечь во рту, думая о смерти Роберта. Это он должен был убить его, а не Серсея. – Жаль только, что умер он не от моей руки. – (Пока она еще была на месте.) – Если бы цареубийство вошло у меня в привычку, как говаривал он, я бы взял тебя в жены перед всем миром. Я не стыжусь моей любви к тебе – стыжусь лишь того, что делал, чтобы скрыть ее. Тот мальчонка в Винтерфелле...
– Разве я велела тебе выбрасывать его из окна? Если бы ты отправился на охоту со всеми, как я просила, ничего бы этого не случилось. Так ведь нет, тебя желание обуяло – не мог дождаться, когда мы вернемся в город.
– Я и так слишком долго ждал. Каково мне было видеть, как Роберт каждую ночь бредет к тебе в постель, и думать: а ну как в эту ночь он вдруг решит воспользоваться своим правом супруга? – Джейме вдруг вспомнилось то, другое винтерфеллское событие, которое не давало ему покоя. – В Риверране Кейтилин Старк обвиняла меня в том, что я послал какого-то наемника перерезать горло ее сыну. И снабдил его своим кинжалом.
– А, это, – презрительно бросила Серсея. – Тирион меня уже спрашивал.
– Кинжал в самом деле был, с этим не поспоришь. Леди Кейтилин показывала мне шрамы на своих ладонях. Это ты?..
– Не говори глупостей. – Серсея закрыла окно. – Да, я надеялась, что этот мальчик умрет. Как и ты. Даже Роберт полагал, что так будет лучше. «Мы убиваем наших лошадей, когда они ломают ноги, и собак, когда они слепнут, а вот оказать такую же милость искалеченным детям у нас духу не хватает», – сказал он мне. Спьяну, конечно.
Еще бы. Джейме долго охранял этого короля и знал, с каким гневом отрицал Роберт Баратеон то, что говорил накануне, хлебнув лишнего.
– Вы с ним были одни, когда он сказал это?
– Не думаешь же ты, что он мог брякнуть такое при Неде Старке! Разумеется, мы были одни. – Серсея, сняв с волос сетку, повесила ее на столбик кровати и тряхнула своими золотыми локонами. – Мы и наши дети. Не иначе как этого человека с ножом послала Мирцелла.
Это было задумано как насмешка, но Серсея попала в самую точку.
– Нет, не Мирцелла. Джоффри.
– Джоффри, правда, не любил Робба Старка, – нахмурилась Серсея, – но младший для него ничего не значил. Да он и сам тогда был совсем еще ребенком.
– Ребенком, очень хотевшим, чтобы его похвалил пьянчуга, которого он по твоей милости считал своим отцом. – В голову Джейме пришла одна неприятная мысль. – Тирион чуть не погиб из-за этого кинжала. Если он как-то узнал, что виновник всему Джоффри, он мог именно из-за этого...
– Мне нет дела, из-за чего. Пусть унесет эту причину с собой в преисподнюю. Если бы ты видел, как умирал Джоффри... он боролся, Джейме, боролся за каждый вздох, но словно какой-то злобный дух сдавил руками его горло. В глазах у него был такой ужас... Маленьким он всегда прибегал ко мне, когда пугался чего-нибудь или делал себе больно, но в тот раз я ничем не смогла ему помочь. Тирион убил его у меня на глазах, и я ничего не могла поделать! – Серсея упала перед Джейме на колени, взяв его руку в свои. – Джофф умер, Мирцелла в Дорне – только Томмен у меня остался. Не позволяй отцу отнять его у меня, пожалуйста, Джейме.
– Лорд Тайвин моего позволения не спрашивал. Я могу, конечно, с ним поговорить, только он не послушает.
– Послушает, если ты согласишься уйти из Королевской Гвардии.
– Я не уйду из Королевской Гвардии.
Серсея подавила слезы.
– Ты мой светлый рыцарь, Джейме. Ты не можешь бросить меня теперь, когда я больше всего в тебе нуждаюсь! Отец отнимает у меня сына, отсылает меня прочь... и если ты ему не помешаешь, он принудит меня выйти замуж снова!
Такого поворота следовало ожидать, и все же он явился для Джейме неожиданностью. Удар, полученный им от Серсеи, оказался побольнее тех, что нанес ему сир Аддам.
– За кого?
– Какая разница? За какого-нибудь лорда, которого отец сочтет для себя полезным. Мне все равно. Я не хочу другого мужа. Ты единственный мужчина, который мне нужен.
– Тогда скажи ему об этом!
Серсея отпустила его руку.
– Опять эти безумные речи. Хочешь, чтобы нас опять разлучили, как сделала мать, узнав про наши игры? Чтобы Томмен лишился трона, а Мирцелла – жениха? Я хочу быть твоей женой, мы принадлежим друг другу, но это невозможно, Джейме. Мы брат и сестра.
– Таргариены...
– Но мы не Таргариены!
– Тише, – процедил он. – Ты разбудишь моих братьев. Мы не можем этого допустить – люди не должны знать, что ты приходила ко мне.
– Джейме, – с плачем сказала она, – ты думаешь, я не хочу этого так же, как хочешь ты? За кого бы меня ни выдали, ты нужен мне рядом, в моей постели, во мне. Ничто не может изменить того, что есть между нами. Позволь мне доказать это. – Она приподняла его камзол и стала развязывать бриджи.
Его тело сразу откликнулось на это.
– Нет, – сказал он. – Не здесь. – В башне Белый Меч, а тем паче в покоях лорда-командующего, такими вещами никогда не занимались. – Здесь нельзя, Серсея.
– В септе было можно – почему же здесь нет? – Она вынула его член и склонилась над ним.
Джейме отстранил ее обрубком правой руки.
– Говорю тебе – нет. – Он заставил себя встать.
На миг ее ярко-зеленые глаза наполнились смущением и страхом, но эти чувства тут же сменились яростью. Серсея поднялась и оправила юбки.
– Что тебе отрезали в Харренхолле – руку или мужское естество? – Золотые волосы рассыпались по ее обнаженным белым плечам. – Я сделала глупость, что пришла сюда. У тебя недостает мужества отомстить за Джоффри, с чего я взяла, что ты сможешь защитить Томмена. Как видно, Бесу следовало убить всех трех наших детей – может, хоть это тебя бы расшевелило!
– Тирион ни за что бы не тронул ни Мирцеллу, ни Томмена, и в том, что он убил Джоффри, я тоже не уверен.
– Как ты можешь говорить это после всех его угроз? – гневно скривила рот Серсея.
– Угрозы – пустые слова. Он клянется, что не делал этого.
– Еще бы он не клялся! По-твоему, карлики неспособны лгать?
– Мне он солгать не может – так же, как и ты.
– Ты большой желтоволосый дурень. Он лгал тебе тысячу раз, и я тоже. – Она снова подобрала волосы и сняла со столбика свою сетку. – Думай, как тебе угодно. Маленькое чудовище в темнице, и скоро сир Илин отрубит ему голову. Можешь взять ее себе на память. Пусть она спит с тобой в этой холодной белой постели, пока окончательно не сгниет.
– Уходи лучше, Серсея. Не зли меня.
– Злой калека – вот ужас-то! – засмеялась она. – Жаль, что у лорда Тайвина Ланнистера не было сыновей. Я бы ему подошла в наследники, вот только стручка промеж ног у меня нет. Кстати, ты бы убрал свой, братец – уж очень жалостный у него вид.
Она ушла, и Джейме последовал ее совету, с трудом управившись с завязками одной рукой. Призрачные пальцы болели, как одержимые. Он потерял руку, отца, сына, сестру, любовницу, скоро и брата потеряет – однако все кругом твердят, что эту войну выиграл дом Ланнистеров.
Джейме надел плащ и спустился вниз. Сир Борос сидел за чашей вина в общей комнате.
– Как допьете, скажите сиру Лорасу, что я готов ее принять.
Сир Борос по малодушию своему ограничился злобным взглядом.
– Кого принять?
– Вы просто скажите Лорасу, и все.
– Слушаюсь. – Сир Борос допил свою чашу. – Слушаюсь, милорд.
Впрочем, торопиться он не стал – а может быть, не сразу нашел Лораса. Они явились лишь через несколько часов – стройный красавец юноша и здоровенная безобразная девица. Джейме сидел в круглой комнате один, праздно листая Белую Книгу.
– Вы желали видеть девицу Тарт, милорд? – спросил сир Лорас.
– Да. – Джейме левой рукой поманил их к себе. Насколько я понял, вы с ней поговорили?
– Да, милорд, как вы приказывали.
– И что же?
Молодой рыцарь напрягся.
– Возможно... все было так, как она говорит, сир. Но я не уверен, что это был Станнис.
– Варис рассказывал, что кастелян Штормового Предела тоже погиб при странных обстоятельствах.
– Сир Кортни Пенроз, – печально молвила Бриенна, – хороший человек.
– Упрямец. Он не желал уступить Королю с Драконьего Камня, а потом вдруг взял да и прыгнул с башни. – Джейме встал. – Мы еще поговорим об этом с вами, сир Лорас, а теперь прошу вас оставить меня с Бриенной.
Женщина, на его взгляд, ничуть не изменилась – такая же уродливая и неуклюжая, как всегда. Кто-то опять нарядил ее в женское платье, но оно сидело на ней много лучше, чем та розовая тряпка, которую нацепил на нее козел.
– Голубое вам к лицу, миледи, – заметил Джейме. – Оно подходит к цвету ваших глаз. – Глаза у нее и правда чудесные.
Бриенна смущенно оглядела себя.
– Септа Дониза подложила в корсаж материю, чтобы придать ему форму. Она сказала, что ее прислали вы. – Бриенна стояла у самой двери, как бы готовясь убежать в случае надобности. – Вы теперь...
– Не такой, как был? – усмехнулся краем рта Джейме. – Немного мяса наросло на ребрах да вшей поубавилось, вот и все. Обрубок на месте. Закрой дверь и поди сюда.
Она повиновалась.
– Этот белый плащ...
– Он новый, но я уверен, что скоро его замараю.
– Я не это... я хотела сказать, что он тебе идет. – Она подошла чуть поближе. – Джейме... ты правда веришь в то, что сказал сиру Лорасу? О короле Ренли и тени?
– Я бы сам убил Ренли, попадись он мне в бою, – пожал плечами Джейме, – какое мне дело до того, кто перерезал ему глотку?
– Ты заступился за мою честь...
– Я ведь Цареубийца, забыла? Когда я ручаюсь за твою честь, это все равно как если бы шлюха поручилась за твою невинность. – Джейме откинулся назад, глядя на нее снизу вверх. – Железные Икры отправился на север – он везет Арью Старк Русе Болтону.
– Ты отдал ее им? – в испуге вскричала она. – Ты поклялся леди Кейтилин...
– Да... с мечом у горла, однако поклялся. Но леди Кейтилин мертва. Я бы не смог вернуть ей дочерей, даже если бы они у меня были. А девочка, которую мой отец отправил с Уолтоном, – не Арья Старк.
– Не Арья?
– Ты расслышала верно. Мой отец выдал за нее какую-то худенькую северяночку примерно того же возраста и с тем же цветом волос, одел ее в белое и серое, застегнул ей плащ серебряным волком и назначил ее в жены Болтонову бастарду. Я говорю это тебе, чтобы ты не вздумала скакать за ней следом и не дала себя убить ни за что ни про что. Мечом ты владеешь неплохо, но с двумя сотнями мужчин даже тебе не сладить.
– Когда лорд Болтон узнает, что твой отец заплатил ему фальшивой монетой... – покачала головой Бриенна.
– Он знает. «Все Ланнистеры лгут», помнишь? Эта девочка, настоящая или подложная, служит его цели – вот главное. Кто скажет, что она не Арья? Все, кто близко знал Арью Старк, умерли, кроме ее сестры, а она исчезла.
– Если это правда, зачем ты тогда выдаешь мне секреты своего отца?
«Секреты десницы. Отца у меня больше нет».
– Я плачу свои долги, как всякий порядочный лев. Я в самом деле обещал вернуть дочерей леди Кейтилин... и одна из них еще жива. Мой брат может знать, где она, но он молчит. Серсея убеждена, что Санса помогала ему в убийстве Джоффри.
Женщина упрямо сжала губы.
– Я не верю, что эта славная девочка – отравительница. Леди Кейтилин говорила, что у нее любящее сердце. Твой брат один виновен. Сир Лорас сказал, что его осудили.
– Даже дважды – и словами, и сталью. Резня была будь здоров. Ты не смотрела из окна на поединок?
– Мое окно выходит на море, но я слышала крики.
– Принц Оберин Дорнийский мертв, сир Григор Клиган при смерти, а Тирион осужден на смерть в глазах богов и людей. Его держат в темнице и скоро казнят.
– Ты не веришь, что он это сделал, – пристально глядя на него, сказала Бриенна.
– Мы с тобой слишком хорошо знаем друг друга, женщина, – с жесткой улыбкой ответил ей Джейме. – Тирион подражал мне с тех пор, как начал ходить, но цареубийца в семье один – я. Джоффри убила Санса Старк, и брат ее выгораживает. Время от времени у него бывают такие приступы благородства. Последний стоил ему носа, этот будет стоить головы.
– Нет. Дочь миледи не могла совершить убийства.
– Ох и упряма же ты, женщина, ох и глупа.
Она покраснела.
– Меня зовут...
– Бриенна Тарт, – вздохнул он. – У меня для тебя есть подарочек. – Джейме нырнул под стул лорда-командующего и вытащил свой подарок, обернутый в темно-красный бархат.
Бриенна осторожно, словно опасаясь укуса, протянула большую веснушчатую руку, взяла сверток и развернула ткань. На свету блеснули рубины. Бриенна сомкнула пальцы вокруг обтянутой кожей рукоятки и бережно извлекла меч из ножен. Кровавая и черная рябь побежала по клинку, и отраженный красный блик очертил лезвие.
– Это валирийская сталь? Никогда не видела таких красок.
– Я тоже. Было время, когда я отдал бы правую руку за такой меч. А теперь, когда я ее отдал, получается, что меч мне ни к чему. Бери его. – И он, не дав ей отказаться, продолжил: – У столь прекрасного меча должно быть имя. Мне будет приятно, если ты назовешь его «Верный Клятве». И знай: я отдаю его тебе с условием.
– Я уже говорила, что не буду служить... – потемнела она.
– Столь гнусным тварям, как мы. Я помню. Послушай меня, Бриенна. Мы оба дали клятву, касающуюся Сансы Старк. Серсея намерена найти эту девушку и убить ее, где бы она ни была...
Широкое лицо Бриенны перекосилось от ярости.
– Если ты думаешь, что я способна причинить зло дочери моей госпожи ради какого-то меча, ты...
– Да слушай же, – рявкнул он, взбешенный подобным предположением. – Я хочу, чтобы ты нашла Сансу первой и увезла ее в безопасное место. Как нам иначе сдержать свой дурацкий обет, данный твоей драгоценной леди Кейтилин?
– Я думала... – заморгала женщина.
– Я знаю, что ты думала. – Джейме не мог больше на нее смотреть. Блеет, как овца, будь она проклята. – После смерти Неда Старка его меч отдали королевскому палачу, но мой отец рассудил, что такой клинок слишком хорош, чтобы рубить им головы. Сиру Илину он дал новый меч, а Лед велел расплавить и перековать. Из него вышло целых два клинка. Один из них ты держишь в руках и потому будешь защищать дочь Неда Старка его же собственной сталью, если это для тебя что-то значит.
– Сир, я должна извини...
– Забирай меч и уходи, пока я не передумал, – оборвал ее он. – На конюшне стоит гнедая кобыла, такая же уродина, как и ты, но несколько лучше вышколенная. Скачи за северянами, ищи Сансу или возвращайся на свой сапфировый остров – мне дела нет. Лишь бы я тебя больше не видел.
– Джейме...
– Цареубийца, – поправил он. – Прочисти этим ножичком уши, женщина. Пора нам расстаться.
– Джоффри был твоим...
– Королем. На этом и остановимся.
– Ты говоришь, что его убила Санса – зачем тебе спасать ее?
«Затем, что Джоффри был для меня всего лишь сгустком семени в лоне Серсеи. И он заслужил такую смерть».
– Я создал одного короля и прикончил другого. Санса Старк – мой последний случай обрести честь. Кроме того, – слегка улыбнулся он, – цареубийцы должны держаться заодно. Уйдешь ты когда-нибудь или нет?
Ее рука плотно охватила рукоять меча.
– Хорошо. Я найду эту девочку и сберегу ее. Ради ее леди-матери и ради тебя. – Она поклонилась, повернулась и вышла вон.
Джейме сидел за столом, пока комнату не наполнили сумерки. Тогда он зажег свечу и раскрыл Белую Книгу на своей странице. В ящике стола нашлись перо и чернила. Неуклюжим почерком, сделавшим бы честь шестилетке, только начавшему учиться у мейстера, он вывел под последней строкой, написанной сиром Барристаном:
«Побежден в Шепчущем лесу Молодым Волком Роббом Старком во время Войны Пяти Королей. Содержался пленником в Риверране. Освобожден под честное слово, которого не сдержал. Вновь взят в плен Бравыми Ребятами и лишен правой руки Жирным Золло по приказу их командира Варго Хоута. Возвращен в Королевскую Гавань благодаря Бриенне, Тартской Деве».
Когда он закончил, больше трех четвертей страницы между верхним красным щитом с золотым львом и нижним белым остались незаполненными. Сир Герольд Хайтауэр начал его историю, а сир Барристан Селми ее продолжил, но остальное Джейме придется завершать самому, и он может написать здесь все, что захочет.
Все, что захочет...

ДЖОН

С востока дул такой сильный ветер, что тяжелая клеть раскачивалась под его натиском. Она ползла вниз по Стене, и плащ Джона хлопал о ее прутья. Солнце едва проглядывало бледным пятном сквозь свинцово-серые тучи. На убойной полосе горело с тысячу костров, но их огни казались бессильными против этого ненастья и холода.
Да, мрачный денек. Ветер снова тряхнул клеть, и Джон ухватился за прутья руками в перчатках. Земля у него под ногами терялась во мраке, как будто его опускали в какую-то бездонную яму. Ну что ж, смерть, в сущности, и есть бездонная яма, и когда этот день закончится, его имя навсегда покроется мраком.
Говорят, что бастрады родятся от похоти и лжи, потому и натура у них вероломная. Раньше Джон хотел доказать, что это не так, доказать своему лорду-отцу, что он может быть ему таким же хорошим и преданным сыном, как Робб. Да только ничего у него не вышло. Робб – король и настоящий герой, а Джона если и вспомнят, то назовут предателем, клятвопреступником и убийцей. Хорошо, что лорд Эддард не дожил до такого позора.
Надо было остаться в той пещере с Игритт. Если после смерти есть какая-то жизнь, он может надеяться, что скажет ей об этом. Она вцепится ему в лицо, как тот орел, и назовет его трусом, но он все равно скажет. Джон размял пальцы правой руки, как учил его мейстер Эйемон. Эта привычка стала частью его, а чтобы иметь хоть какую-то надежду убить Манса-Разбойника, нужны гибкие пальцы.
Утром его выволокли наружу, продержав четверо суток во льду, в камере пяти футов в длину, в ширину и в высоту, слишком тесной, чтобы лечь во весь рост, и слишком низкой, чтобы стоять. Стюарды давно обнаружили, что мясо и прочий провиант могут долго храниться в таких кладовых, выдолбленных в толще Стены... зато узники там недолго выдерживают. «Тут ты и подохнешь, Лорд Сноу», – сказал ему сир Аллисер, прежде чем закрыть тяжелую деревянную дверь, и Джон вполне ему поверил. Но этим утром его выволокли наружу и притащили, закоченевшего и дрожащего, обратно в королевскую башню, к брыластому Яносу Слинту.
– Этот старый мейстер говорит, что тебя нельзя вешать, – объявил Слинт. – Он написал Костеру Пайку и имел наглость показать это письмо мне. Он говорит, что ты не предатель.
– Эйемон зажился на свете, милорд, – заметил сир Аллисер, – и ум его помутился так же, как и зрение.
– Верно. Слепец с цепью на шее – кем он, собственно, себя мнит?
Эйемоном Таргариеном, подумал Джон, сыном и братом королей, который сам мог бы стать королем. Но вслух он этого не сказал.
– Однако я никому не позволю сказать, что Янос Слинт повесил невиновного. Я решил дать тебе последний случай доказать свою мнимую преданность нам, Лорд Сноу. Последний случай исполнить свой долг! – Слинт встал. – Манс-Разбойник желает переговоров. Он понимает, что теперь, когда сюда пришел Янос Слинт, дело его пропащее, но этот Король за Стеной – трус и сам к нам не идет. Он хорошо знает, что в таком разе я его повешу – повешу за ноги на вершине Стены, на двухсотфутовой веревке. Он не идет и просит, чтобы к нему пришел наш посланник.
– И мы посылаем тебя, Лорд Сноу, – улыбнулся сир Аллисер.
– Меня? – тусклым голосом отозвался Джон. – Почему меня?
– Ты состоял в их шайке, – сказал Торне. – Манс тебя знает и поверит скорее тебе, чем кому-то другому.
Джон чуть не рассмеялся вслух.
– Как раз наоборот. Манс подозревал меня с самого начала. Если я снова явлюсь к нему в черном плаще и буду говорить от имени Ночного Дозора, он поймет, что я его предал.
– Он просил посла, и мы шлем тебя, – сказал Слинт. – Если ты боишься встречи с этим изменником, мы вернем тебя в твою камеру – только на этот раз, пожалуй, без мехового плаща.
– В этом не будет нужды, милорд, – сказал сир Аллисер. – Лорд Сноу выполнит наше поручение и докажет нам, что он не предатель, а верный брат Ночного Дозора.
Джон понимал, что из этих троих Торне намного умнее и все это наверняка придумал он. Выбора у Джона не оставалось.
– Хорошо, я пойду, – коротко сказал он.
– Милорд, – напомнил Янос Слинт. – Когда ты обращаешься ко мне...
– Я пойду... но вы совершаете ошибку, милорд. Вы посылаете не того человека, милорд. Один мой вид вызовет гнев у Манса. Милорд мог бы добиться более выгодных условий, если бы послал...
– Условий? – хмыкнул сир Аллисер.
– Янос Слинт не условливается с беззаконными дикарями, Лорд Сноу. Нет.
– Мы посылаем тебя не для того, чтобы ты говорил с Мансом, – подхватил сир Аллисер. – Мы посылаем тебя убить его.
Ветер свистал в прутьях клети, и Джона Сноу била дрожь. Нога у него болела, голова тоже. Сейчас он и котенка убить не сможет, но делать нечего: он в западне. Мейстер Эйемон настаивал на его невиновности, и поэтому Слинт не посмел обречь его на смерть в ледяной тюрьме. Лучше уж так. «Наша честь значит не больше, чем наша жизнь, когда речь идет о безопасности страны», – сказал Куорен Полурукий в Клыках Мороза. Вот слова, которые нужно все время держать в памяти. Убьет Джон Манса или потерпит неудачу, вольный народ все равно с ним расправится. Он даже дезертировать не сможет, даже если бы и захотел: в глазах Манса он заведомый лжец и предатель.
Клеть рывком остановилась. Джон сошел на землю и пошатал Длинный Коготь в ножнах, чтобы потом легче достать его. Слева от него в нескольких ярдах находились ворота, все еще заваленные обломками черепахи, под которыми разлагалась туша мамонта. Среди разбитых бочек, застывшей смолы и выгоревшей травы валялись другие трупы, и на все ложилась тень от Стены. Джон, не желая задерживаться здесь, зашагал к лагерю одичалых. Он прошел мимо мертвого великана с разбитой камнем головой. Ворон выклевывал мозг из расколотого черепа.
– Сноу, – сказала птица, подняв глаза на Джона. – Сноу, Сноу, – повторил ворон, расправил крылья и улетел.
Одинокий всадник выехал из лагеря и двинулся навстречу Джону. Не Манс ли это хочет провести переговоры на ничейной земле? Это облегчило бы дело, хотя легким оно все равно не будет. Но вскоре Джон разглядел, что всадник мал ростом и тучен, разглядел золотые браслеты у него на руках и белую бороду, ниспадающую на широкую грудь.
– Хар-р! – прогремел Тормунд, когда они встретились. – Джон Сноу, ворона. Я уж боялся, мы тебя больше не увидим.
– Не знал, что ты способен чего-то бояться, Тормунд.
– Хорошо сказано, парень, – усмехнулся одичалый. – Я вижу, на тебе снова черный плащ. Мансу это не понравится. Если ты вздумал опять сменить шкуру, полезай лучше обратно на свою Стену.
– Меня прислали для переговоров с Королем за Стеной.
– Переговоры! – засмеялся Тормунд. – Ну и словечко, хар-р! Манс хотел потолковать с вами, это верно, вот только не знаю, захочет ли он говорит с тобой.
– Однако послали именно меня.
– Да уж вижу. Ладно. Хочешь сесть со мной на коня?

Предыдущая страница 34 Следующая страница


35 Джордж Мартин

– Лучше пойду пешком.
– Задали вы нам жару, ты и твои братья. – Тормунд повернул своего лохматого конька обратно к лагерю. – Отдаю вам должное. Двести наших и дюжина великанов убиты. Сам Мег вошел в эти ваши ворота, да так и не вернулся.
– Он погиб от меча храбреца по имени Донал Нойе.
– Да ну? Он что, лорд был, этот Нойе? Один из ваших рыцарей в блестящих стальных подштанниках?
– Он был кузнец, притом однорукий.
– Однорукий кузнец убил Мега Могучего? Хар-р! Хотел бы я поглядеть на их бой. Манс сложит об этом песню, вот увидишь. – Тормунд снял с седла кожаный мех и откупорил его. – Давай-ка погреемся малость. За Донала Нойе и Мега Могучего. – Он хлебнул и протянул мех Джону.
– За Донала Нойе и Мега Могучего. – В мехе был мед, да такой крепкий, что у Джона заслезились глаза, в носу защипало, а в груди разлился огонь. Хорошо было согреться после ледовой камеры и долгого спуска в клети.
Тормунд забрал мех у Джона, хлебнул еще раз и вытер рот.
– Магнар теннов клялся, что откроет нам ворота и мы пройдем в них с песнями. Всю Стену хвастался свалить.
– Часть ее в самом деле свалилась – ему на голову.
– Хар-р! Ну, я Стира всегда недолюбливал. Когда у человека нет ни бороды, ни волос, ни ушей, его не за что ухватить во время драки. – Тормунд заставлял коня идти медленным шагом, чтобы прихрамывающий Джон мог поспеть за ним. – Что приключилось с твоей ногой?
– Стрела. Думаю, ее послала Игритт.
– Вот эта женщина – в самый раз для тебя. Нынче она тебя целует, а завтра начиняет стрелами.
– Она умерла.
– Да ну? – Тормунд печально покачал головой. – Жаль, жаль. Будь я на десять лет моложе, я бы сам ее украл. Какие волосы! Ну, жаркий огонь и сгорает рано. – Он снова выпил и передал мех Джону. – За Игритт, награжденную поцелуем огня!
– За Игритт, награжденную поцелуем огня.
– Это ты ее убил?
– Мой брат. – Джон так и не узнал, который, и надеялся, что никогда не узнает.
– Проклятые вороны, – как-то даже ласково проворчал Тормунд. – Длинное Копье украл мою дочку, Мунду, мое осеннее яблочко. Прямо из палатки, из-под носу у четверых ее братьев. Торегг, большой олух, все проспал, а Торвинд... ну, не зря ведь его прозвали Смирным. Зато младшенькие задали парню трепку.
– А Мунда?
– Она – моя кровь, – гордо произнес Тормунд. – Она разбила ему губу, откусила половину уха и, как говорят, так расцарапала ему спину, что он плащ надеть не мог. Однако он пришелся ей по нраву – оно и понятно. Ты сам знаешь, что копья у него сроду не было – откуда же, по-твоему, он получил прозвище? Хар-р!
Джон, вопреки всему, не удержался от смеха. Игритт была привязана к Рику Длинное Копье. Джон от души желал ему счастья с дочерью Тормунда. Каждый человек должен быть счастлив, хотя бы немного.
«Ничего ты не знаешь, Джон Сноу», – сказала бы Игритт, но Джон знал, что скоро умрет. «Все люди умирают, – сказал ее голос у него в голове, – и все живые твари, плавают они, летают или бегают. Не важно, когда ты умрешь, – важно как, Джон Сноу». «Легко тебе говорить, – подумал Джон. – Ты погибла в бою, штурмуя вражеский замок, а я умру смертью предателя и убийцы.
И смерть эта не будет легкой, если Манс не прикончит меня своим мечом».
Они уже вступили в лагерь одичалых, и их окружила обычная мешанина палаток, костров и отхожих ям. Дети и козы разгуливали на свободе, в лесу блеяли овцы, на кольях сушились лошадиные шкуры. Ни порядка, ни оборонительных мер, но люди и животные так и кишат повсюду.
На каждого, кто не обращал на Джона внимания, приходилось десять таких, которые бросали свои дела и смотрели на него. Дети у костров, старухи на нартах, пещерные жители с раскрашенными лицами, лазутчики с нарисованными на щитах когтями, змеями и отрубленными головами – все провожали его взглядом. Были среди них и копьеносицы, чьи длинные волосы шевелил пахнущий сосной ветер.
Настоящих холмов здесь не было, но белый шатер Манса стоял на каменистом пригорке у самой опушки леса. Король ждал снаружи, и его потрепанный, черный с красным плащ развевался по ветру. Рядом с ним Джон увидел Харму Собачью Голову, вернувшуюся из своих вылазок вдоль Стены, и Варамира Шестишкурого со своими волками и сумеречным котом.
Увидев, кого прислал Дозор, Харма плюнула, а один из волков Варамира оскалился и зарычал.
– Ты либо очень смел, либо очень глуп, Джон Сноу, – сказал Манс, – если возвращаешься сюда в черном плаще.
– В чем еще мог прийти брат Ночного Дозора?
– Убей его, – посоветовала Харма. – Отошли его труп назад в их клетке и скажи, чтобы они прислали кого-нибудь другого. Его голову я надену на древко своего знамени: предатель ничем не лучше собаки.
– Я говорил тебе, что он притворщик. – Голос Варамира был мягок, но его сумеречный кот плотоядно глядел на Джона своими узкими серыми глазами. – От него всегда плохо пахло.
– Убери когти, зверюга. – Тормунд Великанья Смерть соскочил с коня. – Парень пришел сюда с миром. Если поднимешь на него лапу, я наконец-то справлю себе желанный плащ из кошачьей шкуры.
– Тормунд Любитель Ворон, – фыркнул Харма. – Нечего грозиться попусту, старик.
Колдун, серолицый, сутулый и лысый, похожий на мышь, но с волчьими глазами, сказал Джону:
– Когда конь объезжен, на нем может скакать любой. Когда зверь соединяется с человеком, любой оборотень может войти в него и управлять им. Орелл, живущий в своем орле, стал слаб, и я взял птицу себе. Но переселение – это палка о двух концах. Орелл сейчас сидит во мне и шепчет о том, как тебя ненавидит. А я могу парить над Стеной и видеть орлиными глазами.
– И мы знаем, – сказал Манс. – Мы знали, как мало вас было, когда вы остановили черепаху. Знаем, сколько человек пришло из Восточного Дозора. Знаем, что ваши припасы – смола, масло, стрелы и копья – подходят к концу. Даже лестницы у вас больше нет, а клеть больше десятка не поднимает. Мы знаем – и теперь ты знаешь, что мы знаем. – Он откинул полотнище своего шатра. – Входи. Все остальные пусть ждут снаружи.
– Как, даже я? – сказал Тормунд.
– Ты особенно – как всегда.
В шатре было тепло. Под дымовым отверстием горел маленький костер, и угли тлели на жаровне у груды шкур, на которой лежала бледная, вся в поту Далла. Сестра – Джон вспомнил, что зовут ее Вель – держала ее за руку.
– Я сожалею, что Ярл погиб, – сказал ей Джон.
Вель подняла на него свои бледно-серые глаза.
– Он всегда слишком торопился, взбираясь наверх. – Она не зря запомнилась Джону красавицей, стройная, полногрудая, грациозная даже в покое, с высокими, резко очерченными скулами и толстой медовой косой до пояса.
– Срок Даллы близок, – объяснил Манс. – Они с Вель останутся здесь – они знают, что я намерен сказать.
Джон сохранил на лице ледяную невозмутимость. Достаточно плохо, когда человека убивают в его собственном шатре, придя к нему для переговоров – неужели придется к тому же убить его на глазах у жены, которая вот-вот родит? Джон размял пальцы правой руки. Доспехов на Мансе нет, но и у него на бедре висит меч, а в шатре есть и другое оружие – несколько кинжалов, лук и колчан, копье с бронзовым наконечником, а рядом с ним большой черный... рог.
У Джона перехватило дыхание. Боевой, громадный рог.
– Да, – сказал Манс. – Рог Зимы, в который некогда протрубил Джорамун, чтобы поднять из земли великанов.
Витой рог был бы не меньше восьми футов длиной, если его распрямить, а в его раструб можно было просунуть руку до локтя. Если это рог зубра, то более крупного зверя на свете еще не бывало. Джону сперва показалось, что он окован бронзой, но потом он разглядел, что обручи на роге золотые. Старое золото, скорее бурое, чем желтое, и густо исписанное рунами.
– Игритт говорила, что вы не нашли его.
– Думаешь, одни вороны умеют лгать? Я полагал, что для бастарда ты неплохой парень, но никогда не доверял тебе. Мое доверие нужно завоевать.
Джон посмотрел ему в глаза.
– Если Рог Джорамуна все это время был у тебя, почему же ты им не воспользовался? Зачем было строить черепаху и посылать теннов, чтобы они убили нас спящими? Если этот рог таков, как поется в песнях, почему бы просто не дунуть в него и не покончить с делом?
Ответила ему Далла, Далла-роженица, лежащая на груде шкур рядом с жаровней.
– Мы, вольный народ, знаем то, о чем вы, поклонщики, позабыли. Короткая дорога не всегда самая безопасная, Джон Сноу. Рогатый Лорд называл колдовство мечом без рукояти – просто так его в руки не возьмешь.
Манс провел рукой по виткам большого рога.
– Никто не выходит на охоту с одной-единственной стрелой в колчане. Я надеялся, что Стир и Ярл захватят твоих братьев врасплох и откроют нам ворота. С помощью ложных атак я увел из замка ваш гарнизон. Боуэн Марш попался на эту удочку, как я и думал, но ваша куча калек и сирот оказалась упрямее, чем я ожидал. Но не думайте, что вы нас остановили. Правда в том, что вас очень мало, а нас очень много. Я могу продолжать атаку здесь и в то же время послать десять тысяч человек, которые переплывут Тюлений залив на плотах и возьмут Восточный Дозор с тыла. Могу напасть на Сумеречную Башню – уж ее-то окрестности я знаю лучше, чем кто-либо другой. Могу отправить людей с мамонтами раскопать ворота покинутых вами замков – всех сразу.
– Что же тебе мешает? – спросил Джон. Он мог бы извлечь Длинный Коготь прямо сейчас, но хотел послушать, что Манс скажет.
– Кровь, – ответил Манс. – В конце концов мы одержим победу, но потери будут велики, а мой народ и без того довольно страдал.
– Пока что вы не слишком пострадали.
– От вас – да. Но ты видел, что случилось на Кулаке Первых Людей. Ты знаешь, с чем мы имеем дело.
– Иные...
– Чем короче делаются дни и холоднее ночи, тем больше их сила. Сначала они убивают, потом посылают мертвецов убивать своих. Против них не смогли выстоять ни великаны, ни тенны, ни кланы замерзших рек, ни Рогоногие.
– Ни ты?
– Ни я, – с затаенным гневом и горечью признался Манс. – Реймунд Рыжебородый, Баэль Бард, Гендел и Горн, Рогатый Лорд – все они шли на юг, чтобы завоевать его, а я пришел с поджатым хвостом, чтобы укрыться за вашей Стеной. – Он снова погладил рог. – Если я затрублю в Рог Зимы, Стена падет – так по крайней мере говорится в песнях. Многие среди моего народа только этого и хотят...
– Но когда Стена падет, – сказала Далла, – что остановит Иных?
– Мудрая у меня жена, – нежно улыбнулся ей Манс, – настоящая королева. Ступай назад, – сказал он Джону, – и скажи своим, чтобы открыли ворота и пропустили нас. Тогда я отдам им рог, и Стена будет стоять, как стояла, до конца времен.
Открыть ворота и пропустить их. Сказать легко, но что за этим последует? Великаны разобьют лагерь на руинах Винтерфелла, людоеды поселятся в Волчьем лесу, нарты будут ездить по Курганам, и одичалые примутся красть дочерей у корабельщиков и серебряных дел мастеров из Белой Гавани и у рыбачек с Каменного Берега.
– Ты вправду считаешь себя королем? – спросил Джон внезапно.
– На голове у меня никогда не было короны, а под задницей – трона, если ты об этом, – ответил Манс. – Роду я самого что ни на есть низкого, ни один септон не мазал меня елеем, замков у меня нет, и моя королева ходит в шкурах и янтаре вместо шелков и сапфиров. Я сам себе боец, сам себе дурак и сам себе арфист. Королем за Стеной становятся не потому, что им был твой отец. Имя для вольного народа ничего не значит, и им все равно, который из братьев родился первым. Они идут только за воинами. Когда я ушел из Сумеречной Башни, в короли метило пять человек. Одним был Тормунд, другим магнар. Трех остальных я убил, когда они дали понять, что за мной не пойдут.
– Ты умеешь убивать врагов, – напрямик сказал Джон, – но способен ли ты управлять своими друзьями? Если мы вас пропустим, сумеешь ли ты заставить их соблюдать мир и подчиняться законам?
– Чьим законам? Винтерфелла и Королевской Гавани? – засмеялся Манс. – Когда нам понадобятся законы, мы напишем свои. Королевские налоги и королевское правосудие тоже можете оставить себе. Я отдаю вам рог, а не нашу свободу. Колен перед вами мы не преклоним.
– А если мы вам откажем? – Джон не сомневался, что так и будет. Старый Медведь хотя бы выслушал его, хотя очень сомнительно, что он согласился бы пропустить тридцать или сорок тысяч одичалых в Семь Королевств. А Янос Слинт с Аллисером Торне даже и слушать не станут.
– В таком случае Тормунд Великанья Смерть протрубит в Рог Зимы ровно через три дня, на рассвете.
Джон мог бы вернуться назад и рассказать им о роге, но если он оставит Манса в живых, лорд Янос и сир Аллисер сочтут это доказательством того, что он предатель. Тысяча мыслей теснилась у него в голове. Если бы ему удалось как-то повредить этот рог, сломать его... но как следует обдумать это ему помешал низкий звук какого-то другого рога. Манс, тоже услышав его, нахмурился и вышел вон, а Джон последовал за ним.
Снаружи рог был слышнее, и его рев взбудоражил весь лагерь. Трое Рогоногих пробежали мимо с длинными копьями, лошади ржали, великаны перекрикивались на древнем языке, даже мамонты заволновались.
– Рог дозорного, – сказал Тормунд Мансу.
– Что-то надвигается сюда. – Варамир сидел, поджав ноги, на стылой земле, сумеречный кот терся рядом, волки беспокойно кружили, над головой мелькали голубовато-серые крылья. – Оно идет с востока.
«Когда мертвые встают, от стен, кольев и копий нет никакой пользы, – вспомнил Джон. – С мертвыми сражаться нельзя, Джон Сноу. Я это знаю лучше, чем кто бы то ни было».
– С востока? – нахмурилась Харма. – Но мертвецы должны быть позади нас.
– С востока, – подтвердил колдун, – и оно всё ближе.
– Иные? – спросил Джон.
Манс потряс головой.
– Иные никогда не приходят при свете дня. – Нарты катились по ничейной земле, их седоки держали наготове копья из заостренной кости. – Куда это они подались, седьмое пекло? – застонал король. – Верни этих дурней назад, Квенн, и подайте мне кто-нибудь лошадь. Кобылу, не жеребца. Доспехи тоже тащите. – Манс бросил подозрительный взгляд на Стену. Там по-прежнему стояли утыканные стрелами соломенные солдаты, но никакого движения не наблюдалось. – Харма, сажай своих на коней. Тормунд, разыщи своих сыновей и обеспечь мне тройное кольцо копейщиков.
– Сейчас. – Тормунд зашагал прочь.
– Я вижу их, – закрыв глаза, сказал похожий на мышь колдун. – Они идут вдоль ручьев, по звериным тропам.
– Кто это?
– Люди. Конница. Одни одеты в сталь, другие в черное.
– Вороны, – как проклятие, произнес Манс. – Стало быть, мои бывшие братья хотят застать меня врасплох, напав на меня во время переговоров? – бросил он Джону.
– Если они и задумали атаку, то мне об этом не сказали. – Джон в это не верил. У лорда Яноса не хватило бы людей для нападения на лагерь одичалых. Кроме того, Слинт находится по ту сторону Стены, а ворота завалены щебнем. Слинт задумал совсем другую предательскую каверзу – это не он.
– Если ты снова лжешь мне, живым отсюда не уйдешь, – предупредил Манс. Ему привели лошадь и принесли доспехи. Люди в лагере бежали кто куда – одни как будто готовились штурмовать Стену, другие уходили в лес, женщины гнали собачьи упряжки на восток, мамонты топали на запад. Джон достал из-за плеча Длинный Коготь, и тут из леса, в трехстах ярдах от них, показалась тонкая шеренга разведчиков в черных кольчугах, черных полушлемах и черных плащах. Манс, наполовину одетый в доспехи, тоже обнажил меч. – Ты, само собой, ничего не знал об этом? – холодно спросил он Джона.
Медленно, как мед в холодное утро, разведчики приближались к лагерю, пробираясь через заросли дрока, корни деревьев и камни. Одичалые ринулись им навстречу с боевым кличем, размахивая дубинками, бронзовыми мечами и копьями с кремневыми наконечниками. «Много шуму, натиск и красивая быстрая смерть», – так говорят в Дозоре о способе одичалых воевать.
– Думай как хочешь, – сказал Джон Королю за Стеной, – но я и правда ничего не знал.
Харма пронеслась мимо них во главе тридцати всадников. Впереди нее везли на копье мертвую собаку, из которой капала кровь. Как вихрь, врезалась Харма в черную шеренгу.
– Может, ты и не врешь, – сказал Манс наблюдая за ней. – Эти, похоже, из Восточного Дозора, моряки на конях. У Коттера Пайка всегда было больше отваги, чем здравого смысла. Он взял Костяного Лорда у Бочонка и, как видно, задумал проделать то же самое со мной. Если так, то он глуп. У него не хватит людей...
– Манс! – крикнул разведчик одичалых, появившись из леса на взмыленном коне. – Манс, их много, они окружают нас, все в железе, целое войско Железных Людей!
Манс, выбранившись, вскочил на коня.
– Варамир, останься тут и присмотри за Даллой. И за этой вороной тоже приглядывай. – Король указал мечом на Джона. – Если побежит, разорви ему глотку.
– Будет сделано. – Колдун был на голову ниже Джона и слабосилен, зато его кот мог разделаться с человеком одной лапой. – Они и с севера идут, – сказал Варамир Мансу. – Ступай скорее.
Манс надел свой шлем с вороньими крыльями. Люди его тоже садились по коням.
– Стройся клином, – скомандовал им Манс. Но когда он, пришпорив свою кобылу, помчался на черных разведчиков, его отряд потерял всякую видимость строя.
Джон с мыслью о Роге Зимы шагнул к шатру, но сумеречный кот, мотая хвостом, загородил ему дорогу. Зверь раздувал ноздри, и с его клыков текла слюна. Он чует мой страх, подумал Джон. Эх, Призрака бы сюда! Двое волков с ворчанием зашли ему за спину.
– Знамена, – пробормотал Варамир. – Я вижу золотые знамена... – Мимо, трубя, протопал мамонт. В деревянной башенке у него на спине сидело полдюжины лучников. – Король...
Выговорив это, колдун запрокинул голову и завизжал.
Исполненный муки звук резал уши. Варамир упал, корчась на земле, кот присоединился к его воплю, и высоко-высоко в восточном небе, на фоне гряды туч, Джон увидел орла – горящего орла. Птица, охваченная красно-золотым пламенем, отчаянно била крыльями, как бы стремясь спастись от боли, и поднималась все выше и выше.
На крик из шатра выбежала белая как мел Вель.
– Что случилось? – Волки Варамира сцепились друг с другом, сумеречный кот умчался в лес, но сам колдун все еще корчился на земле. – Что это с ним? – в ужасе воскликнула Вель. – Где Манс?
– Вон там, – показал Джон. – Он сражается. – Король, сверкая мечом, уже бросил свой корявый клин на врага.
– Нашел время! У Даллы началось.
Разведчики разбегались перед окровавленной собакой Хармы. Одичалые с криками рубили воинов в черном, оттесняя их в лес, но из-за деревьев уже показалась другая конная колонна – тяжелая рыцарская конница. Харма спешно перестроилась, разворачиваясь навстречу им, но половина ее людей уже ускакала слишком далеко вперед.
Кругом раздавались громкие медные голоса труб. У одичалых труб нет, только рога. Вольный народ, знающий это не хуже Джона, пришел в смятение – одни бежали к месту битвы, другие отступали прочь. Мамонт топтал стадо овец, которых трое мужчин пытались отогнать на запад. Одичалые строились в ряды под бой барабанов, но делали это с запозданием и слишком медленно. Враг выходил из леса с востока, с северо-востока и с севера – три колонны тяжелой конницы, мерцающих темной сталью и блистающих яркими камзолами. Эти в отличие от разведчиков не были людьми Восточного Дозора. Это была армия. Король! Джон растерялся не меньше, чем одичалые. Робб вернулся на Север? Или мальчишка на Железном Троне наконец-то пошевелился?
– Ты бы лучше вернулась в шатер, – сказал он Вель. Одна колонна сомкнулась вокруг отряда Хармы Собачьей Головы. Другая смяла флаг копейщиков Тормунда, которых он и его сыновья безуспешно пытались развернуть. Но великаны уже садились на своих мамонтов, и боевые скакуны рыцарей визжали и шарахались при виде этих живых гор. Женщины и дети сотнями бежали от боя, попадая под копыта своих же конников. Нарты какой-то старухи наскочили на трое других, и все упряжки перепутались.
– Боги, – шептала Вель, – боги, что они делают?
– Ступай в шатер к Далле – тут опасно. – Внутри тоже не слишком безопасно, но ей незачем об этом знать.
– Мне надо найти повитуху.
– Повитухой будешь ты. Я побуду здесь, пока Манс не вернется. – Джон потерял было Манса из виду, но теперь снова нашел – тот прорубал себе дорогу через гущу вражеской кавалерии. Мамонты разметали среднюю колонну, но две другие смыкались, словно клещи. Какие-то лучники на восточном краю лагеря пускали в палатки огненные стрелы. Мамонт хоботом выхватил рыцаря из седла и отшвырнул футов на сорок. Одичалые с воплями неслись мимо Джона – женщины, дети, а порой и мужчины. Некоторые бросали на него злобные взгляды, но Джон держал в руке Длинный Коготь, и никто его не задевал. Даже Варамир на четвереньках уползал прочь.
Из леса появлялось все больше людей – не только рыцари, но и вольные всадники, и конные лучники, и латники в круглых шлемах, десятки и сотни человек. Над ними реяли знамена. Из-за ветра Джон не мог различить эмблем, но все же видел мельком морского конька, стаю птиц, цветочный венок. И море, целое море желтых знамен с красной эмблемой – чей это герб?
Одичалые оказывали отчаянное сопротивление на востоке, и севере, и северо-востоке, но неприятель сминал их без труда. Превосходящая численность вольного народа теряла всякое значение против стальных доспехов и тяжелых коней. Джон увидел, как Манс привстал на стремена в самой гуще боя, приметный из-за своего черно-красного плаща и шлема с крыльями ворона. Видя его поднятый меч, одичалые устремились к нему, но рыцарский клин налетел на них с копьями, мечами и длинными топорами. Кобыла Манса поднялась на дыбы, копье пронзило ей грудь, и стальная волна накрыла всадника.
Это конец, понял Джон. Одичалые обратились в бегство, бросая оружие – Рогоногие, пещерные жители и тенны в бронзовой чешуе. Манс исчез, голова Хармы торчала на чьем-то копье, ряды Тормунда смешались. Только великаны на мамонтах еще держались – волосатые острова в море красной стали. Огонь перекидывался с палатки на палатку, зажигая сосны. Из дыма показался еще один клин одетых в доспехи всадников с особенно большими, королевскими знаменами. На одном, желтом, с длинными фестонами, рдело горящее сердце, на другом, цвета кованого золота, гарцевал черный олень.
Роберт, на один безумный миг подумал Джон, вспомнив беднягу Оуэна, но трубы запели снова, и рыцари двинулись в атаку с кличем:
– Станнис! Станнис! СТАННИС!
Джон отвернулся и ушел в шатер.

АРЬЯ

Около гостиницы болтался, треща на ветру, женский скелет.
Арья знала эту гостиницу, но когда она ночевала здесь вместе с Сансой под присмотром септы Мордейн, виселицы снаружи не было.
– Лучше не входить, – сказала она, – вдруг там привидения.
– Ты знаешь, как долго я вина не пил? – Сандор спрыгнул с коня. – Кроме того, нам надо узнать, в чьих руках Рубиновый брод. Останься с лошадью, если хочешь, мне наплевать.
– А вдруг тебя узнают? – Сандор больше не прятал лица, словно ему и на это было наплевать. – И захотят взять в плен.
– Пусть попробуют. – Сандор пошатал меч в ножнах и толкнул дверь.
Лучшего случая для побега Арье еще не представлялось. Можно ускакать на Трусихе, да и Неведомого с собой прихватить. Арья пожевала губу, потом завела лошадей на конюшню и вошла вслед за Клиганом.
По тишине внутри она сразу поняла, что его узнали, но это было еще не самое худшее. Она тоже узнала тех, кто собрался здесь. Не тощего хозяина, не женщин и не батраков, а солдат. Их она узнала.
– Брата своего ищешь, Сандор? – У Полливера на коленях сидела девушка, и он запустил руку ей за корсаж, но теперь убрал ее.
– Нет, вино. Подай кувшин красного, хозяин. – Клиган бросил на пол горсть медяков.
– Мне лишние хлопоты ни к чему, сир, – заявил трактирщик.
– Тогда не называй меня сиром. Оглох ты, что ли? Я приказал подать вина. – Хозяин бегом удалился, и Клиган крикнул ему вслед: – И две чаши! Девчонка тоже хочет пить.
Их всего трое. Полливер только мельком взглянул на нее, а молодой парень рядом с ним даже и смотреть не стал, зато третий впился в Арью долгим, пристальным взглядом. Среднего роста и сложения, с неприметным лицом, по которому даже возраст определить трудно. Щекотун. Щекотун и Полливер вместе. Парень, должно быть, оруженосец, судя по его молодости и одежде. На носу у него большой белый прыщ, на лбу целая россыпь красных.
– Это тот самый щенок, о котором говорил сир Григор? – спросил он Щекотуна. – Который напустил лужицу и сбежал?
Щекотун предостерегающе взял парня за локоть и резко тряхнул головой. Арья его поняла, но парень то ли не понял, то ли не придал значения.
– Сир сказал, что братец-щенок поджал хвост, когда битва стала чересчур жаркой, заскулил и дал тягу. – Он уставился на Пса с дурацкой насмешливой ухмылкой.
Клиган молча посмотрел на него, а Полливер спихнул девицу с колен и встал.
– Мальчишка пьян, – сказал он. Ростом Полливер был почти с Клигана, хотя сложением уступал ему. Он носил густую, черную, аккуратно подстриженную бороду, зато на голове виднелась большая плешь. – Пить не умеет, вот что.
– Нечего тогда и пить, раз не умеет.
– Я щенков не боюсь... – начал было парень, но Щекотун двумя пальцами крутанул ему ухо, и слова перешли в визг.
Прибежал хозяин с кувшином вина и двумя каменными чашами на оловянном подносе. Сандор поднес кувшин ко рту, и мускулы у него на шее пришли в движение. Опустошив сосуд наполовину, он поставил его обратно на стол и сказал:
– Теперь разливай. Да подбери монеты – это единственные деньги, которые ты увидишь сегодня.
Хозяин внезапно вспомнил, что у него есть какое-то дело на кухне, местные жители тоже подались к выходу, девиц уже и след простыл. Слышно было только, как трещит огонь в очаге. Арья понимала, что им тоже лучше убраться.
– Если ты ищешь сира, то опоздал, – сказал Полливер. – Он был в Харренхолле, но теперь его там нет. Королева за ним прислала. – На поясе у него Арья видела три клинка: длинный меч на левом бедре, кинжал на правом и еще один, слишком длинный для кинжала и слишком короткий для меча. – Ты знаешь, что король Джоффри умер? Отравлен на собственном свадебном пиру.
Арья прошла чуть дальше в комнату. Джоффри умер! Она прямо-таки видела его перед собой, с желтыми кудрями и гадкой улыбочкой на толстых мягких губах. Ей бы порадоваться, но пустота внутри как была, так и осталась. Джоффри умер, но и Робб тоже – так какая теперь разница?
– Хороши же мои храбрые братья, королевские гвардейцы, – фыркнул Пес. – Кто его отравил?
– Они думают, что Бес. Вместе со своей женушкой.
– Какой такой женушкой?
– Ну да, ты ж у нас в погребе прятался. С северянкой из Винтерфелла. Мы слышали, будто она убила короля своими чарами, а после обернулась волчицей с крыльями, как у летучей мыши, и вылетела из окна башни. А карлик остался, и Серсея хочет отрубить ему голову.
Глупости какие. Санса знает только песни, а не заклинания, и она ни за что не пошла бы за Беса.
Клиган сел на ближнюю к двери скамью и скривил обожженную сторону рта.
– Ей бы обмакнуть его в дикий огонь и поджарить. Или щекотать, пока луна не почернеет. – Он осушил до дна чашу с вином.
Он такой же, как они. Арья прикусила губу до крови. Зря я не убила его, пока он спал.
– Значит, Григор взял Харренхолл? – спросил Сандор.
– Там и брать было нечего, – ответил Полливер. – Наемники разбежались, как узнали, что мы идем, всего несколько человек осталось. А один повар открыл нам калитку, чтобы отомстить Хоуту, который ему ногу отрубил. Мы оставили его стряпать нам и пару баб греть нам постели, а остальных перебили.
– Всех? – вырвалось у Арьи.
– Ну, сир еще Хоута оставил, чтобы поразвлечься.
– Черная Рыба все еще в Риверране? – спросил Сандор.
– Недолго ему там быть. Он в осаде. Старый Фрей грозится повесить Эдмара Талли, если Рыба не сдаст замок. По-настоящему теперь воюют только около Древорона – Блэквуды дерутся с Бракенами. Бракены теперь наши.
Пес налил вина Арье и себе и выпил, глядя в огонь.
– Стало быть, пташка улетела? Молодец. Нагадила Бесу на голову и упорхнула.
– Ее найдут, – сказал Полливер, – хотя бы на это ушла половина золота Бобрового Утеса.
– Я слыхал, она хорошенькая, – причмокнул губами Щекотун. – Сладкая, как мед.
– И воспитанная, – согласился Пес. – Настоящая маленькая леди. Не то что ее сестрица, провалиться бы ей.
– Ее уже нашли, сестру-то, – сказал Полливер. – Говорят, ее отдадут Болтонову бастарду.
Арья уткнулась в чашу с вином, не понимая, о чем толкует Полливер. У Сансы, кроме нее, сестер нет. Сандор Клиган громко рассмеялся.
– Чего это тебя разбирает? – спросил Полливер.
– Будь это твое дело, я бы тебе сказал. – На Арью Пес даже не взглянул. – Есть сейчас корабли у Солеварен?
– А я почем знаю? В Девичьем Пруду, слыхать, есть. Рендилл Тарли взял замок и заключил Моутона в башню. А про Солеварни ничего не слышно.
– Хочешь уплыть в море, не попрощавшись с братом? – подался вперед Щекотун. Арья, услышав, как он задает вопрос, покрылась мурашками. – Сир предпочел бы, чтобы ты вернулся с нами в Харренхолл, Сандор. Спорить могу. А то и в Королевскую Гавань.
– Да пошел он. С тобой вместе.
Щекотун пожал плечами, выпрямился и запустил руку за шиворот, как будто хотел почесать затылок. Дальнейшие события произошли, казалось, одновременно. Сандор вскочил на ноги, Полливер выхватил из ножен меч, а рука Щекотуна метнула через комнату что-то сверкнувшее серебром. Если бы Пес остался на месте, нож пробил бы ему кадык, но теперь он лишь задел его ребра и вонзился, трепеща, в стену около двери. Пес засмеялся – так, будто этот звук шел со дна глубокого колодца.
– Так и знал, что вы что-нибудь такое выкинете. – Меч оказался у него в руке как раз вовремя, чтобы отразить первый удар Полливера.
Длинная стальная песня началась, и Арья отступила на шаг назад. Щекотун встал со скамьи, держа короткий меч в одной руке и кинжал в другой. Даже коротышка-оруженосец нашаривал что-то у себя на поясе. Арья пустила винной чашей прямо ему в лицо. Теперь она прицелилась лучше, чем в Близнецах, и попала точнехонько в его большой белый прыщ. Парень с размаху плюхнулся задом на пол.
Полливер дрался угрюмо, методически оттесняя Сандора назад, с бычьим напором орудуя своим большим мечом. Удары Пса были менее точны, парировал он слишком поспешно и неуклюже переступал ногами. Да ведь он пьян, с испугом поняла Арья. Он выпил слишком много и слишком скоро, да еще и натощак. Щекотун пробирался вдоль стены, обходя его сзади. Арья метнула в него вторую чашу, но Щекотун оказался проворнее оруженосца и вовремя пригнул голову. При этом он бросил на Арью холодный, не сулящий ничего доброго взгляд. «Есть ли в деревне спрятанное золото?» – мог бы произнести он сейчас. Глупый парень, держась за край стола, приподнялся на колени. Паника потихоньку овладевала Арьей, подступая к горлу. Страх ранит глубже, чем меч. Страх...
Сандор зарычал от боли. Обожженная сторона его лица обагрилась кровью от срезанного напрочь обрубка уха. Это, как видно, разозлило его – он предпринял яростную контратаку, сплеча рубя старым выщербленным мечом, который выменял в предгорьях. Полливер отступал, но ни один удар Пса даже не задел его. В этот миг Щекотун быстро, как змея, перескочил через скамью и резанул Сандора по шее своим коротким мечом.
Они убьют его. Чаш у Арьи больше не осталось, но имелось кое-что получше. Она достала кинжал, который они сняли с мертвого лучника, и попыталась метнуть его в Щекотуна так же, как сделал он. Но бросать нож – не то, что камень или дикое яблоко. Он ударил Щекотуна в плечо рукояткой, и тот, занятый Клиганом, даже не заметил этого.
Сандор, получив от него удар, отскочил вбок, выиграв полмгновения передышки. Кровь текла по его лицу и по спине. Оба врага нажали на него. Полливер рубил, целя в голову и плечи, Щекотун старался кольнуть его в спину или живот. Арья обеими руками схватила со стола тяжелый каменный кувшин, но тут ее саму схватили за руку, и кувшин, выскользнув, грохнулся на пол. Обернувшись назад, она очутилась нос к носу с оруженосцем. Вот дура – совсем забыла о нем. Белый прыщ, в который она попала, лопнул.
– Ты кто – щенячий щенок? – В правой руке у него был меч, левой он держал ее за локоть, но у нее-то обе руки были свободны, и она выдернула кинжал у него из ножен, всадила ему в живот и повернула. На парне не было ни кольчуги ни даже вареной кожи, и клинок вошел мягко, как Игла в того конюшонка. Оруженосец выпучил глаза и отпустил ее руку. Арья метнулась к двери и вырвала из стены нож Щекотуна. Полливер и Щекотун тем временем загнали Сандора в угол, и кто-то из них распорол ему бедро. Пес прижался к стене и шумно дышал, весь залитый кровью. Казалось, что он и на ногах-то держится с трудом, где уж там драться.
– Бросай меч, и мы отвезем тебя в Харренхолл, – сказал ему Полливер.
– Чтобы Григор сам меня прикончил?
– Или мне отдал, – сказал Щекотун.
– Если я вам нужен, берите сами. – Сандор оттолкнулся от стены и стал на полусогнутых ногах за скамьей, держа меч попрек живота.
– Думаешь, не возьмем? – сказал Полливер. – Ты ж пьян в доску.
– Я, может, и пьян, а вы покойники. – Он пнул скамью, двинув ею Полливера по икрам. Тот устоял, но Пес, пригнувшись под его ударом, нанес свой. Меч угодил Полливеру в середину лица. Кровь брызнула на потолок и стены, и когда Пес отдернул клинок, половина головы отошла вместе с ним.
Щекотун попятился, и Арья почуяла его страх. Его короткий меч теперь казался почти игрушечным по сравнению с клинком Сандора, и доспехов на нем тоже не было. Но двигался он быстро и легко, не сводя глаз с Клигана. Зайти ему в спину и воткнуть в нее нож оказалось проще некуда.
– Есть ли в деревне золото? – крикнула Арья, всадив в него клинок. – Серебро? Драгоценные камни? – При каждом вопросе она наносила новый удар. – Провизия? Где лорд Берик? – Она уселась на него верхом, продолжая колоть его. – Куда он отправился? Сколько рыцарей? Сколько лучников? Сколько, сколько, сколько, сколько? Есть ли в деревне золото?
Руки у нее покраснели и стали липкими, когда Сандор оттащил ее прочь, сказав:
– Хватит. – Из него самого кровь хлестала, как из резаной свиньи, и при ходьбе он приволакивал ногу.
– Вон еще один, – напомнила она. Оруженосец вытащил нож из живота и зажимал рану руками. Пес рывком поставил его на ноги, и он залопотал, как малый ребенок:
– Смилуйтесь. Не убивайте меня. Матерь, смилуйся надо мной.
– По-твоему, я похож на твою мать? – Пес теперь, надо сказать, вовсе не походил на человека. – Его ты тоже убила, – сказал он Арье. – Кишки ему продырявила. Умирать, правда, он будет долго.
Парень, казалось, не слышал его.
– Я пришел ради женщин, – рыдал он, – Полли сказала, мне надо стать мужчиной... о боги... пожалуйста, отвезите меня в замок, к мейстеру... мой отец заплатит золотом... я только женщину хотел... смилуйтесь, сир.
Пес смазал его по лицу, вызвав у парня новый крик.
– Не называй меня сиром. Он твой, волчица, – сказал он Арье. – Сделай это сама.
Арья понимала, о чем он. Опустившись на колени в кровь Полливера, она расстегнула его пояс. На нем висел тонкий клинок, слишком длинный для кинжала и слишком короткий для мужского меча, а для нее в самый раз.
– Где сердце, помнишь? – спросил ее Пес. Она кивнула. Оруженосец закатил глаза.
– Смилуйтесь!
Игла вошла между его ребер, даровав ему последнюю милость.
– Хорошо. – Голос Пса звучал хрипло от боли. – Если эти трое пришли сюда побаловаться с девками, то брод, как и Харренхолл, скорее всего в руках Грегора. Того и гляди сюда заявятся другие его людишки, а я на сегодня довольно поубивал их.
– Куда мы теперь? – спросила она.
– К Солеварням. – Он оперся на ее плечо, чтобы не упасть. – Возьми с собой вина, волчица. И деньги у них забери – монета нам понадобится. Если у Солеварен стоят корабли, мы сможем добраться в Долину морем. – Он кривил рот, и кровь ручьем текла из дыры на месте его уха. – Может, леди Лиза выдаст тебя за своего Роберта. Хотел бы я поглядеть на такой союз. – Он хотел засмеяться, но у него вырвался стон.
Ему понадобилась помощь Арьи, чтобы взобраться на Неведомого. Он завязал себе шею и ляжку и снял с колышка у двери плащ оруженосца. Плащ был зеленый, с зеленой стрелой на белой дуге, но когда Клиган скатал его и прижал к уху, сразу стал красным. Арья боялась, что Пес свалится с коня, но он как-то держался.
Не рискуя встречаться с теми, кто держал Рубиновый брод, они не поехали по Королевскому тракту, а свернули на юго-восток через заросшие поля, леса и болота. Лишь спустя несколько часов они добрались до берегов Трезубца. Река вернулась в привычное русло, и вся ее бурая ярость прошла вместе с дождями. Она тоже устала, подумала Арья.
У самого берега росло на камнях несколько ив, образуя что-то вроде естественной крепости, способной прикрыть их и от реки, и от дороги.
– Здесь, – сказал Клиган. – Напои лошадей и собери дров для костра. – Он слез с седла и ухватился за ветку.
– А если кто-то увидит дым?
– Если кому-то захочется нас найти, они и так найдут – по кровавому следу. Займись делом, но сначала дай мне вина.
Разведя костер, Сандор поставил в огонь свой перевернутый шлем, вылил в него половину вина из меха и привалился, обессиленный, к поросшему мхом камню. Арье он велел вымыть в реке плащ оруженосца и порезать его на полосы, которые тоже бросил в шлем.
– Будь у меня побольше вина, я напился бы до бесчувствия. Не послать ли тебя в эту поганую гостиницу еще за парой мехов?
– Нет, – сказала Арья. Не сделает он этого. А если сделает, она просто бросит его и уедет.
Сандор засмеялся, видя ее испуг.
– Шучу, волчонок, шучу. Найди мне палку, вот такой длины и не слишком толстую. И смой с нее грязь. Ненавижу, когда ил во рту.
Первые две палочки, принесенные ею, он забраковал. Собачья голова к этому времени почернела до самых глаз, и вино в ней бурлило вовсю.
– Возьми мою чашку и набери в нее до половины, – приказал Клиган. – Осторожно только. Если опрокинешь котелок, я тебя точно обратно пошлю. Потом польешь из чашки мне на раны. Сможешь? – Арья кивнула. – Ну так давай, чего ждешь?
Наполняя чашку в первый раз, она задела костяшками стальную стенку и обожглась до волдырей. Ей пришлось прикусить губу, чтобы не вскрикнуть. Пес с той же целью стиснул зубами палку. Арья начала с раны на бедре, перейдя затем к более мелкому порезу на затылке. Пока она поливала вином ногу, Сандор лупил кулаком по земле; когда дошло до шеи, он перекусил палочку надвое, и Арье пришлось искать новую. В его глазах стоял ужас.
– Поверни голову. – Она стала лить вино в красное месиво на месте его уха, и бурая кровь потекла вниз, смешиваясь с красными струйками. Тогда он закричал, несмотря на палку, и потерял сознание от боли.
Остальное Арья сообразила сама. Она выудила из шлема полоски плаща и забинтовала Псу раны. Пришлось замотать ему полголовы, чтобы остановить кровотечение из уха. К этому времени над Трезубцем собрались сумерки. Арья спутала лошадей на ночь, пустила их пастись и как можно удобнее устроилась между двумя камнями. Костер догорел и погас. Глядя на луну сквозь ветки ивы, Арья тихо произнесла:
– Сир Григор Гора. Дансен, Рафф-Красавчик, сир Илин, сир Меррин, королева Серсея. – Она испытала странное чувство, пропустив Полливера с Щекотуном – и Джоффри. Хорошо, что он умер, но она хотела бы посмотреть, как он умирает, а еще лучше – сама его убить. Полливер сказал, что его убили Санса и Бес. Неужто правда? Бес сам из Ланнистеров, а Санса... Арье тоже хотелось бы превратиться в волчицу с крыльями и улететь прочь.
Если Санса тоже умрет, Старков кроме нее, Арьи, больше не останется. Джон на Стене за тысячу лиг отсюда, и он Сноу, а те дядья и тетки, которым Пес хочет ее продать, тоже не Старки. Не волки.
Сандор застонал, и она повернулась на бок, чтобы взглянуть на него. Тут ей вспомнилось, что она и его имя пропустила. Почему? Она попыталась представить себе Мику, но не смогла. Она ведь недолго его знала. Они играли в поединок на мечах, вот и все.
– Пес, – прошептала она и добавила: – Валор моргулис. – Может, к утру он умрет.
Но когда сквозь ветки стал сочиться бледный свет, он сам разбудил ее, пихнув сапогом. Арье снова приснилось, что она волчица и гонит вверх по холму лошадь без седока, а за ней бежит ее стая, но сапог вернул ее назад, не дав прикончить добычу.
Пес был все еще слаб, и каждое движение давалось ему с трудом. В седле он сидел сгорбившись, весь в поту, и кровь из уха проступала сквозь повязку. Все его силы уходили на то, чтобы не упасть с коня. Если бы люди Горы их догнали, он даже меч бы не смог поднять. Арья то и дело оглядывалась через плечо, но позади только ворона перепархивала с дерева на дерево, и слышался только шум реки.
После полудня Клиган совсем ослаб. У них оставалось еще несколько часов дневного света, когда он распорядился сделать привал.
– Мне надо отдохнуть, – сказал он и мешком свалился с коня. Даже не пытаясь встать, он дополз до дерева и прислонился к стволу. – Седьмое пекло, – выругался он, – седьмое пекло. – Поймав на себе взгляд Арьи, он добавил: – Я бы живьем содрал с тебя шкуру за чашу вина, девчонка.
Вместо вина она принесла ему воды. Он выпил, пожаловался, что вода отдает илом, и погрузился в шумный лихорадочный сон. Арья потрогала его – он весь горел. Она понюхала его повязки, как делал иногда мейстер Лювин, врачуя ее порезы и царапины. Ухо кровоточило сильнее всего, но рана на бедре пахла как-то не так.
Далеко ли эти Солеварни и сможет ли она найти их сама? Убивать Пса ей не придется, если она просто уедет и бросит его, он умрет сам. Умрет от горячки и будет лежать здесь под деревом до конца времен. Но, может быть, лучше все-таки убить его. Оруженосца в гостинице она убила, а он ей ничего не сделал, только за руку схватил. Пес убил Мику и не его одного – может, целую сотню таких Мик. Он и ее бы, наверное, убил, если б не выкуп.
Игла блеснула у нее в руке. Полливер по крайней мере содержал меч в чистоте и хорошо его оттачивал. Тело Арьи само собой приняло стойку водяного плясуна. Палые листья зашуршали под ногами. Быстро, как змея. Гладко, как летний шелк.
Пес открыл глаза и спросил хриплым шепотом:
– Где сердце, помнишь?
Она застыла, словно каменная.
– Я... Я только...
– Не ври, – проворчал он. – Терпеть не могу, когда врут. А трусов и подавно не терплю. Делай, что задумала. – Арья не шелохнулась, и он сказал: – Я убил твоего мясницкого сына, чуть не пополам его разрубил, да еще и посмеялся. – Он издал какой-то странный звук, и она не сразу поняла, что он плачет. – И пташка, твоя сестричка. Я стоял в своем белом плаще и смотрел, как ее бьют. Лучше бы я взял ее и вырвал ей сердце, чем оставлять ее этому карлику. – Его лицо исказилось от боли. – Хочешь, чтобы я умолял тебя, сука? Сделай это! Окажи последнюю милость... отомсти за своего Микаэля!
– За Мику. – Арья отступила от него. – Ты не заслуживаешь милости.
Пес блестящими от лихорадки глазами смотрел, как она седлает Трусиху, не пытаясь встать и помешать ей. Но когда она села в седло, он сказал:
– Настоящий волк добил бы раненого зверя.
«Может быть, тебя найдут настоящие волки, – подумала она. – Может быть, они учуют тебя, когда солнце сядет. Тогда ты узнаешь, что волки делают с собаками».
– Не надо было бить меня топором, – сказала Арья. – Надо было спасти мою мать. – Она повернула лошадь и поехала прочь, ни разу не оглянувшись.

Ясным утром шесть дней спустя она приехала к месту, где Трезубец расширяется и солью пахнет сильнее, чем деревьями. Она держалась поближе к воде, минуя поля и усадьбы, и к середине дня перед ней открылся город – Солеварни, как надеялась она. Над ним стоял замок или, вернее, острог – одна-единственная прямоугольная башня, окруженная крепостной стеной. Лавки, гостиницы и кабаки вокруг гавани большей частью были сожжены или разграблены, но кое-где еще теплилась жизнь. Сама гавань осталась на месте, и к востоку от нее мерцал зеленью и синевой на солнце Крабий залив.
А в ней стояли корабли.
Целых три. Два из них, правда, были всего лишь речные галеи, плоскодонки, ходящие вверх и вниз по Трезубцу. Зато третий, соленый мореход, имел две весельные палубы, позолоченный нос и три высокие мачты со свернутыми пурпурными парусами. Сам корабль тоже был пурпурный. Арья направила Трусиху к воде, чтобы разглядеть его получше. В порту чужие не так заметны, как в маленьких деревушках, и никому, похоже, не было дела до того, кто она и откуда взялась.
Тут без серебра не обойтись. При мысли об этом Арья прикусила губу. У Полливера они нашли оленя и дюжину грошей, у прыщавого оруженосца шесть оленей, а в кошельке Щекотуна – только пару медяков. Но Пес велел ей снять с него сапоги и распороть его окровавленную одежду. В каждом сапоге нашлось по оленю, а в подкладку кафтана были зашиты три золотых дракона. Сандор все забрал себе. Это нечестно: деньги принадлежали ей не меньше, чем ему. Если бы она оказала ему последнюю милость... но она этого не сделала. Возвращаться поздно, просить у кого-то помощи тоже бесполезно. Надо продавать Трусиху – авось вырученных денег ей хватит.
От какого-то мальчишки в гавани она узнала, что конюшню сожгли, но ее бывшая владелица все еще торгует за септой. Арья без труда нашла эту большую, крепкую женщину, от которой хорошо пахло лошадьми. Трусиха приглянулась ей с первого взгляда; женщина спросила, откуда она у Арьи, и усмехнулась, услышав ответ.
– Лошадь чистокровная, это видно, и я не сомневаюсь, что принадлежала она рыцарю, милочка. И рыцарь этот не был твоим братом. Я уж много лет веду дела с замком и знаю, каковы они с виду, благородные. Кобыла у тебя чистых кровей, а вот ты – нет. – Ее палец уперся Арье в грудь. – Ты ее либо нашла, либо украла, вот оно как. Иным путем замарашка вроде тебя такой лошадью разжиться не могла.
Арья прикусила губу.
– Значит, вы не станете ее покупать?
– Это значит, что ты возьмешь, сколько я дам, милочка, – хмыкнула женщина. – Иначе мы отправимся в замок, и ты вовсе ничего не получишь, а может, и повешена будешь за то, что украла лошадь у рыцаря.
Вокруг сновал народ, и Арья понимала, что не сможет убить эту женщину. Она прикусила губу еще сильнее и смирилась. Лошадница вручила ей прискорбно тощий кошелек, а когда Арья попросила добавить что-нибудь за седло, уздечку и попону, только посмеялась.
С Псом она не посмела бы так обращаться, думала Арья, шагая обратно в гавань. Без лошади ей показалось, что расстояние увеличилось на несколько миль.
Пурпурная галея стояла на месте. Если бы корабль уплыл, пока ее обсчитывали, Арья бы этого не вынесла. По его сходням как раз вкатывали наверх бочонок с медом. Арья попыталась проскользнуть вслед за ним, но матрос на палубе крикнул ей что-то на незнакомом языке.
– Я хочу видеть капитана, – сказала ему Арья. Он прикрикнул на нее еще громче, но шум привлек внимание грузного седого мужчины в кафтане из пурпурной шерсти, который говорил на общем языке.
– Я капитан, – сказал он. – Чего ты хочешь? Скорее, дитя, не то мы упустим прилив.
– Мне надо на север, к Стене. Деньги у меня есть, вот. – Она протянула ему кошелек. – В Ночном Дозоре есть замок, который стоит на море.
– Да, Восточный Дозор. – Капитан высыпал на ладонь серебро и нахмурился. – Это все, что у тебя есть?
Значит, денег мало, поняла Арья.
– Мне каюты не надо, – сказала она. – Я могу в трюме спать или...
– Бери ее, – сказал прошедший мимо гребец с тюком шерсти на плече. – Пускай со мной спит.
– Придержи язык, – рявкнул капитан.
– Я могу работать, – продолжала Арья. – Драить палубу. Я в замке драила полы. И грести могу...
– Нет. Не можешь. – Капитан вернул Арье кошелек. – Да если бы и могла, это не помогло бы, дитя. На север мы не пойдем – там льды, война и пираты. Мы видели дюжину пиратских талей, идущих на север, когда огибали мыс Раздвоенный Коготь, и мне неохота встречаться с ним опять. Отсюда мы повернем домой, и тебе я предлагаю сделать то же самое.
Но у нее нет дома, и стаи нет, а теперь и лошади не было.
– Что это за корабль, милорд? – спросила она уже отвернувшегося от нее капитана.
– Галеон «Дочь Титана», – с усталой улыбкой ответил он, – из вольного городка Браавоса.
– Подождите, – внезапно сказала Арья. – У меня есть кое-что еще. – Она спрятала это в нижнем белье, чтобы сохраннее было, и ей пришлось глубоко запустить руку. Гребцы смеялись над ней, капитан ждал с явным нетерпением.
– Еще одна монетка разницы не сделает, дитя, – сказал он наконец.
– Это не серебро. – Она нащупала то, что искала. – Это железо. Вот. – Арья сунула ему в руку маленькую черную монетку, которую подарил ей Якен Хгар – до того старую, что голова на ней совсем стерлась. Может, она ничего и не стоит, но...
Капитан, моргая, повертел монету в руке.
– Но откуда...
Якен и слова велел сказать. Арья скрестила руки на груди и сказала:
– Валор моргулис. – Громко, как будто понимала, что это значит.
– Валор дохаэрис, – ответил капитан, приложив два пальца ко лбу. – Ты получишь каюту.

СЭМВЕЛ

– Он сосет сильнее, чем мой. – Лилли погладила головку ребенка, которого кормила грудью.
– Он голоден – сказала светлокосая Вель, которую черные братья называли принцессой одичалых. – До сих пор он питался козьим молоком и отварами слепого мейстера.
У мальчика, как и у сына Лилли, пока не было имени. Так уж заведено у одичалых. Как видно, даже сын Манса-Разбойника получит имя только по третьему году, хотя братья зовут его «маленьким принцем» и «рожденным в бою».
Посмотрев, как малыш сосет грудь, Сэм перевел взгляд на Джона, который тоже смотрел на мальчика. Джон улыбался. Грустно, но все-таки улыбался. Это радовало Сэма. Он впервые видел Джона улыбающимся с тех пор, как вернулся.
От Твердыни Ночи они дошли до Глубокого Озера, от Глубокого Озера – до Врат Королевы, держась узкой тропы и никогда не теряя из виду Стену. В полутора днях пути от Черного Замка Лилли услыхала позади лошадей, и они увидели колонну черных всадников, едущую с запада.
– Это мои братья, – ободрил свою спутницу Сэм. – Этой дорогой никто не пользуется, кроме Ночного Дозора. – Оказалось, что отрядом командует сир Деннис Маллистер из Сумеречной Башни; с ним вместе ехал раненый Боуэн Марш и другие уцелевшие после боя на Мосту Черепов. Увидев Дайвина, Великана и Скорбного Эдда Толлетта, Сэм залился слезами.
От них он узнал о битве под Стеной.
– Станнис со своими рыцарями высадился в Восточном Дозоре, а Коттер Пайк провел их по тропам разведчиков, чтобы захватить одичалых врасплох, – рассказал Сэму Великан. – Враг разбит наголову. Манс-Разбойник взят в плен, тысяча лучших его бойцов перебита, в том числе и Харма Собачья Голова. Остальные разлетелись, как листья в бурю. – Хвала богам, подумал Сэм. Если бы он не заблудился по дороге из Замка Крастера, они с Лилли могли бы оказаться в самой гуще боя... или в лагере одичалых. Для Лилли с мальчиком это, положим, было бы не так уж плохо, а вот для него... Сэм вспомнил рассказы о том, что делают одичалые с пленными воронами, и содрогнулся.
Однако ничто не могло подготовить его к тому, что он застал в Черном Замке. Трапезная сгорела дотла, большая лестница превратилась в груду битого льда и обугленного дерева. Дональд Нойе, Раст, Глухой Дик, Рыжий Алин и многие другие погибли, но столько народу Сэм в замке никогда еще не видел: кроме черных братьев, здесь расположилось около тысячи королевских солдат. В Королевской башне впервые на памяти живущих поселился король; на Копье, башне Хардина, Сером Замке, Щитовом Чертоге и других зданиях, пустовавших долгие годы, развевались знамена.
– Большое золотое, с черным оленем – это королевский стяг дома Баратеонов, – объяснял Сэм Лилли, никогда прежде не видевшей знамен. – Лиса в цветах – герб дома Флорентов. Черепаха – Эстермонт, меч-рыба – Бар-Эммон, скрещенные трубы – Венсингтон.
– Пестрые, как цветы, – дивилась Лилли. – Мне нравятся вон те желтые, с огнем. И у некоторых воинов на груди то же самое вышито, посмотри-ка.
– Огненное сердце. Не знаю, чья это эмблема.
Скоро он узнал чья. Пип сказал ему, что это люди королевы (для начала он приветствовал Сэма громким воплем: «Запирайте двери, ребята, Сэм Смертоносный восстал из могилы!» А Гренн так сдавил Сэма в объятиях, что он испугался за целость своих ребер).
– Только про королеву их лучше не спрашивать, – предупредил Пип. – Станнис оставил ее в Восточном Дозоре вместе с дочерью и своим флотом, а красную женщину привез с собой.
– Красную? – с недоумением повторил Сэм.
– Мелисандру Асшайскую, – пояснил Гренн. – Это королевская колдунья. Говорят, она сожгла кого-то живьем на Драконьем Камне, чтобы Станнису в пути на север сопутствовал благоприятный ветер. В бою она сражалась рядом с королем, и волшебный меч, Светозарный, у Станниса тоже от нее. Погоди, скоро ты сам ее увидишь. Она светится, точно у нее солнце внутри. – Гренн расплылся в широкой дурацкой ухмылке. – Поверить не могу, что ты здесь.
Джон Сноу тоже улыбнулся при виде Сэма, но улыбка была усталая, как и теперь.
– Добрался все-таки. И Лилли привел. Молодчина, Сэм.
Сам Джон, если послушать Гренна, был молодчина из молодчин. Но сир Аллисер Торне и его друзья не удовлетворились даже тем, что он доставил Дозору Рог Зимы и принца одичалых – они по-прежнему именовали Джона предателем. Мейстер Эймон говорил, что нога у Джона заживет успешно – но шрамы, оставшиеся у него в душе, были глубже тех, которые он носил на лице. Он горевал по своей девушке-одичалой и по своим братьям.
– Странное дело, – сказал он Сэму теперь. – Манс не любил Крастера, а Крастер Манса, а теперь вот дочь Крастера кормит Мансова сына.
– У меня много молока, – застенчиво заметила Лилли. – Мой мало ест – он не такой жадный, как этот.
– Я слышала, – сказала Вель, – что красная женщина хочет предать Манса огню, как только он окрепнет.
– Манс дезертировал из Ночного Дозора, – устало сказал ей Джон, – а это карается смертью. Если бы Манса захватил Дозор, его бы уже повесили, но он пленник короля, чьих намерений никто не знает, кроме красной женщины.
– Я хочу повидать его, – сказала Вель. – Хочу показать ему сына. Уж это вы должны разрешить, пока его еще не убили.
– Его никому не разрешают видеть, кроме мейстера Эйемона, миледи, – попытался объяснить Сэм.
– Будь моя воля, Манс подержал бы на руках сына. – Улыбка пропала с лица Джона. – Я сожалею, Вель. Мы с Сэмом должны вернуться к своим обязанностям – во всяком случае, Сэм. Мы попросим, чтобы тебя допустили к Мансу. Это все, что я могу обещать.
Сэм задержался еще, чтобы пожать Лилли руку и сказать, что он вернется после ужина, а после поспешил за Джоном. За дверью стояла стража – люди королевы с копьями. Джон уже наполовину спустился с лестницы, но, услышав, как Сэм пыхтит позади, подождал его.
– Ты сильно привязался к Лилли, да?
Сэм покраснел.
– Она хорошая. Добрая. – Он радовался тому, что его долгий кошмар миновал, радовался, что вернулся к своим братьям... но по ночам у себя в каморке иногда вспоминал, как тепло ему было спать под шкурами с Лилли и ее малышом. – С ней я стал храбрее, Джон. Не то что храбрецом... но храбрее.
– Ты сам знаешь, что не можешь оставить ее здесь, – мягко сказал Джон, – как и я не мог бы оставить Игритт. Ты принес присягу, Сэм. Как я. Как все мы.
– Да, знаю. Лилли говорила, что будет мне женой... но я объяснил ей, что такое присяга. Не знаю, опечалило это ее или обрадовало, но я ей сказал. – Сэм проглотил слюну и спросил: – Джон, может ли ложь быть оправдана... если ты лжешь с благой целью?

Предыдущая страница 35 Следующая страница


БУРЯ МЕЧЕЙ 36

– Думаю, это зависит от лжи – и от цели. Тебе бы я не советовал. Ты не создан для лжи – сразу начинаешь краснеть и заикаться.
– Это верно, но в письме у меня лучше получается. Я тут подумал: когда здесь все немного уляжется... не отправить ли мне Лилли в Рогов Холм? К моей матери и сестрам... и к-к отцу. Если Лилли скажет, что ребенок мой... – Сэм снова покраснел до ушей. – Мать примет его, я знаю. И Лилли найдет какое-нибудь место – в замке служить не так тяжело, как работать у Крастера. А лорд Р-рендилл... он ни за что в этом не признается, но ему будет приятно, что у меня родился бастард от одичалой. Приятно будет узнать, что я хотя бы в этом мужчина. Он сказал мне как-то, что я умру девственником, потому что ни одна женщина не захочет... ну, ты знаешь. Так вот, Джон, если я напишу такое письмо, хорошо ли это будет? Если мальчик...
– Вырастет бастардом в замке своего деда? – Джон пожал плечами. – Главным образом это зависит от твоего отца и от самого мальчика. Если он пойдет в тебя...
– Так ведь он не мой сын, а Крастера. Ты видел старика: он был крепок, как старый пень, да и Лилли сильнее, чем кажется с виду.
– Если мальчик научится владеть мечом и копьем, то место в домашней гвардии твоего отца ему по крайней мере обеспечено. Некоторые бастарды становятся даже оруженосцами, и их потом посвящают в рыцари. Только вот сумеет ли Лилли поддержать твою ложь? Судя по твоим рассказам о лорде Рендилле, он будет очень недоволен, если ваш обман раскроется.
У входа в башню тоже стояли часовые, на этот раз люди короля – Сэм быстро научился различать их. Люди короля, как и все прочие солдаты, благочестием не отличались, зато люди королевы всей душой веровали в Мелисандру Асшайскую и ее Владыку Света.
– Снова пойдешь упражняться? – спросил Сэм, когда они шли через двор. – Разумно ли так напрягать свои силы, пока нога еще не совсем зажила?
– А что мне еще делать? – пожал плечами Джон. – Марш не отправляет меня на службу – боится, что я предатель.
– В это очень мало кто верит, – сказал другу Сэм. – Только сир Аллисер и его друзья. Другие братья знают, в чем правда. И король Станнис тоже, могу поспорить. Ты принес ему Рог Зимы и сына Манса-Разбойника.
– Я всего лишь охранял Вель с ребенком от мародеров, пока разведчики нас не нашли. В плен я никого не брал. Король Станнис держит своих людей в узде, это ясно. Он дает им пограбить немного, но я слышал только о трех изнасилованных женщинах, и солдат, виновных в этом, всех оскопили. Так вот: я не убил никого из одичалых, когда они обратились в бегство. Сир Аллисер ставит мне в вину, что я обнажил меч лишь для того, чтобы защитить наших врагов. И что я не убил Манса потому, что был с ним в сговоре.
– Мало ли что говорит сир Аллисер. Все знают, что он за человек. – Благодаря своему высокому происхождению, рыцарскому званию и долгим годам службы сир Аллисер вполне мог претендовать на место лорда-командующего, но почти все, кого он обучал, будучи мастером над оружием, питали к нему сильную неприязнь. Его имя все-таки вошло в список, но став всего лишь шестым в первый день и отодвинувшись еще дальше во второй, он отказался от участия в пользу Яноса Слинта.
– Все знают, что сир Аллисер – рыцарь знатного рода, рожденный в законном браке, а я – бастард, убивший Куорена Полурукого и деливший постель с одичалой. Оборотень – вот как меня называют. Какой, спрашивается, из меня оборотень без волка? Призрака я даже во сне больше не вижу. Мне снится только крипта и каменные короли на своих тронах. Иногда я слышу голоса отца и Робба – они будто бы пируют, но между нами стена, и я знаю, что мне нет места рядом с ними.
Да. Живым нет места на пиру мертвых. Сердце Сэма разрывалось из-за того, что он вынужден молчать. Бран жив, Джон, хотелось сказать ему. Он вместе с друзьями едет на север верхом на громадном лосе, чтобы найти в чаще Зачарованного леса трехглазую ворону. Это звучало так, что порой Сэм думал, что это просто сон, внушенный ему голодом, страхом и лихорадкой. Но он бы и сон рассказал Джону, если бы не данное им слово.
Трижды он поклялся хранить тайну: самому Брану, этому странному мальчику Жойену Риду и, наконец, Холодным Рукам.
– Весь мир думает, что Бран мертв, – сказал Сэму, прощаясь с ним, его спаситель, – не будем же тревожить его кости и посылать погоню вслед за нами. Поклянись, что будешь молчать, Сэмвел из Ночного Дозора. Поклянись жизнью, которой обязан мне.
...Расстроенный Сэм переступил с ноги на ногу и сказал:
– Никогда лорда Яноса не выберут лордом-командующим. – Это было лучшее и единственное утешение, которое он мог предложить Джону. – Не бывать этому.
– Дурачок ты, Сэм. Раскрой глаза. С каждым днем это все ближе. – Джон откинул волосы со лба. – Может, я ничего не знаю, но это знаю точно. А теперь извини – мне не терпится отдубасить кого-то мечом.
Сэм посмотрел, как Джон идет к оружейной и учебному двору. Он проводит там почти все свое время. Сир Эндрю погиб, сиру Аллисеру ни до чего нет дела, поэтому в Черном Замке не стало мастера над оружием, и Джон взял на себя обучение самых зеленых новобранцев: Атласа, Коня, колченого Хор-Робина, Эррона и Эмрика. Когда же они заняты по службе, он часами упражняется один с мечом, щитом и копьем – или сражается со всяким, кому придет охота.
«Дурачок ты, – звучало у Сэма в ушах всю дорогу к дому мейстера. – Раскрой глаза. С каждым днем это все ближе».
Неужели Джон прав? Чтобы стать лордом-командующим Ночного Дозора, нужно набрать две трети голосов от общего числа братьев, между тем после девяти дней голосования ни один из претендентов даже близко не подошел к этому рубежу. Лорд Янос, правда, впереди – он обошел сперва Боуэна Марша, а потом Отелла Ярвика, но все еще сильно отстает от сиров Денниса Маллистера из Сумеречной Башни и Коттера Пайка из Восточного Дозора. Один из них будет новым лордом-командующим, внушал себе Сэм.
У дверей мейстера Станнис тоже поставил стражу. Внутри было душно и тесно от множества раненых: черных братьев, людей короля и людей королевы. Клидас сновал среди них с кувшинами козьего молока и сонным вином, сам же мейстер еще не вернулся от Манса-Разбойника, которого навещал каждое утро. Сэм повесил свой плащ на стену и стал помогать. Но все время, пока он подавал, наливал и менял повязки, слова Джона не давали ему покоя. «Дурачок ты, Сэм. Раскрой глаза. С каждым днем это все ближе».
Сэм трудился целый час, пока не пришло время кормить воронов. По пути на вышку он остановился, чтобы свериться с последним подсчетом голосов. В начале выборов предлагалось больше тридцати имен, но многие отказались, когда стало ясно, что победы им не одержать. На прошлый вечер претендентов оставалось семеро. Сир Деннис Маллистер набрал двести тринадцать марок, Коттер Пайк – сто восемьдесят семь, лорд Слинт – семьдесят четыре, Отелл Ярвик – шестьдесят, Боуэн Марш – сорок девять, Трехпалый Хобб – пять и Скорбный Эдд Толлетт – одну марку. Не иначе как Пип с его глупыми шуточками. Сэм просмотрел итоги прошлых дней. Сир Деннис, Коттер Пайк и Боуэн Марш с третьего дня постоянно теряли голоса, Отелл Ярвик начал отставать с шестого, и только лорд Янос Слинт день ото дня шел в гору.
Слыша, как волнуются птицы на вышке, Сэм отложил свитки и пошел кормить их. Он с удовольствием отметил, что еще трое воронов вернулось домой.
– Сноу, – закричали они, увидев его. – Сноу, Сноу. – Он сам их этому научил. Но даже с новоприбывшими вышка казалась удручающе пустой. Из воронов, разосланных Эйемоном, вернулись очень немногие. Один из них, однако, долетел до Станниса. Нашел Драконий Камень и короля, которому еще есть до чего-то дело. Сэм знал, что отец его в тысяче лиг к югу примкнул к мальчику на Железном Троне, но ни король Джоффри, ни маленький король Томмен даже пальцем не шевельнули в ответ на мольбу Дозора о помощи. Что пользы от короля, который не защищает свое королевство, сердито думал Сэм, вспоминая ночь на Кулаке Первых Людей и страшный путь к Замку Крастера во мраке, ужасе и метели. От людей королевы ему как-то не по себе, но они по крайней мере хотя бы пришли на помощь.
За ужином Сэм высматривал Джона, но так и не нашел его в громадном сводчатом чертоге, где теперь ели братья. В конце концов он сел на скамейку рядом с другими своими друзьями. Пип рассказывал Скорбному Эдду, как они спорили, кто из соломенных солдат соберет больше стрел.
– Ты все время шел впереди, но Уот с Длинного Озера в последний день схлопотал три штуки и обогнал тебя.
– Я никогда не выигрываю, – пожаловался Скорбный Эдд. – Вот Уоту боги всегда улыбались. Даже когда одичалые скинули его с Моста Черепов, он умудрился плюхнуться в глубокую воду. Это ж какая удача нужна, чтоб не упасть на скалы!
– И это удачное падение спасло ему жизнь? – спросил Гренн.
– Нет, он уже был мертв – ему топором голову раскроили. А все-таки ему повезло, что он не упал на скалы.
На ужин Трехпалый Хобб пообещал братьям зажарить ногу мамонта – быть может, в надежде на несколько лишних голосов. Если так, ему следовало бы подыскать мамонта помоложе. Устав пережевывать хрящи, Сэм со вздохом отодвинул тарелку.
Перед началом очередного голосования напряжение чувствовалось в воздухе сильнее, чем дым. Коттер Пайк сидел у огня в окружении разведчиков из Восточного Дозора, сир Деннис Маллистер – у двери с не столь многочисленными братьями из Сумеречной Башни. Янос Слинт, как убедился Сэм, занял самое удачное место, как раз посередине – там и тепло, и не душно. Сэм с тревогой заметил около него Боуэна Марша. Изможденный, с завязанной головой, тот ловил каждое слово лорда Яноса. Сэм указал на это своим друзьям, и Пип сказал ему:
– Ты посмотри вон туда: сир Аллисер шепчется с Отеллом Ярвиком.
После ужина мейстер Эйемон поднялся и спросил, не хочет ли кто из братьев высказаться, прежде чем бросить свои марки. Сказать пожелал Скорбный Эдд, как всегда мрачный и с каменным лицом.
– Я хотел лишь указать тем, кто голосовал за меня, что из Эдда Толлетта получится очень скверный лорд-командующий, но то же самое относится и ко всем остальным.
Вслед за Эддом встал Боуэн Марш, придерживаясь за плечо лорда Слинта.
– Братья мои, я прошу вычеркнуть мое имя из списка избираемых. Рана все еще беспокоит меня, и боюсь, что такая задача мне не по силам... но лорд Янос много лет командовал золотыми плащами в Королевской Гавани, и я призываю вас всех поддержать его.
Люди Коттера Пайка сердито зароптали, а сир Деннис, глядя на своих, только головой покачал. Поздно: вред уже нанесен. Куда же Джон подевался? Почему он не идет?
Большинство братьев было неграмотно, и по традиции все голосовали, бросая марки в большой чугунный котел, который Трехпалый Хобб и Оуэн Олух притащили с кухни. Бочки с марками стояли в углу за тяжелой занавесью, поэтому голоса подавались тайно. За тех, кто был на службе, разрешалось голосовать друзьям, и некоторые братья брали по две, по три и по четыре марки, а сир Деннис и Коттер Пайк голосовали за гарнизоны, оставшиеся в их замках.
Когда трапезная опустела, Сэм с Клидасом опорожнили котел перед мейстером Эйемоном. На стол горой высыпались морские раковины, камешки и медные монеты. Морщинистые руки Эйемона принялись разбирать их с удивительной быстротой, раскладывая в кучки ракушки, камни, медяки, а также редкие наконечники стрел, гвозди и желуди. Сэм и Клидас, каждый отдельно, пересчитывали марки.
Этим вечером Сэм объявлял свои итоги первым.
– Двести три марки за сира Денниса Маллистера. Сто шестьдесят девять за Коттера Пайка. Сто тридцать семь за лорда Яноса Слинта. Семьдесят две за Отелла Ярвика, пять за Трехпалого Хобба и две за Скорбного Эдда.
– У меня за Пайка вышло сто шестьдесят восемь, – сказал Клидас. – По моему счету недостает двух голосов, по счету Сэма – одного.
– Счет Сэма верен, – сказал мейстер Эйемон. – Джон Сноу нынче не голосовал. Но это не важно – нужного числа голосов никто не набрал.
Сэм испытал скорее облегчение, чем разочарование. Лорд Янос даже с поддержкой Боуэна Марша все равно только третий.
– Кто же эти пятеро, которые все время голосуют за Трехпалого Хобба? – полюбопытствовал он.
– Не иначе те, кто хочет убрать его с кухни, – предположил Клидас.
– Сир Деннис потерял десять голосов против вчерашнего дня, – заметил Сэм, – а Коттер Пайк почти двадцать. Это нехорошо.
– Это умаляет надежду каждого из них стать лордом-командующим, – согласился мейстер, – но для Ночного Дозора, может быть, и к лучшему. Не нам судить. Десять дней – не такой большой срок. Однажды выборы тянулись два года, и братья голосовали раз семьсот. В свое время Дозор придет к решению.
Да, подумал Сэм, вот только к какому? Позже, за разбавленным вином в каморке Пипа, язык у Сэма развязался, и он начал размышлять вслух.
– Коттер Пайк и сир Деннис теряют голоса, но все-таки на двоих у них почти две трети, – сказал он Пипу и Гренну. – Каждый из них мог бы стать отменным лордом-командующим. Надо, чтобы кто-то убедил одного из них уступить и поддержать другого.
– Кто-то? – с сомнением повторил Гренн. – Это кто же?
– Гренн по дурости своей думает, что «кто-то» – это он, – сказал Пип. – Ну что ж – когда этот «кто-то» уладит дело с Пайком и Маллистером, пусть уговорит Станниса жениться на королеве Серсее.
– Станнис женат – возразил Гренн.
– Ну что прикажешь с таким делать, Сэм? – вздохнул Пип.
– Коттер Пайк и сир Деннис друг друга не любят, – стоял на своем Гренн. – Они вечно враждуют.
– Да, но это потому, что у них разные понятия о благе Дозора, – сказал Сэм. – Если им объяснить...
– Кто ж это им объяснит? – спросил Пип. – Мы? Я скоморошья обезьяна, не забывай, а Гренн – он и есть Гренн. – Он ухмыльнулся и пошевелил ушами. – Зато ты у нас – сын лорда и стюард мейстера...
– И Смертоносный, – добавил Гренн. – Ты убил Иного.
– Его убило драконово стекло, – в сотый раз повторил Сэм.
– Сын лорда, стюард мейстера и Смертоносный, – задумчиво перечислил Пип. – Ты, пожалуй, мог бы с ними поговорить.
– Мог бы, – не менее мрачно, чем Скорбный Эдд, подтвердил Сэм, – если бы не был таким трусом.

ДЖОН

Джон медленно обошел вокруг Атласа с мечом в руке, вынудив его повернуться.
– Подними щит повыше, – велел он.
– Он такой тяжелый, – пожаловался парень из Староместа.
– Он и должен быть тяжелым, чтобы остановить меч. Подними его. – Джон, шагнув вперед, нанес рубящий удар. Атлас поднял щит вовремя, чтобы принять удар на него, и замахнулся в свой черед, целя Джону по ребрам. – Хорошо, – сказал Джон, подставив собственный щит. – Только бить надо всем телом. Вкладывай в удар весь свой вес, и ты нанесешь больше урона, чем одной рукой. Попробуй еще раз. Нападай на меня, только щит держи повыше, не то так по башке получишь – загудит, что твой колокол.
Но Атлас вместо этого отступил, поднял забрало и сказал с беспокойством:
– Джон...
Джон оглянулся и увидел ее позади себя вместе с полудюжиной людей королевы. Вот почему во дворе сделалось так тихо. Он видел Мелисандру издали и у молитвенных костров, но так близко – ни разу. Она красивая... только очень уж не по себе становится от ее красных глаз.
– Миледи...
– Король желает поговорить с тобой, Джон Сноу.
Джон бросил учебный меч на землю.
– Могу ли я переодеться? Неприлично мне в таком виде являться к королю.
– Мы будем ждать тебя на Стене. – Не «он», – отметил Джон про себя – «мы». Значит, правда то, что все говорят. Настоящая королева – она, а не та, которую Станнис оставил в Восточном Дозоре.
Джон вернул кольчугу и панцирь в оружейную, зашел к себе и сменил пропотевшую черную одежду на чистую. Зная, что в клети будет холодно, а наверху еще холоднее, он надел тяжелый плащ с капюшоном. Напоследок он повесил за спину Длинный Коготь и отправился.
Мелисандра ждала его под Стеной – отпустив людей королевы.
– Что нужно от меня его величеству? – спросил Джон, когда они вошли в клеть.
– Все, что ты сможешь дать, Джон Сноу. Он король.
Он закрыл дверцу и позвонил в колокол. Ворот начал вращаться, и клеть поползла вверх. На ярком солнце Стена проливала слезы, блестя водяными струйками. В тесной железной клети присутствие красной женщины чувствовалось особенно остро. Даже ее запах был красным и напоминал Джону кузницу Миккена: раскаленное докрасна железо тоже пахнет так – дымом и кровью. Вспомнилась ему и его Игритт, награжденная поцелуем огня. Ветер развевал красные одежды Мелисандры, и они хлопали Джона по ногам.
– Вам не холодно, миледи? – спросил он.
– Мне никогда не бывает холодно, – засмеялась она. Ему казалось, что рубин у нее на шее пульсирует в такт с ее сердцем. – Во мне живет огонь Владыки, Джон Сноу. Смотри. – Она приложила руку к его щеке, дав ему почувствовать свое тепло. – Вот какова должна быть жизнь. Только смерть холодна.
Станнис Баратеон стоял один на вершине Стены, созерцая поле выигранной им битвы и зеленый лес за ним. Одет он был во все черное, как брат Ночного Дозора, и только плащ был золотой, отороченный черным мехом и застегнутый пряжкой в виде горящего сердца.
– Я привела вашему величеству Бастарда из Винтерфелла, – сказала Мелисандра.
Станнис повернулся к Джону лицом. Глаза короля под тяжелым лбом походили на бездонные синие колодцы. Впалые щеки и сильную челюсть покрывала иссиня-черная короткая борода, почти не скрывающая изможденности его лица, зубы были крепко сжаты. Такое же напряжение чувствовалось в шее, плечах и правой руке. Джону вспомнилось то, что сказал когда-то Донал Нойе о братьях Баратеонах: «Роберт – это сталь, а Станнис – чугун, черный, тяжелый и твердый, но хрупкий. Если его согнуть, он сломается». Джон с трудом преклонил колени, гадая, зачем он понадобился этому ломкому королю.
– Встань. Я многое слышал о тебе, лорд Сноу.
– Я не лорд, государь, – сказал Джон и встал. – Я знаю, что вы слышали. Что я предатель и трус. Что я убил своего собрата Куорена Полурукого ради того, чтобы одичалые меня пощадили. Что я вступил в войско Манса и взял себе одичалую жену.
– Верно. И не только это. Говорят, что ты к тому же оборотень и по ночам становишься волком. – Станнис раздвинул губы в улыбке. – Так сколько же во всем этом правды?
– У меня был лютоволк. Призрак. Я бросил его, когда перебирался через Стену у Серого Дозора, и с тех пор не видел. Примкнуть к одичалым мне приказал сам Куорен. Он знал, что они заставят меня убить его, и наказал делать все, чего бы от меня ни потребовали. Ту женщину звали Игритт. Я нарушил с ней свой обет, но клянусь вам именем моего отца, что никогда не был предателем.
– Я верю тебе, – сказал король.
– Верите? Но почему? – опешил Джон.
– Я знаю Яноса Слинта, – фыркнул Станнис, – и Неда Старка тоже знал. Мы не были друзьями, но только дурак усомнился бы в его честности. Ты похож на него. – Станнис Баратеон возвышался над Джоном, но был до того изнурен, что казался лет на десять старше своего настоящего возраста. – Я знаю больше, чем ты думаешь, Джон Сноу. Я знаю, что это ты нашел кинжал из драконова стекла, которым сын Рендилла Тарли убил Иного.
– Его нашел Призрак. Клад был завернут в черный плащ разведчика и зарыт под Кулаком Первых Людей. Там было много разного: ножи, наконечники для стрел и копий – все из драконова стекла.
– Я знаю, что ты отстоял здешние ворота, – продолжал король. – Если бы не ты, я бы пришел слишком поздно.
– Ворота отстоял Донал Нойе. Он погиб там, в туннеле, сражаясь с королем великанов.
Станнис скорчил гримасу.
– Нойе выковал мне мой первый меч, а Роберту – боевой молот. Останься он жив, из него вышел бы куда лучший лорд-командующий, чем из тех дураков, что тщатся занять это место теперь.
– Коттер Пайк и сир Деннис Маллистер – не дураки, ваше величество, – возразил Джон. – Они хорошие воины и надежные люди. Отелл Ярвик тоже, на свой лад. Лорд Мормонт им всем доверял.
– Слишком уж он был доверчив, твой лорд Мормонт, – иначе не погиб бы такой смертью. Но сейчас мы говорим о тебе. Я не забыл, что это ты принес нам волшебный рог и взял в плен жену и сына Манса-Разбойника.
– Далла умерла. – Это обстоятельство до сих пор печалило Джона. – Вель – ее сестра. Взять в плен ее и ребенка не стоило никакого труда, ваше величество. Вы обратили одичалых в бегство, а колдун, которого Манс оставил стеречь его королеву, обезумел, когда загорелся его орел. – Джон посмотрел на Мелисандру. – Говорят, что это вы подожгли его.
Она улыбнулась. Ветер швырял длинные медные волосы ей в лицо.
– У Владыки Света огненные пальцы, Джон Сноу.
– Ваше величество, – снова обратился к королю Джон, – вы упомянули о Вель. Она просит разрешения повидать Манса, показать ему сына. Это было бы... доброе дело.
– Этот человек дезертировал из ваших рядов. Твои братья настаивают на его смерти. Зачем мне оказывать ему подобную милость?
На это у Джона не было ответа.
– Не ради него – ради Вель. И ее сестры, матери ребенка.
– Ты влюблен в нее, в эту Вель?
– Я ее едва знаю.
– Говорят, она хороша собой.
– Очень, – подтвердил Джон.
– Красота может быть коварной. Мой брат узнал это на себе, связавшись с Серсеей Ланнистер. Это она убила его, можешь не сомневаться, как убила твоего отца и Джона Аррена. Ты долго пробыл с одичалыми – имеют ли они какое-то понятие о чести?
– Да, государь, но не такое, как мы.
– И Манс-Разбойник тоже?
– Думаю, что да.
– И Костяной Лорд?
Джон заколебался.
– Мы звали его Гремучей Рубашкой. Он вероломен и кровожаден. Если он и обладает честью, то хорошо прячет ее под своими костяными доспехами.
– А тот другой, Тормунд с множеством имен, который ушел от нас после битвы? Отвечай правдиво.
– Тормунд Великанья Смерть кажется мне человеком, из которого выйдет хороший друг и опасный враг, ваше величество.
Станнис коротко кивнул.
– Твой отец был человеком чести. Мы не были друзьями, но я знал ему цену. Брат твой был изменником, мятежником и хотел отнять у меня пол королевства, но в мужестве его никто не сомневался. А ты?
Чего он ждет – признания в любви?
– Я брат Ночного Дозора, – учтиво и сдержанно ответил Джон.
– Слова, пустые слова. Почему, ты думаешь, я покинул Драконий Камень и отплыл к Стене, Джон Сноу?
– Я хочу надеяться, что вы сделали это по нашей просьбе, хотя не могу понять, почему вы так медлили.
Станнис, как ни странно, улыбнулся.
– Ты смел – настоящий Старк. Да, мне следовало бы прибыть сюда раньше. Если бы не мой десница, я бы и вовсе не пришел. Лорд Сиворт – человек низкого рода, однако он напомнил мне о моем долге, когда я думал только о своих правах. Давос сказал, что я ставлю повозку впереди лошади. Пытаюсь завоевать трон, чтобы спасти королевство, тогда как мне нужно спасать королевство, чтобы завоевать трон. Вот он, враг, с которым мне суждено сразиться. – Станнис указал на север.
– Тот, чье имя запретно, – тихо добавил Мелисандра. – Он Бог Ночи и Ужаса, Джон Сноу, и эти существа в снегу – его воинство.
– Говорят, ты убил одного из этих живых мертвецов, спасая лорда Мормонта, – сказал Станнис. – Может статься, это и твоя война тоже, Лорд Сноу – если ты согласен мне помочь.
– Мой меч отдан Ночному Дозору, ваше величество, – осторожно ответил Джон.
Королю это явно не понравилось. Он скрипнул зубами и сказал:
– Мне нужен не только твой меч.
– Милорд? – в растерянности молвил Джон.
– Мне нужен Север.
– Но... Королем Севера был мой брат Робб...
– Твой брат был законным лордом Винтерфелла. Если бы он остался дома и выполнял свой долг, вместо того чтобы возлагать на себя корону и идти покорять речные земли, он жил бы и по сей день. Но чему быть, того не миновать. Ты не Робб, как и я не Роберт.
Эти слова разрушили всякую приязнь, которую Джон мог бы возыметь к Станнису.
– Я любил моего брата, – сказал он.
– И я любил своего. Но они были такими, какими были, а мы таковы, какие мы есть. Я единственный истинный король Вестероса, и севера его, и юга. А ты – бастард Неда Старка. – Станнис впился в Джона своими темно-синими глазами. – Тайвин Ланнистер назначил Русе Болтона своим Хранителем Севера в награду за то, что тот предал твоего брата. Железные Люди после смерти Бейлона Грейджоя передрались между собой, но Ров Кейлин, Темнолесье, Торрхенов Удел и почти весь Каменный Берег по-прежнему остаются за ними. Земли твоего отца истекают кровью, а у меня нет ни сил, ни времени врачевать эти раны. Винтерфеллу нужен лорд – преданный мне лорд.
Джон, совсем растерявшись под его взглядом, сказал:
– Винтерфелла больше нет. Теон Грейджой предал его огню.
– Гранит не так-то легко сгорает. Замок со временем можно будет восстановить. Не стены делают лорда. Твои северяне меня не знают, и у них нет причин меня любить, однако они понадобятся мне в грядущих битвах. Нужен сын Эддарда Старка, чтобы привести их под мое знамя.
Он хочет сделать меня лордом Винтерфелла. Джон почувствовал себя таким легким, что побоялся, как бы ветер не сдул его со Стены.
– Ваше величество забывает, что я Сноу, а не Старк.
– Это ты кое о чем забываешь.
Теплая рука Мелисандры легла на плечо Джона.
– Король может снять с тебя клеймо бастарда одним мановением руки, лорд Сноу.
Лорд Сноу. Так прозвал его в насмешку сир Аллисер Торне, и многие братья тоже пользовались этим прозвищем – одни с любовью, другие с издевкой. Но теперь это прозвучало совсем по-иному – по-настоящему.
– Да, – неуверенно произнес он, – короли и прежде делали бастардов законными детьми, но ведь я остаюсь братом Ночного Дозора. Я преклонил колени перед сердцедеревом и поклялся не владеть землями и не иметь детей.
– Джон. – Мелисандра стояла так близко, что он чувствовал тепло ее дыхания. – Единственный истинный бог – это Рглор. Клятва, данная дереву, имеет не больше силы, чем если бы ты принес ее своим башмакам. Открой свое сердце и впусти в него свет Владыки. Сожги свои чардрева и прими Винтерфелл как дар Владыки Света.
Когда Джон был еще мал, слишком мал, чтобы понимать, что такое «бастард», он мечтал, что когда-нибудь Винтерфелл будет принадлежать ему. Позже, став старше, он устыдился этих мечтаний. Винтерфелл перейдет к Роббу и его сыновьям или Брану с Риконом, если он умрет бездетным. А дальше идут Санса и Арья. Желать другого даже в мечтах было нехорошо, как будто он в душе обрекал их всех на смерть. «Нет, я не хотел этого, – думал Джон, стоя перед синеглазым королем и красной женщиной. – Я любил Робба, любил их всех. Я никогда не желал им зла, но оно случилось. Теперь остался только я». Стоит ему только сказать слово, и он станет Джоном Старком, навеки расставшись с именем Сноу. Стоит ему присягнуть этому королю на верность, и Винтерфелл будет его. Стоит ему только... в который раз преступить свою клятву.
И теперь это уже не будет военной хитростью. Чтобы получить отцовский замок, он должен отречься от богов своего отца.
Король снова устремил взгляд на север. Его золотой плащ полоскал на ветру.
– Быть может, я ошибаюсь в тебе, Джон Сноу. Оба мы знаем, что говорят о бастардах. Быть может, ты не так дорожишь честью, как твой отец, и не так искусен в военном деле, как твой брат. Но ты – то орудие, которое вручил мне Рглор. Я нашел тебя, как ты нашел драконово стекло под Кулаком, и намерен воспользоваться тобой. Даже Азор Ахай выиграл свою войну не один. Я перебил тысячу одичалых, взял в плен еще тысячу, а остальных разогнал, но ты, как и я, знаешь, что они еще вернутся. Мелисандра видела это в пламени. Этот Тормунд Громовой Кулак, должно быть, уже собирает остатки своего войска и готовится к новому наступлению. И чем больше мы будем пускать друг другу кровь, тем слабее мы все окажемся, когда нагрянет настоящий враг.
Джон пришел к такому же заключению.
– Это верно, ваше величество, – сказал он, не совсем понимая, к чему ведет король.
– Пока твои братья спорят о том, кто будет их главой, я веду беседы с Мансом-Разбойником, – Станнис скрипнул зубами. – Упрямый человек и гордый. Придется предать его огню – иного выбора он мне не оставляет. Но мы взяли в плен и других вожаков. Того, кто именует себя Костяным Лордом, нескольких клановых вождей и нового магнара теннов. Твоим братьям, как и лордам твоего отца, мое намерение не придется по нраву, но я хочу пропустить одичалых за Стену... тех, кто присягнет мне на верность, поклянется соблюдать мир и королевские законы и примет Владыку Света как своего бога. Даже великанов, если они способны согнуть свои здоровенные колени. Я поселю их на Даре, когда мне удастся забрать его у вашего нового лорда-командующего. Скоро задуют холодные ветры, и нам придется либо жить, либо умирать вместе. Пришло время нам заключить союз против общего врага. Ты согласен со мной?
– Мой отец мечтал о том, чтобы вновь заселить Дар, – признался Джон. – Он говорил об этом с дядей Бендженом. – Он никогда не намеревался, правда, заселять его одичалыми... но ведь он не знал их. Джон не обманывал себя: одичалые будут непокорными поданными и опасными соседями, но выбор между огненными волосами Игритт и холодными синими глазами упырей напрашивается сам собой. – Я согласен с вами.
– Хорошо, но самый верный способ скрепить новый союз – это брак. Я намерен женить моего Винтерфеллского лорда на принцессе одичалых.
Джон, слишком долго, возможно, пробывший с вольным народом, не сдержал смеха.
– Если ваше величество думает, что может просто так отдать мне Вель, пленница она или нет, то вы, боюсь, плохо знакомы с женщинами вольного народа. Тот, кто хочет жениться на ней, должен взобраться к окну ее башни и выкрасть ее оттуда.
– Тот, кто хочет? – Король окинул Джона испытующим взглядом. – То есть не ты? Предупреждаю тебя: она входит в цену, которую ты должен уплатить за имя своего отца и его замок. Этот брак необходим, чтобы обеспечить нам верность наших новых подданных. Ты отказываешь мне, Джон Сноу?
– Нет, – с излишней поспешностью ответил Джон. Король говорит о Винтерфелле, а от Винтерфелла так легко не отказываются. – Но... это все так неожиданно, ваше величество. Могу ли я немного подумать?
– Думай, только побыстрее. Я не из терпеливых, что скоро почувствуют на себе твои черные братья. – Станнис положил Джону на плечо тонкую, почти бесплотную руку. – Не открывай никому, о чем мы с тобой говорили. Когда же ты придешь ко мне вновь, тебе нужно будет только склонить колено, положить свой меч к моим ногам и присягнуть мне на верность. Сделав это, ты поднимешься Джоном Старком, лордом Винтерфелла.

ТИРИОН

Услышав шум за толстой деревянной дверью своей темницы, Тирион Линнистер приготовился умереть.
Давно пора. Входите скорей, и покончим с этим. Ноги у него затекли от долгого сидения, и он, встав, растер их. Нельзя же спотыкаться на пути к плахе!
Где его казнят? Прямо здесь, во мраке, или поволокут через весь город, чтобы сир Илин Пейн отрубил ему голову прилюдно? После судебной комедии его дражайшая сестрица и любящий отец скорее всего предпочтут прикончить его втихую, не рискуя устраивать публичную казнь. Он бы мог сказать народу пару слов, если ему не заткнут рот, – но пойдут ли они на такое безрассудство?
Загремели ключи, и дверь со скрипом отворилась. Тирион прижался к сырой стене, жалея, что у него нет оружия. Ну ничего, он еще способен лягаться, кусаться и умереть со вкусом крови во рту – это уже кое-что. Плохо, что на ум не приходит никаких возвышенных последних слов. «Пошли вы все» вряд ли обеспечит ему место в истории.
Свет факела упал ему на лицо, и он заслонил глаза рукой.
– Входите же – или вы карлика испугались? Делайте свое дело, сукины дети. – Голос у него заржавел от долгого бездействия.
– Так-то ты отзываешься о своей леди-матери? – В темницу вошел человек, держа факел в левой руке. – Здесь еще гнуснее, чем в моей риверранской тюрьме, хотя и не так сыро.
На миг у Тириона перехватило дыхание.
– Ты?
– Большей частью. – Джейме исхудал и коротко остриг свои волосы. – Руку я оставил в Харренхолле. Выписать Бравых Ребят из-за Узкого моря было не лучшей мыслью нашего отца. – Он поднял руку, показав Тирпону обрубок.
Безумный смех сорвался с губ младшего брата.
– О боги... прости, Джейме, но ты посмотри только на нас. Сыны Ланнистера, Безрукий и Безносый.
– Были дни, когда моя рука смердела так, что мне очень хотелось бы не иметь носа. – Джейме опустил факел, осветив лицо брата. – Ничего себе шрам.
Тирион отвернулся от света.
– Меня послали в бой без большого брата. Некому было заступиться.
– Я слыхал, ты чуть не спалил этот город.
– Врут. Я поджег только реку. – Тут Тириону вспомнилось, где и для чего он находится. – Ты пришел убить меня?
– Это еще что за слова? Мне следовало бы оставить тебя гнить здесь за подобные речи.
– Гнить здесь – не та участь, которую уготовила мне Серсея.
– Правда твоя. Тебя должны обезглавить завтра, на старом турнирном поле.
– А есть мне дадут перед этим? – опять засмеялся Тирион. – Тебе придется помочь мне с последним словом – мои мысли мечутся, как крысы в амбаре.
– Последнее слово тебе не понадобится. Я пришел спасти тебя, – до странности торжественным голосом сказал Джейме.
– Кто тебе сказал, что я нуждаюсь в спасении?
– Я уже и позабыл, какой ты вредный человечек. Теперь ты мне напомнил, и я, пожалуй, все-таки дам Серсее отрубить тебе голову.
– Ну уж нет. – Тирион заковылял к двери. – Что там наверху – день или ночь? Я потерял счет времени.
– Три часа пополуночи. Город спит. – Джейме вставил факел обратно в гнездо между дверьми двух темниц.
Свет в коридоре был такой тусклый, что Тирион чуть не споткнулся о тюремщика, распростертого на каменном полу. Он потыкал его ногой.
– Он мертв?
– Дрыхнет. Трое других тоже. Евнух приправил их вино «сладким сном», но не настолько, чтобы убить их. Так он по крайней мере уверяет. Он ждет тебя около лестницы, одетый септоном. Вы с ним спуститесь в клоаку, а оттуда выйдете к реке. В заливе ждет галея. У Вариса в Вольных Городах есть люди, которые позаботятся, чтобы ты ни в чем не нуждался... но старайся держаться в тени. Серсея наверняка пошлет за тобой погоню. Лучше тебе взять другое имя.
– Другое имя? Еще бы. Когда ко мне придут Жалостливые, я скажу: «Вы ошиблись, я не тот карлик, хотя у меня и шрам на лице». – Братья оба посмеялись над нелепостью слов Джейме, и старший, став на одно колено, поцеловал младшего в обе щеки, задев губами бугристую ткань рубца.
– Спасибо, брат, – сказал Тирион. – Спасибо за жизнь.
– За мной оставался один должок, – странным голосом сказал Джейме.
– Должок? – Тирион склонил голову набок. – Я не понимаю.
– Вот и хорошо. Некоторые двери лучше не открывать.
– Тут кроется какая-то мрачная тайна? Кто-то плохо говорил обо мне? Скажи – я не стану плакать.
– Тирион...
– Скажи, – повторил Тирион, уловив страх в голосе брата.
– Тиша, – отведя глаза, сказал Джейме.
– Что – Тиша? – с нехорошим чувством в животе спросил Тирион.
– Она не была шлюхой, и я не покупал ее для тебя. Это отец заставил меня солгать. Тиша, как и говорила, была крестьянской дочкой, которую мы случайно встретили на дороге.
Тирион слышал, как его собственное дыхание со свистом проходит сквозь дыру на месте носа. Джейме все так же не смотрел ему в глаза. Тиша. Он попытался вспомнить, какая она была. Девочка, совсем девочка, не старше Сансы.
– Она была моей женой, – прохрипел он.
– Отец сказал, что она вышла за тебя ради золота. Что она подлого рода, а ты Ланнистер. Стало быть, она ничем не отличается от шлюхи, сказал он, так что эта ложь вовсе и не ложь... а тебе нужен хороший урок. Он, мол, пойдет тебе на пользу, и ты еще скажешь мне спасибо.
– Спасибо?! Он отдал ее гвардейцам. Всей казарме. А мне велел смотреть. – И не только смотреть, а и взять ее напоследок... мою жену...
– Я не знал, что он это сделает. Поверь мне.
– Поверить? С чего я должен тебе верить в чем бы то ни было? Она была моей женой!
– Тирион...
Он ударил брата – открытой ладонью, но в этот удар он вложил весь свой страх, всю ярость и всю боль. Джейме, сидевший на корточках, опрокинулся на пол.
– Ну что ж... похоже, я это заслужил.
– И не только это, Джейме. Вы с моей сестрицей и нашим любящим отцом – я даже сказать не могу, чего вы заслуживаете, но вы получите это сполна, клянусь. Ланнистеры всегда платят свои долги. – Тирион заковылял прочь, чуть было снова не споткнувшись о тюремщика. Не пройдя и дюжины ярдов, он наткнулся на решетку, закрывающую проход. О боги! Он едва удержался, чтобы не зареветь.
– Ключи у меня, – сказал, подойдя сзади, Джейме.
– Ну так открывай. – Тирион отошел в сторону. Джейме отомкнул решетку, прошел на ту сторону и оглянулся через плечо на брата.
– Ты идешь?
– Только не с тобой. Отдай мне ключи и уходи. Я сам найду Вариса. – Тирион наклонил голову набок и посмотрел на Джейме своими разными глазами. – Ты левой рукой драться можешь?
– Не так хорошо, как ты, – с горечью ответил Джейме.
– Это хорошо. Значит, мы будем на равных, если встретимся снова. Калека и карлик.
Джейме подал ему связку ключей.
– Я сказал тебе правду, ответь и ты тем же. Ты это сделал? Ты убил его?
Этот вопрос стал еще одним ножом, пронзившим ему нутро.
– Ты уверен, что хочешь это знать? Джоффри стал бы королем похуже Эйериса. Он украл у своего отца кинжал и дал его наемнику, чтобы тот перерезал горло Брандону Старку – известно это тебе?
– Я... догадывался.
– Что ж, яблочко от яблони недалеко падает. Джоффри и меня убил бы, как только пришел к власти. За то, что я мал ростом и безобразен – этого ведь не скроешь.
– Ты не ответил на мой вопрос.
– Бедный ты, глупый калека. Я что, должен все тебе разжевать и в рот положить? Будь по-твоему. Серсея – лживая шлюха, она спала с Ланселем, с Осмундом Кеттлблэком, а может, и с Лунатиком, почем мне знать. А я именно то чудовище, каким меня все считают. Да, это я убил твоего мерзкого сына. – Тирион заставил себя ухмыльнуться – жуткое, должно быть, зрелище при свете факела.
Джейме молча повернулся и пошел прочь.
Тирион посмотрел, как он шагает своими длинными ногами, и частью души ему захотелось окликнуть брата, сказать, что это неправда, попросить у него прощения. Но он вспомнил Тишу и промолчал. Когда шаги Джейме утихли, он отправился искать Вариса.
Евнух ждал в темноте у винтовой лестницы, одетый в побитую молью бурую рясу с капюшоном, скрывавшим его бледное лицо.
– Как вы долго. Я уж думал, что-то пошло не так, – сказал он, увидев Тириона.
– Ну что ты. Все в полном порядке, – ядовитым тоном заверил его Тирион и задрал голову, глядя на лестницу. – Я посылал за тобой во время суда.
– Я не мог прийти. Королева следила за мной денно и нощно. Я не посмел помочь вам.
– Теперь-то, однако, помогаешь.
– Вы заметили? – Смешок Вариса прозвучал странно среди холодного камня и гулкой тьмы. – Ваш брат может быть очень убедителен.
– Варис, тебя никто еще не называл скользким слизняком? Ты сделал все, чтобы меня уморить, и мне, пожалуй, следовало бы отплатить тебе тем же.
– Верная собака получает пинки, – вздохнул евнух, – и паука никто не любит, как бы искусно он ни ткал. Но если вы убьете меня сейчас, то рискуете никогда не найти дороги к дневному свету, милорд. – Его темные влажные глаза блестели при неверном свете факела. – Эти ходы полны ловушек для неосторожного.
– Неосторожного? – фыркнул Тирион. – Я самый осторожный человек на свете, и это в большой степени твоя заслуга. Скажи, кудесник: где моя невинная дева-жена?
– Я не нашел следов леди Сансы в Королевской Гавани, как это ни грустно. Не нашел и сира Донтоса Холларда, которому давно полагалось бы отыскаться где-нибудь мертвецки пьяному. Их видели вместе на дворцовой лестнице в ночь, когда она исчезла. После этого – ничего. Той ночью в замке все смешалось, и мои пташки безмолвствуют. – Варис потянул Тириона за рукав, увлекая его к лестнице. – Пойдемте, милорд. Спустимся вниз.
Вниз так вниз. Тирион последовал за евнухом, шаркая подошвами по грубому камню. Холод на лестнице пронизывал до костей, и его сразу бросило в дрожь.
– Что это за место? – спросил он.
– Мейегор Жестокий устроил в своем замке четыре яруса темниц. На верхнем содержатся в больших камерах обычные преступники. Там высоко в стенах пробиты узкие окна. На втором ярусе помещаются одиночные камеры для узников знатного рода. Окон там нет, но сквозь решетки на дверях проникает свет факелов. На третьем ярусе камеры меньше, и двери в них деревянные – это каменные мешки. Там были заключены вы, а до вас Эддард Старк. Но есть еще один ярус, самый нижний. Тот, кто сходит туда, никогда больше не увидит солнца, не услышит человеческого голоса и не испытает ничего, кроме мук. Нижние камеры Мейегор предназначил для пыток. – Они спустились до самого низа, и перед ними возникла неосвещенная дверь. – Дайте руку, милорд. Здесь лучше не зажигать огня, чтобы не видеть того, что находится вокруг.
Тирион помедлил. Варис уже предал его однажды – кто знает, что теперь у него на уме? И где удобнее убить человека, чем здесь, во мраке, в этом месте, о существовании которого никто не знает? Тела жертвы никогда не найдут.
С другой стороны, какой у него выбор? Снова подняться наверх и выйти из замка через главные ворота?
Джейме не побоялся бы, подумал Тирион, но тут же вспомнил, что сделал с ним Джейме. Он подал евнуху руку и пошел за ним, ничего не видя во тьме. Варис шел быстро, шепча время от времени: «Осторожно, впереди три ступеньки» или: «Здесь туннель идет под гору, милорд». «Я прибыл сюда десницей короля, – размышлял Тирион, – во главе собственных воинов, а ухожу во тьме, словно крыса, об руку с пауком».
Впереди забрезжил свет, слишком тусклый для дневного, но становившийся ярче по мере приближения. Вскоре Тирион разглядел арку, загороженную еще одной решеткой. Варис достал ключ, и они оказались в маленьком круглом помещении, где было еще пять дверей, запертых на железные засовы. Перекладины, вделанные в стену, вели к отверстию в потолке. Сбоку стояла жаровня в виде драконьей головы, и угли в пасти чудовища тлели оранжевым светом, отрадным после темноты подземного хода.
На полу Тирион увидел выложенного из черных и красных плиток трехглавого дракона и вспомнил, что об этом месте рассказывала ему Шая, когда Варис впервые привел ее к нему в спальню.
– Мы находимся под Башней Лестницы.
– Да. – Варис отпер одну из дверей. Давно бездействующие петли недовольно заскрипели, и ржавчина осыпалась на пол. – Этим ходом мы выйдем к реке.
Тирион подошел к лестнице и взялся за нижнюю перекладину.
– А по ней я попаду в свою спальню.
– Теперь это опочивальня вашего лорда-отца.
Тирион взглянул наверх.
– Долго ли подниматься?
– Милорд, вы слишком слабы для таких упражнений, да и времени у нас нет. Надо идти.
– У меня есть дело наверху. Далеко ли?
– Двести тридцать ступенек, но что бы вы ни намере...
– Двести тридцать, а потом?
– Левый коридор, но послушайте...
– Сколько идти по коридору? – Тирион поставил ногу на перекладину.
– Не более шестидесяти футов. Держитесь рукой за стену – там есть двери. В спальню ведет третья. Это безумие, милорд, – вздохнул Варис. – Ваш брат подарил вам жизнь, а вы швыряетесь ею, а заодно и моей.
– Варис, единственное, что я ценю сейчас меньше своей жизни – это твоя. Жди меня здесь. – Он повернулся к евнуху спиной и полез наверх, считая про себя.
Лестница вела во тьму. Сначала он еще различал смутные очертания каждой перекладины и шершавый серый камень позади, но мрак постепенно сгущался. Тринадцать, четырнадцать, пятнадцать, шестнадцать. На тридцатой у него начали дрожать руки. Тирион перевел дыхание и посмотрел вниз. Далеко под ним виднелся круг слабого света, наполовину заслоненный его собственными ногами. Он полез дальше. Тридцать девять, сорок, сорок одна. На пятидесятой он почувствовал жжение в ногах, а лестнице не было конца. Шестьдесят восемь, шестьдесят девять, семьдесят. На восьмидесятой боль вступила в спину, но он продолжал подниматься, сам не зная зачем. Сто тринадцать, сто четырнадцать, сто пятнадцать.
На двухсот тридцатой вокруг стало черным-черно, но он почувствовал теплый воздух, идущий слева, как дыхание большого зверя. Тирион пошарил вокруг ногой и сошел с лестницы. Ход был еще теснее, чем шахта. Человеку обыкновенного роста пришлось бы ползти по нему на четвереньках, но Тирион шел как ни в чем не бывало. Вот наконец место, устроенное для карликов. Он шел медленно, считая шаги и ощупывая стену. Вскоре он услышал голоса, сперва глухие и неразборчивые, потом более ясные. Он прислушался. Двое отцовских гвардейцев шутили насчет шлюхи Беса – какая она, должно быть, сладкая и как ей охота поспать с настоящим мужчиной после маленькой штучки карлика.
– Да он у него, поди, еще и кривой, – сказал Лам. Потом они принялись обсуждать завтрашнюю казнь Тириона. – Он будет рыдать, как баба, и молить о пощаде, вот увидишь, – утверждал Лам. Лестер возражал, что карлик, будучи Ланнистером, встретит смерть храбро, как лев, и готов был поставить на это свои новые сапоги. – На кой они мне, – сказал Лам, – все равно не налезут. Если я выиграю, будешь неделю чистить мою кольчугу.
С расстояния нескольких футов Тирион слышал каждое их слово, но как только он двинулся дальше, голоса утихли. Неудивительно, что Варис не хотел пускать меня на эту лестницу, подумал он, улыбаясь в темноте. Вот где пташки гнездятся!
Он долго шарил по третьей двери, пока не нащупал маленький железный крючок. Откинув его, он услышал слабый шорох, показавшийся ему оглушительным, и увидел слева от себя прямоугольник оранжевого света.
Очаг! Он чуть не рассмеялся вслух. Очаг был полон горячей золы, и в нем тлело черное полено с оранжевой сердцевиной. Тирион быстро, мелкими шажками пробрался мимо, боясь, как бы не загорелись сапоги. Зола тихо похрустывала под ногами. Он выбрался в комнату, которая раньше была его спальней, и постоял, впитывая в себя тишину. Слышал отец что-нибудь или нет? И что он сделает, если слышал? Схватится за меч или поднимет тревогу?
– Милорд? – позвал женский голос.
Это могло бы ранить его прежде, когда он еще чувствовал боль. Первый шаг был самым трудным. Дойдя до кровати, Тирион раздвинул занавески, и она повернулась к нему с сонной улыбкой на лице. При виде его улыбка померкла, и она натянула одеяло до подбородка, как будто это могло ее защитить.
– Ты ждала кого-то повыше, милая?
Ее глаза наполнились слезами.
– Я не хотела говорить эти вещи, меня королева заставила. А твой отец на меня страх нагоняет. – Она села, и одеяло соскользнуло с нее. Под ним она была голая, если не считать цепи на шее. Цепь состояла из золотых рук, каждая из которых сжимал запястье другой.
– Миледи Шая, – тихо произнес Тирион. – Все время, пока я сидел в каменном мешке и ждал смерти, я вспоминал, как ты красива – и в шелках, и в холстине, и вовсе без ничего.
– Милорд скоро вернется. Уходи лучше. А может... ты пришел за мной?
– Тебе это нравилось хоть немного? – Он погладил ее по щеке, вспоминая все те минуты, когда он обнимал ее за талию, и тискал ее маленькие твердые груди, и гладил короткие темные волосы, и трогал ее губы, щеки и уши, и пробовал пальцем, готова ли она, исторгая у нее стон. – Нравилось, как я тебя ласкал?
– Больше всего на свете, мой гигант Ланнистер!
Хуже, милая, ты ничего не могла сказать.
Тирион закрутил отцовскую цепь вокруг ее шеи.
– Золотые руки всегда холодны, а женские горячи. – Холодные руки сжались еще туже, а горячие били его по лицу, стряхивая слезы с глаз.
После он нашел на столике у кровати кинжал лорда Тайвина и сунул его за пояс. На стенах висели палица с львиной головой, топор и арбалет. Топор был слишком велик, чтобы орудовать им в замке, а палица висела слишком высоко, зато прямо под арбалетом стоял большой окованный железом сундук. Тирион, взобравшись на него, снял со стены самострел и кожаный колчан, отвел вниз тетиву, помогая себе ногой, и вставил на место стрелу.
Джейме рассказывал ему о многочисленных недостатках арбалетов. Если сюда вдруг явятся Лам и Лестер, он не успеет перезарядить, но кого-нибудь одного на тот свет с собой прихватит. Лама, если у него будет выбор. Придется тебе самому чистить свою кольчугу, Лам. Ты проиграл.
Подойдя к двери, он прислушался и медленно приоткрыл ее. В каменной нише горела лампа, озаряя слабым желтым светом пустой коридор. Тирион тихо вышел, держа арбалет у ноги.
Отца он нашел там, где и думал – тот сидел в башенке, где помещалось отхожее место, задрав халат на колени. Услышав шаги, лорд Тайвин поднял глаза.
– Милорд, – с насмешливым полупоклоном сказал Тирион.
– Тирион. – Если он испугался, то виду не показал. – Кто освободил тебя из темницы?
– Я бы сказал, да не могу: дал клятву.
– Евнух, – решил отец. – Это будет стоить ему головы. Арбалет мой? Положи его.
– Вы накажете меня, отец, если я не послушаюсь?
– Ты поступил глупо, совершив этот побег. Тебя не казнят, если ты этого боишься. Я по-прежнему намерен послать тебя на Стену, но не могу это сделать без согласия лорда Тирелла. Положи арбалет, мы вернемся ко мне и поговорим.
– Поговорить можно и здесь. Мне, пожалуй, не хочется отправляться на Стену, отец. Там зверски холодно, а холода мне и от вас хватает. Скажите мне кое-что, и я пойду. Один-единственный вопрос – уж на него-то вы обязаны ответить.
– Я ничем тебе не обязан.
– За всю жизнь вы дали мне меньше, чем ничего, но на этот вопрос вы ответите. Что вы сделали с Тишей?
– С Тишей?
Он даже имени ее не помнит.
– С девушкой, на которой я женился.
– А, это та твоя первая шлюха.
Тирион прицелился отцу в грудь.
– Если вы еще раз скажете это слово, я вас убью.
– У тебя духу не хватит.
– Не попробовать ли нам? Одно короткое словцо, которое вы произносите с такой легкостью. – Тирион нетерпеливо повел арбалетом. – Итак, что вы сделали с Тишей, преподав мне мой маленький урок?
– Не помню.
– Напрягите память. Вы велели убить ее?
– Не было нужды, – поджал губы отец. – Она уже поняла, где ее место... и ей, насколько я помню, хорошо заплатили за труды. Кажется, я приказал стюарду отправить ее прочь.
– Отправить куда?
– Куда все шлюхи отправляются.
Палец Тириона дернулся, и арбалет выстрелил в тот самый миг, как лорд Тайвин попытался встать. Стрела попала ему чуть выше паха, и он со стоном хлопнулся назад. Древко вошло глубоко, по самое оперение. Кровь, проступившая вокруг него, капала на лобок и голые ляжки.

Предыдущая страница 36 Следующая страница


37 Джордж Мартин

– Ты убил меня, – недоверчиво произнес отец с остекленевшими от потрясения глазами.
– Вы всегда быстро схватываете самую суть, милорд, – недаром же вы десница короля.
– Ты... ты... не мой сын.
– А вот здесь вы заблуждаетесь, отец. Я – вылитый вы, только помельче. Окажите мне любезность, умрите поскорее, мне надо успеть на корабль.
Раз в жизни отец выполнил просьбу Тириона. Доказательством послужил сильный смрад, когда его кишечник опорожнился в миг смерти. Ну что ж, место как раз подходящее. Однако эта вонь доказывала, что часто повторяемая шутка относительно отца – еще одна ложь.
Лорд Тайвин Ланнистер испражнялся не золотом.

СЭМВЕЛ

Сэм сразу понял, что король сердит. Когда черные братья, войдя поочередно, опустились перед ним на колени, Станнис отодвинул свой завтрак, состоящий из сухарей, солонины и вареных яиц, и холодно воззрился на них. Красную женщину Мелисандру, стоящую рядом, эта сцена явно забавляла.
«Мне здесь не место, – беспокойно думал Сэм под ее красным взглядом. – Я просто помог мейстеру Эйемону подняться по лестнице. Не смотри на меня. Я всего лишь стюард мейстера». Все остальные – кроме Боуэна Марша, который вышел из борьбы, но остался кастеляном и лордом-стюардом – были претендентами на пост Старого Медведя. Сэм не понимал, почему Мелисандра так интересуется его персоной.
Станнис, продержав черных братьев на коленях необычайно долго, сказал наконец:
– Встаньте. – Сэм помог подняться мейстеру Эйемону. Лорд Янос Слинт прочистил горло, нарушив напряженную тишину.
– Ваше величество оказали нам великое удовольствие, пригласив сюда. Увидев ваши знамена со Стены, я понял, что королевство спасено. «Вот человек, который всегда помнит о своем долге, – сказал я доброму сиру Аллисеру. – Сильный человек и настоящий король». Позвольте поздравить вас с блестящей победой над дикарями. Певцы сложат об этом...
– Пусть певцы сочиняют, что хотят, – отрезал Станнис. – Избавь меня от своей лести, Янос, она тебе не поможет. – Он встал, хмуро глядя на всех сразу. – Леди Мелисандра говорит, что вы до сих пор не выбрали лорда-командующего. Я этим недоволен. Сколько еще вы намерены чудить?
– Никто пока не набрал двух третей голосов, ваше величество, – примирительно произнес Боуэн Марш. – Выборы продолжаются только десять дней.
– На девять дней дольше, чем нужно. Мне нужно что-то сделать с пленными, навести порядок в стране и выиграть войну. Нужно принять решения, касающиеся Стены и Ночного Дозора, в которых должно принадлежать слово и вашему лорду-командующему.
– Разумеется, должно, – сказал Янос Слинт. – Но позвольте заметить, что мы всего лишь солдаты, солдатам же, как ваше величество хорошо изволит знать, привычнее повиноваться. Мне думается, королевское указание пошло бы на благо стране и позволило бы нам сделать мудрый выбор.
Кое-кого эти слова сильно рассердили.
– Может, король и задницы нам должен подтирать? – осведомился Коттер Пайк.
– Выборы лорда-командующего – дело братьев Дозора и больше ничье, – поддержал сир Деннис Маллистер.
– Мудрый выбор – это не я, – уныло сказал Скорбный Эдд.
– Ваше величество, – спокойно, как всегда, молвил мейстер Эйемон, – Ночной Дозор сам избирает себе главу с тех времен, как Брандон Строитель поставил Стену. Вместе с Джиором Мормонтом у нас в непрерывной последовательности сменилось девятьсот девяносто семь лордов-командующих, и каждого из них выбирали люди Дозора. Этой традиции несколько тысяч лет.
– Я вовсе не желаю нарушать ваши права и традиции, – скрипнул зубами Станнис. – Что до «королевского указания», Янос, то если ты подразумеваешь, что мне нужно приказать твоим братьям выбрать тебя, имей мужество сказать об этом прямо.
При таком повороте Слинт неуверенно заулыбался, и его прошиб пот, но Боуэн Марш пришел ему на выручку:
– Кто же лучше будет командовать черными плащами, ваше величество, чем тот, кто командовал золотыми?
– Мне думается, что любой из вас – даже повар. – Король бросил на Слинта холодный взгляд. – Янос был не первым золотым плащом, бравшим мзду, согласен, но ни один из командиров, кажется, еще не набивал свой кошелек продажей мест и должностей. Я думаю, под конец не менее половины офицеров городской стражи выплачивали ему часть своего жалованья. Не так ли, Янос?
У Слинта побагровела шея.
– Ложь, все ложь! Вашему величеству известно, что сильные люди всегда наживают себе врагов, которые распускают у них за спиной лживые слухи. Никаких доказательств нет, ибо никто не заявил открыто...
– Двое человек, которые собирались заявить, погибли во время обхода. Не шутите со мной, милорд. – Станнис прищурил глаза. – Я видел доказательства, которые Джон Аррен представил малому совету. Будь королем я, ты бы лишился не только должности, но Роберт решил простить тебе твои грешки. «Все они воруют, – сказал, помнится, он. – Лучше известный вор, чем неизвестный. Следующий может оказаться еще хуже». Полагаю, что эту мысль вложил в уста моему брату лорд Петир. У Мизинца нюх на золото, и я уверен, что он устроил все так, чтобы казна наживалась на твоей продажности не меньше, чем ты сам.
Обвислые щеки лорда Слинта затряслись, но прежде чем он успел облечь свое негодование в слова, заговорил мейстер Эйемон:
– Ваше величество, закон гласит, что с человека снимаются все его прошлые грехи и преступления, когда он приносит присягу и становится братом Ночного Дозора.
– Мне это известно. Если лорд Янос – лучшее, что может предложить Ночной Дозор, я уж как-нибудь переварю его. Мне безразлично, кого вы выберете, но выбрать вы должны. Мы должны готовиться к войне.
– Ваше величество, – с учтивой настороженностью произнес сир Деннис, – если вы говорите об одичалых...
– Нет, не о них, сир, и вы это знаете.
– Но и вы должны знать, что мы, будучи благодарны вам за помощь в борьбе с Мансом-Разбойником, ничем не сможем помочь вам в вашей борьбе за трон. Ночной Дозор не принимает участия в междоусобных войнах. Вот уже восемь тысяч лет...
– Я знаю вашу историю, сир Деннис, – прервал король. – И даю слово, что не собираюсь просить вас обратить ваши мечи против кого-либо из грозящих мне мятежников и узурпаторов. Я ожидаю лишь, что вы будете защищать Стену, как делали всегда.
– Мы будем защищать Стену до последнего человека, – сказал Коттер Пайк.
– И это буду я, – с покорностью в голосе молвил Скорбный Эдд.
Станнис скрестил руки на груди.
– Мне от вас понадобится еще кое-что – то, что вы, возможно, согласитесь отдать не столь охотно. Мне нужны ваши замки. И Дар.
Эти откровенные слова поразили братьев, как сосуд дикого огня, опрокинутый на жаровню. Марш, Маллистер и Пайк заговорили разом. Станнис, послушав их некоторое время, сказал:
– У меня втрое больше людей, чем у вас. Я могу силой взять нужные мне земли, но предпочитаю сделать это мирно, с вашего согласия.
– Дар был пожалован в собственность Ночному Дозору, ваше величество, – не уступал Боуэн Марш.
– По закону это означает, что он может быть занят или отторгнут от вас. Но то, что даровано однажды, может быть даровано опять.
– На что вам Дар? – спросил Коттер Пайк.
– Я хочу использовать его с большей выгодой, чем вы. Что до замков, Восточный Дозор, Черный Замок и Сумеречная Башня останутся за вами. Но в других мне придется поставить свои гарнизоны, если мы хотим удержать Стену.
– У вас нет такого количества людей, – заметил Боуэн Марш.
– И некоторые из покинутых замков совсем развалились, – добавил Отелл Ярвик, первый строитель.
– Их можно восстановить.
– Восстановить? – повторил Ярвик. – Но кто будет это делать?
– Это уж моя забота. От вас мне потребуются сведения о нынешнем состоянии каждого замка и о том, что нужно для их восстановления. Я намерен заселить их все в течение года и зажечь молитвенные костры перед их воротами.
– Молитвенные костры? – Боуэн Марш покосился на Мелисандру. – Мы что же, должны теперь разводить молитвенные костры?
– Да. Должны. – Женщина ступила вперед, взметнув алыми шелками, спадающими на плечи медными волосами. – Одни мечи не смогут отогнать тьму. Только свету Владыки это под силу. Уясните себе, добрые сиры и отважные братья: война, которая нам предстоит, – это не какая-нибудь свара из-за земель и почестей. Это война за жизнь, и если мы проиграем ее, весь мир погибнет вместе с нами.
Старшины Дозора не знали, как к этому отнестись. Марш и Ярвик с сомнением переглянулись, Янос Слинт весь кипел, а Трехпалый Хобб явно предпочел бы резать морковку у себя на кухне. Но мейстер Эйемон, к общему удивлению, произнес:
– Вы говорите о войне дня и ночи, миледи. Но где же обещанный принц?
– Он перед вами, хотя вы и не видите его. Станнис Баратеон – вот возрожденный Азор Ахай, воин огня. Все пророчества указывают на него. Красная комета пролетела по небу, возвестив о его пришествии, и ему принадлежит Светозарный, красный меч героев.
Слова Мелисандры, по-видимому, сильно смутили короля. Он скрипнул зубами и сказал:
– Вы звали, и я пришел, милорды. Теперь нам придется жить вместе или вместе умереть. Советую вам привыкнуть к этой мысли. Это все, – с резким жестом заявил Станнис. – Останьтесь ненадолго, мейстер, и ты тоже, Тарли. Остальные могут идти.
Ошеломленный Сэм смотрел, как откланиваются и выходят его братья. Что понадобилось от него королю?
– Ты убил снежное порождение, – сказал король, когда они остались вчетвером.
– Сэм Смертоносный, – улыбнулась Мелисандра. Сэм почувствовал, что краснеет.
– Нет, миледи... ваше величество... то есть да. Меня зовут Сэмвел Тарли.
– Твой отец – хороший солдат, – сказал Станнис. – Когда-то при Эшфорде он нанес поражение моему брату. Мейс Тирелл приписал эту победу себе, но лорд Рендилл одержал ее еще до того, как Тирелл явился на поле битвы. Он убил лорда Кафферена своим валирийским мечом и отослал его голову Эйерису. – Станнис потер подбородок. – Не думал, что у него может быть такой сын, как ты.
– Я... не тот сын, которого он хотел бы иметь, государь.
– Если бы ты не надел черное, то мог бы стать ценным заложником, – задумчиво произнес король.
– Но он надел черное, ваше величество, – вставил мейстер Эйемон.
– Я это знаю. Я знаю больше, чем вы думаете, Эйемон Таргариен.
– Просто Эйемон, ваше величество, – склонил голову старик. – Надевая на себя мейстерскую цепь, мы отказываемся от имени нашего дома.
Станнис коротко кивнул в ответ, давая понять, что и это ему известно.
– Мне сказали, что ты убил это существо обсидиановым кинжалом, – сказал он Сэму.
– Д-да, ваше величество. Кинжал мне подарил Джон Сноу.
– Драконово стекло, – с мелодичным смехом сказала красная женщина. – «Застывший огонь» на языке древней Валирии. Неудивительно, что оно обрекает на смерть холодные порождения Иного.
– У меня на Драконьем Камне, в старых выработках под горой, обсидиана полным-полно, – сказал король. – Он встречается там целыми слитками, глыбами и пластами. Большей частью он, сколько я помню, черный, но бывает и зеленым, и красным, и даже пурпурным. Я уже отправил сиру Ролланду, моему кастеляну, приказ начать его добычу. Боюсь, что долго мне Драконий Камень не удержать, но, быть может, Владыка Света даст нам достаточно «застывшего огня», чтобы вооружиться против этих созданий до того, как замок падет.
Сэм прочистил горло.
– В-ваше величество... когда я ударил таким кинжалом упыря, лезвие сломалось, не причинив мертвецу вреда.
– Их оживляют с помощью некромантии, – улыбнулась Мелисандра, – но они – всего лишь мертвая плоть, которую можно победить сталью и огнем. Те, кого вы зовете Иными, – нечто большее.
– Демоны, созданные из снега, льда и холода, – сказал Станнис. – Древние враги человека. Единственные, с которыми стоит считаться. Мне сказали, Тарли, что ты с твоей одичалой прошли под Стеной через некие волшебные ворота.
– Да. Ч-черные Врата. Под Твердыней Ночи.
– Твердыня Ночи – самый большой и старый из замков Стены. Его я намерен сделать своей ставкой на время этой войны. Ты покажешь мне эти ворота.
– Х-хорошо, но... – Если они все еще там и если они откроются перед человеком, не носящим черное.
– Я скажу когда, – отрезал Станнис.
– Ваше величество, – улыбнулся мейстер, – прежде чем мы уйдем, я просил бы вас оказать нам великую честь и дать взглянуть на тот чудесный клинок, о котором мы так много слышали.
– Вы хотите видеть Светозарный? Вы, незрячий?
– Сэм будет моими глазами.
– Ну что ж, его видели все и каждый – отчего бы и слепому не посмотреть? – хмуро молвил король. Он снял свой пояс с колышка у очага и обнажил висящий на нем меч. Сталь прошуршала о дерево и кожу, и по горнице разлилось сияние, мерцающее всеми красками огня: красным, оранжевым и золотым.
– Рассказывай, Сэмвел, – попросил мейстер, тронув его за руку.
– Он светится, – вполголоса сказал Сэм, – словно огненный. Пламени нет, но сталь переливается, как солнечный свет на воде, только еще красивее. Жаль, что вы этого не видите, мейстер.
– Теперь вижу, Сэм. Прекрасный меч, сияющий, как солнце. Сердечно благодарю ваше величество и вас, миледи, – поклонился старик.
Король убрал меч в ножны и в комнате сразу потемнело, несмотря на льющийся в окна солнечный свет.
– Теперь вы его видели и можете вернуться к вашим обязанностям. И запомните мои слова: ваши братья выберут лорда-командующего нынче же вечером, иначе я заставлю их пожалеть о том, что они этого не сделали.
Мейстер Эйемон в глубокой задумчивости спустился вместе с Сэмом по узкой винтовой лестнице, но когда они шли через двор, он сказал:
– Я не почувствовал жара. А ты, Сэм?
– От меча? – Сэм задумался. – Воздух вокруг него мерцал, как над горячей жаровней.
– Но жара ты не ощутил, верно? И ножны у этого меча из дерева и кожи, так? Я понял это по звуку, когда король обнажил клинок. Видел ли ты какие-то следы огня на этих ножнах, Сэм?
– Как будто нет.
Мейстер молча кивнул. Вернувшись к себе, он попросил Сэма развести огонь и усадить его в кресло перед очагом.
– Тяжело это – быть таким старым, – вздохнул он, опустившись на сиденье. – А когда ты слеп, это еще тяжелее. Мне недостает солнца и книг. Книг в первую очередь. – Мейстер махнул рукой. – До выборов ты мне больше не понадобишься, Сэм.
– Выборы... Нельзя ли что-нибудь сделать, мейстер? То, что король говорил о лорде Яносе...
– Я помню, Сэм, но я – присяжный мейстер, и мой долг советовать лорду-командующему, кем бы он ни был. Не пристало мне поддерживать одного претендента в ущерб другим.
– Но я-то не мейстер. Мог бы я сделать что-нибудь?
Эйемон с мягкой улыбкой обратил к Сэму свои белые глаза.
– Право, не знаю, Сэмвел. А ты как думаешь?
Да, мог бы, подумал Сэм. И должен. И сделать это нужно прямо сейчас, иначе у него не хватит мужества. «Я брат Ночного Дозора, – напомнил он себе, торопливо идя через двор. – И я это сделаю». Раньше он начинал заикаться, стоило лорду Мормонту только посмотреть на него, но то было раньше, до Кулака Первых Людей, Замка Крастера, до упырей, Холодных Рук и Иного на мертвом коне. Теперь он стал смелее. Он сказал Джону, что Лилли сделала его храбрее, и это правда. Должно быть правдой.
Коттер Пайк был самым страшным из двух, и Сэм пошел к нему первому, пока его запал еще не остыл. Пайк сидел в старом Щитовом Чертоге, играя в кости с тремя своими людьми и рыжим сержантом Станниса.
Сэм попросил разрешения поговорить с ним наедине, и все прочие по приказу Пайка вышли, забрав кости и монеты.
Коттера Пайка никто не назвал бы красавцем, но под его кожаным нагрудником и домоткаными бриджами угадывалось твердое, жилистое и сильное тело. Маленькие глазки сидели у самого сломанного носа, волосы спускались на лоб мысом, острым, как наконечник копья. Оспа оставила у него на лице рытвины, плохо скрываемые жидкой бородкой.
– Сэм Смертоносный? – сказал он вместо приветствия. – Ты уверен, что зарезал Иного, а не снежную бабу?
Хорошее начало, нечего сказать.
– Его убило драконово стекло, милорд, – слабым голосом ответил Сэм.
– Ясное дело. Ладно, Смертоносный, выкладывай. Тебя мейстер послал?
– Мейстер? – Сэм сглотнул. – Я... только что от него, милорд. – Это не совсем ложь, и Пайк, быть может, теперь будет слушать его более внимательно. Сэм набрал в грудь воздуха и принялся излагать свою просьбу.
Пайк прервал его, не успел он сказать и двадцати слов.
– Ты хочешь, чтобы я стал на колени и поцеловал край Маллистерова нарядного плаща, так, что ли? Мне следовало догадаться. Все вы, лордики, норовите держаться стадом, как овцы. Передай Эйемону, что он даром тратит твои слова и мое время. Если кому-то и отказываться, пусть это будет Маллистер. Слишком он стар для такой работы, так ему и скажи. Если мы его выберем, придется нам через год выбирать кого-то другого.
– Да, он стар, но зато опытен... – проговорил Сэм.
– Над картами сидеть у себя в башне, вот и весь его опыт. Может, он собирается упырям письма писать? Он рыцарь, это так, но он не боец, и мне наплевать, кого он там выбил из седла на турнире полсотни лет назад. Все победы за него одерживал Полурукий, это и слепому должно быть ясно. А мы, как никогда, нуждаемся в бойце как раз теперь, когда на нас насел этот треклятый король. Нынче ему понадобились развалины и пустые поля, а завтра чего захочется? Думаешь, у Маллистера хватит духу возражать Станнису Баратеону и этой красной суке? Я так не думаю.
– Так вы отказываетесь поддержать его? – уныло спросил Сэм.
– Ты кто, Смертоносный или Глухой Дик? Да, я отказываюсь. Пойми вот что, парень. – Пайк нацелил палец Сэму в лицо. – Меня эта работа не прельщает и никогда не прельщала. Я лучше дерусь на палубе, чем верхом на коне, а Черный Замок слишком далеко от моря. Но пусть мне раскаленный меч всадят в задницу, раньше чем я отдам Ночной Дозор этому общипанному орлу из Сумеречной Башни. Так и передай этому старикану, если он спросит. – Пайк встал. – А теперь ступай с глаз долой.
Сэм вложил в свой вопрос все оставшееся у него мужество.
– Но, м-может быть, вы согласились бы поддержать кого-то другого?
– Кого? Боуэна Марша? Ему бы только ложки считать. Отелл хорошо делает то, что ему велят, но командовать не умеет. Слинт? Его людям он по нраву, и почти что стоило бы запихнуть его в королевскую глотку и поглядеть, как Станнис это скушает, но нет. В нем слишком много от Королевской Гавани. Жаба отрастила крылья и возомнила себя драконом. Кто еще остается? Хобб? Можно и его, только кто же вам суп варить будет? Ты, похоже, любишь поесть как следует, Смертоносный?
Больше Сэму нечего было сказать. Он пробормотал прощальные слова и удалился. С сиром Деннисом у меня лучше выйдет, говорил он себе, идя по замку. Сир Деннис рыцарь высокого рода, с правильной речью, и он очень учтиво обошелся с Сэмом, встретив его и Лилли на дороге. Сир Деннис выслушает его. Должен выслушать.
Командир Сумеречной Башни, рожденный под Гулкой башней Сигарда, был Маллистер до мозга костей. Воротник и рукава его черного бархатного дублета были оторочены соболем, складки плаща скреплял серебряный орел. Борода его побелела как снег, волос на голове почти не осталось, лицо покрылось морщинами – что правда, то правда. Но он сохранил живость движений и зубы во рту, и годы не повлияли ни на ясность его серо-голубых глаз, ни на учтивость манер.
– Милорд Тарли, – воскликнул он, когда стюард ввел Сэма в его покои в Копье, где помещались люди из Сумеречной Башни. – Рад видеть, что вы уже оправились после ваших испытаний. Могу я предложить вам чашу вина? Я помню, что ваша леди-мать – урожденная Флорент. Когда-нибудь я расскажу вам, как выбил из седла обоих ваших дедов на одном и том же турнире. Но сегодня у нас есть более неотложные дела. Вы, конечно, пришли от мейстера Эйемона. Он хочет предложить мне какой-то совет?
Сэм глотнул вина и ответил, тщательно подбирая слова:
– Присяжный мейстер не может оказывать прямого влияния на выбор лорда-командующего.
– Вот почему он не пришел ко мне сам, – улыбнулся старый рыцарь. – Я все понимаю, Сэмвел. Мы с Эйемоном оба старые люди и умудрены в подобных делах. Говорите, что хотели сказать.
Вино имело приятный вкус, и сир Деннис в отличие от Пайка слушал Сэма серьезно и сдержанно. Но выслушав все до конца, он покачал головой.
– Я согласен: день, когда королю придется самому назначить нам лорда-командующего, станет черным в нашей истории. Особенно этому королю. Долго он свою корону не удержит. Но отказаться должен Пайк. У меня больше голосов, и я лучше гожусь для этой должности.
– Верно, – согласился Сэм, – но и Пайк тоже неплох. Говорят, он хорошо проявил себя в битвах. – Сэм не хотел обижать сира Денниса, расхваливая его соперника, но как иначе убедить рыцаря отказаться?
– Многие из наших братьев проявили себя хорошими воинами, но этого недостаточно. Не все дела решаются боевым топором. Мейстер Эйемон это понимает, а вот Коттер Пайк – нет. Лорд-командующий Ночного Дозора – в первую очередь лорд. Он должен уметь говорить с другими лордами... и с королями тоже. Должен заслуживать уважения. – Сир Деннис подался вперед. – Мы оба с вами сыновья знатных лордов и знаем, как много значат происхождение, кровь и то раннее воспитание, которое ничем не заменишь. Я стал оруженосцем в двенадцать лет, рыцарем в восемнадцать, победителем турнира в двадцать два, и вот уже тридцать три года, как я командую гарнизоном Сумеречной Башни. Кровь и воспитание – вот что делает меня способным говорить с королями. А Пайк... вы сами слышали, как он спросил утром, не хочет ли его величество подтереть ему задницу. Не в моих привычках, Сэмвел, говорить дурно о ком-либо из братьев, но будем откровенны: Железные Люди – порода пиратов и воров, и Коттер Пайк, еще не выйдя из мальчишеских лет, насиловал и убивал. И пишет, и читает за него мейстер Хармун – уже много лет. Мне неприятно разочаровывать мейстера Эйемона, но Пайку я, право же, уступить не могу.
На этот раз Сэм приготовился заранее.
– А кому-нибудь другому? Более подходящему?
Сир Деннис поразмыслил.
– Я никогда не желал этой чести ради нее самой. На прошлых выборах я охотно уступил лорду Мормонту, а до него – лорду Кворгилу. Пока Ночной Дозор в хороших руках, я спокоен. Но ни Боуэн Марш, ни Отелл Ярвик не годятся для этой задачи, а так называемый лорд Харренхолла – это отродье мясника, вылезший наверх благодаря Ланнистерам. Неудивительно, что это продажная душа.
– Есть еще один, – выпалил Сэм. – Лорд Мормонт доверял ему, и Донал Нойе, и Куорен Полурукий. Он не столь высокого рода, как вы, но происходит от древней крови. Он родился и вырос в замке; военному мастерству его учил рыцарь, а грамоте – мейстер из Цитадели. Отец его был лордом, а брат королем.
Сир Деннис погладил свою длинную белую бороду.
– Пожалуй, – после долгих раздумий сказал он. – Он очень молод, но... это возможно. Он годится, я это признаю, хотя я подошел бы лучше. Не сомневаюсь, что самым мудрым выбором был бы я.
Джон сказал, что ложь допустима, если она служит благому делу.
– Если мы не выберем лорда-командующего этим вечером, – сказал Сэм, – король Станнис назначит Коттера Пайка. Он сам так сказал мейстеру Эйемону утром, когда вы все ушли.
– Понятно. – Сир Деннис встал. – Я должен подумать. Благодарю вас, Сэмвел, и поблагодарите от меня мейстера Эйемона.
Сэм весь дрожал, выходя из Копья. Что он наделал? Что он сказал? Если его разоблачат, то... что с ним, собственно, тогда сделают? Пошлют его на Стену? Выпустят ему кишки? Превратят в упыря? Глупости. Ему ли бояться Коттера Пайка с Деннисом Маллистером после ворона, клевавшего мертвое лицо Малыша Паула?
Пайк обрадовался его возвращению.
– Опять ты? Давай поскорее, ты мне уже надоел.
– Всего два слова, – пообещал Сэм. – Вы сказали, что не откажетесь от борьбы ради сира Денниса, но могли бы сказаться ради кого-нибудь еще.
– Кого ты предложишь на этот раз, Смертоносный? Себя?
– Нет. Настоящего бойца. Донал Нойе оставил Стену на него, когда пришли одичалые, и он был оруженосцем Старого Медведя. Одно плохо: он бастард.
– Седьмое пекло, – засмеялся Пайк. – Вот было бы копье в задницу Маллистеру, а? Ради одного этого стоит попробовать. Но я лучше мальчишки. Я – как раз то, что надо, что всякому дураку ясно.
– Верно, всякому – даже мне. Но... я не должен вам этого говорить... но король Станнис хочет навязать нам сира Денниса, если мы сегодня не выберем кого-нибудь сами. Он сам так сказал мейстеру Эйемону, когда вы все ушли.

ДЖОН

Железный Эммет, долговязый, сильный и выносливый молодой разведчик, был первым фехтовальщиком Восточного Дозора. После поединков с ним Джон всегда уходил избитый и просыпался весь в синяках, но именно это ему и требовалось. Если все время сражаться с такими, как Атлас, Конь или даже Гренн, ничему научиться нельзя.
Обычно Джон, как ему хотелось думать, неплохо отвечал Эммету, но только не сегодня. Ночью, проворочавшись около часа, он отказался от всякой попытки уснуть, поднялся на Стену и пробыл там до рассвета, размышляя над предложением Станниса Баратеона. Теперь недосыпание сказывалось, и Эммет беспощадно гонял его по двору, молотя при этом мечом, а время от времени еще и щитом добавляя. Обе руки у Джона совсем онемели, и учебный меч казался тяжелее с каждым мгновением.
Он уже собрался сдаться, когда Эммет сделал низкий финт и нанес поверх щита удар, угодивший Джону в висок. Джон зашатался, голова и шлем у него гудели, и перед глазами все плыло.

Время повернуло вспять, и он снова оказался в Винтерфелле, одетый в стеганую кожаную безрукавку вместо кольчуги и панциря. Меч его стал деревянным, а противник из Железного Эммета преобразился в Робба.
Они каждое утро упражнялись вместе, с тех пор как научились ходить. Сноу и Старк рубились во всех дворах Винтерфелла с криком и смехом, а порой и со слезами, если никто не видел. Сражаясь, они из мальчиков делались рыцарями и прославленными героями. «Я принц Эйемон, Драконий Рыцарь», – выкрикивал, бывало, Джон, и Робб откликался: «А я Флориан-Дурак». Если же Робб объявлял себя Молодым Драконом, Джон отвечал: «А я сир Раэм Редвин».
В то утро Джон крикнул первым:
– Я лорд Винтерфелла! – Он так уже сто раз говорил, но на этот раз Робб ответил:
– Не можешь ты быть лордом Винтерфелла: ты бастард. Моя леди-мать говорит, что ты никогда не будешь лордом.
Джон думал, что давно забыл об этом. Во рту у него стоял вкус крови от полученного удара.

Потом Халдер с Конем еле оттащили его от Железного Эммета, повиснув каждый на одной руке. Разведчик сидел на земле ошеломленный, с изрубленным щитом и съехавшим набок забралом, а меч валялся в шести ярдах от него.
– Хватит, Джон! – кричал Халдер. – Он уже лежит, ты его обезоружил, хватит!
Нет. Не хватит. Никогда не хватит. Джон бросил наземь свой меч и сказал:
– Извини, Эммет. Ты не ранен?
Эммет снял свой помятый шлем.
– У тебя, видно, язык не поворачивается сказать «сдаюсь», Лорд Сноу. – Но сказал он это не со зла – Эммер был парень незлобивый и любил песню мечей. – Помоги мне, Воин, – простонал он, – теперь я знаю, каково пришлось Куорену Полурукому.
Это было уж слишком. Джон вырвался от друзей и один ушел в оружейную. В голове до сих пор звенело от удара Эммета. Сев на скамью, он зарылся лицом в ладони. Почему он так зол? Нет, это глупый вопрос. Он может теперь стать лордом Винтерфелла. Наследником своего отца.
Но сейчас он видел перед собой не лорда Эддарда, а леди Кейтилин. Своими темно-голубыми глазами и плотно сжатым ртом она немного походила на Станниса. Чугун – твердый, но хрупкий. Она смотрела на него так же, как бывало в Винтерфелле, когда он побеждал Робба на мечах, в арифметике или еще в чем-нибудь. Кто ты? – всегда говорил этот взгляд. Тебе здесь не место. Зачем ты здесь?
Его друзья оставались во дворе, но Джон не чувствовал в себе сил выйти к ним. Он покинул оружейную через заднюю дверь и спустился по крутой лестнице в «червоточины», подземные ходы, соединявшие между собой все строения. Дойдя одним из коридоров до бани, он погрузился в холодную воду, чтобы смыть с себя пот, а потом залез в горячую ванну. От тепла боль в мышцах унялась, и ему вспомнились горячие пруды Винтерфелла, бурлящие в богороще. Теон сжег и порушил замок, но он все восстановит. Отец, конечно, хотел бы этого, и Робб тоже. Их огорчило бы, если бы замок остался в руинах.
«Не можешь ты быть лордом Винтерфелла, ты бастард», – снова услышал он голос Робба, и каменные короли заворчали гранитными языками: «Тебе здесь не место. Не место». Джон закрыл глаза и увидел сердцедерево с бледными ветвями, красными листьями и мрачным ликом на стволе. Чардрево – сердце Винтерфелла, лорд Эддард всегда говорил так... но Джон, чтобы спасти замок, должен вырвать это сердце с древними его корнями и скормить голодному огненному богу красной женщины. Нет у него такого права. Винтерфелл принадлежит старым богам.
Эхо голосов под сводчатым потолком вернуло его в Черный Замок.
– Ну, не знаю, – с явным сомнением говорил кто-то. – Если бы я еще знал этого человека получше... Лорд Станнис не очень-то хорошо о нем отзывается.
– Когда это Станнис Баратеон говорил о ком-то хорошо? – Кремневый голос сира Аллисера Джон узнал сразу. – Если мы позволим Станнису выбрать нам лорда-командующего, мы станем его знаменосцами во всем, кроме имени. Тайвин Ланнистер нам этого не забудет, а вы сами знаете, что в конце концов верх одержит он. Он уже побил Станниса однажды на Черноводной.
– Лорд Тайвин поддерживает Слинта, – боязливо вставил Боуэн Марш. – Я могу показать вам его письмо, Отелл. «Наш верный друг и слуга» – вот как он его называет.
Джон сел в ванне, и трое мужчин замерли, услышав плеск.
– Милорды, – с холодной вежливостью сказал он.
– Ты что здесь делаешь, бастард? – спросил Торне.
– Моюсь. Но я не хочу мешать вашему заговору и потому ухожу. – Он вылез из воды, вытерся оделся и вышел.
Не представляя, куда деваться теперь, он прошел мимо сгоревшей башни лорда-командующего, где когда-то спас Старого Медведя от мертвеца; мимо места, где с печальной улыбкой на лице умерла Игритт; мимо Королевской башни, где они с Атласом и Глухим Диком Фоллардом ждали магнара с его теннами; мимо остатков большой деревянной лестницы. Внутренние ворота была открыты, и он вошел в туннель под Стеной. Толща льда над головой давила его. Он миновал место, где сразились и вместе погибли Донал Нойе и Мег Могучий, и через новые внешние ворота снова вышел на бледный, холодный солнечный свет.
Лишь тогда он разрешил себе остановиться, перевести дух и подумать. Отелл Ярвик – человек не слишком твердых убеждений, не считая того, что касается дерева, камня и известки. Старый Медведь это знал. Торне с Маршем наверняка заморочат ему голову, он поддержит лорда Яноса, и лорд Янос станет лордом-командующим. Что тогда останется Джону, кроме Винтерфелла?
Ветер, налетая на Стену, трепал его плащ. Ото льда шел холод, как жар идет от огня. Джон опустил капюшон на лоб и пошел дальше. Солнце уже клонилось к закату. В ста ярдах виднелось место, где король Станнис содержал своих пленников-одичалых, окруженное рвами, острыми кольями и высоким деревянным забором. Слева помещались три большие ямы, где победители сожгли всех погибших под Стеной вольных людей – от волосатых великанов до маленьких Рогоногих. Ничейная полоса осталась той же выжженной пустыней, покрытой застывшей смолой, но люди Манса оставили на ней свои следы: порванную шкуру, бывшую частью палатки, великанскую палицу, колесо от повозки, сломанное копье, кучу мамонтового навоза. На опушке Зачарованного леса, где прежде стояли шатры, Джон нашел дубовый пень и сел на него.
Игритт хотела, чтобы он стал одичалым, Станнис хочет, чтобы он стал лордом Винтерфелла. Чего же хочет он сам? Солнце садилось за Стену там, где она проходила по западным холмам. Джон смотрел, как ледяная громада окрашивается в красные и розовые тона заката. Что он предпочтет: быть повешенным лордом Яносом как предатель или отречься от своих обетов, жениться на Вель и стать лордом Винтерфелла? Когда думаешь об этом такими словами, выбор кажется очень простым... а будь Игритт жива, он был бы еще проще. Вель ему чужая. Она, конечно, красавица, и ее сестра была королевой Манса, но все-таки...
Ему придется ее украсть, чтобы она его полюбила, и у них могут родиться дети. Придет день, когда он возьмет на руки своего родного сына. Сын – это то, о чем Джон Сноу даже мечтать не смел с тех пор, как решил провести свою жизнь на Стене. Он мог бы назвать его Роббом. Вель, конечно, захочет оставить у себя сына своей сестры, и он вырастет в Винтерфелле, как и мальчик Лилли. Сэму не придется лгать отцу, Лилли они тоже найдут место, и Сэм сможет приезжать к ним каждый год. Сыновья Манса и Крастера будут братьями, как когда-то Джон и Робб.
Джон сознавал, что хочет этого. Он еще ничего на свете так не хотел. Ему всегда этого хотелось, признавался он себе виновато. Да простят его за это боги. В нем проснулся голод, острый, как драконово стекло. Он нуждался в еде, в мясе, в красном олене, пахнущем страхом, или в большом лосе, гордом и неуступчивом. Ему требовалось убить и наполнить живот парным мясом и горячей темной кровью. У него текла слюна при одной мысли об этом.
Джон не сразу понял, что с ним творится, а поняв, тут же вскочил на ноги.
– Призрак!! – Он повернулся к лесу, и волк тихо вышел к нему из зеленого сумрака, дыша теплым белым паром. – Призрак! – Волк пустился бегом. Он похудел, но и подрос тоже. Он бежал почти бесшумно, только палая листва тихо шуршала под его лапами. Волк прыгнул на Джона, и они покатились по бурой траве и длинным теням, под зажигающимися звездами. – Где же ты пропадал, волчара? – спрашивал Джон, пока Призрак теребил его за руку. – Я уж думал, ты умер, как Робб, Игритт и все остальные. Я совсем тебя не чувствовал с тех пор, как перелез через Стену, даже во сне. – Лютоволк, не отвечая, лизал лицо Джона похожим на мокрую терку языком, и глаза его, отражая последний свет дня, сияли, как большие красные солнца.
Красные глаза, но не такие, как у Мелисандры. Глаза чардрева. Красные глаза, красная пасть, белый мех. Кровь и кость, совсем как у сердцедерева. Этот зверь тоже принадлежит старым богам. Единственный белый из всех лютоволков. Шестерых волчат нашли они с Роббом в снегу позднего лета – пятерых серых, черных и бурых для Старков и одного, белого как снег, для Сноу.
Джон получил свой ответ.
Люди королевы под Стеной разводили свой костер. Вот и Мелисандра вышла из ворот вместе с королем – возглавить молитву, которая, как она верит, отгонит тьму.
– Пошли, Призрак, – сказал Джон. – Ты голоден, я знаю. Я это чувствую. – Они вместе припустили к воротам, далеко обойдя костер, уже вонзивший свои когти в черное брюхо ночи.
Люди короля, наводняющие дворы Черного Замка, при виде Джона с волком останавливались и пялили на них глаза. Джон сообразил, что они ни разу не видели лютоволка: Призрак вдвое больше обыкновенных волков, которые водятся в их зеленых южных лесах. На пути к оружейной Джон, случайно подняв глаза, увидел в окне башни Вель. «Прости, – подумал он, – я не тот человек, который выкрадет тебя отсюда».
На учебном дворе ему встретилось около дюжины людей короля с факелами и длинными копьями. Их сержант при виде Призрака нахмурился, а двое солдат наставили копья, но командовавший ими рыцарь сказал:
– Отойдите и пропустите их. Ты опаздываешь на ужин, – заметил он Джону.
– Тогда дайте нам пройти, сир, – ответил Джон, и рыцарь посторонился.
Еще на лестнице Джон услышал шум. Братья громко говорили, перебранивались и стучали по столам. Его появления почти никто не заметил. Скамьи были заполнены до отказа, но еще больше народу стояло. Никто не ужинал, да еды и не было на столах. Что здесь происходит? Янос Слинт орал что-то об измене, Железный Эммет влез на стол с обнаженным мечом в руке, Трехпалый Хобб ругался с разведчиком из Сумеречной Башни, какой-то брат из Восточного Дозора дубасил кулаком по столу, требуя тишины, чем только усугублял стоящий в трапезной гвалт.
Пип первым заметил Джона. Он ухмыльнулся при виде Призрака, сунул два пальца в рот и свистнул так, как только скоморох способен свистеть. Пронзительный звук прорезал гомон, как мечом. Многие братья теперь тоже увидели Джона и смолкли. Тишина распространилась по залу. Слышно было только, как стучат по каменному полу сапоги Джона и трещат поленья в очаге.
Молчание нарушил сир Аллисер Торне.
– Предатель почтил нас наконец своим присутствием.
Лорд Янос побагровел и весь трясся.
– Зверь! – выдохнул он. – Глядите, вот зверь, который растерзал Полурукого. Среди нас оборотень, братья, оборотень! Подобное чудовище не может быть нашим главой! Его нельзя оставлять в живых!
Призрак оскалил зубы, а Джон, опустив руку ему на голову, спросил:
– Милорд, не скажете ли, что тут происходит?
Вместо Слинта с другого конца зала ответил мейстер Эйемон.
– Тебя, Джон, предлагают на место лорда-командующего.
Это было так нелепо, что Джон не сдержал улыбки.
– Кто предлагает? – Он поискал взглядом своих друзей. Не иначе как это очередная шуточка Пипа. Но Пип пожал плечами, а Гренн потряс головой. Зато Скорбный Эдд Толлетт встал и сказал:
– Я. Нехорошо, конечно, делать другу такую гадость, но лучше уж ты, чем я.
– Это неслыханно, – снова завопил лорд Янос. – Этого парня следует повесить. Да! Повесить за измену и колдовство вместе с его дружком Мансом-Разбойником. Лорд-командующий! Нет, это уж слишком. Я этого не потерплю!
– Не потерпишь, значит? – поднялся Коттер Пайк. – Я знаю, ты приучил своих золотых плащей лизать тебе задницу, но теперь на тебе черный плащ.
– Любой брат может предложить нам на обсуждение любого другого брата, если тот принес присягу, – вставил сир Деннис Маллистер. – Толлетт в своем праве, милорд.
Десять человек заговорили разом, стараясь перекричать друг друга, и в зале снова поднялся шум. Теперь на стол вскочил сир Аллисер Торне и воздел руки, призывая к тишине.
– Братья! – вскричал он. – Этак мы ни к чему не придем. Давайте голосовать. Король, занявший Королевскую башню, поставил стражу у всех дверей с тем, чтобы мы не могли ни поесть, ни разойтись, пока не сделаем своего выбора. Пусть так! Мы будем выбирать всю ночь, пока не получим своего лорда... но я думаю, что прежде наш первый строитель хотел бы нам что-то сказать.
Отелл Ярвик, поднявшись медленно и хмуро, потер свою длинную челюсть и сказал:
– Я снимаю свое имя. Вы могли бы уже десять раз выбрать меня, если хотели, однако не выбрали. Во всяком случае, подали за меня недостаточно много голосов. Я собирался сказать голосовавшим за меня братьям, что им следует выбрать лорда Яноса...
Сир Аллисер кивнул.
– Лорд Слинт – лучший из всех возможных...
– Я еще не закончил, Аллисер, – прервал его Ярвик. – Мы все знаем, что лорд Слинт командовал городской стражей Королевской Гавани и что он лорд Харренхолла...
– Да он этого Харренхолла и в глаза не видел, – выкрикнул Коттер Пайк.
– Это так, – согласился Ярвик. – Теперь я и сам не пойму, почему Слинт казался мне таким хорошим выбором. Сделав командующим его, мы крепко досадили бы королю Станнису, но нам-то какой от этого прок? Сноу, пожалуй, лучше. Он дольше пробыл на Стене, он племянник Бена Старка и служил в оруженосцах у Старого Медведя. – Ярвик пожал плечами. – Впрочем, выбирайте кого хотите, лишь бы не меня, – закончил он и сел.
Янос Слинт побагровел еще сильнее, зато сир Аллисер побледнел. Брат из Восточного Дозора снова замолотил по столу: на этот раз он требовал котла.
– Котел! – подхватили его друзья. – Котел! Котел! КОТЕЛ!
Котел, большой, черный, с двумя ручками и тяжелой крышкой, стоял в углу у очага. По слову мейстера Эйемона Сэм с Клидасом подтащили его к столу. Братья уже строились в очередь к бочонкам с марками. Клидас снял крышку, чуть не уронив ее себе на ноги, и из котла вдруг выпорхнул большой ворон. Он захлопал крыльями, ища то ли стропила, то ли окно, но в этом подвале не было ни окон, ни стропил. С громким криком он стал кружить по залу.
– Я знаю эту птицу! – воскликнул Сэмвел Тарли. – Это ворон лорда Мормонта!
Ворон, старый, грязный и взъерошенный, уселся на стол рядом с Джоном.
– Сноу, – каркнул он. – Сноу, Сноу. – Дошел до конца стола и взлетел Джону на плечо.
Янос Слинт тяжело плюхнулся на сиденье. Сир Аллисер насмешливо расхохотался.
– Сир Хрюшка принимает нас всех за дураков, братья. Он сам научил птицу этому фокусу! У него все вороны талдычат «сноу»: взойдите на вышку и убедитесь сами. А птица Мормонта знает много слов, не только это.
Ворон склонил голову набок, глядя на Джона, и с надеждой произнес:
– Зерно. – Не дождавшись ни зерна, ни ответа, он заговорил снова: – Котел! Котел! Котел!
Вслед за этим хлынули наконечники для стрел, целый поток, затопивший последние немногочисленные камешки, ракушки и медные монетки.
Подсчет марок закончился, и братья окружили Джона. Одни хлопали его по спине, другие преклоняли перед ним колено, как перед всамделишным лордом. Атлас, Оуэн Олух, Халдер, Жаба, Пустой Сапог, Великан, Малли, Ульмер из Королевского леса, Милашка Доннел Хилл и еще полсотни человек толкались, пробираясь к нему. Дайвин, клацнув деревянными зубами, сказал:
– Боги, наш лорд-командующий еще из пеленок не вышел.
– Надеюсь, это не помешает мне отдубасить вас на следующем поединке, милорд, – ввернул Железный Эммет. Трехпалый Хобб желал знать, будет ли Джон по-прежнему есть вместе с остальными или прикажет подавать еду к себе в горницу. Даже Боуэн Марш заявил, что с радостью будет и далее исполнять должность лорда-стюарда, если лорд Сноу того пожелает.
– Если оплошаете, лорд Сноу, – сказал Коттер Пайк, – я вырву у вас печенку и съем ее сырую с луком.
– Молодой Самвел попросил меня о недюжинной жертве, – признался старый рыцарь Деннис Маллистер. – Когда выбрали лорда Кворгила, я сказал себе: «Ничего, он был на Стене дольше, чем ты, твое время еще придет». Когда настал черед лорда Мормонта, я подумал: «Он силен и свиреп, но стар, не все еще потеряно». Но вы совсем еще юноша, лорд Сноу, и я должен вернуться в Сумеречную Башню, зная, что мое время никогда уже не придет. Не дайте мне умереть, сожалея об этом, – устало улыбнулся он. – Ваш дядя, ваш лорд-отец и ваш дед были великими людьми. От вас я жду не меньшего.
– Точно, – сказал Коттер Пайк. – Для начала можете сказать королевским людям, что дело сделано и мы хотим ужинать.
– Ужин! – крикнул ворон. – Ужин, ужин.
Люди короля сняли стражу, и Трехпалый Хобб с полудюжиной помощников отправился на кухню за едой. Джону есть не хотелось. Он вышел и побрел по замку, спрашивая себя, не грезит ли он. Ворон сидел у него на плече, Призрак бежал по пятам. Пип, Гренн и Сэм шли за ним, но Джон не слышал ни слова из их разговора, пока Гренн не сказал:
– Это все Сэм устроил.
– Точно, Сэм. – Пип потянул из винного меха, который захватил с собой, и запел: – Сэм, Сэм, Сэм-волшебник, Сэм-кудесник, это сделал он. Только когда ты успел спрятать ворона в котле и откуда ты мог знать, что он полетит к Джону? С тем же успехом он мог сесть на башку Яносу Слинту и испортить все дело.
– Я тут ни при чем, – заверил Сэм. – Когда он вылетел из котла, я чуть штаны не намочил.
Джон засмеялся, удивляясь, что еще помнит, как это делается.
– Вы все дураки безмозглые, известно вам это?
– Это мы-то дураки? – возразил Пип. – Не нас ведь выбрали девятьсот девяносто восьмым лордом-командующим! Хлебни-ка лучше винца, лорд Джон, оно тебе не повредит.
Джон взял у него мех и глотнул, но только раз. За Стену отныне отвечал он, ночь была темна, и ему предстояла встреча с королем.

САНСА

Она проснулась внезапно, напряженная, как струна, и не сразу вспомнила, где находится. Ей снилось, что она еще маленькая и спит в одной комнате со своей сестрой Арьей. Но рядом спала служанка, а не ее сестра, и это было Орлиное Гнездо, а не Винтерфелл. Да и она теперь не Санса, а внебрачная дочь Алейна Стоун. В комнате царили холод и тьма, хотя под одеялом было тепло. Рассвет еще не настал. Иногда ей снился сир Илин Пейн, и она просыпалась с колотящимся сердцем, но на этот раз она видела во сне дом.
В Гнезде она не дома. Этот замок не больше крепости Мейегора, и его белые стены выходят на гору, по которой неверная дорога вьется мимо Небесного, Снежного и Каменного замков к Воротам Луны на дне долины. Здесь негде гулять и почти нечего делать. Старые слуги говорят, что эти чертоги звенели от смеха, когда ее отец и Роберт Баратеон воспитывались здесь у Джона Аррена, но те дни давно миновали. Слуг у тетушки мало, и гостей не часто пропускают в Ворота Луны. Одиночество Сансы, если не считать пожилой горничной, скрашивает только лорд Роберт, восьмилетний мальчик, которому больше трех не дашь.
И Мариллон, вечный Мариллон. Играя для них за ужином, молодой певец часто обращается как будто к ней одной. Тетушка этим очень недовольна. Леди Лиза души не чает в Мариллоне и уже прогнала двух служанок и одного пажа за то, что они дурно говорили о нем.
Тетя не менее одинока, чем Санса. Ее новый муж проводит больше времени у подножия горы, чем на ее вершине. Вот и теперь он поехал к Корбреям, и уже четыре дня, как его нет. Из обрывков подслушанных разговоров Санса знала, что знаменосцы Джона Аррена возмущены браком Лизы и не желают признавать Петира лордом-протектором Долины.
Старшая ветвь Ройсов открыто выражает недовольство тем, что Лиза не оказала военной помощи Роббу, а Уэйнвуды, Редфорты, Бельморы и Темплтоны поддерживают Ройсов. Горные кланы беспокойны, и старый лорд Хантер умер столь внезапно, что два его младших сына обвинили старшего в убийстве отца. Худших бедствий войны Долина Аррен избежала, но она далеко не тот мирный уголок, каким изображает ее леди Лиза.
Санса поняла, что с такой сумятицей в мыслях ей больше не уснуть. Нехотя откинув одеяло, она подошла к окну и открыла ставни.
На Орлиное Гнездо падал снег.
Снежинки опускались с небес мягко и безмолвно, как воспоминания. Не от этого ли она проснулась? Снег уже засыпал сад, укрыл траву, запорошил кусты, статуи и ветви деревьев. Это зрелище вернуло Сансу в давние холодные ночи и в долгое лето ее детства.
В последний раз она видела снег, когда уезжала из Винтерфелла. Тогда он был не таким густым и таял на волосах обнявшего ее Робба, а снежок, который Санса хотела слепить, рассыпался у нее в руках. Санса с болью вспоминала, как счастлива она была в то утро. Халлен подсадил ее на коня, и она в пляске снежных хлопьев отправилась смотреть мир. Ей казалось, что ее песня только начинается, а на деле она подходила к концу.
Санса, оставив ставни открытыми, стала одеваться. Она знала, что на дворе будет холодно, хотя башни, окружавшие сад, защищали его от горных ветров. Она надела шелковые панталоны, полотняную сорочку, теплое платье из мягкой голубой шерсти, две пары чулок, сапожки со шнуровкой до колен, толстые кожаные перчатки и меховой плащ из белой лисы.
Снег летел в окно, и служанка, не просыпаясь, поплотнее закуталась в одеяло. Санса открыла дверь и спустилась по лестнице. В саду было так красиво, что она затаила дыхание, опасаясь нарушить эту безупречную красоту. Снег падал все так же тихо, укрывая землю. Из мира исчезли все краски, кроме белой, черной и серой. Белый снег, белые башни и статуи, черные тени и деревья, серое небо сверху. Чистый мир. Ей в нем не место.
Но Санса все-таки вышла, беззвучно погрузившись в снег по щиколотки. Она двигалась мимо замерзших кустов и темных деревьев будто во сне. Снежинки касались ее лица, как поцелуи влюбленного, и таяли на щеках. На середине сада, у разбитой, наполовину ушедшей в землю статуи плачущей женщины, она подняла лицо к небу и закрыла глаза. Снег оседал на ее ресницах, таял на губах. Это был вкус Винтерфелла, вкус невинности, вкус мечты.
Открыв глаза вновь, Санса увидела, что стоит на коленях. Она не помнила, как это произошло. Небо как будто стало чуть светлее. Рассвет. Еще один новый день – а она молится о том, чтобы вернулись старые. Вот только кому молиться? Она знала, что этот сад когда-то предназначался под богорощу, но ни одно чардрево не прижилось на тонкой, каменистой почве. Богороща без богов, пустая, как душа Сансы.
Она зачерпнула пригоршню снега и смяла ее в руке. Снег, тяжелый и мокрый, хорошо лепился. Санса начала лепить снежки, стараясь придать им безупречно круглую форму. Она помнила летний снег в Винтерфелле, когда Арья с Браном подстерегли ее при выходе из замка и закидали снежками. Бран засел на крыше мостика, вне досягаемости, но за Арьей Санса гналась через всю конюшню и вокруг кухни, пока они обе совсем не выдохлись. Она бы догнала Арью, но поскользнулась на льду и упала. Сестра вернулась посмотреть, не ушиблась ли она. Увидев, что все в порядке, Арья залепила ей в лицо еще одним снежком, но Санса схватила ее за ногу, повалила и возила головой по снегу, пока их со смехом не растащил Джори.
На что ей снежки теперь? Санса оглядела свой грустный маленький арсенал. Не в кого их бросать. Она выронила тот, который лепила. Можно, правда, сделать снеговика. Или даже.
Она скатала три снежка вместе и придала получившемуся кому форму цилиндра. Поставив его торчком, она проделала пальцем окна. Осталось слепить зубцы на верхушке – и получилась башня. Теперь нужны стены и главное здание замка. Санса принялась за работу.
Снег падал, а замок рос. В нем было уже две стены высотой по щиколотку – внутренняя выше наружной. Были башни и башенки, дома и лестницы, круглая кухня и квадратная оружейная, конюшни вдоль западной стены. Когда Санса начинала, это был просто замок, но теперь она поняла, что это Винтерфелл. Веточки, найденные под снегом, превратились в деревья богорощи, кусочки коры – в кладбищенские надгробия. Ее перчатки и сапожки обросли снеговой броней, руки покалывало от холода, ноги промокли насквозь, но она не обращала на это внимания. Замок был важнее. Кое-что ей было трудно вспомнить, но остальное вспоминалось легко, как будто она только вчера это видела: Библиотечная башня с крутой наружной лестницей, караульная, два огромных бастиона с аркой между ними, с зубцами поверху...
А снег все шел, наметая сугробы вокруг нее и воздвигаемых ею зданий. Работая над заостренной крышей Великого Чертога, она услышала чей-то голос и увидела, что горничная зовет ее из окна. Все ли у миледи хорошо? Не хочет ли она позавтракать? Санса потрясла головой и приделала на крышу трубу.
Рассвет прокрался в ее сад, словно вор. Небо посветлело еще больше, а деревья и кусты стали темно-зелеными под снежным покровом. Слуги порой выходили и смотрели на нее, но она не обращала на них внимания, и они возвращались в тепло. Леди Лиза тоже некоторое время наблюдала за ней с балкона, завернувшись в синий бархатный халат с лисьей оторочкой, но вскоре ушла. Тощий мейстер Колемон выглядывал с вороньей вышки, ежась от холода.
Плохо, что мосты у нее все время рушились. Один крытый мостик соединял оружейную с главным чертогом, а другой вел с четвертого этажа колокольной башни на второй этаж вороньей вышки, но они не желали держаться, как она ни старалась. Когда они обвалились в третий раз, она громко выбранилась и с досадой плюхнулась в снег.
– Облепи снегом палочку, Санса.
Она не знала, давно ли он следит за ней и когда он успел вернуться из Долины.
– Палочку?
– Думаю, это укрепит их, – сказал Петир. – Вы разрешите мне войти в ваш замок, миледи?
– Но только... – встревожилась Санса.
– Поосторожнее? – улыбнулся он. – Винтерфелл видывал более свирепых врагов, чем я. Ведь это Винтерфелл, не так ли?
– Да, – призналась Санса.
Петир прошел вдоль наружной стены.
– Он мне снился в те годы, когда Кет уехала на север с Эддардом Старком. В моих снах там всегда было темно и холодно.
– Нет, там всегда было тепло, даже когда снег шел. В стенах были проложены трубы, по которым бежала вода из горячих источников, а в теплице стояла жара, как летом. – Санса поднялась над своим белым замком. – Не знаю, как мне сделать стеклянную кровлю для теплицы.
Мизинец погладил голый подбородок – Лиза попросила его сбрить бородку.
– Стекло ведь вставляется в рамы, верно? Используйте прутики. Положите их крест-накрест и свяжите вместе корой. Сейчас покажу как. – Он принялся собирать веточки и прутики, стряхивая с них снег. Потом он переступил через обе стены и присел на корточки посреди двора. Санса придвинулась, чтобы посмотреть, что он делает. Своими ловкими руками он мигом смастерил из прутиков решетку, очень похожую на застекленную крышу.
– Стекло, конечно, придется себе вообразить.
– Точь-в-точь как надо, – сказала Санса.
– И это тоже. – Он коснулся ее лица.
– Что? – не поняла она.
– Ваша улыбка, миледи. Хотите, еще раму сделаю?
– Если вам не трудно.
– Ничто не может доставить мне большего удовольствия. Она возвела стены теплицы, Мизинец пристроил сверху крышу, а после он помог ей продолжить стены и выстроить казарму. Облепленные снегом палочки-мосты держались хорошо, как он и обещал. Первая Твердыня представляла собой простую круглую башню, но с горгульями на ее вершине у Сансы опять вышла заминка. Петир и тут пришел на помощь.
– В вашем замке выпал снег, миледи, – заметил он. – Как выглядят горгульи, покрытые снегом?
Санса зажмурила глаза, припоминая.
– Просто как снежные холмики.
– Вот-вот. Горгулий лепить трудно, а холмики легко. – Так и вышло.
С Горелой башней оказалось еще проще. Они вместе возвели высокую башню, стоя рядом на коленях, а потом Санса проломила ее верхушку. Набранную при этом горсть снега она кинула в Петира. Снег попал ему за шиворот, и он заверещал.
– Это не по-рыцарски, миледи.
– А привозить меня сюда, когда вы клялись доставить меня домой, – это по-рыцарски?
Любопытно, откуда она набралась мужества говорить с ним так откровенно? «От Винтерфелла, – решила Санса. – Его стены делают меня сильнее».
Его лицо стало серьезным.
– Да, в этом я вас обманул... и еще кое в чем.
– В чем же?
– Я сказал, что для меня нет большего удовольствия, чем помогать вам строить ваш замок. Боюсь, я и тут солгал. Есть нечто еще более приятное. – Он сделал шаг к Сансе. – Вот это.
Не успела Санса отпрянуть, как он обнял ее и стал целовать. Она делала слабые попытки вырваться, но он только крепче прижимал ее к себе. Его губы, прижатые к ее рту, не давали ей сказать ни слова. От него пахло мятой. На мгновение Санса уступила ему, но тут же отвернулась и наконец освободилась из его рук.
– Что вы делаете?
– Целую снежную деву, – поправив плащ, сказал Петир.
– Вы ее должны целовать. – Санса бросила взгляд на опустевший балкон Лизы. – Вашу леди-жену.
– Это самое я и делаю. Лизе не на что жаловаться. Жаль, что вы себя не видите, миледи. Вся в снегу, словно медвежонок, но щеки пылают, и вы едва переводите дух. Давно ли вы здесь? Совсем замерзли, должно быть. Позвольте согреть вас, Санса. Снимите перчатки и дайте мне ваши руки.
– Нет. – Петир сейчас очень походил на Мариллона в ту свадебную ночь, но теперь Лотор Брюн не явится ей на помощь. Сир Лотор – человек Петира. – Вы не должны меня целовать. Я могла бы быть вашей дочерью...
– Да, могла бы, – с грустной улыбкой признал он. – Но этого не случилось. Вы дочь Эддарда Старка и Кет. И вы еще красивее, чем была ваша мать в таком же возрасте.
– Петир, прошу вас, – слабо вымолвила она. – Прошу...
– Замок! – воскликнул вдруг тонкий ребячий голос, и Мизинец отвернулся от Сансы.
– Лорд Роберт, – сказал он с легким поклоном, – почему вы не надели рукавичек?
– Это вы построили снежный замок, лорд Мизинец?

Предыдущая страница 37 Следующая страница


БУРЯ МЕЧЕЙ 38

– Большей частью это работа Алейны, милорд.
– Я хотела, чтобы он походил на Винтерфелл, – сказала Санса.
– Винтерфелл? – Роберт был мал для своих восьми лет, очень худ, с пятнистой кожей и вечно слезящимися глазами. Под мышкой он держал обшарпанную тряпичную куклу, с которой никогда не расставался.
– Винтерфелл – это усадьба дома Старков, – объяснила Санса своему будущему мужу. – Великая твердыня Севера.
– Подумаешь, твердыня. – Мальчик стал на коленки перед воротами. – Сейчас придет великан и сломает ее. – Он поставил свою куклу в снег. – Топ-топ, я великан! Открывайте ворота, не то я их разнесу, хо-хо! – Двигая куклу, он сшиб караульную башню над воротами, а потом еще одну.
Этого Санса не могла вынести.
– Роберт, ну-ка перестань. – Но мальчик, орудуя кукольной ногой, уже сломал стену. Санса хотела поймать его за руку, но вместо этого схватилась за куклу. Ветхая ткань затрещала, и голова куклы осталась у нее в руке, а набивка из тряпок посыпалась на снег.
У лорда Роберта задрожали губы.
– Ты его убиииииила, – завыл он. Его затрясло, и он повалился прямо на замок, судорожно дергая руками и ногами. Белые башни и снежные мосты рушились. Санса окаменела от ужаса, но Петир схватил мальчика за руки и стал громко звать мейстера.
Стражники и служанки, сбежавшись со всех сторон, помогли ему держать мальчика. Вскоре подоспел и мейстер Колемон. Падучая болезнь Роберта Аррена обитателям Гнезда была не в новинку, и леди Лиза приучила всех бросаться опрометью на первый же крик мальчика. Мейстер, придерживая голову маленького лорда и шепча успокаивающие слова, дал ему выпить полчаши сонного вина. Припадок понемногу стал утихать, и у мальчика только слегка подрагивали руки.
– Отнесите его ко мне, – приказал Колемон стражникам. – Пиявки помогут ему успокоиться.
– Это все из-за меня. – Санса показала мейстеру кукольную голову. – Я нечаянно порвала его куклу.
– Милорд ломал ее замок, – вставил Петир.
– Это не я ломал, – с рыданиями пролепетал мальчик. – Это великан. А она его убила! Ненавижу ее! Она незаконная дочка! Не хочу, чтобы мне пиявки ставили!
– Надо сделать вашу кровь пожиже, милорд, – сказал мейстер. – Дурная кровь заставляет вас гневаться, а гнев вызывает припадки. Пойдемте.
Мальчика унесли. «Мой лорд-муж», – сказала себе Санса, созерцая руины Винтерфелла. Снег перестал, и на дворе похолодало. А вдруг лорда Роберта и на свадьбе трясучка схватит? Джоффри по крайне мере был здоров. Безумная ярость охватила ее. Санса схватила ветку и принялась молотить оторванную кукольную голову, а потом затолкала ее в снег на месте разрушенной караульной башни. Слуги пришли в ужас, но Мизинец только посмеялся.
– Если верить сказкам, это не первый великан, сложивший голову у стен Винтерфелла.
– Это всего лишь сказки, – ответила Санса и ушла.
У себя в спальне она сняла плащ и мокрые сапожки и села у огня. Она не сомневалась, что ее заставят держать ответ за припадок лорда Роберта. Может быть, тетя Лиза ее прогонит. Леди Аррен быстро избавляется от людей, которыми она недовольна, особенно от тех, кто, по ее мнению, недостаточно хорошо обращается с ее сыном.
Санса встретила бы изгнание с радостью. В Воротах Луны места куда больше, чем в Гнезде, и жить там намного веселее. Лорд Нестор Рейс с виду суров, но в замке хозяйничает его дочь Миранда, слывущая большой забавницей. Даже мнимое незаконное происхождение Сансы там, внизу, не будет иметь особого значения. У лорда Нестора служит одна из побочных дочерей короля Роберта, и говорят, что они с леди Мирандой дружны, как сестры.
«Скажу тете, что не хочу выходить за Роберта», – решила Санса. Даже верховный септон не вправе объявить женщину чьей-то женой, если она отказывается произнести свой обет. Она не нищенка, что бы там тетка ни говорила. Ей тринадцать, она взрослая замужняя женщина и наследница Винтерфелла. Санса порой жалела своего маленького кузена, но становиться его женой ей вовсе не хотелось. Лучше уж Тирион, чем Роберт. Если тетя Лиза узнает об этом, она уж верно ее прогонит... и она избавится от капризов, трясучки и слезящихся глаз Роберта, от липких взглядов Мариллона и поцелуев Петира. Она скажет тете все. Все как есть.
Леди Лиза послала за ней только к вечеру. Санса весь день копила мужество, но как только у ее двери появился Мариллон, все ее сомнения вернулись.
– Леди Лиза требует вас в Высокий Чертог. – Певец раздевал ее глазами, но к этому Санса уже привыкла.
Он хорош собой, с этим не поспоришь: по-мальчишески стройный, с гладкой кожей, песочными волосами и чарующей улыбкой. Но в Долине его ненавидят все, кроме тетки и маленького лорда Роберта. Судя по разговорам слуг, Санса не первая девушка, к которой он пристает, только у других не было Лотора Брюна, чтобы защитить их, а жалоб на него леди Лиза слушать не желает. Певец стал ее любимцем сразу, как появился в Гнезде. Он каждый вечер пел колыбельные лорду Роберту и высмеивал в своих куплетах поклонников леди Лизы. Тетушка роскошно одевает его и дарит ему то золотой браслет, то пояс с лунными камнями, то хорошего коня. Она отдала ему даже любимого сокола своего покойного мужа. Поэтому Мариллон неизменно учтив с леди Лизой и держится чрезвычайно нагло со всеми остальными.
– Благодарю, – холодно сказала ему Санса. – Я знаю дорогу.
– Я должен сопроводить вас, миледи.
Сопроводить?
Сансе не понравилось это слово.
– Разве вы стражник? – Мизинец сместил здешнего капитана стражи и назначил на его место Лотора Брюна.
– А вы разве под стражей содержитесь? – небрежно бросил Мариллон. – Я сейчас сочиняю новую песню, столь сладостную и печальную, что она растопит даже ваше ледяное сердце. Я назову ее «Роза у дороги». Это песня о незаконнорожденной девушке, такой прекрасной, что она чарует каждого мужчину, который взглянет на нее.
«Я Старк из Витерфелла», – хотелось сказать Сансе, однако она молча, сопровождаемая им, спустилась с башни и перешла через мост. С самого ее приезда в Гнездо Высокий Чертог был закрыт. Зачем тетушке вздумалось отпирать его? Обыкновенно леди Лиза сидела в своей уютной горнице или в теплой приемной лорда Аррена, выходящей на водопад.
Двое гвардейцев в небесно-голубых плащах стояли с копьями по обе стороны резных дверей Высокого Чертога.
– Никто не должен входить сюда, пока Алейна будет беседовать с леди Лизой, – сказал им Мариллон.
– Будет исполнено. – Гвардейцы пропустили их и тут же скрестили копья. Мариллон закрыл за собой двери и запер их изнутри третьим копьем, длиннее и толще, чем у стражников. Сансе почему-то стало не по себе.
– Зачем вы это сделали?
– Миледи ждет вас.
Санса нерешительно огляделась. Леди Лиза сидела одна на возвышении, на резном, с высокой спинкой стуле из чардрева. Справа стоял второй стул, выше, чем у нее, с голубыми подушками на сиденье, но лорд Роберт, которому он принадлежал, отсутствовал. Санса надеялась, что мальчику лучше, но не хотела спрашивать о нем Мариллона.
Санса прошла по голубой шелковой дорожке между тонких, как копья, колонн. Пол и стены Высокого Чертога были выложены молочно-белым мрамором с голубыми прожилками. Бледный дневной свет проходил сквозь узкие закругленные окна в восточной стене. Факелы, вставленные в гнезда между окнами, оставались пока незажженными. Ковер глушил шаги Сансы, за стенами уныло свистел холодный ветер.
Среди такого обилия белого мрамора даже солнечный свет казался холодным... но не столь холодным, как тетя Лиза. Она облачилась в платье из кремового бархата и ожерелье из сапфиров и лунных камней. Толстую золотисто-рыжую косу она перекинула через плечо. Она смотрела сверху вниз на идущую к ней племянницу, и лицо ее под слоем краски и пудры было красным и одутловатым. Позади нее висело огромное знамя – луна и сокол дома Арренов, кремовые на голубом.
Санса, дойдя до помоста, присела.
– Вы посылали за мной, миледи. – К свисту ветра примешивались тихие аккорды, которые брал Мариллон на том конце зала.
– Я все видела, – сказала леди Лиза.
Санса разгладила юбку.
– Надеюсь, лорду Роберту стало лучше? Я не хотела рвать его куклу. Он стал ломать мой снежный замок, и я...
– Нечего разыгрывать передо мной скромницу. Я говорю не о кукле Роберта. Я видела, как ты целовалась.
В Высоком Чертоге как будто сразу похолодало. Его пол, стены и колонны казались сделанными изо льда.
– Это он меня целовал.
– А с чего ему вздумалось это делать? – раздула ноздри Лиза. – У него есть любящая жена – взрослая женщина, не какая-нибудь девчонка. Такие, как ты, ему и даром не надобны. Признайся, что ты сама к нему приставала – ведь так?
– Это неправда, – сказала, попятившись назад, Санса.
– Куда это ты? Боишься? За столь дурное поведение следует наказывать, но я не буду сурова с тобой. У Роберта есть мальчик для порки, как это заведено в Вольных Городах. Здоровье моего сына не допускает телесных наказаний. Вместо тебя тоже высекут какую-нибудь простолюдинку, но сначала ты должна сознаться в том, что совершила. Лжи я не потерплю, Алейна.
– Я строила снежный замок, и лорд Петир стал помогать мне, а потом поцеловал меня. Вот и все, что вы видели.
– Ты в самом деле столь бесчестна или принимаешь меня за дуру? – резко осведомилась тетка. – Да, так оно и есть – ты думаешь, что я непроходимая дура. Думаешь, что можешь получить любого мужчину, оттого что ты молода и красива. Я хорошо вижу, какие взгляды ты бросаешь на Мариллона. Мне известно все, что происходит в Гнезде, юная леди, а такие, как ты, мне и раньше встречались. Но ты ошибаешься, думая завоевать Петира с помощью больших глаз и бесстыдных улыбочек. Он мой. – Лиза поднялась с места. – Они все пытались отнять его у меня. Мой лорд-отец, мой муж, твоя мать... Кейтилин больше всех старалась. Ей тоже нравилось целовать моего Петира, еще как нравилось.
Санса отступила еще на шаг.
– Матери это нравилось?
– Да, твоей матери, твоей ненаглядной матушке, моей милой сестрице Кейтилин. Нечего прикидываться невинной, злая маленькая лгунья. В Риверране она обращалась с Петиром, как с игрушкой. Завлекала его улыбками, и нежными словами, и бесстыдными взглядами, а по ночам обрекала на муки.
– Неправда. – Она умерла, хотелось крикнуть Сансе. Она была твоей сестрой, и ее больше нет в живых. – Не делала она этого.
– Откуда тебе знать? Разве ты там была? – Лиза, шурша юбками, сошла с помоста. – Разве ты была при том, как лорд Бракен и лорд Блэквуд приехали присягать на верность моему отцу? Певец лорда Бракена играл нам, и Кейтилин протанцевала с Петиром шесть раз – целых шесть, я считала! Лорды начали спорить, и отец увел их в приемную палату, поэтому нам никто не мешал. Эдмар, совсем еще мальчишка, напился вдрызг, а Петир хотел поцеловать Кейтилин, да только она ему не позволила. Она посмеялась над ним. Он так расстроился, что сердце разрывалось смотреть, и тоже напился до того, что свалился под стол. Дядя Бринден отнес его в постель, чтобы отец не видел его пьяным. Но ты этого не помнишь, верно? Так или нет?
Что она – тоже пьяна или безумна?
– Я тогда еще не родилась, миледи.
– Верно, не родилась, поэтому не перечь мне и не говори, что правда, а что нет. Ты его целовала!
– Это он целовал меня, – не уступала Санса. – Я не хотела...
– Молчи. Я не разрешала тебе говорить. Ты соблазняла его, в точности как твоя мать тогда в Риверране своими улыбками и танцами. Думаешь, я забыла? В ту самую ночь я прокралась к нему в постель, чтобы утешить его. Он сделал мне больно, но это была сладкая боль. Потом он сказал, что любит меня, назвав меня Кет, и тут же уснул опять. Но я все равно оставалась с ним до рассвета. Твоя мать не заслуживала такой любви. Она даже в знаке своего отличия отказала ему, когда он дрался с Брандоном Старком. Я-то отдала бы ему все, что угодно. Это самое я и сделала, и теперь он мой. Не сестрин и не твой.
Решимость Сансы увяла под натиском тетки. Лиза пугала ее не меньше, чем королева Серсея.
– Конечно же, он ваш, миледи, – как можно мягче и покорнее сказала она. – Могу я теперь уйти, с вашего разрешения?
– Нет. Не можешь. – От тетки пахло вином. – Не будь ты тем, кто ты есть, я попросту прогнала бы тебя. Отправила бы к лорду Нестору в Ворота Луны или обратно в Персты. Как бы тебе понравилось жить на этом унылом берегу, среди грязного мужичья и овечьего помета? Именно такую участь мой отец уготовил Петиру. Все думали, что он сделал это из-за того глупого поединка с Брандоном Старком, но причина была в другом. Отец сказал, чтобы я благодарила богов за то, что такой знатный лорд, как Джон Аррен, соглашается взять меня испорченной, но я-то знала, что он идет на это из-за мечей. Мне поневоле пришлось выйти за Джона, иначе отец выгнал бы меня из дома, как выгнал своего брата, но суженым моим был Петир. Я рассказываю тебе все это, чтобы ты поняла, как мы любили друг друга, как долго страдали и мечтали друг о друге. Вместе мы зачали ребенка, нашего чудесного ребеночка. – Лиза прижала руки к животу, как будто ребенок до сих пор лежал там. – Когда его отняли у меня, я поклялась, что больше такого не допущу. Джон хотел отправить моего милого Роберта на Драконий Камень, а этот пьянчуга-король – отдать его Серсее Ланнистер, но я им не позволила... и Петира у меня отнять тоже не позволю. Слышишь ты меня, Алейна, Санса или как тебя там? Слышишь, что я говорю?
– Слышу. Клянусь, я никогда больше не буду целовать его и... и соблазнять. – Санса полагала, что тетке хочется услышать именно это.
– Вот ты и созналась! Я так и думала, что это ты. Ты так же распутна, как и твоя мать. – Лиза схватила Сансу за руку. – Пойдем-ка со мной: я хочу показать тебе кое-что.
– Вы делаете мне больно, – съежилась Санса. – Прошу вас, тетя Лиза, я ни в чем не виновата, клянусь.
– Мариллон! – крикнула тетка, глухая к ее мольбе. – Ты мне нужен!
Певец тут же прибежал на ее зов.
– Миледи?
– Сыграй нам песню «Правда и ложь». Пальцы Мариллона забегали по струнам.
– «Лорд из замка уехал дождливым днем, хей-нонни, хей-нонни-хей...»
Лиза тянула Сансу за руку, и той поневоле приходилось идти, чтобы удержаться на ногах. Между двумя колоннами в мраморной стене виднелась белая, выточенная из чардрева дверь. Три тяжелых бронзовых засова удерживали ее закрытой, но Санса видела, что за ней бушует ветер. Заметив врезанный в дерево полумесяц, она уперлась ногами в пол.
– Лунная Дверь! Зачем вы ведете меня к Лунной Двери?
– Теперь ты пищишь, как мышка, зато в саду была куда как смела! Там, на снегу!
– «А леди его села шить под окном, – пел Мариллон. – Хей-нонни, хей-нонни, хей-ннони-хей».
– Открой дверь, – приказала Лиза. – Открывай, не то я кликну стражу. – Она толкнула Сансу вперед. – Твоя мать по крайней мере была храброй. Сними засовы.
«Если я послушаюсь, она отпустит меня», – подумала Санса и вынула из скоб первый засов. За ним звякнули о мраморный пол второй и третий. Едва Санса притронулась к щеколде, тяжелая дверь отворилась вовнутрь, со стуком ударив в стену. Снег ворвался в проем вместе с ветром, и Сансу пробрала дрожь. Она попыталась отойти, но стоявшая сзади тетка схватила ее одной рукой за талию, а другой уперлась ей в спину, толкая Сансу к открытой двери.
Кроме белого неба и снежных хлопьев, за дверью не было ничего.
– Посмотри вниз, – велела Лиза. – Посмотри вниз, говорят тебе.
Санса хотела вырваться, но пальцы тетки впились в нее, как клещи. Лиза толкнула племянницу, еще ближе к двери, и Санса закричала. Ее левая нога скользнула по наметенному внутрь снегу. Снаружи был только воздух, и в шестистах футах ниже вилась по склону горы дорога в замок.
– Не надо! – крикнула Санса. – Мне страшно! – Мариллон позади пел, бренча на арфе:
– «Хей-нонни, хей-нонни, хей-нонни-хей».
– Хочешь, чтобы я разрешила тебе уйти? Этого ты хочешь?
– Нет. – Санса всеми силами подалась назад, но тетка не сдвинулась с места. – Не сюда. Прошу вас. – Она шарила по дверному косяку, но зацепиться было не за что. Ноги скользили по мокрому мрамору. Лиза неумолимо толкала ее вперед, и весила тетка на три стоуна больше, чем племянница.
– «Тут леди на сено легла нагишом», – пел Мариллон. Санса рванулась вбок, обезумев от страха, и одна ее нога ушла в пустоту.
– «Хей-нонни, хей-нонни, хей-нонни-хей».
Ветер задрал ей юбки и впился холодными зубами в голые ноги. На щеках таяли снежинки. Санса, отчаянно размахивая руками, ухватилась за толстую теткину косу.
– Пусти меня! Пусти! – завопила Лиза. Она балансировала на самом краю. Где-то далеко стражники дубасили копьями в дверь, требуя, чтобы их впустили. Мариллон оборвал свою песню.
– Лиза! Что это значит?! – донеслось до Сансы сквозь плач, визг и тяжелое дыхание. Гулкое эхо чьих-то шагов раздалось в чертоге. – Да отойди же оттуда! Лиза, что ты делаешь? – Стражники по-прежнему долбили в дверь. Мизинец прошел через другую – через дверь лордов за помостом.
Лиза повернулась, немного ослабив хватку, и Санса сумела вырваться. Она упала на колени, и тут Петир увидел ее. Он замер на месте.
– Алейна! В чем дело?
– В ней. – Лиза схватила Сансу за волосы. – В ней все дело. Она с тобой целовалась.
– Скажите ей, – взмолилась Санса. – Скажите, что мы просто строили замок...
– Молчать! – взвизгнула тетка. – Я тебе слова не давала. Плевать я хотела на твой замок.
– Она еще дитя, Лиза. Дочь Кет. Что ты творишь, скажи на милость?
– Я хотела выдать ее за Роберта! Она неблагодарная. Развратная. Ты не ее, чтобы тебя целовать. Не ее! Я собиралась проучить ее, вот и все.
– Понятно. – Петир погладил подбородок. – По-моему, она уже все поняла, – правда, Алейна?
– Да, – прорыдала Санса. – Я поняла.
– Не хочу, чтобы она здесь оставалась. – Глаза тетки блестели от слез. – Зачем ты привез ее в Долину, Петир? Ей здесь не место. Не место.
– Ну так отошлем ее назад. В Королевскую Гавань, если хочешь. – Петир сделал шаг в их сторону. – А теперь отпусти ее, и отойдите обе от двери.
– НЕТ! – Лиза еще крепче вцепилась Сансе в волосы. Их юбки шумно хлопали на ветру. – Не может быть, чтобы ты хотел ее. Она глупая, пустоголовая девчонка. Она не любит тебя так, как я. Я тебя всегда любила. Я доказала это, разве не так? – Слезы струились по ее отекшему красному лицу. – Я подарила тебе свою невинность. И сына бы подарила, но они убили его лунным чаем, ромашкой, пижмой и мятой, с ложкой меда и капелькой блоховника. Я не знала – я просто выпила то, что дал мне отец...
– Все это в прошлом, Лиза. Лорд Хостер умер, и его старый мейстер тоже. – Мизинец подошел чуть поближе. – Ты снова пила? Напрасно ты говоришь так много. Мы ведь не хотим, чтобы Алейна знала больше, чем ей полагается? Или Мариллон?
– Кет тебе никогда ничего не давала, – не слушая его, продолжала Лиза. – Я устроила тебя на твою первую должность, я заставила Джона взять тебя ко двору, чтобы ты был рядом. Ты говорил, что никогда этого не забудешь.
– Я не забыл. Теперь мы вместе, как ты всегда хотела, как мы замышляли. Отпусти Сансу.
– Нет! Я видела, как вы целовались на снегу. Она такая же, как ее мать. Кейтилин целовалась с тобой в богороще, да только не всерьез – ты не был ей нужен. А ты любил ее больше, чем меня-а-а-а!
– Нет, любимая. – Петир сделал еще шаг. – Ты же видишь – я здесь. – Он протянул ей руку. – Ты плачешь напрасно.
– Напра-а-асно, – рыдала она. – Ты и в Королевской Гавани то же самое говорил. Добавь слезы Джону в вино, сказал ты, и я это сделала. Ради Роберта и ради нас! И написала Кейтилин, что моего лорда-мужа убили Ланнистеры, как ты мне велел. Как умно... ты всегда был умен, я и отцу говорила, что Петир взлетит высоко, что он хороший и что я ношу его ребенка... Зачем ты целовал ее? Зачем? Мы соединились наконец после стольких лет, а ты целуешь ее-е!
– Лиза, – вздохнул Петир, – тебе следовало бы больше доверять мне после всех бурь, что мы пережили. Клянусь, что больше не отойду от тебя, пока мы оба живы.
– Правда? – рыдая, спросила она. – Нет, правда?
– Правда. Отпусти девочку и поцелуй меня.
Лиза бросилась в объятия Мизинца, а Санса на четвереньках отползла от Лунной Двери и ухватилась за ближнюю колонну. Сердце болезненно билось. В волосы набился снег, правый башмак отсутствовал – должно быть, упал вниз. Санса, содрогнувшись, еще крепче обхватила колонну.
Мизинец дал Лизе выплакаться у него на груди и легонько поцеловал ее.
– Милая моя, глупая ревнивая женушка. Ты же знаешь: я всю жизнь любил только одну женщину.
– Одну? – с дрожащей улыбкой повторила Лиза. – Ты клянешься, Петир? Только одну?
– Да. Только Кет, – сказал он и толкнул ее.
Лиза отлетела назад, поскользнулась на мокром мраморе и вдруг пропала. Она даже крикнуть не успела – за дверью слышался только шум ветра.
– Вы... вы... – ужаснулся Мариллон.
Стражники молотили в дверь своими копьями. Петир поднял Сансу на ноги.
– Ты цела? Тогда беги открой стражникам. Быстрее: время терять нельзя. Певец убил мою леди-жену.

ЭПИЛОГ

Дорога к Старым Камням делала два оборота вокруг холма, прежде чем достигнуть вершины. Ее состояние даже в хорошую погоду оставляло желать лучшего, а теперь она к тому же раскисла от ночного снегопада. Снег осенью в речных землях – это противоречит природе. Снег, правда, продержался только одну ночь и почти весь растаял, когда взошло солнце, однако Меррет счет его дурной приметой. Дожди, половодье, пожары и война лишили их двух урожаев и доброй части третьего, ранняя же зима грозила голодом всем речным землям. Да, голодать будут многие, а некоторые даже умрут. Меррет надеялся, что не войдет в их число, хотя с его удачей все может быть.
Нижние склоны холма под руинами замка заросли таким густым лесом, что в нем свободно могла укрыться целая сотня разбойников. Может быть, они все это время следят за ним. Меррет смотрел по сторонам, но не видел ничего, кроме дрока, крапивы, чертополоха и ежевики, растущих между соснами и серо-зелеными страж-деревьями. Толстые стволы перемежались хилым молодым дубняком, ясенями и вязами. Впрочем, если он не видит разбойников, это еще ничего не значит. Они умеют прятаться лучше, чем честные люди.
Меррет, по правде сказать, от души ненавидел леса, а разбойников не любил еще больше. «Они загубили мою жизнь», – жаловался он в подпитии. По мнению отца, он бывал в подпитии слишком часто и слишком при этом шумел. Что ж, это верно. В Близнецах надо хоть чем-то отличаться от других, иначе о тебе вовсе забудут, но репутация самого большого пьянчуги во всем замке ничего доброго ему не сулила. А ведь когда-то он надеялся стать самым славным рыцарем из всех, когда-либо державших копье. Боги лишили его этой надежды – так отчего бы ему не выпить время от времени? Это помогает от головной боли. Жена у него сварливая, отец его презирает, от детей никакой радости – чего же ради ему оставаться трезвым?
Теперь, однако, он был трезв. Он выпил пару рогов эля, когда завтракал, и маленькую чашу красного, когда пустился в путь, но это единственно ради того, чтобы в голове не стучало. Меррет чувствовал, как боль копится позади глаз – дай ей только случай, и в голове разбушуется настоящая буря. Тогда он только и мог, что лежать в темной комнате с влажной повязкой на глазах, кляня свою судьбу и безымянного разбойника, повинного во всем этом.
Даже мысль о недомогании вызвала у него тревогу. Сейчас он никак не может позволить себе болеть. Если он благополучно доставит Петира домой, вся его судьба переменится. Все, что нужно, – это доехать до вершины, встретиться с проклятыми головорезами в развалинах замка и уплатить выкуп. Проще некуда. Даже он тут ничего не сможет напортить... если только голова у него не разболится и даст ему усидеть на коне. К закату он должен прибыть на место встречи, а не валяться в слезах у обочины дороги. Меррет потер двумя пальцами висок. Еще один оборот вокруг холма, и он на месте. Когда пришло письмо и Меррет вызвался отвезти выкуп, отец прищурился и сказал: «Ты, Меррет?» И засмеялся в нос этим своим мерзким «хе-хе-хе». Пришлось чуть ли не на коленях ползать, чтобы ему доверили это треклятое золото.
В кустах у дороги что-то шевельнулось. Меррет натянул поводья и схватился за меч, но оказалось, что это всего лишь белка. Дурак, сказал он себе, вдвинув меч обратно в ножны. У разбойников хвостов нет. Седьмое пекло, Меррет, держи же себя в руках. Сердце у него колотилось, как у зеленого юнца в первом сражении. Это не Королевский лес, и ему предстоит встреча не с былым Братством, а всего только с жалкой шайкой лорда-молнии. На миг у него возникло искушение повернуть назад и доехать до ближайшего кабака. На это золото можно купить много эля – хватит, чтобы начисто забыть о Петире Прыще. Пусть его вешают, если охота, – сам виноват. Тот, кто бежит, высунув язык, за первой попавшейся шлюхой, ничего лучшего не заслуживает.
В висках уже начинало стучать – пока не сильно, но он знал, что скоро станет хуже. Меррет потер переносицу. Нет, он не вправе так дурно думать о Петире – ведь с ним самим случился такой же грех, когда он был в его возрасте. Меррет, правда, отделался только оспой, но все равно осуждать других ему не пристало. У шлюх есть свои достоинства, особенно когда у тебя рожа, как у Петира. Бедняга женат, но в жене-то все и горе. Мало того, что она вдвое старше Петира, она еще и с его братом Уолдером спит, если верить слухам. В Близнецах слухов всегда полным-полно, и далеко не все из них правдивы, но в этом случае Меррет склонен был поверить. Уолдер Черный всегда берет то, что хочет, будь это даже жена родного брата. С женой Эдвина он тоже спал, это всем известно, и Уолда Светлая иногда бегала к нему в постель, а кое-кто говорит даже, что с седьмой леди Фрей он был знаком куда лучше, чем ему полагалось. Неудивительно, что он отказывается жениться: зачем покупать корову, когда можно доить чужих?
Ругаясь про себя, Меррет ударил лошадь каблуками. Мысль о том, чтобы пропить золото, сильно соблазняла его – но если он вернется назад без Петира, ему лучше не возвращаться вовсе.
Лорду Уолдеру скоро стукнет девяносто два года. Он стал туг на ухо, почти ничего не видит, и подагра так его скрючила, что он передвигается только в носилках. Все его сыновья сходятся на том, что долго он не протянет. Когда же он умрет, начнутся перемены – и нельзя сказать, чтобы к лучшему. Отец сварлив и упрям, у него железная воля, а язык как осиное жало, но свое потомство он заботой не оставляет. Даже тех, в ком он разочаровался. Даже тех, кого не помнит по именам. Но как только его не станет...
Когда в наследниках ходил Стеврон, все обстояло по-другому. Старик натаскивал Стеврона добрых шестьдесят лет, вбивая ему в голову, что кровь – не водица. Но Стеврон умер, отправившись с Молодым Волком на запад – «от ожидания, не иначе», сострил Лотар Хромой, когда ворон принес весть о его кончине. А его сыновья и внуки – Фреи совсем другого пошиба. Теперь наследником стал сын Стеврона, сир Риман – тупоголовый, упрямый и жадный. А за Риманом следуют его сыновья, Эдвин и Уолдер Черный, которые будут еще почище. «К счастью, – сказал как-то Лотар, – друг дружку они ненавидят еще больше, чем нас».
Меррет не был уверен, что это к счастью, а Лотар, если на то пошло, еще опаснее, чем они оба. Перебить Старков на свадьбе Рослин приказал сам лорд Уолдер, но придумал это Лотар вместе с Русе Болтоном – вплоть до того, какие песни следует играть на пиру. За чашей вина с Лотаром очень весело, но Меррет не такой дурак, чтобы поворачиваться к нему спиной. В Близнецах быстро учишься доверять только родным братьям и сестрам, да и то с оглядкой.
По всей видимости, со смертью старика все его сыновья будут сами за себя, и дочери тоже. Новый лорд переправы, конечно, оставит в Близнецах некоторое количество дядюшек, племянников и кузенов – тех, кому он доверяет, а еще вернее, тех, кого сочтет для себя полезными – а остальных вышвырнет вон.
Это беспокоило Меррета больше, чем можно выразить словами. Меньше чем через три года ему минет сорок. Не те годы, чтобы начинать жизнь межевого рыцаря... если бы он даже был рыцарем, которым так и не стал. У него нет ни земель, ни собственного состояния. То, что на нем – вот и все его имущество, даже конь, на котором он едет, ему не принадлежит. Он недостаточно умен для мейстера, недостаточно благочестив для септона, недостаточно свиреп для наемника. Из всех даров боги наделили его только одним – происхождением, да и тут поскупились. Что толку быть сыном богатого и могущественного дома, если ты девятый сын? Если взять в расчет всех внуков и правнуков, Меррет скорее получит сан верховного септона, чем унаследует Близнецы.
Не везет ему. Никогда не везло. Он хорошо сложен, широк в плечах и груди, хотя ростом не слишком высок. За последние десять лет он сильно обрюзг, но в молодые годы почти не уступал сиру Хостину, своему старшему брату, который слыл самым большим силачом из всего потомства лорда Уолдера. Еще мальчишкой его отправили служить пажом к Кракехоллам, в семью его матери. Когда старый лорд Самнер сделал его оруженосцем, все полагали, что вскорости он станет сиром Мерретом, но разбойники из Королевского леса разрушили эту мечту. В то время как его собрат-оруженосец Джейме Ланнистер покрыл себя славой, Меррет сперва подцепил оспу от лагерной шлюхи, а после умудрился попасть в плен к женщине, разбойнице по прозвищу Белая Лань. Лорд Самнер выкупил его у разбойников, но в следующем же бою Меррет получил удар палицей, проломившей ему шлем, и две недели провалялся без памяти. Никто уже не чаял, что он выживет.
Меррет выжил, но его боевые дни остались позади. Даже самый легкий удар по голове вызывал у него режущую, доводившую до слез боль. Лорд Самнер мягко объяснил ему, что при таких обстоятельствах о рыцарской стезе нечего и думать, и его отправили обратно в Близнецы, где он стал жертвой ядовитых насмешек лорда Уолдера.
После этого все пошло еще хуже. Отец как-то выхлопотал ему хорошую партию и женил его на одной из дочерей лорда Дарри, когда Дарри были еще в милости у короля Эйериса. Но не успел Меррет лишить невинности молодую жену, как Эйерис лишился трона. Дарри в отличие от Фреев открыто поддерживали Таргариенов, что стоило им половины их земель, большей части состояния и почти всякой власти. Сама леди-жена горько разочаровала Меррета: несколько лет подряд она рожала одних только девочек. Три из них выжили, одна родилась мертвой, одна умерла в младенчестве, и лишь потом жена наконец разрешилась сыном. Старшая дочь выросла потаскухой, средняя обжорой. Когда Ами застали на конюшне сразу с тремя конюхами, Меррету пришлось выдать ее за жалкого межевого рыцаря. Хуже уж, кажется, и быть не могло – но тут сир Пейт решил завоевать себе славу, победив сира Григора Клигана, и овдовевшая Ами вернулась домой, к унынию своего отца и бурному восторгу всех конюхов замка.
Когда Русе Болтон выбрал в жены его Уолду в предпочтение ее более пригожим кузинам, Меррет возомнил было, что удача наконец обернулась к нему лицом: ведь союз с Болтоном много значил для дома Фреев. Но отец быстро поставил его на место. «Он ее выбрал потому, что она толстая, – сказал лорд Уолдер. – Не льсти себя мыслью, что Болтон жаждал иметь своим тестем Меррета Безмозглого. Твоя Уолда – корова, потому он на ней и женился, и не жди, что я скажу тебе за это спасибо. Мы могли бы добиться этого брака за вдвое меньшую цену, если бы твой поросеночек пореже работал ложкой».
Окончательное унижение Меррет испытал, когда Уолдер Хромой назначил ему его роль на свадьбе Рослин. «Мы все будем действовать сообразно нашим талантам, – сказал ему сводный брат. – У тебя, Меррет, будет одно-единственное дело, и надеюсь, что ты его не запорешь. Я хочу, чтобы ты напоил Большого Джона Амбера так, чтобы он на ногах стоять не мог, не то чтобы драться».
И даже с этим Меррет не справился. Вином, которое он влил в огромного северянина, можно было убить трех человек, но когда Рослин уложили в постель, Большой Джон сумел еще выхватить меч у первого напавшего на него человека и сломать ему руку. Понадобилось восемь других, чтобы заковать Амбера в цепи, причем двое из них были ранены, один убит, а бедный старый лис Леслин Хэй лишился половины уха. Опутанный по рукам и ногам, Большой Джон стал кусаться.
Меррет ненадолго остановился и закрыл глаза. Казалось, что в голове стучит тот проклятый барабан, в который били на свадьбе. Меррету стоило труда удержаться в седле. Надо ехать дальше, сказал он себе. Привезя назад Петира Прыща, он заслужит себе благосклонность сира Римана. Петир, может, и лопух, но он не так холоден, как Эдвин, и не так горяч, как Уолдер Черный. Он будет благодарен Меррету, а его отец поймет, что Меррет – человек преданный и надежный. Но это произойдет лишь в том случае, если он доставит золото куда следует на закате.
Меррет взглянул на небо. Он успеет как раз вовремя – надо только, чтобы руки не дрожали. Он отцепил от седла мех и хлебнул из него. Вино, густое и сладкое, почти черное, было чертовски приятным на вкус.
Крепостная стена Старых Камней некогда венчала вершину замка, как корона голову короля. Теперь она разрушилась до основания, и на ее месте виднелись лишь покрытые лишайником кучи камня. Меррет проехал вдоль бывшей стены до бывших ворот. Здесь камней было больше, и ему пришлось спешиться, чтобы провести через них коня. Солнце на западе скрылось за грядой облаков. Сорные травы внутри разрушенного замка доходили до пояса. Меррет пошатал меч в ножнах настороженно глядя вокруг, но никого не увидел. Может, он перепутал день? Он потер виски, но давление позади глаз от этого не уменьшилось. А, седьмое пекло...
Откуда-то из недр замка до него донеслась слабая музыка. Меррета пробрала дрожь, несмотря на плащ. Он снова откупорил мех и выпил еще глоток. Вот сесть сейчас на коня, поехать в Старомест и пропить золото. Из сделок с разбойниками никогда ничего путного не выходит. Эта подлая сука Венда выжгла оленя у него на заднице, пока он был у нее в плену. Неудивительно, что жена его так презирает. Нет, он должен довести дело до конца. Петир Прыщ в один прекрасный день может стать лордом переправы. У Эдвина сыновей нет, у Черного Уолдера одни бастарды. Петир запомнит, кто приезжал выкупить его. Меррет глотнул еще раз, заткнул мех и повел коня через дрок, битые камни и тощие деревца на звуки музыки.
Палая листва устилала землю, как мертвые тела поле битвы. На выветренной каменной гробнице сидел человек в залатанном и выцветшем зеленом наряде, перебирая струны арфы. Меррет узнал эту тихую, печальную мелодию. «Призраки с Дженни танцуют в чертогах былых королей...»
– Слезь, – сказал Меррет. – Ты сидишь на короле.
– Старый Тристифер не возражает против моей тощей задницы. Наш Молот Правосудия давненько не слыхал новых песен. – Разбойник соскочил вниз. Тощий, лицо острое, лисье, зато рот до ушей. Жидкие каштановые волосы упали ему на лоб. Он отвел их свободной рукой и спросил: – Вы меня помните, милорд?
– Нет. А должен?
– Я играл на ее свадьбе, и неплохо играл. Пейт, за которого она вышла, был мой кузен. Мы в Семи Ручьях все родня. Это не помешало ему зажать деньгу, когда пришло время платить. Почему ваш лорд-отец больше не зовет меня играть в Близнецах? Я произвожу слишком мало шума на вкус его милости? Он, я слышал, любит громкую музыку.
– Золото привез? – спросил сзади другой голос, погрубее.
У Меррета пересохло в горле. Проклятые разбойники, вечно прячутся в кустах. Вот и в Королевском лесу было то же самое. Ты думаешь, что поймал пятерых, а тут откуда ни возьмись выскакивает еще десяток.
Обернувшись, он увидел вокруг себя всю шайку – от сморщенных старцев до пареньков моложе Петира, в домотканом рванье, вареной коже и разрозненных доспехах, снятых с мертвецов. Среди них была женщина, закутанная в плащ с капюшоном втрое шире себя. Меррет слишком растерялся, чтобы сосчитать их, но разбойников было не меньше дюжины, может быть, два десятка.
– Я задал тебе вопрос, – сказал здоровенный бородатый детина с кривыми зелеными зубами и сломанным носом, выше Меррета, но не с таким объемистым животом. Его голову покрывал полушлем, плечи – желтый заплатанный плащ. – Где наше золото?
– У меня в сумке. Сто золотых драконов. – Меррет прочистил горло. – Вы получите его, когда я увижу, что Петир...
Приземистый одноглазый разбойник, не дав ему договорить, залез в его седельную сумку и достал мешок. Меррет хотел помешать ему, но передумал. Разбойник развязал тесемки, достал монету и попробовал ее на зуб.
– Вкус подходящий. – Он взвесил мешок на ладони. – И вес тоже.
Они заберут золото, а Петира оставят себе, в панике подумал Меррет.
– Здесь весь выкуп, как вы просили. – Он вытер вспотевшие ладони о штаны. – Который из вас Берик Дондаррион? – Дондаррион был лордом до того, как стать разбойником – быть может, он еще не забыл, что такое честь.
– Да это я и есть, – сказал одноглазый.
– Врешь ты все, Джек, – сказал бородач в желтом плаще. – Нынче моя очередь быть лордом Бериком.
– А я, выходит, Торос? – засмеялся певец. – Как это ни грустно, милорд, но у лорда Берика есть дела в другом месте. Времена у нас смутные, и сражаться приходится то и дело. Но мы поступим с вами так же, как поступил бы он, можете не опасаться.
Меррет, однако, опасался как нельзя больше, и в голове у него стучало. Еще немного – и он заплачет.
– Вы получили свое золото – отдайте мне моего племянника, и мы уедем. – Петир на самом деле доводился ему внучатым племянником, но им об этом знать незачем.
– Он в богороще, – сказал человек в желтом плаще. – Мы проводим тебя к нему. Нотч, подержи его коня.
Меррет неохотно отдал уздечку – что ему еще оставалось?
– Мех, – неожиданно для себя сказал он. – Глоток вина, чтобы успокоить...
– Мы с такими, как ты, не пьем, – коротко ответил Желтый Плащ. – Ступай за мной.
Листья шуршали под ногами, и каждый шаг пронзал болью висок. Они шагали молча, и ветер налетал на них. При свете закатного солнца Меррет перебрался через замшелый холмик на месте главных чертогов замка. За холмиком начиналась богороща.
Петир Прыщ висел на дубу с петлей вокруг длинной тощей шеи. Выпученные глаза обвиняюще смотрели на Меррета с черного лица. Ты пришел слишком поздно, как будто говорили они. Но это неправда. Он не опоздал. Он приехал в назначенное время.
– Вы убили его, – выдавил из себя Меррет.
– Ишь, приметливый какой, – сказал одноглазый.
В голове у Меррета топотали зубры. Матерь, смилуйся надо мной.
– Я привез вам золото.
– Очень любезно с вашей стороны, – сказал певец. – Мы позаботимся, чтобы оно было истрачено с пользой.
Меррет отвернулся от Петира. К горлу подступила желчь.
– Вы... не имели права.
– У нас веревка была, – сказал Желтый Плащ. – Нам и этого хватило.
Двое разбойников связали Меррету руки за спиной. Он был слишком потрясен, чтобы сопротивляться.
– Нет, – только и сумел выговорить он. – Я приехал, чтобы выкупить Петира. Вы сказали, что если золото будет у вас на закате, ему не причинят зла...
– Тут вы нас поймали, милорд, – сказал певец. – Мы немножко солгали.
Одноглазый, подойдя к Меррету с кольцом пеньковой веревки, накинул один конец ему на шею и завязал над ухом крепкий узел. Другой конец он перекинул через ветку дуба, и Желтый Плащ взялся за него.
– Что вы делаете? – Меррет понимал, что глупо спрашивать, но ему до сих пор не верилось в происходящее. – Вы не посмеете повесить Фрея.
– Тот, прыщавый, то же самое говорил, – засмеялся Желтый Плащ.
Нет. Не может быть.
– Отец вам заплатит. За меня дадут хороший выкуп. Больше, чем за Петира. Вдвое больше.
– Лорд Уолдер наполовину слеп и страдает подагрой, – вздохнул певец, – но он не так глуп, чтобы дважды попасться на ту же удочку. Боюсь, что в другой раз он пошлет к нам сто мечей вместо ста драконов.
– Да, пришлет! – Меррет старался говорить сурово, но голос его не слушался. – Он пришлет тысячу мечей, и вас всех перебьют.
– Пусть сначала нас поймает. – Певец взглянул на беднягу Петира. – И дважды он нас повесить не сможет, правда? – Он извлек печальный звук из свой арфы. – Ладно, погоди класть в штаны. Ответь мне на один вопрос, и тебя отпустят.
Ради спасения своей жизни Маррет готов был ответить на что угодно.
– Что ты хочешь знать? Я скажу правду, клянусь.
Певец ободряюще улыбнулся ему.
– Мы, видишь ли, ищем одного беглого пса.
– Пса? Какого еще пса?
– Он откликается на имя Сандор Клиган. Торос сказал, что он ехал в Близнецы. Мы нашли паромщиков, которые перевезли его через Трезубец, и бедолагу, которого он ограбил на Королевском тракте. Ты его, случаем, на свадьбе не видел?
– На Красной Свадьбе? – Меррету казалось, что череп у него сейчас лопнет, но он попытался вспомнить. Там была большая неразбериха, но кто-то должен был сказать, что пес Джоффри рыщет около Близнецов. – У нас на пиру его не было. Может быть, он побывал у бастардов или в лагерях, но кто-нибудь непременно сказал бы нам...
– С ним был ребенок, – сказал певец. – Худенькая девочка лет десяти или мальчик того же возраста.
– Нет. Об этом я ничего не знаю.
– Нет? Жалость какая. Придется тебя вздернуть.
– Нет, – завопил Меррет. – Я ответил тебе – ты обещал за это меня отпустить.
– Я сказал только, что тебя отпустят. Отпусти его, Лим, – обратился певец к Желтому Плащу.
– Да пошел ты, – кратко ответил тот.
Певец беспомощно пожал плечами и заиграл «Когда вешали Черного Робина».
– Прошу вас. – Остатки Мерретова мужества стекали вниз по ноге. – Я ничего вам не сделал. Я привез вам золото. Я ответил на ваш вопрос. У меня дети!
– Зато у Молодого Волка их никогда не будет, – сказал одноглазый.
Меррет не мог думать из-за стука в голове.
– Он опозорил нас, выставил на посмешище перед всем королевством. Мы должны были смыть это пятно с нашей чести. – Отец много раз это повторял.
– Может, оно и так. Что может корявое мужичье смыслить в господской чести? – Желтый Плащ намотал веревку на руку. – Зато в убийстве мы кое-что смыслим.
– Это не убийство. Это была месть. Мы имели право отомстить. Это война. А наш Эйегон, Динь-Дон, бедный безобидный дурачок? Леди Старк ему горло перерезала. Мы потеряли полсотни человек в лагере. Погибли сир Гарс Гудбрук, муж Киры, и сир Титос, сын Джареда... кто-то размозжил ему голову топором. Лютоволк Старка убил четырех наших волкодавов и оторвал руку мастеру над псарней, хотя был уже весь утыкан стрелами от арбалетов...
– А потом вы пришили его голову на плечи убитому Роббу Старку, – сказал Желтый Плащ.
– Это сделал мой отец. Я ничего не делал, только пил. Нельзя же убивать человека за пьянство. – Тут Меррету вспомнилось нечто, могущее спасти его. – Говорят, что лорд Берик всегда судит человека и никогда не убивает того, чья вина не доказана. У вас ничего нет против меня. Красную Свадьбу придумали мой отец, Риман и лорд Болтон. Лотар подстроил так, что палатки рухнули, и поставил арбалетчиков на галерее вместе с музыкантами. Бастард Уолдер возглавил атаку на лагерь... вот кто вам нужен, а не я. Я только пил. У вас даже свидетелей нет.
– Вот тут ты как раз ошибаешься. – Певец повернулся к закутанной в плащ женщине. – Миледи...
Разбойники молча расступились, и она вышла вперед. Она откинула капюшон, и в груди Меррета сжалось что-то, не давая ему дышать. Нет. Нет. Он же видел, как она умерла. Она была мертва целые сутки, прежде чем ее раздели донага и бросили в реку. Раймунд располосовал ей горло от уха до уха. Она умерла.
Ворот плаща скрывал рану, нанесенную братом Меррета, но лицо ее было еще страшнее, чем ему запомнилось. В воде оно разбухло и приобрело цвет прокисшего молока. Половины волос не стало, а оставшиеся стали белыми и ломкими, как у старухи. Там, где она раздирала себе лицо ногтями, запеклась черная кровь. Но страшнее всего были глаза. Они смотрели на него, и в них была ненависть.
– Она не может говорить, – сказал Желтый Плащ. – Вы, проклятые ублюдки, слишком сильно повредили ей горло. Но она помнит. Что скажете, миледи? – спросил он мертвую. – Участвовал он в этом или нет?
Леди Кейтилин, не сводя глаз с Меррета, кивнула.
Меррет Фрей открыл рот, но петля пресекла его речь. Его ноги оторвались от земли, веревка врезалась в мягкое горло. Корчась и дрыгая ногами, он поднимался все выше и выше.

ПРИЛОЖЕНИЕ

КОРОЛЕВСКИЕ ДОМА

КОРОЛЬ НА ЖЕЛЕЗНОМ ТРОНЕ

Джоффри Баратеон, первый этого имени, тринадцати пет, старший сын короля Роберта I и королевы Серсеи из дома Ланнистеров.
Его мать Серсея, королева-регентша и хранительница государства.
Телохранители Серсеи: сир Осфрид и сир Осни Кеттлблэки, младшие братья сира Осмунда Кеттлблэка из Королевской Гвардии.
Его сестра принцесса Мирцелла, девяти лет, находящаяся на попечении принца Дорана Мартелла в Солнечном Копье.
Его брат принц Томмен, восьми лет, наследник Железного Трона.
Его дед Тайвин Ланнистер, лорд Бобрового Утеса, Хранитель Запада, десница короля.
Его дяди и кузены с отцовской стороны:
Брат его отца Станине Баратеон, мятежный лорд Драконьего Камня, объявивший себя королем Станнисом I.
Дочь Станниса Ширен, одиннадцати лет.
Брат его отца Ренли Баратеон, мятежный лорд Штормового Предела, погибший загадочной смертью.
Брат его бабушки сир Элдон Эстермант; сын сира Элдона сир Эйемон; сын сира Эйемона сир Алин.
Его дяди и кузены с материнской стороны:
Брат его матери сир Джейме Ланнистер, прозванный Цареубийцей, пленник в Риверране.
Брат его матери Тирион Ланнистер, прозванный Бесом, карлик, пленник в Риверране.
Брат его матери Тирион Ланнистер, прозванный Бесом, карлик, раненный в битве на Черноводной.
Оруженосец Тириона Подрик Пейн.
Капитан его гвардии сир Бронн Черноводный, бывший наемник.
Наложница Тирона Шая, служащая в горничных у Лоллис Стокворт.
Брат его деда сир Киван Ланнистер; сын Кивана сир Лансель Ланнистер, бывший оруженосец короля Роберта, раненный в битве на Черноводной и находящийся при смерти.
Брат его деда Тигетт Ланнистер, умерший от оспы, сын Тигетта Тирек, пропавший во время бунта; жена Тирека леди Эрмесанда Хэйфорд, грудной младенец.
Его побочные братья и сестры, бастарды короля Роберта:
Мия Стоун, девятнадцати лет, на службе у лорда Нестора Ройса в Воротах Луны.
Джендри, кузнечный подмастерье, беглец, не знающий, чей он сын.
Эдрик Шторм, единственный признанный отцом бастард Роберта, подопечный своего дяди Станниса на Драконьем Камне.
Его Королевская Гвардия:
Сир Джейме Ланнистер, лорд-командующий.
Сир Меррнн Трант.
Сир Бейлон Сванн.
Сир Осмунд Кеттлблэк.
Сир Лорас Тирелл, Рыцарь Цветов.
Сир Арис Окхарт.
Его малый совет:
Лорд Тайвин Ланнистер, десница короля.
Сир Киван Ланннстер, мастер над законом.
Лорд Петир Бейлиш, прозванный Мизинцем, мастер над монетой.
Варис, евнух, прозванный Пауком, мастер над шептунами.
Лорд Мейс Тиреля, мастер над кораблями.
Великий мейстер Пицель.
Двор и его свита:
Сир Илин Пейн, Королевское правосудие, палач.
Лорд Каллин Пиромант, алхимик.
Лунатик, шут.
Ормонд из Староместа, королевский арфист.
Донтос Красный Холлард, шут, бывший рыцарь.
Джалабхар Ксо, принц Долины Красных Цветов, изгнанник с Летних островов.
Леди Танда Стокворт.
Дочь Танды Фалиса, замужем за сиром Бальманом Берчем.
Дочь Танды Лоллис, незамужняя, тридцати четырех лет, слабоумная, забеременевшая от насилия, учиненного над ней бунтовщиками.
Мейстер Френкен, целитель и советник.
Лорд Джайлс Росби, болезненный старец.
Сир Таллад, подающий надежды молодой рыцарь.
Лорд Моррос Слинт, оруженосец, старший сын бывшего командующего городской стражей.
Джотос Слинт, средний сын, оруженосец.
Данос Слинт, младший сын, паж.
Сир Борос Блаунт, разжалованный королевой Серсеей из Королевской Гвардии за трусость.
Джосмин Пекльдон, оруженосец, герой битвы на Черноводной.
Сир Филип Фоот, произведенный в лорда Марок за доблесть в битве на Черноводной.
Сир Лотор Брюн, прозванный Яблочником за свои подвиги в битве на Черноводной, ранее вольный всадник на службе лорда Бейлиша.
Другие лорды и рыцари, пребывающие в Королевской Гавани:
Матис Рован, лорд Золотой Рощи.
Пакстер Редвин, лорд Бора; его сыновья-близнецы сир Хорас и сир Хоббер, прозванные Орясиной и Боб-бером, его домашний целитель мейстер Баллабар.
Адриан Селтигар, лорд Коготь-острова.
Лорд Александер Стадион, по прозванию Душигрош.
Сир Бонифер Хасти, по прозванию Добрый, прославленный рыцарь.
Сир Доннел Сванн, наследник Стонхельма.
Сир Роннет Коннингтон, он же Красный Роннет, Рыцарь Грифонов.
Аурин Уотерс, Бастард из Дрифтмарка.
Сир Дермот из Дождливого Леса, прославленный рыцарь.
Сир Тимон Скрапсворд, прославленный рыцарь.
Горожане Королевской Гавани:
Городская стража, или золотые плащи:
Сир Джаселин Байвотер, Железная Рука, командующий, убитый собственными людьми во время битвы на Черноводной.
Сир Адам Марбранд, его преемник.
Катая, содержательница публичного дома; Алания, ее дочь; Даней, Марен, Джейда – девицы из ее заведения.
Тобхо Мотт, мастер-оружейник.
Железное Брюхо, кузнец.
Хэмиш-Арфист, знаменитый певец.
Коллио Кьянис, певец из Тироша.
Бетани Быстрые Пальцы, певица.
Аларик Эйзенский, певец.
Галейон из Кью, певец, знаменитый своими длинными песнями.
Саймон Серебряный Язык, певец.
Герб короля Джоффри – коронованный олень Баратеонов, черный на золотом поле, в паре со львом Ланнистеров, золотым на красном поле.

КОРОЛЬ СЕВЕРА И ТРЕЗУБЦА

Робб Старк, лорд Бинтерфелла, Король Севера и Трезубца, старший сын Эддарда Старка, лорда Винтерфелла, и леди Кейтилин из дома Тапли.

Предыдущая страница 38 Следующая страница


39 Джордж Мартин

Его лютоволк Серый Ветер.
Его мать леди Кейтилин из дома Талли, вдова лорда Эддарда Старка.
Его братья и сестры:
Принцесса Санса, двенадцати лет, пленница в Королевской Гавани.
Лютоволчица Сансы Леди убита в замке Дарри.
Принцесса Арья, десяти лет, пропавшая без вести.
Лютоволчица Арьи Нимерия потерялась около Трезубца.
Принц Брандон, или Бран, наследник Севера, девяти лет, считающийся мертвым.
Лютоволк Брана Лето.
Спутники и защитники Брана: Мира Рид, шестнадцати лет, дочь лорда Хоуленда Рида из Сероводья, Жойен Рид, ее брат, тринадцати лет.
Ходор, слабоумный конюх гигантского роста.
Принц Рикон, четырех лет, считающийся мертвым.
Лютоволк Рикона Лохматый Песик.
Защитница Рикона Оша, пленница-одичалая, служившая судомойкой в Бинтерфелле.
Джон Сноу, сводный брат, состоящий на службе в Ночном Дозоре.
Лютоволк Джона Призрак.
Его дяди и тетки с отцовской стороны:
Старший брат отца Брандон Старк, убитый по приказу короля Эйериса II Таргариена.
Сестра отца Лианна Старк, умершая в Дорнских горах во время мятежа Роберта.
Младший брат отца Бенджен Старк, брат Ночного Дозора, пропавший без вести за Стеной.
Его дяди, тетки и кузены с материнской стороны:
Младшая сестра матери Лиза Аррен, леди Орлиного Гнезда, вдова лорда Джона Аррена.
Ее сын Роберт Аррен, лорд Орлиного Гнезда.
Младший брат матери сир Эдмар Талли, наследник Риверрана.
Брат его деда сир Бринден Талли по прозванию Черная Рыба.
Его боевые соратники:
Оливер Фрей, оруженосец.
Сир Бендел Мандерли, второй сын лорда Белой Гавани. Патрек Маялистер, наследник Сигарда. Дейси Мормонт, старшая дочь леди Мейдж Мормонт, наследница Медвежьего острова.
Маленький Джон Амбер, наследник Последнего Очага. Доннел, Локе, Оуэн, Норри, Эобин, Флинт.
Его лорды-знаменосцы и капитаны:
С Роббом на Западных землях:
Сир Бринден Таяли Черная Рыба, командующий разведчиками и передовыми разъездами.
Большой Джон Амбер, командир авангарда.
Рикард Карстарк, лорд Кархопда.
Галбарт Гповер из Темнолесья.
Мендж Мормонт, леди Медвежьего острова.
Сир Стеврон Фрей, старший сын и наследник лорда Уолдера Фрея, погибший при Окскроссе; его сын сир Риман Фрей; сын Римана Уолдер Черный; побочный сын лорда Уолдера Мартин Риверс.
С Русе Болтоном в Харренхолле:
Русе Болтон, лорд Дредфорта.
Сир Эйенис, сир Джаред, сир Хостин, сир Данвел Фрей; их брат-бастард Ронел Риверс.
Сир Вилис Мандерли, наследник Белой Гавани; сир Кайл Кандон, рыцарь у него на службе.
Роннел Стаут.
Варго Хоут из Больного Города Квохора, капитан наемного отряда Бравые Ребята.
Его помощник Верный Утсивок.
Его люди: Септон Утт, Тимеон-Дорниец, Рорж, Игго, Жирный Золло, Кусака, Токк Йот с Иббена, Пиг, Трехпалый.
Его лекарь Квиберн, разжалованный мейстер.
Б походе на Синий Дол:
Роберт Гловер из Темнолесья.
Сир Хелман Толхарт из Торрхенова Удела.
Харрион Карстарк, единственный оставшийся в живых сын лорда Рикарда, наследник Кархолда.
Сопровождающие на Север останки лорда Эддарда:
Халлис Моллен, капитан винтерфеллской гвардии.
Джеке, Квент, Шадд – гвардейцы.
Лорды-знаменосцы и кастеляны на Севере:
Биман Мандерли, лорд Белой Гавани.
Хоуленд Рид, лорд Сероводья.
Морс Воронье Мясо и Хозер Смерть Шлюхам, дядя Большого Джона Амбера, кастеляны Последнего Очага.
Лиэса Флинт, леди Вдовьего Дозора.
Ондри Локе, лорд Старого Замка.
Клей Сервин, лорд Сервина, четырнадцати лет, убитый в бою при Бинтерфелле. Его сестра Жонелла Сервин, девица тридцати двух лет, ныне леди Сервина.
Леобальд Толхарт, младший брат сира Хелмана, кастелян Торрхенова Удела, убитый в бою при Бинтерфелле; его жена Берена из дома Хорнвудов; его сын Брандон, четырнадцати лет, его сын Верен, десяти лет.
Сын сира Хелмана Бенфред, убитый островитянами на Каменном Берегу.
Дочь сира Хелмана Эллара, девяти лет, наследница Торрхенова Удела.
Леди Сибелла, жена Роберта Гловера, пленница Аши Грейджой в Темнолесье.
Сын Роберта Гавен, трех лет, наследник Темнолесья, пленник Аши Грейджой.
Дочь Роберта Эрена, годовалый младенец, пленница Аши Грейджой.
Ларенс Сноу, побочный сын лорда Хорнвуда и воспитанник Галбарта Гловера, тринадцати лет, пленник Аши Грейджой.
Герб Короля Севера остается тем же на протяжении тысячелетий: серый лютоволк Старков, бегущий по белоснежному полю.

КОРОЛЬ НА ДРАКОНЬЕМ КАМНЕ

Станнис Баратеон, первый этого имени, второй сын лорда Стеффона Баратеона и леди Кассаны из дома Эстермонтов, ранее лорд Драконьего Камня.
Его жена Королева Селиса из дома Флорентов.
Их дочь принцесса Ширен, одиннадцати лет.
Пестряк, полоумный шут принцессы.
Его побочный племянник Эдрик Шторм, двенадцати лет, бастард короля Роберта от Делены Флорент.
Его оруженосцы Деван Сиворт и Брайен Фарринг.
Двор его и свита:
Лорд Алестер Флорент из Брайуотера, десница короля и дядя королевы.
Сир Акселл Флорант, кастелян Драконьего Камня, дядя королевы, командующий «людьми королевы».
Леди Мелисандра Асшайская, красная женщина, жрица Рглора, Владыки Света, Бога Огня и Теней.
Мейстер Пилос, целитель, наставник и советник.
Сир Давос Сиворт, Луковый Рыцарь, или Беспалый, бывший контрабандист.
Его жена леди Мария, дочь плотника.
Семеро их сыновей: Дейл, Аллард, Маттос и Марек, погибшие на Черноводной; Деван, оруженосец короля Станниса,- Станнис и Стеффон, девяти и шести лет.
Салладор Саан из вольного города Лисса, именующий себя принцем Узкого моря и лордом Черноводного залива, владелец флотилии галей и капитан «Валирийки».
Мейзо Map, евнух у него на службе.
Хоран Стамантес, капитан его галеи «Плясунья Шайяла».
Овсянка и Угорь, тюремщики.
Его лорды-знаменосцы:
Монтирис Веларион, лорд Высокого прилива и владетель Дрифтмарка, мальчик шести лет.
Дюрам Бар-Эммон, лорд Острого Мыса, пятнадцати лет.
Сир Гилберт Фарринг, кастелян Штормового Предела.
Порд Элвуд Медоуз, его помощник.
Мейстер Юрн, его советник и целитель.
Порд Маленький Люкос Читтеринг, шестнадцати лет.
Лестер Морриген, лорд Вороньего Гнезда.
Его рыцари и соратники:
Сир Ломас Эстермонт, дядя короля с материнской стороны.
Сир, Эндрю Эстермонт, сын сира Ломаса.
Сир Ролланд Шторм, Бастард из Ночной Песни, внебрачный сын покойного лорда Брайена Карона.
Сир Пармен Крейн, Фиолетовый, пленник в Хайгардене.
Сир Эррен Флорент, младший брат королевы Сели-сы, пленник в Хайгардене.
Сир Джеральд Кавер.
Сир Тристон с Рубежного Холма, состоявший ранее на службе у лорда Гансера Сангласса.
Левис-Рыбник.
Орнер Блэкберри.
Король Станнис избрал своим гербом огненное сердце Владыки Света на ярко-желтом поле, внутри коего заключен черный коронованный олень дома Баратеонов.

КОРОЛЕВА ЗА УЗКИЙ МОРЕМ

Дейенерис Таргариен, первая этого имени, кхалиси дотракийского кхаласара, прозванная Бурерожденной, Неопалимой, Матерью Драконов, единственная оставшаяся в живых наследница Эйериса II Таргариена, вдова дотракийского кхала Дрого.
Ее подрастающие драконы Дрогон, Визерион и Рейегаль.
Ее Королевская Гвардия:
Сир Джорах Мормонт, бывший лорд Медвежьего острова, отправленный в изгнание за торговлю рабами.
Чхого, ко и кровный всадник, Кнут.
Агго, ко и кровный всадник, Лук.
Ракхаро, ко и кровный всадник, Аракх.
Силач Бельвас, евнух, ранее бойцовый раб в Миэрине.
Арстан Белобородый из Вестероса, престарелый оруженосец Бельваса.
Ее служанки:
Иррн, дотракийка, пятнадцати лет. Чхику, дотракийка, четырнадцати лет. Грояео, капитан барки «Балерион», мореход из Пентоса на службе у Иллирио Мопатиса.
Ее братья:
Рейегар, принц Драконьего Камня, наследник Железного Трона, убитый Робертом Баратеоном на Трезубце.
Дети Рейегара от Элии Дорнийской Рейенис и Эйегон, убитые при взятии Королевской Гавани.
Визерис, именовавший себя королем Визерисом, третьим этого имени, прозванный Королем-Попрошайкой, убитый кхалом Дрого в Вейес Дотрак.
Ее муж Дрого, великий дотракийский кхал, не знавший ни единого поражения, умерший от ран.
Ее нерожденный сын Рейего, убитый во чреве колдуньей Мирри Маз Дуур.
Ее враги:
Кхал Поно, бывший ко Дрого. Кхал Чхаго, бывший ко Дрого. Магго, его кровный всадник.
Бессмертные Кварта, чародеи, в том числе Пиат Прей.
Жалостливые, гильдия наемных убийц Кварта.
Ее неверные союзники, прежние и нынешние:
Ксаро Ксоан Даксос, торговый магнат из Кварта.
Куэйта, заклинательница теней из Асшая.
Иллирио Мопатис, магистр вольного города Пентоса, устроивший ее брак с кхалом Дрого.
Б Астапоре:
Кразнис ио Наклоз, богатый работорговец.
Его рабыня Миссандея, десяти лет, с мирного острова Наат.
Граздан мо Ульхор, старейшина работорговцев.
Его раб Клеон, мясник.
Серый Червь, евнух из числа Безупречных.
В Юнкае:
Граздан мо Эраз, посланник.
Меро из Браавоса, по прозвищу Титанов Бастард, капитан отряда Младших Сыновей.
Бурый Бен Пламм, сержант отряда младших сыновей.
Прендаль на Гхезн, гискарский наемник, капитан отряда Ворон-Буревестников.
Саллор Смелый, квартиец, капитан Ворон-Буревестников.
Даарио Нахарис, тирошиец, капитан Ворон Буревестников.
Ознак за Паль, городской герой Миэрина.
Герб Таргариенов происходит от Эйегона Завоевателя, основателя династии: трехглавый дракон, красный на черном поле.

КОРОЛЬ ОСТРОВОВ И СЕВЕРА

Бейлон Грейджой, девятый этого имени от Серого Короля, объявивший себя Королем Железных островов и Севера, Король Соли и Камня, Сын Морского Ветра, Лорд-Жнец Пайка.
Его жена королева Аланнис из дома Харло.
Их дети:
Родрик, убитый в Сигарде во время мятежа. Марон, убитый в Сигарде во время мятежа.
Аша, капитан "Черного ветра», завоевательница Темнолесья.
Теон, капитан «Морской суки», ненадолго ставший принцем Винтерфелла.
Его оруженосец Векс Пайк, внебрачный сын брата лорда Ботли, немой мальчик двенадцати лет.
Команда «Морской суки»: Урцен, Марон Ботли (Рыбий Ус), Стигг.
Гевин Харло, Кадвил.
Его братья:
Эурон Вороний Глаз, капитан «Молчаливого», пират. Виктарион, лорд-капитан Железного Флота, командующий кораблем «Железная победа».
Эйерон Мокроголовый, жрец Утонувшего Бога.
Домочадцы Пайка:
Мейстер Вендамир, советник и целитель. Хелья, домоправительница.
Его воины:
Дагмер Щербатый, капитан «Пеноходца».
Синий Зуб, капитан ладьи.
Уллер, Скайт, Андрик Неулыба, Кварл-Девица – гребцы и воины.
Жители Лордпорта:
Оттер Толстоногий, содержатель кабака и борделя. Сигрин, корабельный мастер.
Его лорды-знаменосцы:
Сейвин Ботли, лорд Лордпорта на Пайке.
Лорд Винч из Железного Холма на Пайке.
Стонхаузы, Драимы и Гудбразеры со Старого Вика.
Лорд Гудбразер, Спарр, лорд Мерлин и лорд Фар-винд с Большого Вика.
Лорд Харло, Вольмарки, Майры, Стонтрн и Кен-нинги с острова Харло.
Орквуды и Тауни с Оркмонта.
Лорд Блэкрид.
Лорд Солтклиф и лорд Сандерли с Солтклиффа.
Герб Грейджоев – золотой кракен на черном поле

ДОМ АРРЕНОВ

Аррены происходят от Королей Горы и Долины, одного из самых древних и чистых андальских родов. Дом Арренов не принимал участия в Войне Пяти Королей, приберегая силы для защиты Долины Аррен. Герб Арренов – месяц и сокол, белые на небесно-синем поле. Девиз их – «Высокий как честь».
Роберт Аррен, лорд Орлиного Гнезда, Защитник Долины, Хранитель Востока, болезненный мальчик восьми лет.
Его мать леди Лиза из дома Талли, третья жена и вдова лорда Джона Аррена, сестра Кейтилин Старк.
Их домочадцы:
Мариллон, красивый молодой певец, любимец леди Лизы.
Мейстер Колемон, советник, целитель и наставник. Сир Марвин Бельмор, капитан гвардии. Морд, жестокий тюремщик.
Их лорды-знаменосцы, рыцари и вассалы:
Лорд Нестор Ройс, Высокий Стюард Долины и кастелян Ворот Луны, из младшей ветви дома Рейсов.
Его дети сир Албар и Миранда.
Мия Стоун, девушка-служанка, незаконная дочь короля Роберта.
Лорд Джон Ройс, Бронзовый Джон, лорд Рунстона, кузен лорда Нестора, из старшей ветви дома Рейсов.
Его сыновья: сир Андар; сир Робар, служивший в Радужной Гвардии Реняи Баратеона и убитый у Штормового Предела сиром Лорасом Тиреллом; сир Уэймар, брат Ночного Дозора, пропавший без вести за Стеной.
Сир Лин Корбрей, поклонник леди Лизы.
Микель Редфорт, его оруженосец.
Леди Анья Уэйнвуд.
Ее старший сын и наследник сир Мортон, поклонник леди Лизы.
Ее второй сын сир Доннел, Рыцарь Ворот.
Зон Хантер, лорд Длинного Лука, поклонник леди Лизы.
Хортон Редфорт, лорд Редфорта.

ДОМ ФЛОРЕНТОВ

Флоренты – знаменосцы Тиреллов, хотя кровные узы связывают их с Гарденерами, древними Королями Простора. В начале войны Пяти Королей лорд Алестер Флорент вслед за Тиреллами поддержал Ренли Баратеона, но его брат сир Акселл принял сторону короля Станниса, которому много лет служит как кастелян. Их племянница Селиса была женой и королевой Станниса. После гибели Ренли у Штормового Предела, Флоренты первыми из знаменосцев Ренли перешли к Станнису со всеми своими людьми. Герб дома Флорентов – лиса в цветочном венке.
Алестер Фяорент, лорд Брайтуотера. Его жена леди Мелара из дома Крейнов.
Их дети:
Алекин, наследник Брайтуотера. Мелеса, замужем за лордом Рендиллом Тарли. Рея, замужем за лордом Лейтоном Хайтауэром.
Его братья и сестры:
Сир Акселл, кастелян Драконьего Камня.
Сир Райем, погибший при падении с коня.
Его дочь королева Селиса, жена короля Станниса.
Его сын сир Имри, командовавший флотом Станниса на Черноводной и погибший вместе со своим кораблем «Ярость».
Его второй сын сир Эррен, пленник в Хайгардене.
Сир Колнн.
Его дочь Делена, замужем за сиром Хосманом Норк-россом.
Внебрачный сын Делена от короля Роберта Эдрик Шторм, двенадцати лет.
Ее законные сыновья Алестер и Ренли Норкроссы, восьми и двух лет.
Сын Колина мейстер Омер, несущий службу в Старой Дубраве.
Сын Колина Меррел, оруженосец в Боре.
Рилена, жена сира Рихерда Крейна.

ДОМ ФРЕЕВ

Могущественный, богатый и многочисленный род Фреев является знаменосцем дома Талли, но не всегда исполняет свой долг с подобающим тщанием. Когда Роберт Баратеон встретился с Рейегаром Таргариеном в бою у Трезубца, Фреи подошли лишь к самому концу сражения, за что лорд Уолдер заслужил у лорда Хостера Талли прозвище «запоздалый» или «покойный лорд Фрей». Об Уолдере Фрее говорят также, что он единственный лорд в Семи Королевствах, который вывел целую армию из собственных штанов.
В начале Войны Пяти Королей Робб Старк добился союза с лордом Уолдером, дав обещание жениться на одной из его дочерей или внучек. Двое внуков лорда Уолдера были отправлены на воспитание в Винтерфелл.
Уолдер Фрей, лорд переправы.
Его дети от первой жены леди Перры из дома Ройсов:
Сир Стеврон, умерший от ран после битвы при Окекроссе, его жена, леди Коренна Сванн, умерла от болезни.
Сын Стеврона сир Риман, наследник Близнецов; жена Дженис Лидден умерла при падении с лошади.
Сын Римана Эдвин, женатый на Дженис Хантер и имеющий дочь Уолду восьми лет.
Сын Римана Уолдер по прозвищу Черный.
Сын Римана Петир Прыщ, женатый на Миленде Ка-рон и имеющий дочь Перру пяти лет.
Сын Стеврона Эйегон, дурачок по прозвищу Динь-Дон.
Дочь Стеврона Мэгель, умершая в родах, жена сира Дафина Венса.
Дочь Мэгель Марианна, незамужняя девица.
Сын Мэгель Уолдер Вене, оруженосец.
Сын Мэгель Петрек Вене, женатый на Марселле Уэйнвуд, умершей в родах.
Сын Стеврона Уолтон, женатый на Дине Хардинг.
Сын Уолтона Стеффон Сладкий.
Дочь Уолтона Уолда Светлая.
Сын Уолтона Брайен, оруженосец.
Сир Эимон, женатый на Дженне Ланнистер.
Сын Эммона сир Клеос, женатый на Джейне Дарри.
Сын Клеоса Тайвин, оруженосец, одиннадцати лет.
Сын Клеоса Биллем, паж в Эшмарке, девяти лет.
Сын Эммона сир Лионель, женатый на Мелисе Кракехолл.
Сын Эммона Тион, оруженосец, пленник в Риверране.
Сын Эммона Уолдер Рыжий, четырнадцати лет, оруженосец в Бобровом Утесе.
Сир Эйенис, женатый на Тиане Уайлд, умершей при родах.
Сын Эйениса Эйегон Кровавый, разбойник.
Сын Эйениса Рейегар, женатый на Джейне Бисбе-ри. Имеет сына Роберта, тринадцати лет, дочь Уолду Белую, десяти лет, и сына Джонаса, восьми лет.
Перриана, замужем за сиром Леслином Хэем.
Ее сын сир Харис Хэй, имеющий четырехлетнего сына Уолдера.
Ее сын сир Доннел Хэй.
Ее сын Алин Хэй, оруженосец.
Дети от второй жены, леди Сиренны из дома Сваннов:
Сир Джаред, был женат на Арис Фрей, ныне вдов.
Сын Джареда сир Титос, женат на Зое Блантри. Имеет дочь Цию четырнадцати лет, и сына Захери, двенадцати лет, проходящего учение в септе Староместа.
Дочь Джареда Кира, замужем за сиром Гарсом Гудбруком. Имеет сына Уолдера Гудбрука, девяти лет, и дочь Джейне, шести лет.
Септон Люцеон, служитель Великой Септы Бейелора в Королевской Гавани.
Дети от третьей жены, леди Амареи из дома Кракехоллов:
Сир Хостин, женат на Беллене Хэвик.
Сын Хостина сир Арвуд, женат на Риэлле Ройс. Имеет дочь Риэллу, пяти лет, и сыновей-близнецов Андроу и Алина, трех лет.
Леди Литен, замужем за лордом Люциасом Бипреном.
Дочь Литена Элнана, замужем за сиром Джоном Уайл-дом, имеет четырехлетнего сына Рикарда.
Сын Литен сир Дамон Випрен.
Саймонд, женат на Бетариос из Браавоса.
Сын Саймонда Алесандер, певец.
Дочь Саймонда Алике, девица семнадцати лет.
Сын Саймонда Брадаиар, десяти пет, взятый на воспитание Оро Тендирисом, купцом из Браавоса.
Сир Данвел, женатый на Бинафрее Уэнт. Все его дети рождались мертвыми.
Меррет, женат на Марийе Дарри.
Дочь Меррета Амарея (Ами), бывшая замужем за сиром Пейтом с Синего Зубца и овдовевшая в шестнадцать лет.
Дочь Меррета Уолда Толстая, в пятнадцать лет ставшая женой лорда Русе Болтона.
Дочь Меррета Марисса, тринадцати лет.
Сын Меррета Уоядер Малый, восьми лет, находившийся на воспитании в Бинтерфелле и попавший там в плен.
Сир Джереми, был женат на Каролее Уэйнвуд. Утонул.
Сын Джереми Сандор, двенадцати лет, оруженосец сира Доннела Уэйнвуда.
Дочь Джереми Синтия, девяти лет, воспитанница леди Аньи Уэйнвуд.
Сир Раймунд, женат на Беони Бисбери.
Сын Раймунда Мальвин, пятнадцати лет, ученик алхимика в Лиссе.
Дочери-близнецы Раймунда Серра и Сарра, четырнадцати лет.
Дочь Раймунда Серсея (Пчелка), шести лет.
Дети от четвертой жены леди Алиссы из дома Блэквудов:
Лотар Хромой, женат на Пеонелле Леффорд. Имеет дочерей Тисану, семи лет, Уолду, четырех лет, и Эмберлею, двух лет.
Сир Джеммос, женат на Саллее Пэг. Его сын Уолдер Большой, восьми лет, находился на воспитании в Бинтерфелле, где попал в плен. Имеет также сыновей-близнецов Джона и Матиса, пяти лет.
Сир Уэйлен, женат на Сильве Пэг. Сын Хостер, двенадцати лет, служит оруженосцем у сира Дамона Пэга. Дочери Мерианне (Мерри) одиннадцать лет.
Леди Морья, замужем за сиром Флементом Браксом. Ее сыновья: Роберт Браке, паж в Бобровом Утесе, девяти лет, Уолдер, шести лет и Джон, трех лет.
Тита, девица двадцати девяти лет. От пятой жены, леди Сарии Уэнт, лорд Уолдер потомства не имел.
Дети от шестой жены, леди Бетани Росби: Сир Первин.
Сир Бенфри, женат на своей кузине Джианне Фрей. Имеет дочь Глухую Деляу трех лет и сына Осмунда двух лет. Мейстер Внлламен, несущий службу в Длинном Пуке. Оливер, оруженосец Робба Старка. Рослин, девица шестнадцати лет.
Дети от седьмой жены, леди Аннары Фарринг:
Арвин, девица четырнадцати лет.
Вендел, тринадцати лет, паж в Сигарде.
Кольмар, предназначенный в септоны, одиннадцати лет.
Уолтир (Тир), десяти лет.
Элмар, ранее помолвленный с Арьей Старк, девяти лет.
Ширея, шести лет.
От восьмой жены, леди Жойез Эренфорд, потомства пока нет.
Внебрачные дети лорда Уолдера от разных матерей:
Уолдер Ривер, или Уолдер-Бастард. Его дети: сир Эйемон Риверс и дочь Уолда.
Мейстер Меяьвис, несущий службу в Росби.
Джейне Риверс, Мартин Риверс, Ригер Риверс, Ронея Риверс, Меллара Риверс и другие.

ДОМ ЛАННИСТЕРОВ

Предыдущая страница 39 Следующая страница


БУРЯ МЕЧЕЙ 40

Ланнистеры из Бобрового Утеса остаются самыми сильными союзниками короля Джоффри в борьбе за Железный Трон. Они утверждают, что происходят от Ланна Умного, легендарного хитреца Века Героев. Золото Бобрового Утеса и Золотого Зуба сделало их самыми богатыми из всех великих домов. Их герб – золотой лев на красном поле. Их девиз – «Услышь мой рев!»
Тайвин Ланнистер, лорд Бобрового Утеса, Хранитель Запада, Щит Ланниспорта, десница короля.
Его сын сир Джейме, прозванный Цареубийцей, близнец королевы Серсеи, лорд-командующий Королевской Гвардией, Хранитель Востока, пленник в Риверране.
Его дочь королева Серсея, вдова короля Роберта I Баратеона, королева-регентша.
Ее дети:
Король Джофри Баратеон, тринадцати лет.
Принцесса Мирцеяла, девяти лет, находящаяся на попечении принца Дорана Мартелла в Солнечном Копье.
Принц Томмен, восьми лет, наследник Железного Трона.
Его сын Тирион, карлик по прозвищу Бес, или Полумуж, раненный в битве на Черноводной.
Его братья и сестры:
Сир Киван, женат на Дорне Свифт.
Сын Киван сир Лансель, бывший оруженосец короля Роберта, раненый и находящийся при смерти.
Сыновья Кивана Биллем и Мартин, близнецы, находящиеся в плену.
Дочь Жанея, двух лет.
Дженна, жена сира Эммона Фрея. Их сыновья: сир Клеос Фрей, пленник в Риверране; сир Лионель; Тиор, оруженосец, пленник в Риверране; Уолдер Рыжий, паж в Бобровом Утесе.
Сир Тигетт, умерший от оспы. Его вдова – Дарлес-са из дома Марбрандов.
Сын Тигетта Тирек, оруженосец короля, пропавший во время бунта.
Герион, погибший в море.
Внебрачная дочь Гериона Джой, одиннадцати лет.
Его кузены:
Сир Стаффорд Ланнистер, брат покойной жены Тайвина леди Джоанны, убитый при Окскроссе.
Дочери Стаффорда Серенна и Мнриэль, сын сир Давен.
Сир Дамион Ланнистер, женат на леди Шире Кракехолл.
Сын Дамиона Люцион. Дочь Ланна, замужем за лордом Антарио Джастом.
Марго, замужем за лордом Титусом Пеком.
Его домочадцы:
Мейстер Грейлин, целитель, наставник и советник.
Виллар, капитан гвардии. Лам и Рыжий Лестер, гвардейцы.
Уот Белозубый, певец.
Сир Бенедикт Брум, мастер над оружием.
Его лорды-знаменосцы:
Дамон Марбранд, лорд Эшмарка.
Сир Додам Марбранд, его сын и наследник.
Роланд Кракехолл, лорд Кракехолла.
Его брат сир Бертон Кракехолл, убитый лордом Бериком Дондаррионом и его разбойниками.
Сир Тиболт Кракехолл, его сын и наследник.
Сир Лайл Кракехолл, Могучий Вепрь, его второй сын, пленник в Замке Розовой Девы.
Сир Мерлон Кракехолл, младший сын.
Андрос Браке, лорд Харнваля, утонувший во время Лагерной битвы.
Сир Руперт Браке, его брат, убитый при Окскроссе.
Сир Титос Браке, его старший сын, ныне лорд Харнваля, пленник в Близнецах.
Сир Роберт Браке, второй сын, убитый в битве у бродов.
Сир Флемент Браке, третий сын, ныне наследник.
Лорд Лео Леффорд, утонувший у Каменной Мельницы.
Регенард Эстрен, лорд Биндхолла, пленник в Близнецах.
Гавен Вестерлинг, лорд Крэга, пленник в Сигарде.
Его жена леди Сибелла из дома Спайсеров.
Ее брат сир Рольф Спайсер.
Ее кузен сир Сэмвел Спайсер.
Их дети:
Сир Рейнвальд, Жиенна, шестнадцати лет, Элейна, двенадцати лет, и Роллам, девяти лет.
Левис Лидден, лорд Глубокого Погова.
Лорд Антарио Джаст, пленник в Замке Розовой Девы.
Лорд Филип Пламм. Его сыновья: сир Деннис, сир Петер и сир Харвин Твердокаменный.
Квентин Банфорт, лорд Банфорта, пленник лорда Джоноса Бракена.
Его рыцари и капитаны:
Сир Харис Свифт, тесть сира Кивана Ланнистера. Его дети: сир Стеффон, Джоанна и Ширли, замужем за сиром Мельвином Сарсфипдом.
Сир Форли Престер.
Сир Гарт Гринфняд, ппенник в Древороне.
Сир Лаймонд Викари, ппенник в Отдыхе Странника.
Порд Сельмонд Стакспир. Его сыновья: сир Стеффон и сир Алин.
Терренс Кеннинг, лорд Кайса.
Сир Кеннос Кайс, рыцарь у него на службе.
Сир Грегор Клиган, Скачущая Гора. Его солдаты: Пол-ливер, Чизвик, Рафф-Красавчик, Дансен, Щекотун.
Сир Амори Лорх, отданный Барго Хоутом на растерзание медведю после падения Харренхолла.

ДОМ МАРТЕЛЛОВ

Дом был последним из Семи Королевств, присягнувшим на верность Железному Трону. По крови, обычаям и истории дорнийцы отличаются от жителей других королевств. В войне Пяти Королей Дорн поначалу участия не принимал. После помолвки принцессы Мирцеллы Баратеон с принцем Тристаном Мартеллы объявили себя сторонниками короля Джоффри и созвали свои знамена. Герб Мартеллов – красное солнце, пронзенное золотым копьем. Их девиз – «Непреклонные, несгибаемые, несдающиеся».
Доран Нимерос Мартеял, лорд Солнечного Копья, принц Дорнийский.
Его жена, Мелларио из вольного города Нортоса.
Их дети:
Принцесса Арианна, наследница Солнечного Копья.
Принц Квентин.
Принц Тристан.
Братья и сестры Дорана: принцесса Элия, жена принца Рейегара Таргариена, убитая вместе с малыми детьми Рейенис и Эйегоном при взятии Королевской Гавани, принц Оберни, Красный Змей.
Эллария Сэнд, любовница Оберина.
Обара, Нимерия, Тиена, Сарелла, Элия, Обелла, Дорея, Лореза – их внебрачные дочери, прозванные «песчаными змейками».
Свита принца Оберина:
Хармен Уллер, лорд Адова Холма; его брат сир Ульвик.
Сир Раэн Аллирион; его внебрачный сын сир Дейемон Сэнд, Бастард из Дара Богов.
Дагос Манвуди, лорд Королевской Гробницы; его сыновья Nope и Дикон, его брат сир Мильс.
Сир Эррон Кворгил.
Сир Дэзиел Дальт, Рыцарь Лимонной Рощи.
Мирия Джордейн, наследница Тора.
Ларра Блэкмонт, леди Блэкмонта; ее дети Жинесса и Перрос.
Домочадцы Солнечного Копья:
Арео Хотах, наемник из Норвоса, капитан гвардии. Мейстер Калеотт, советник, целитель и наставник.
Лорды-знаменосцы Дорана:
Хармен Уялер, лорд Адова Холма. Эдрик Дейн, лорд Звездопада. Делонна Аллирион, леди Дара Богов. Дагос Манвуди, лорд Королевской Гробницы. Ларра Блэкмонт, леди Блэкмонта. Тремонд Гаргален, лорд Соленого Берега. Андерс Айронвуд, лорд Айронвуда. Нимелла Толанд.

ДОМ ТАЛЛИ

Лорд Эдмин Талли из Риверрана был одним из первых речных лордов, присягнувших на верность Эйегону Завоевателю. Эйегон вознаградил его, сделав дом Талли главой над всеми землями Трезубца. Герб Талли – прыгающая форель, серебряная, на поле из синих и красных волн. Их девиз – «Семья, долг, честь».
Хостер Талли, лорд Риверрана.
Его жена, леди Милиса из дома Уэнтов, умерла при родах.
Их дети:
Кейтилин, вдова лорда Эддарда Старка из Винтерфелла. Ее дети: Робб Старк, лорд Винтерфелла, король Севера и Трезубца. Санса, двенадцати лет, пленница в Королевской Гавани. Арья, десяти лет, пропавшая без вести год назад. Брандон, восьми лет, считающийся мертвым. Рикон, четырех лет, считающийся мертвым. Лиза, вдова лорда Джона Аррена из Орлиного Гнезда. Ее сын Роберт, лорд Орлиного Гнезда, восьми лет.
Сир Эдмар, наследник Риверрана. Его друзья и соратники:
Сир Марк Пайпер, наследник Розовой Девы.
Порд Лаймонд Гудбрук.
Сир Рональд Вене, прозванный Дурным, и его братья сир Хьюго, сир Эллери и Кирт.
Патрек Маллистер, Лукас Блэквуд, сир Первин Фрей, Тристан Ригер, сир Роберт Пэг.
Брат лорда Хостера Бринден по прозвищу Черная Рыба.
Домочадца Риверрана:
Сир Десмонд Грелл, мастер над оружием.
Сир Робин Ригер, капитан гвардии.
Длинный Лью, Элвуд, Дели – гвардейцы.
Утерайдс Уэйн, стюард.
Раймунд-Рифмач, певец.
Лорды-знаменосцы Талпи:
Джонс Бранен, лорд Стонхеджа.
Ясон Маллистер, лорд Сигарда.
Уоядер Фрей, лорд переправы.
Клемент Пайпер, лорд Розовой Девы.
Карма Вене, лорд Отдыха Странника.
Норберт Вене, лорд Атранты.
Теомар Смолвуд, лорд Желудей; его жена леди Равелла из дома Сваннов, их дочь Кариллен.
Вильям Моутон, лорд Девичьего Пруда.
Шелла Уэнт, бывшая леди Харренхолла.
Сир Халмон Пэг.
Титос Блэквуд, лорд Древоронов.

ДОМ ТИРЕЛЛОВ

Тиреллы обрели могущество как стюарды Королей Простора, в чьи владения входили плодородные равнины на юго-западе от Дорнских Марок и Черноводной до берегов Закатного моря. Тиреллы утверждают, что по женской линии ведут свой род от Гарта Зеленой Руки, короля-садовника Первых Людей, носившего корону из цветов и винограда. Когда Мерн IX, последний король дома Гарденеров, погиб на Огненном Поле, его стюард Харлеи Тирелл сдал Хайгарден Эйе-гону Завоевателю, за что Эйегон пожаловал ему замок и обширные земли. Герб Тиреллов – золотая роза на травянисто-зеленом поле. Их девиз – «Вырастая – крепнем».
В начале Войны Пяти Королей лорд Мейс Тирелл принял сторону Ренли Баратеона и отдал ему руку своей дочери Маргери. По смерти Ренли Хайгарден заключил союз с домом Ланнистеров, и Маргери стала невестой короля Джоффри.
Мейс Тиреял, лорд Хайгардена, Хранитель Юга, Защитник Марок, верховный маршал Простора.
Его жена леди Алерия, урожденная Хайтауэр из Староместа.
Их дети:
Уиллас, наследник Хайгардена.
Сир Гарлан Галантный, женатый на леди Леонетте из дома Фоссовеев.
Сир Лорас, Рыцарь Цветов, принятый в Королевскую Гвардию.
Маргери, вдова пятнадцати лет, невеста короля Джоффри Баратеона. Ее компаньонки и фрейлины: кузины Мегга, Элла и Элинор Тирелл; Алин Амброз, жених Элинор.
Леди Алисанна Бульвер, восьми лет.
Мередит (Мерри) Крейн.
Таэна из Мира, жена лорда Ортона Мерривезера.
Леди Алиса Грейсфорд.
Септа Несторика.
Вдовствующая мать лорда Мейса леди Оленна из дома Редвинов, прозванная Королевой Шипов.
Ее телохранители Аррик и Эррик, называемые Левым и Правым.
Сестры лорда Мейса:
Мина, замужем за Пакстером Редвином, лордом Бора. Ее дети: близнецы сир Хорас и сир Хоббер, они же Орясина и Боббер, и дочь Десмера шестнадцати лет.
Янна, замужем за сиром Джоном Фоссовеем.
Его дяди и кузены:
Брат отца Гарт Тучный, порд-сенешаль Хайгардена; его сыновья-бастарды Гарсе и Гаррет Флауэрсы.
Брат отца сир Морин, лорд-командующий городской стражей Староместа; его сын сир Лютор, женатый на леди Элин Норридж; сын Лютора сир Теодор, женатый на леди Лие Серри; дети Теодора Элинор и оруженосец Лютор.
Сын Лютора мейстер Медник.
Дочь Лютора Олин, замужем за сиром Лео Блэкбаром.
Сын Морина Лео Ленивец.
Брат отца мейстер Гориен, ученый из Цитадели.
Кузен сир Квентин, погибший при Эшфорде.
Сын Квентина сир Олимер, женатый на леди Лизе Медоуз, его сыновья Раймунд и Рикард, дочь Мегга.
Кузен мейстер Нормунд, несущий службу в Черной Короне.
Кузен сир Виктор, убитый Улыбчивым Рыцарем из Братства Королевского леса.
Дочь Виктора Виктария, вдова лорда Джона Бульвера, умершего от летней лихорадки, ее дочь Алисанна Бульвер.
Сын Виктора сир Лео, женатый на леди Элис Бисвери, его дочери Элла и Леона, сыновья Лионель, Люкас и Лорент.
Домочадцы Хайгардена:
Мейстер Ломис, советник, целитель и наставник. Айгон Вирвел, капитан гвардии. Сир Вортимер Крейн, мастер над оружием. Маслобой, шут необычайной толщины.
Лорды-знаменосцы Тиреллов:
Рендиля Тарли, лорд Рогова Холма. Пакстер Редвнн, лорд Бора. Арвнн Окхарт, леди Старой Дубравы. Матис Рован, лорд Золотой Рощи. Алестер Флорент, лорд Брайтуотера, переметнувшийся к Станнису Баратеону.
Лейтон Хайтауэр, Голос Староместа, лорд Гавани. Ортон Мерривезер, лорд Длинного Стола. Лорд Артур Амброз.
Рыцари на службе у Тиреллов:
Сир Марк Маллендор, получивший увечье в битве на Черноводной.
Сир Джон Фоссовей, из Фоссовеев зеленого яблока. Сир Тантон Фоссовей, из Фоссовеев красного яблока.

БРАТЬЯ НОЧНОГО ДОЗОРА

В разведке за Стеной:
Джиор Мормонт, лорд-комадующий, по прозванию Старый Медведь.
Джон Сноу, его стюард и оруженосец, бастард из Винтерфелла, пропавший на Воющем перевале; лютоволк Джона Призрак, белый и безмолвный.
Эддисон Толлетт по прозвищу Скорбный Эдд, другой оруженосец.
Торен Смолвуд, командир разведчиков.
Дайвин, Нож, Мягколапый, Гренн, Бедвик-Великан, Олло Косоручка, Грабе, Бурый Бернарр, Черный Бернар, Тим Стоун, Ульмер из Королевского леса. Гарт Серое Перо, Гарт из Зеленополья, Гарт из Староместа, Алан из Росби, Роннел Харкли, Эйетан, Рильм, Мауни – разведчики.
Джармен Баквел, командующий передовыми дозорами.
Баннен, Кедж Белоглазый, Тумберджон, Фориио – люди Баквела.
Сир Оттин Уитерс, командующий арьергардом.
Сир Малладор Локе, командующий обозом.
Милашка Доннел Хиял – его стюард.
Хаке, повар.
Четт, псарь.
Сэмвел Тарли, он же сир Хрюшка, – стюард, ухаживающий за воронами.
Ларк Сестринец, его кузен Ролли из Систертона, Колченогий Карл, Меслин, Малыш Паул, Пила, Лью-Левша, Сиротка Осе, Гугнивый Билл – стюарды.
Куорен Полурукий, командир разведчиков из Сумеречной Башни, убитый на Воющем перевале.
Оруженосец Далбридж, Эббен – его разведчики, погибшие там же.
Каменный Змей, разведчик и скалолаз, пропавший в горах.
Блейн, помощник Куорена, командующий людьми из Сумеречной Башни на Кулаке Первых Людей.
Сир Баэм Флинт.
В Черном Замке:
Воуэн Марш, лорд-стюард и кастелян.
Мейстер Эйемон (Таргариен), слепой, ста одного года от роду, целитель и советник.
Клидас, его стюард.
Бенджен Старк, первый разведчик, пропавший без вести за Стеной.
Сир Уинтон Стаут, восьмидесяти лет, разведчик.
Сир Аладейл Винч, Пип, Глухой Дик Фоляард, Волосатый Хея, Черный Джек Бульвер – разведчики.
Отелл Лрвик, первый строитель.
Пустой Сапог, Молодой Хенли, Халдер, Албетт, Кегс, Пегий Пат – строители.
Донал Нойе, однорукий кузнец и оружейник.
Трехпалый Хобб, повар.
Малли, Старый Хенли, Рыжий Алин, Джерен – стюарды.
Септон Селладор, пьяница.
Сир Эндрю Тарт, мастер над оружием.
Раст, Эррон, Эмрик, Атлас, Хоп-Робин – новобранцы.
Конви, Гуэрен – вербовщики.
В Восточном Дозоре, Что-у-моря:
Коттер Пайк, командующий. Мейстер Хармун, целитель и советник. Сир Аллисер Торне, мастер над оружием. Янос Слинт, бывший командующий городской стражей в Королевской Гавани и лорд Харренхолла. Сир Глендон Хьюэтт. Дареон, стюард и певец. Железный Эммет, разведчик, известный силач.
В Сумеречной Башне:
Сир Деннис Маллистер, командующий. Уолнс Масси, его стюард и оруженосец. Мейстер Маллин, целитель и советник.

БРАТСТВО БЕЗ ЗНАМЕН

Берик Дондаррион, лорд Черной Гавани, он же лорд-молния, постоянно объявляемый мертвым.
Торос из Мира, красный жрец, его правая рука.
Эдрик Дейн, его оруженосец, лорд Звездопада, двенадцати лет.
Лим Желтый Плащ, бывший солдат.
Харвин, сын Халлена, служивший прежде лорду Эддарду Старку из Бинтерфелла.
Зеленая Борода, наемник, тирошиец.
Том из Семи Ручьев, а также Том Семиструнный или Том-Семерка, певец с сомнительной репутацией.
Энги, лучник, родом с Дорнских Марок.
Джек-Счастливчик, одноглазый разбойник.
Безумный Охотник, житель Каменной Септы.
Кайл, Нотч, Деннет – лучники.
Меррет из Лунного города, Уотти-Меяьник, Люк-Любезник, Мадж, Безусый Дик – разбойники.
В гостинице Коленопреклоненного:
Шарна, хозяйка, повариха и повитуха. Ее муж, называемый просто Муж. Мальчик, сирота, взятый ими к себе.
В «Персике», борделе городка Каменная Септа: Ромашка, рыжеволосая хозяйка заведения. Алиса, Кэсс, Ланна, Жизена, Хелли, Колла – ее «персики».
В Желудях, усадьбе дома Смолвудов:
Леди Равелла, урожденная Сванн, жена лорда Теомара Смолвуда.
Там и сям:
Сир Лаймонд Лайчестер, впавший в детство старик, некогда остановивший у моста сира Мейнарда.
Мейстер Рун, молодой лекарь, пекущий о нем.
Призрак Высокого Сердца.
Лиственная Леди.
Септон из Веселушки.

ОДИЧАЛЫЕ, ИЛИ ВОЛЬНЫЙ НАРОД

Манс-Разбойник, Король за Стеной.
Далла, его беременная жена.
Вель, ее младшая сестра.
Харма Собачья Голова, командующая авангардом.
Костяной Лорд, он же Гремучая Рубашка, предводитель одного из отрядов.
Игритт, молодая копьеносица, Рик Длинное Копье, Рагвил, Ленал – воины его отряда.
Джон Сноу, черный брат Дозора, его пленник.
Призрак, лютоволк Джона.
Стир, магнар теннов.
Ярл, молодой лазутчик, любовник Вель.
Кригг-Козел, Эррок, Куорт, Боджер, Дел, Чирей, Пеньковый Дан, Хенк-Шлем, Лени, Недотепа, Камнепалый – лазутчики.
Тормунд, Медовый Король Красных Палат, Великанья Смерть, Краснобай, Трубящий в Рог, Ледолом, Громовой Кулак, Медвежий Муж, Собеседник Богов, Отец Тысяч – предводитель отряда.
Его сыновья Торегг Высокий, Торвирд Смирный, Дормунд и Дрин; дочь Мунда.
Орелл, оборотень, убитый Джоном Сноу на Воющем перевале и переселившийся в орла.
Мен Map Тун Дох Вег, Мег Могучий – великан.
Варамир Шестишкурый, колдун и оборотень, хозяин трех волков, сумеречного кота и белого медведя.
Плакальщик, предводитель отряда.
Альфин Убийца Ворон, главарь, убитый Куореном Полуруким.
Красгер из Замка Крастера, не кланяющийся никому.
Лилли, его дочь и жена, ожидающая ребенка.
Дня, Ферни, Нелла – три из его девятнадцати жен.

Предыдущая страница 40


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

Создание книги: Сергей
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джордж Мартин - Биография

Джордж Мартин

На основную страницу

Биография

Джордж Рэймонд Ричард Мартин (George Raymond Richard Martin) родился 20 сентября 1948 года в Байонне, штат Нью-Джерси.
Отец - Рэймонд Коллинз Мартин (Raymond Collins Martin), скончался. Мать - Маргарет Брэди Мартин (Margaret Brady Martin). Две сестры - Дарлин Мартин Липински (Darleen Martin Lapinski) и Дженет Мартин Паттен (Janet Martin Patten).
Посещал начальную школу Мэри Джейн Донахью и Marist High School в Байонне. С детства увлекался чтением и писал; продавал страшные истории coседским детям. В старших классах стал поклонником и коллекционером комиксов, а также начал писать для любительских фэн-журналов.
В Северо-Западном Университете (Northwest University) в Эванстоне, штат Иллинойс, получил спепени бакалавра (1970) и магистра (1971) по специальности "Журналистика". В то же время написал и опубликовал в февральском номере журнала "Galaxy" за 1971 год свой первый рассказ - "Герой" ("The Hero").
В 1972-1974 годах проходил по принципиальным соображениям альтернативную военную службу при Cook County Legal Assistance Foundation.
В 1973-1976 годах проводил шахматные турниры для Continental Chess Association.
В 1976-1978 годах преподавал журналистику в Clarke College, г. Дюбук, штат Айова.
В восьмидесятых годах переехал в Голливуд, где долгое время работал как сценарист (к примеру, в сериале The Beauty and The Beast, одно время шел у нас по СТС), редактор (серал The Twilight Zone), продюсер (сериал Doorways).
Был женат на Гейл Барник (Gale Burnick) с 1975 по 1979 год, детей нет.
Живет в Санта-Фе, штат Нью-Мексико.

Библиография Джорджа Мартина

Цикл "Песнь Огня и Льда": "Межевой рыцарь" (рассказ) "Игра престолов" (1996) "Битва королей" (1999) "Буря мечей" (2000)

Цикл "Путешествия Тафа" (1986) - Юмористическая сага о похождениях самозванного эколога. (АСТ) "Чумная звезда" "Хлебы и рыбы" "Хранители" "Повторная помощь" "Зверь для норна" "Зовите его моисеем" "Манна небесная"

Романы: "Гавань ветров" "Умирающий свет" (1977) - Дебютный роман Мартина. Расказывает о приключенях планете, котрорая с каждым годом все дальше уходит от солнца. (АСТ) "Windheaven", timescape, 1981 ( with lisa tuttle) "Fevrе dream", poseidon press, 1982 " The armageddon rag", poseidon press, 1983 "Down and dirty", bantam books, 1988 (with timothy truman and melinda m. snodgrass) "Dead man's hand", bantam spectra, 1990 (with john j.miller)

Повести и рассказы: "Короли-пустынники" "Тупиковый вариант" "Летящие сквозь ночь" "Песнь о Лии" (1976) "Песчаные короли" "Возвращение на С!Атлэм" "Башня Пепла" "Мистфаль приходит утром" "Портреты его детей"(1987) "Путь креста и дракона" "Каменный город" "Пора закрываться" "Стеклянный цветок" "Второй род одиночества" "Злоцветы" "...Лишь за одно вчера" "Рывок к звёздному свету" "Одинокие песни Ларена Дора" "...И берегись двуногого кровь пролить"

Премии

Hugo | 1975 | Best Novella | A Song for Lya
Locus | 1976 | Best Novella | The Storms of Windhaven
Locus | 1977 | Best Author Collection | A Song for Lya
Nebula | 1979 | Best Novelette | Sandkings
Hugo | 1980 | Best Novelette | Sandkings
Locus | 1980 | Best Novelette | Sandkings
Hugo | 1980 | Best Short Story | The Way of Cross and Dragon
Locus | 1980 | Best Short Story | The Way of Cross and Dragon
Analog Award | 1980 | Best Novella | One-Wing
Analog Award | 1980 | Best Novella | Nightflyers
Locus | 1981 | Best Novella | Nightflyers
Daikon | 1982 | Best Translated Novella | Nightflyers
Locus | 1982 | Best Novelette | Guardians
Locus | 1982 | Best Single Author Collection | Sandkings
Balrog | 1984 | Best Novel | The Armageddon Rag
Gigamesh | 1984 | Best Novel | Fevre Dream (El Sue?o del Fevre)
Locus | 1984 | Best Novelette | The Monkey Treatment
Nebula | 1985 | Best Novelette | Portraits of His Children
Science Fiction Chronicle Award | 1985 | Best Novelette | Portraits of His Children
Analog Award | 1985 | Best Novelette | Loaves and Fishes
Gigamesh | 1987 | Best anthology | Songs the Dead Men Sing (Canciones Que Cantan Los Muertos)
Daedelus | 1987 | Best Editor | Wild Cards
Bram Stocker | 1987 | Best Novellette | The Pear-Shaped Man
World Fantasy | 1989 | Best Novella | The Skin Trade
Gigamesh | 1989 | Best Novel | Tuf Voyaging (Los Viajes de Tuf)
Hugo | 1997 | Best Novella | Blood of the Dragon
Locus | 1997 | Best Fantasy Novel | A Game of Thrones
Locus | 1999 | Best Fantasy Novel | A Clash of Kings
Locus | 2001 | Best Fantasy Novel | A Storm of Swords

Увлечения

Из коллекции Дж. Мартина Я не только пишу о рыцарях, но и коллекционирую их.
В частности миниатюры средневековых рыцарей и просто игрушечных рыцарей. Подобно всем энергичным Американским мальчикам в детстве у меня был замок Маркса и несколько пластиковых рыцарей, я любил смотреть по телевизору фильмы о Робине Гуде, сире Ланселоте, ходил в кино на Отважного Принца. В конечном счете, как это не грустно, я повзрослел и игрушечные рыцари и замок Маркса пошли по пути большинства игрушек… но в 1996 году, в мучительный период написания моей фэнтези эпопеи, мои старые увлечения ожили и я стал вновь покупать миниатюры.
Я собираю миниатюры масштабе 54мм, так называемые «игрушечные солдатики», иногда перехожу на 70мм масштаб для изящных Elastolin пластмасс. В эти дни модели 25мм «варгеймовые» более обычны, но на мой взгляд они слишком маленькие… и я не встречал среди них моделей, которые могут сравнится с прекрасно детализированным 54мм масштабом.
Моя коллекция строго средневековая, но в пределах этого периода мой вкус эклектичен. Я собираю пластмассовые, оловянные и составные фигуры; покрашенные и не покрашенные; новые и старые; от дешевой пластмассы замка Маркса до современных шедевров выходящих в России. Время от времени я сам крашу фигуры. Это довольно интересно и помогает видеть тот мир, но мои работы ни когда не сравнятся с шедеврами мастеров живописи, которые я собираю.

Джордж Р.Р. Мартин.


Оглавление

  • КНИГА I (Страница 1)
    • ПО ПОВОДУ ХРОНОЛОГИИ (Страница 1)
    • ПРОЛОГ (Страница 1)
    • ДЖЕЙМЕ (Страница 1)
    • КЕЙТИЛИН (Страница 2)
    • АРЬЯ (Страница 2)
    • ТИРИОН (Страница 2)
    • ДАВОС (Страница 3)
    • САНСА (Страница 3)
    • ДЖОН (Страница 3)
    • ДЕЙЕНЕРИС (Страница 4)
    • БРАН (Страница 5)
    • ДАВОС (Страница 5)
    • ДЖЕЙМЕ (Страница 5)
    • ТИРИОН (Страница 6)
    • АРЬЯ (Страница 7)
    • КЕЙТИЛИН (Страница 7)
    • ДЖОН (Страница 8)
    • САНСА (Страница 8)
    • АРЬЯ (Страница 9)
    • СЭМВЕЛ (Страница 9)
    • ТИРИОН (Страница 9)
    • КЕЙТИЛИН (Страница 10)
    • ДЖЕЙМЕ (Страница 10)
    • АРЬЯ (Страница 11)
    • ДЕЙЕНЕРИС (Страница 11)
    • БРАН (Страница 12)
    • ДАВОС (Страница 12)
    • ДЖОН (Страница 13)
    • ДЕЙЕНЕРИС (Страница 13)
    • САНСА (Страница 14)
    • АРЬЯ (Страница 14)
    • ДЖОН (Страница 15)
    • ДЖЕЙМЕ (Страница 15)
    • ТИРИОН (Страница 15)
    • СЭМВЕЛ (Страница 16)
    • АРЬЯ (Страница 16)
    • КЕЙТИЛИН (Страница 17)
    • ДАВОС (Страница 17)
    • ДЖЕЙМЕ (Страница 18)
    • ТИРИОН (Страница 18)
    • АРЬЯ (Страница 19)
    • БРАН (Страница 19)
    • ДЖОН (Страница 20)
  • КНИГА II (Страница 20)
    • ДЕЙЕНЕРИС (Страница 20)
    • АРЬЯ (Страница 21)
    • ДЖЕЙМЕ (Страница 21)
    • КЕЙТИЛИН (Страница 22)
    • СЭМВЕЛ (Страница 22)
    • АРЬЯ (Страница 23)
    • ДЖОН (Страница 23)
    • КЕЙТИЛИН (Страница 24)
    • АРЬЯ (Страница 24)
    • КЕЙТИЛИН (Страница 24)
    • АРЬЯ (Страница 25)
    • ТИРИОН (Страница 25)
    • ДАВОС (Страница 25)
    • ДЖОН (Страница 26)
    • БРАН (Страница 26)
    • ДЕЙЕНЕРИС (Страница 27)
    • ТИРИОН (Страница 27)
    • САНСА (Страница 27)
    • ТИРИОН (Страница 28)
    • САНСА (Страница 28)
    • ДЖЕЙМЕ (Страница 29)
    • ДАВОС (Страница 29)
    • ДЖОН (Страница 30)
    • АРЬЯ (Страница 30)
    • ТИРИОН (Страница 30)
    • ДЖЕЙМЕ (Страница 31)
    • САНСА (Страница 32)
    • ДЖОН (Страница 32)
    • ТИРИОН (Страница 33)
    • ДЕЙЕНЕРИС (Страница 33)
    • ДЖЕЙМЕ (Страница 34)
    • ДЖОН (Страница 34)
    • АРЬЯ (Страница 35)
    • СЭМВЕЛ (Страница 35)
    • ДЖОН (Страница 36)
    • ТИРИОН (Страница 36)
    • СЭМВЕЛ (Страница 37)
    • ДЖОН (Страница 37)
    • САНСА (Страница 37)
    • ЭПИЛОГ (Страница 38)
  • ПРИЛОЖЕНИЕ (Страница 38)
    • КОРОЛЕВСКИЕ ДОМА (Страница 38)
    • КОРОЛЬ НА ЖЕЛЕЗНОМ ТРОНЕ (Страница 38)
    • КОРОЛЬ СЕВЕРА И ТРЕЗУБЦА (Страница 38)
    • КОРОЛЬ НА ДРАКОНЬЕМ КАМНЕ (Страница 39)
    • КОРОЛЕВА ЗА УЗКИЙ МОРЕМ (Страница 39)
    • КОРОЛЬ ОСТРОВОВ И СЕВЕРА (Страница 39)
    • ДОМ АРРЕНОВ (Страница 39)
    • ДОМ ФЛОРЕНТОВ (Страница 39)
    • ДОМ ФРЕЕВ (Страница 39)
    • ДОМ ЛАННИСТЕРОВ (Страница 39)
    • ДОМ МАРТЕЛЛОВ (Страница 40)
    • ДОМ ТАЛЛИ (Страница 40)
    • ДОМ ТИРЕЛЛОВ (Страница 40)
    • БРАТЬЯ НОЧНОГО ДОЗОРА (Страница 40)
    • БРАТСТВО БЕЗ ЗНАМЕН (Страница 40)
    • ОДИЧАЛЫЕ, ИЛИ ВОЛЬНЫЙ НАРОД (Страница 40)


Джордж Мартин - Буря мечей

Джордж Мартин

Буря мечей

Цикл: "Песнь льда и огня" - 3

 Читать книгу

Аннотация

Перед вами — третья летопись цикла «Песнь льда и огня». Эпическая, чеканная сага о мире Семи Королевств. О мире суровых земель вечного холода и радостных земель вечного лета. О мире лордов и героев, воинов и магов, чернокнижников и убийц — всех, кого свела воедино Судьба во исполнение древнего пророчества. О мире опасных приключений, великих деяний и тончайших политических интриг.
Сотрясается в борьбе Железный Трон Семи Королевств. Предают друг друга недавние союзники, злейшими врагами становятся добрые друзья.
В неприступном замке плетет сети изощренного заговора могущественная чернокнижница...
В далеких, холодных землях собирает силы юный властитель Севера Робб от дома Старк...
Новые и новые воины сходятся под знамена Дейенерис Бурерожденной, правящей последними из оставшихся в мире драконов...

Но ныне в разгорающийся пожар сражений вступают еще и Иные — армия живых мертвецов, коих не остановить ни властью оружия, ни властью магии.

БУРЯ МЕЧЕЙ грядет в Семи Королевствах — и многие падут под ударом этой бури...

Создание книги: Сергей
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel