Джордж Гайп - Гремлины

1 Джордж Гайп

ГЛАВА 1

Могвай чутко спал в своей клетке, задвинутой в дальний угол кладовки китайца. Скоро старик войдет, нежно погладит его, скажет несколько слов на своем странном языке, выпустит его немножко погулять среди старых книг и безделушек, а потом - самое приятное, покормит его.
Будучи Могваем, он почти всегда был готов есть, хотя и умел управлять чувством голода. Могвай от природы умели приспосабливаться. Он так прис- посабливался, что даже в тесноте клетки и маленькой комнаты не испытывал никакой тоски по свободе. Сознание предоставляло ему средство для бегства от действительности: чтобы развлечься, он мог отправиться в лю- бое время и в любое место - когда заблагорассудится. Оно не было похоже на извращенное сознание человека, которое часто становится неуправляемым и может сыграть со своим хозяином злую шутку. Сознание Могвая, как раз наоборот, было для него постоянным источником удовольствия.
Могтурмен, создатель вида Могваев, так все и предусмотрел. Много ве- ков назад, на другой планете, Могтурмен решил вывести существо, которое было бы способно приспосабливаться к любым условиям и легко бы размножа- лось, было бы добродушным и высоко развитым интеллектуально. Точно не известно, почему Могтурмен решил заняться этим, известно лишь, что такие изобретатели процветали в эпоху экспериментов по созданию новых видов - эпоху, которая впала затем в немилость после неудачных попыток скрещива- ния хищных пресмыкающихся.
Вначале работы Могтурмена считались очень удачными, и он стяжал славу величайшего генетика в трех галактиках. Первые серии Могваев - маленьких нежных зверьков, оказались такими, как он и планировал, но имели нес- колько непредвиденных недостатков. Их сильный ум препятствовал общению: Могтурмен говорил, что они думали гораздо быстрее, чем можно было выра- зить словами; вдобавок в силу каких-то непостижимых причин они не выно- сили свет. Если отбросить эти недостатки, все было хорошо, и галактичес- кие власти распорядились послать Могваев на все обитаемые планеты во Вселенной, чтобы их миролюбивый дух, воздействуя на враждующие существа, помогал жить без насилия и опасности уничтожения. Среди первых планет, выбранных для заселения Могваями, были: Кельм-6 в Кольце Пораисти, Клинпф-А в Улье Поллукса и третий спутник Малого Солнца N 67672 - ма- ленькое, но плодородное тело, которое его обитатели называли Землей.
Вскоре после отправки первых партий выяснилось, что существа Могтур- мена крайне изменчивы: менее чем один из тысячи сохранял добродушие и благородные устремления, заложенные в него создателем. Что-то не лади- лось, причем очень существенно. Сам Могвай знал о непостоянстве Могвая, поскольку был хорошо знаком с историей своего вида. Он предпочитал не думать о возникших осложнениях, но это было практически невозможно: в конце концов, он был сопричастен происшедшему. Отдыхая в своей клетке в ожидании ужина, он, закрыв глаза, немножко поразмышлял о войнах, полити- ческих потрясениях и голоде, пришедших на Кельм-6, Климпф-А и даже сюда, на Землю, из-за ошибок в расчетах и желания автора распространить непро- веренные существа. Неудивительно, что Могтурмен был наказан, и его...
Могвай отмахнулся от этой мысли. Действительно, в конечном счете Мог- турмен проиграл, но он-то сам был одним из тех, кто воплощал успех, - тем одним из тысячи, который по-прежнему сохранял все лучшие качества, заложенные автором, руководствовавшимся высшими соображениями. И все же его существование не сулило никаких долговременных выгод обществу, и он знал это. Хотя он и был очень добр, он невольно представлял угрозу для окружающих. Всего несколько капель воды, кусочек еды не в то время, и...
Могвай издал легкий гортанный звук, недовольный тем, что позволил та- ким неприятным мыслям проникнуть в свое тренированное сознание. Зачем даже рассматривать возможность того, что он может принести какие-то нес- частья? Китаец, видимо, понимает правила - Могвай не мог объяснить, от- куда тот знал их, иначе как способностью восточных людей понимать не- объяснимое почти без всяких усилий. Старик поддерживал в комнате темно- ту, не допускал в нее воду и кормил Могвая задолго до полуночи. Здесь появлялось не много чужих людей. Могвая никогда не заставляли путешест- вовать, как бывало при прежних хозяевах, среди которых оказался средне- вековый разносчик и контрабандист шестнадцатого века, торговавший краде- ными золотыми вещицами.
Без сомнения, китаец заботился о нем лучше всех. Но почему же тогда Могвая охватывало в лучшем случае беспокойство, а в худшем - пред- чувствие надвигающейся беды? Может быть, размышлял он, это объяснялось затянувшимся периодом благополучия. Вспоминая прошлое, он задавался воп- росом - достаточно ли у него сил, чтобы еще раз справиться с... их новым нападением.
Почему - "их" ? - спрашивал он себя, вдруг осознав, что он и "они" - это фактически одно и то же: их отличали лишь последствия ошибки Могтур- мена.
И во мне они тоже заложены, подумал он, чувствуя вину. Просто так по- лучилось, что я остался самим собой. Как он уже делал много раз в прош- лом, он стал думать о том, что произошло с другими, сколько они прожили, сколько несчастий вызвали.
Нет, подумал он, заставляя сознание стереть возникающую картину. Об этом не надо думать. Лучше я совершу путешествие... путешествие к прек- расным огненным рекам Кателезии.
Он закрыл глаза, и всегда послушное сознание Могвая начало рождать яркие краски кипящих рек подпланеты Кателезии. Это было одним из любимых зрелищ Могвая, хотя, когда у него возникало легкое раздражение, ему больше нравилось наблюдать за битвами ума между вооруженными червями Укурсиана. К его любимым земным образам относились затмевающие солнце полеты пассажирского "голубя", которые прекратились лет сто назад, и сцены землетрясения в Сан-Франциско.
Он свернулся в шарик, наслаждаясь пейзажами Кателезии, когда вошел китаец. Держа маленькую тарелку в тонких пальцах, тщедушный человечек с лицом, напоминающим старую кожу, тихо подошел к краю стола и глядел вниз, в клетку своего пушистого друга. На тарелке был набор восточных деликатесов - остатков из ресторана Хан Ву по соседству - кусок рулета с яйцом, рис, брокколи и дважды прожаренные тонкие кусочки свинины. Ко всему этому китаец добавил маленькую резиновую губку, которую нашел в кладовке.
Почувствовав присутствие хозяина, Могвай пошевелился, открыл глаза, затем вскочил и встал в ожидании, чувствуя запах еды.
По-доброму улыбаясь, китаец открыл ящик сверху и просунул руку, чтобы осторожно поднять Могвая. Он поставил его на стол рядом с тарелкой и кивнул.
- Можешь теперь насладиться, дружок, - мягко сказал он, нежно гладя Могвая по голове, отошел на шаг назад.
Могвай посмотрел в тарелку. Конечно, там опять был чужеродный пред- мет. Вчера это был кусок мягкого тягучего дерева; до этого - пара порис- тых белых щепок, которые китаец, как он видел, достал из упаковочного ящика. Понюхав черную резиновую мякоть, он сразу определил, что, если ее съесть, вреда не будет. Он знал, что в лучшем случае она будет безвкус- ной, в худшем - горькой, абсолютно лишенной питательности, и ее будет очень трудно жевать. Но китайцу так нравилось смотреть, как он ест несъедобные вещи, что он считал неблагородным разочаровывать его. Он справится с этим предметом всего лишь за минутку, а потом сможет с удо- вольствием съесть все остальное в качестве десерта.
Схватив зубами губку, он втянул ее в рот и начал перемалывать резца- ми. Как он и подозревал, она была жестка и имела привкус бензина - он не принадлежал к числу его любимых специй. Но Могваю нравилось смотреть, как лицо старика принимает выражение удивления и радости. Меньше чем че- рез минуту, проглотив неперевариваемое блюдо, он деловито и жадно набро- сился на рис и рулет с яйцом. Быстро глянув вверх, Могвай увидел до- вольную улыбку на лице китайца и не пожалел о том, что потрудился и съел губку.
Доставить удовольствие старику - это, в конце концов, не такая уж большая плата за мирную жизнь.

ГЛАВА 2

Билли долго боролся со страстным желанием как следует пнуть в бок свой мерзкий фольксваген. Потом он все же двинул как следует сапогом по ржавому пятну в том месте, где заднее крыло соединялось с корпусом маши- ны.
И сразу пожалел об этом. Не только из-за резкой боли в пальце. Машина выпуска шестьдесят девятого года была хоть и стара, все же являлась дос- таточно надежным средством передвижения. Правда, клапан сопротивлялся всем попыткам Билли открыть и закрыть его по своему желанию, и его при- ходилось либо полностью открывать, либо оставлять в закрытом положении. Терпение Билли испытывали скрип и дребезжание, но, поскольку они были "временными" (по выражению механиков, неспособных найти их причину), они с машиной как-то приспосабливались друг к другу.
Но почему она вечно артачилась, когда он опаздывал на работу? Вчера вечером было так же холодно, может быть, даже холоднее, чем сегодня ут- ром. Ему не особенно хотелось пиццы, и он безусловно не испытывал ника- кой радости от того, что его, и именно его, отправили за ней. Почему эта телега не закашлялась и не сдохла тогда?
Он вздохнул, посмотрел на часы и вздрогнул. Если бы его могли запи- хать в пушку и выстрелить прямо в банк, он опоздал бы всего на минуту. Он взглянул вокруг. Улицы странного города Кингстон Фоллз с населением в 6122 человека были пусты, как всегда, когда нужно было, чтобы кто-нибудь тебя подвез.
Кингстон Фоллз можно было назвать скучным городом, но прожив там всю свою жизнь - двадцать один год, Билли любил его. Они, казалось, подходи- ли друг другу: оба были какие-то приземленные. Если его мать говорила нечто подобное несколько лет назад. Билли Пельтцер дулся и у него порти- лось настроение. Теперь он понимал, что он действительно средний чело- век. Б- или Б+ - в зависимости от вкуса наблюдателя-женщины. Его волосы - темные и такой длины, какую только мог позволить себе банковский слу- жащий - обрамляли удлиненное лицо с парой темных серьезных глаз и широ- ким выразительным ртом. Кожа его, слава Богу, уже прошла стадию прыща- вости: прыщи и угри лишь изредка напоминали о себе.
Он явно не был мускулистым и его нельзя было назвать жилистым. У него было такое тело, что даже тренер по футболу в средней школе не мог по- добрать ему амплуа. Он был слишком маленьким для нападающего, слишком коренастым для вратаря, недостаточно сильным для полузащитника. И пос- кольку в Кингстон Фоллз больше ценилось участие, нежели победа. Билли Пельтцер провел два года в защите на школьном поле. Высшая точка в его карьере была не тогда, когда он перехватил пас и погнал мяч назад к по- бедному удару, а когда подхватил упущенный мяч, что правело к ничьей и спасло Кингстои Фоллз от абсолютного проигрыша в сезоне.
После окончания школы он не пошел в колледж просто потому, что не знал, кем хочет быть в жизни, и ему было стыдно транжирить родительские деньги. Идти по стопам отца - означало следовать за белкой по лесу. От- части изобретатель, отчасти коммивояжер, Рэнд Пельтцер имел послужной список, похожий на список частей для авианосца. Билли знал, что ему не нужно такое кочевое существование, и все же ему было так трудно опреде- лить, чего он хочет, что его друг Джон Гринкевич - уже кончавший техни- ческий колледж - как-то предложил ему попробовать стать дневным сторожем в передвижном театре.
Вместо этого Билли прошел тест выпускника средней школы на профессио- нальную пригодность, по результатам которого выяснилось, что он вполне подходит для службы в банке. Однако из теста не было ясно, насколько он останется годен, если и дальше будет опаздывать.
- Опять сломался?
Знакомый голос принадлежал Меррею Фаттерману, словоохотливому соседу, сидевшему за рулем своего яркокрасного снегоочистителя. Когда шел снег, Фаттерман садился за рычаги и помогал чистить улицы, отчасти выполняя обязанности по коммунальным услугам, отчасти, как подозревал Билли, - поскольку это давало ему возможность потрепаться с людьми.
- Помочь, Билли?
- Нет, спасибо, - ответил Билли. - Это не аккумулятор. Я только что зарядил его. Мне кажется, это сцепление. Или она просто решила поупря- миться.
Фаттерман затормозил и слез с обитого мехом сиденья, Билли про себя простонал, зная, что не может терять времени: Фаттерман желал добра, но он мог минут десять рассказывать тридцатисекундную историю.
- Спасибо, мистер Фаттерман, - быстро сказал Билли, отходя от машины и направляясь к улице в надежде обойти доброжелательного соседа. - Я пойду. Я уже опоздал на работу.
С таким же успехом он мог заговорить на санскрите или подражать пению птиц. Одобрительно кивая, коща Билли проходил мимо него, Фаттерман прис- тально взглянул иа фольксваген.
- Ничего хорошего в иностранных машинах, - сказал он. - Они вечно за- мерзают.
Билли заколебался, еще недостаточно отчаявшись, чтобы решиться идти на работу по холоду. Фаттерман был безобиден, а иногда даже помогал. Он долго стоял и смотрел на машину, его прямые-первые волосы прилипли ко лбу. Фаттерману было далеко за пятьдесят, он выглядел моложе, но из-за болтливости и снисходительного обращения иногда казался еще старше.
- Этого не случается с американскими машинами, - сказал он. - Наше может все выдержать.
Бессмыслено спорить, подумал Билли. Выдавив улыбку - которую, он на- деялся, Фаттерман расценит как извинение за то, что он купил такую неж- ную иностранную машину, и оставит эту тему, - Билли открыл рот, желая вернуться к своей дилемме, показав при этом рукой на улицу.
Слова замерли у него на губах с началом новой словесной атаки Фатгер- мава.
- Видишь этот снегоочиститель? - Он улыбнулся. - Ему пятнадцать лет. Ни разу не подводил меня. Знаешь почему?
Конечно, это был риторический вопрос. Билли опять открыл рот, но не произнес ни слова.
- Потому что это не какое-нибудь иностранное барахло, - ответил Фат- терман самому себе. - Жатка из Кентукки. Ты нигде не увидишь такого хо- рошего снегоочистителя. Компания перестала их выпускать, потому что они слишком хороши. Понял? Слишком хороши!
Билли пожал плечами. Он попытался изобразить на своем лице печаль, что было нетрудно ввиду того, что через несколько минут его вполне могли уволить.
- Это просто замечательно, мистер Фаттерман, - сказал он. - Я имею в виду, замечательно, что это такая прекрасная машина, но ужасно, что прекратили ее производство. Но мне надо идти. Правда.
- Залезай. Я тебя подвезу, - предложил Фаттерман.
Билли все взвесил. Больше никаких средств передвижения не было, и поскольку почти никто еще не сгреб снег со своих участков тротуара, идти можно было только очень медленно. По крайней мере, снегоочиститель Фат- термана мог довезти его до банка быстрее, чем он дошел бы пешком. Есл и...
Фаттерман воспользовался замешательством Билли.
- Мы поедем прямо в банк, - пообещал он. - Ты ведь там работаешь, да?
- Да-да.
- Ну, давай. Я запущу его на всю катушку и мы туда моментально дом- чимся.
Билли уселся рядом с Фаттерманом, и они поехали. Только они трону- лись, как Билли застонал.
- В чем дело? - спросил Фаттерман.
- Наверное, мама не закрыла Барни, - сказал Билли. - Теперь он увя- жется за мной на работу.
И точно, появился и двинулся к ним по глубокому снегу желтоватый пес с большими ушами - это была помесь коротконогой гончей и ирландского сеттера. Он подбежал к агрегату Фаттермана. Его сонные темные глаза с любовью смотрели на Билли.
- Хочешь, остановимся, и ты сможешь отвести его домой? - спросил Фат- терман и потянулся рукой к тормозу.
- Нет, не надо, - сказал Билли. - Я могу привязать его под прилавком в банке. Мистеру Корбену это не понравится, но, если Барни будет вести себя тихо, может быть нам удастся пересидеть до обеда.
Фаттерман кивнул и направил снегоочиститель вперед на полной скорос- ти.
- Что с твоей машиной? - спросил он.
- Не знаю, - мрачно ответил Билли. - Это часто случается. Иногда она работает нормально и в морозную погоду. А иногда она не заводится, даже когда тепло.
- Это напоминает мне гремлинов.
- Вы хотите сказать, что все те машины так себя вели?
Фаттерман рассмеялся.
- Наверное, ты еще слишком молод, чтобы знать какое-либо другое зна- чение слова "гремлин", кроме марки американской машины, - сказал он.
- А что это еще?
- Маленькое существо, - сказал Фаттерман. - Они обожают возиться с механизмами. Я много их видел во время Второй Мировой войны. Я был стрелком-радистом на "Летающей Крепости". Ты наверняка об этом не слы- шал.
Билли покачал головой, хотя и пытался припомнить, не содержал ли ког- да-либо бесконечный треп Фаттермана такую информацию. Посмотрев теперь на Фаттермана и быстро произведя подсчеты, он был поражен, сообразив, насколько тот стар, что участвовал в конфликте, который завершился почти сорок лет назад. Конечно, он был немолод, но Билли автоматически ассоци- ировал ветеранов Второй Мировой войны с людьми в инвалидных колясках или в домах для престарелых. По сравнению с ними Фаттерман выглядел молод- цом.
Билли сказал то, что было дипломатически верно и, как оказалось, со- ответствовало действительности:
- Вы, наверное, были подростком.
Фаттерман кивнул.
- Мне было восемнадцать, когда я пошел на войну, и девятнадцать, ког- да война кончилась. Но я много узнал о жизни за этот год.
- Я думаю.
- Самое главное, что я узнал - это что существуют гремлины. С ними надо быть осторожным.
Билли не смог сдержать улыбку.
- Ты думаешь, что я тебя дурачу, - сказал Фаттерман с каменным лицом. - Но это правда. Как я сказал, они любят играть с техникой. Со всеми этими самолетами. Вторая Мировая война была для них праздником. Слушай, эти гремлины были везде во время войны. То есть на всех наших кораблях и самолетах. Мне кажется, поэтому наша техника лучше, чем иностранная. В войну мы научились ладить с гремлинами и совершенствовать оборудование. Почему-то гремлины не любили японцев и немцев так, как нас.
- Почему? - спросил Билли.
- Я точно не знаю, но думаю, что потому что у нас - у нашей стороны - сильнее развито чувство юмора. Ты же знаешь человеческую природу. Как знаешь, подшучивать можно только над теми, кто сам смеется, правда? Че- рез некоторое время перестаешь донимать тех, кто дуется, потому что это не смешно. Поэтому-то гремлины и занялись нами. В половине случаев мы и конце концов смеялись над тем, что они делали.
- А что они делали?
- Чего только не делали. Вот я был стрелком-радистом, так? Они сбива- ли мне наводку, и я мазал. Или они проверчивали крошечные дырки в стек- лянном иллюминаторе, и внутрь попадал холодный воздух. Они даже забира- лись в ствол и заклинивали курок, коща я собирался стрелять. Или втыкали в этот момент иголку мне в зад.
Билли засмеялся.
- Вы действительно видели их?
- И да и нет, - ответил Фаттерман. - Они были видны, если смотреть на них искоса, но как только ты бросал на них прямой взгляд, они исчезали из виду.
- Похоже, вы выдумали их, мистер Фаттерман, - простодушно сказал Бил- ли.
- Нет. Они там были. Другие люди их видели и были готовы поклясться в этом. Вот Джексон - мой штурман - он видел их снаружи самолета постоян- но, они плясали в струе воздуха за крылом. Или они откусывали маленькие кусочки резины с прокладки от мороза, и на несущей плоскости крыла появ- лялась наледь. Иногда они шумели пилоту в ухо, и он думал, что один из двигателей отказал. Они даже могли подражать нашим голосам. Однажды они подкрались к нашему пилоту и закричали: "Ты летишь вверх ногами, идиот!" Это было действительно сильно, потому что пилот перевернул самолет в до- лю секунды. Ты бы видел, как чашки с кофе, и карты, и люди разлетелись кто куда.
- Но это могло быть опасно, - сказал Билли. - Вы о них так говорили, что я подумал, гремлины просто баловались.
- Так и было. Они не хотели подвергать нас опасности, но так оборачи- вались некоторые их шутки.
Снегоочиститель пересек перекресток Карвера и Кларка, оживленное в обычное время место, где сейчас не было почти ничего, кроме нескольких машин, утонувших в глубоком снегу. Посмотрев на часы, Билли увидел, что уже опоздал на десять минут, но тешил себя надеждой приехать, если пове- зет, раньше, чем банк откроется для клиентов.
- До конца войны мы научились иметь дело с разными их видами, - про- должал Фаттерман. - Хуже всех были страто-гремлины. Они обычно появля- лись на высоте больше десяти тысяч футов. Спандулы - это были гремлины средних лет, фифенеллы - женщины. Были еще джерпы и биджиты. Все они бы- ли разные. Мы даже пели песню...
Боясь худшего, Билли отвернулся от Фаттермана, отметив со смешанным чувством, что Барни бежал за ними, явно намереваясь следовать и дальше на любое расстояние.
Тут шум машины Фаттермана смешался с его фальшивым пением.
Когда ты от дома за тысячу миль
И нет внизу ничего,
Тогда-то ты гремлинов видишь зеленых,
И гуммигутовых, и золотых,
Обоего пола и среднего рода,
Гремлинов старых и молодых.
Трясут твои крылья сильней непогоды,
Ты курс потерял из-за них.
Страшное сотрясение снегоочистителя заставило Фаттермана замолчать и чуть не вышвырнуло Билли через борт. Второй удар сопровождавшийся снопом рыжих искр, заставил двигатель заглохнуть.
- Черт, - воскликнул Фаттерман. Нагнувшись, чтобы повернуть ключ за- жигания, он встал с сиденья, стянул кожух и выхватил из-под сидения га- ечнай ключ - все одним быстрым движением. - Не волнуйся, я знаю, в чем дело, - извинился он. - Я приделаю эту чертову штуку очень быстро.
Билли сполз на землю, погладил Барни и сказал мистеру Фаттерману че- рез крышку капота.
- Я пойду напрямик, мимо миссис Дигл. Спасибо, что подвезли меня.
- Я быстро починю это, - повторил Фаттерман. - Это единственное, что плохо в этом снегоочистителе. Обычно такого не происходит, думаю, это все из-за разговоров о гремлинах.
- Да, - засмеялся Билли. - Еще раз спасибо.
Оставив Фаттермана, который уже глубоко засунул голову в капот. Билли пошел по широченному газону миссис Дигл - ковру нетронутого снега, на котором были лишь несколько следов белок. Барни следовал за ним.
Идя по краю владения к проему в железной ограде, Билли отметил, что владение миссис Дигл было единственным домом на главной площади Кингстон Фоллз, где не было рождественских огней. Даже "Юнион Сейвингз энд Траст Бэнк", его место работы, сверкало двойным рядом мигающих праздничных ог- ней, которые как-то не увязывались с нынешней жесткой политикой фирмы по отношению к клиентам.
Гудок машины и скрежет цепей по утрамбованному снегу отвлекли внима- ние Билли от неприязненных мыслей о начальнике.
- Убирайся с дороги, чертова кошка!
Из опущенного окна машины полиции Кингстон Фоллз высунулось тонкое, похожее на морду ласки, лицо помощника шерифа Брента. На сидении рядом был сам шериф Рейли, сухой темноволосый мужчина с доброжелательным ли- цом.
- Пошла, тупая крыса, с дороги, - орал Брент.
Несколько пешеходов, оказавшихся поблизости, остановились посмотреть: Билли, шедший к себе в контору, доктор Молинаро и отец Бартлетт, седой пожилой священник. Перед передним колесом полицейской машины сжалась большая серая кошка, не желая двигаться - то ли от страха, то ли из уп- рямства. В то время как Брент продолжал орать на нее, из радиоприемника в машине лился поток приятной болтовни, резко контрастирующей с его яростью. "Доброе утро всем тем, кто поздно встает, - ворковал невидимый голос. - Вы слушаете Рики Риальто и список закрывающихся школ. Но внача- ле давайте послушаем классику Моутаунского рождества, а "Джексон Файв" принесет вам жареных каштанов прямо с огня..."
Длинный гудок сирены перекрыл радостного диктора. Одновременно Билли быстро бросился на улицу и схватил кошку.
- Спасибо, - улыбнулся шериф Рейли.
- Это одна из кошек миссис Дигл, - сказал Билли.
- Если бы я знал, - проворчал Брент, - я бы не остановился.
Рейли кивнул, поднял окно и кивнул Бренту, чтобы тот ехал дальше. Убедившись, что Барни следует за ним, Билли пошел наискосок к парадному входу миссис Дигл. Кошка сладко пригрелась у него в руках. По дороге он заметил, как опустился край занавески в гостиной и строгое лицо без улыбки исчезло в темных недрах дома. Прежде чем он подошел к крыльцу, дверь открылась, и появилась миссис Дигл в исключительно непривлека- тельном халате, явно застигнутая врасплох - судя по тому, что ее рыжий с металлическим блеском парик был надет набекрень. Губы были сжаты, выра- жение лица сурово.
- Я говорила, чтобы ты не ходил по траве, - сказала она резко.
Билли быстро взглянул назад на свои следы на снегу.
- Я не ходил по траве, - ответил он. - Я шел по снегу.
- Не умничай, - огрызнулась миссис Дигл.
Билли сунул ей кошку, его взгляд задержался на ее лице лишь на мгно- вение. В отличие от большинства пожилых людей, лица которых сияли яс- ностью и мудростью, выражение лица миссис Дигл вызывало у него только тоску и отвращение. Большие блестящие серьги болтались у нее в ушах, глаза были обведены тушью (ресницы тоже жирно накрашены) и выделялись на фоне мертвенно белой от толстого слоя пудры коже. Желтые зубы странно контрастировали с пурпурной помадой, смазанной на нижней губе и сверху. Своими резкими нервными движениями она напоминала оживший манекен или заводную куклу - существо, похожее на те, что Билли видел в мультфильмах по телевизору.
- Я принес вашу кошку, - проговорил он мягко. - Ее чуть не переехала полицейская машина.
Миссис Дигл взяла животное и быстро бросила его на пол позади себя.
- Это счастье, что она еще может ходить после того, как ты ее тащил, - рявкнула миссис Дигл.
Билли пожал плечами.
- Ладно. Убирайся с моего крыльца. Надеюсь, ты не ждешь вознагражде- ния.
- Нет, миссис Дигл, - ответил Билли. - Мне кажется, даже на "спасибо" нечего надеяться.
С этими словами он повернулся, и они с Барни пошли с крыльца. Вполуха он услышал, как миссис Дигл прокричала на прощание что-то по поводу то- го, чтобы он проследил за Барни - "не загадил бы" ее ценные кусты. Его мысли были заняты тем, что он корил себя.
- Черт бы меня побрал, - сказал он вслух. - Надо было соображать, что делаешь... Достаточно было бы забросить кошку ей во двор.
И тогда он пришел бы на работу на несколько минут пораньше - то есть менее поздно. Обогнув угол владения миссис Дигл, он побежал, и Барни пришлось сделать то же самое. Внезапное ускорение привело к столкновению пса с большим керамическим снеговиком, единственным легкомысленным пред- метом, который старуха допустила в свои владения. Облупленная и испещ- ренная тонкими линиями трещин голова снеговика начала заваливаться нап- раво еще несколько лет назад; теперь же, когда Барни коснулся низа ста- туи, она резко наклонилась вниз, поколебалась немного и скатилась в снег.
Миссис Дигл, которая подсматривала за удаляющимися фигурами из окна столовой, резко вздохнула, когда керамическая голова исчезла в снегу.
- Мерзкие животные! - прошипела она. - Вы у меня оба получите за это.
Она молча смотрела, как молодой Билли Пельтцер с собакой вошел в банк, и выражение ярости на ее лице постепенно сменилось выражением ре- шительности. Потом, поправив парик перед зеркалом в столовой, она нако- нец решилась.
- К черту снег, - сказала она теперь. - Стоит промочить ноги, чтобы проучить этого панка.

ГЛАВА 3

Всегда трудно найти что-нибудь действительно необычное и неожиданное для членов семьи, думал Рэнд Пельтцер - и с каждым Рождеством это стано- вилось все труднее и труднее.
Однако он решил не отчаиваться и пустился в рискованное предприятие - выбор подходящего подарка. Так он относился к жизни вообще. Рэнд считал, что выбился в люди - взрослый мальчик из беднейшей части города, кото- рый, не обладая преимуществом выпускника колледжа в не имея какого-либо специального образования, как-то умудрился жениться на лучшей женщине Кингстон Фоллз в достаточно хорошо содержать семью. Правда, ему приходи- лось крутиться, но это ведь придавало жизни особое очарование. Люди сме- ялись над ним, когда его изобретения не работали так, как должны были бы, но потому было намного больше радости, когда что-нибудь удавалось.
Сейчас даже несмотря на то, что сто огорчала невозможвость найти по- дарок для Билли, он был счастлив. Он любил Рождество и все то, с чем оно ассоциировалось - дух единения, достижения уходящего года, ощущение доб- росердечности и, особенно, возможность делать людям приятное так, чтобы они при этом не смотрели на тебя странно.
Он не заметил, как оказался в китайской части города. Он не помнил, чтобы сказал таксисту: "Отвези меня в китайсквй город", или даже чтобы он решил отправиться туда. Может быть, бродя по магазинам и лавкам в по- исках неуловимого "того самого" подарка, он пришел в китайский квартал почти случайно. Он никогда раньше не бывал в здешних магазинах, хотя по- сещал эту часть города как турист. Но почему бы и нет? Может быть, имен- но здесь он это и найдет.
Это "неизвестно что".
Своим слегка озадаченным выражением лица Рэнд был похож на любого другого человека средних лет, ходящего по магазинам. Человек с открытым лицом, возможно, бывший в свое время вполне симпатичным, сейчас у него была красивая копна спутанных седых волос и пристально глядящие зеленые глаза. Ниже шеи старость сделала его менее привлекательным - плотная грудь переходила в толстый живот, который лишь чуть-чуть не дотягивал до типичного брюшка любителей пива (некоторые недостаточно дипломатичные друзья говорили именно так).
Можно было вообразить, что он был профессиональным футболистом, нап- ример, нападающим, который ушел из спорта в 1965 году и с тех пор посте- пенно сдавался полноте. Он был одет в твидовый пиджак, вельветовые брюки и серый пуловер, явно предпочитая красоте удобство.
- Это должно быть где-нибудь здесь, - пробормотал он.
Он осмотрел предметы на прилавке китайского магазина редкостей, яркий набор сувениров. Там были пепельницы, булавки для галстука, наборы ручек и карандашей, даже туалетная бумага, типичная для китайского городка. Наверху покачивались мобили, с которых свисали акробаты, горгульи, непо- нятные абстрактные фигурки. На стенах были часы и доски для игры в дар- ты, плакаты, картины и гравюры, но его ничто не привлекало. Ничто, он знал, не сможет заставить глаза Билли блестеть так, как он любил.
- Вам что-нибудь угодно, господин?
В типичной (по мнению Рэнда Пельтцера) восточной манере двигаться ук- радкой бледнолицая китаянка внезапно появилась из-под прилавка, просто встав. Рэнд вздрогнул, чуть не выронив оловянную пепельницу, которую взял в руки.
- Да, - сказал он. - Мне нужно что-нибудь для сына. Что-нибудь осо- бенное.
Женщина указала на стереомагнитофон, потом на часы, но Рэнд покачал головой.
- Ему нравятся механические вещи? - спросила женщина.

1 Следующая страница


Гремлины 2

- Нет. Он художник. Рисует карикатуры. Может быть, у вас есть что-ни- будь для художника.
- Художника?
- Да, - ответил Рэнд, внезапно вдохновившись. - Может быть, что-ни- будь вроде мольберта и одновременно держателя для кистей или... - Он поднял глаза к потолку, чувствуя, как текут потоки вдохновения. - Или, может быть, этюдник, который можно сложить и носить в кармане. Вы знае- те, для художника, который много передвигается...
- Художника? - повторила женщина, протягивая Рэнду многоразовую бата- рейку.
Он покачал головой и пошел к двери, продолжая размышлять над задачей создания переносного мольберта.
- Минуточку, - позвала женщина.
Рэнд задержался, а она бросилась вон из-за прилавка через маленькую дверь, ведущую в другую комнату. Как только она исчезла, Рэнд почувство- вал, что в комнате еще кто-то есть.
- Господин желает что-нибудь особенное? - спросил другой голос.
Он принадлежал очень худому мальчику-китайцу. Длинные ноги делали его выше ребят своего возраста, отчего он казался на несколько лет старше, чем был на самом деле, а на самом деле, по мнению Рэнда, - ему было лет девять. Выцветший пиджак с эмблемой "Лос-Анджелесских Доджеров", мятая спрингетиновская футболка, застиранные и рваные джинсы "Левайс" и тен- нисные туфли с высоким верхом - эти вещи в глазах Рэнда делали его похо- жим на ходячую рекламу аукционов невостребованной одежды. Тем не менее, в нем было нечто, заставившее Рэнда отнестись к нему с симпатией и дове- рием.
- Да, - ответил он, переводя взгляд с огромных темных глаз мальчика на дверь, через которую вышла женщина, и обратно. - Что-нибудь необыч- ное, что-нибудь, чего ни у кого больше нет.
Потом, сообразив, что такое описание подходит лишь для очень немногих предметов, как, например, бриллиант "Надежда", он поправился:
- Я хочу сказать, что мне не обязательно нужно чтонибудь дорогое или что-то единственное в своем роде, но мне нужно что-нибудь... особенное, понимаешь?
Мальчик кивнул.
- Идите за мной, пожалуйста, - сказал он.
- Ты можешь мне просто сказать, что это?
- Нет, сэр. Это не поддается описанию.
Ого, подумал Рэнд. Значит, это "не поддается описанию"? Если мальчик выучил такое выражение в таком нежном возрасте, значит, он не по летам развитый артист. Может быть, он играет роль приманки в шайке грабителей или похитителей. Здравый смысл подсказывал Рэнду, что нужно не подда- ваться уговорам. С другой стороны, прислушивался ли он когда-нибудь к здравому смыслу?
Старуха снова появилась, таща за собой огромного надувного - и сейчас сильнонадутого - красного дракона, который полностью занял бы собой лю- бую ванну.
- Художник? - спросила она.
- Нет, - улыбнулся Рэнд, пятясь к выходу. - Но все равно спасибо.
Через минуту он был уже на улице, и китайчонок оказался с ним рядом.
- Безделушки, - сказал мальчик с неодобрением. - Вам нужно что-нибудь необычное, а она предлагает вам безделушки.
Будучи торговцем, Рэнд давно научился никогда не охаивать чужой то- вар. Со временем этот молодой человек научится тому же, подумал он, и сейчас был подходящий момент, чтобы преподать ему небольшой урок.
- Это был очень милый дракон, - сказал он. - Он многим мог бы понра- виться. Просто это не то, что мне нужно.
- Безделушка, - повторил мальчик. - Большая безделушка. Идите за мной и увидите что-то действительно необычное.
Рэнд так и сделал, хотя уговаривал себя быть осторожнее, чем обычно. Проспект бурлил, там было много народу, но он внимательно всматривался в лица прохожих, чтобы перехватить кивок или сигнал, направленный мальчику или от него. Они прошли квартал, но он не заметил ничего подозрительно- го. Мастеровые проходили быстро, каждый был погружен в свои мысли; пара монахинь, нервно смеющихся, проехали мимо на рикше; несколько молодых людей, похожих на студентов колледжа, быстро переговаривались с молодой женщиной восточного типа, отчаянно стараясь изобразить холодность, подс- тать ее усталости от мира. Вскоре они стояли у лестницы, ведущей в под- вал.
- Здесь, - сказал мальчик.
- Неудивительно, что тебе приходится затаскивать людей с улицы, - пробормотал Рэнд, осторожно оглядываясь.
Мальчик открыл дверь под лестницей и пригласил Рэнда следовать за ним. Глубоко вдохнув, Рэнд вошел.
Внизу был не магазин ужасов, но и не магазин, заполненный необычными вещами. Основным источником света, казалось, бим сотни свечей, которые горели поодиночке и группами на каждом плоском участке поверхности в за- битой хламом комнате. Наверху покачивались обычные восточные мобили, создающие свою звенящую музыку, когда крохотные металлические пластинки касаются друг друга. Рэнд осмотрел действительно прекрасный набор шах- мат, в котором огромные фигуры были вырезаны в виде японских воинов и крестьян. На мгновение ему показалось, что Билли понравится изысканность набора, и может быть, он даже сможет использовать его в качестве модели для своих фигурок. Потом он пожал плечами. Набор шахмат не говорил: "ку- пи меня".
Повернувшись в поисках мальчика, он увидел вместо него старого китай- ца. Он сидел на своего рода платформе и потихоньку курил длинную трубку. Длинные седые бакенбарды обрамляли нижнюю часть его лица, на голове была черная плотно прилегающая шапочка. Он был одет в просторную коричневую тунику и сидел на возвышении, почти как священник. Но Рэнд лишь на мгно- вение подумал об этом. Этот человек, несмотря на всю его торжественность и отрешенный от земных дел вид, был просто-напросто таким же торговцем, как и он сам. Только они торговали в разных условиях. Этот человек сидел в магазине целый день, а Рэнду принадлежал мир снаружи. Придя к такому выводу, Рэнд шагнул вперед. Подойдя ближе, он открыл чемоданчик и выта- щил из него сложной конструкции предмет около фута длиной.
- Простите, сэр, - сказал он. - Я шел сюда за молодым человеком, ко- торый сказал мне, что здесь я увижу нечто совершенно необычное.
Китаец медленно кивнул.
- Это мой внук, - сказал он на удивление глубоким и звучным голосом. Выражение, с которым он произнес эти три слова, было смесью любви и скепсиса, что подтвердило догадку Рэнда о том, что мальчик был ловким молодым артистом.
Рэнд никогда не отчаивался. И тут он уже решил воспользоваться момен- том. Бросив взгляд на магазин древностей, забитый обычным набором ужас- ных восточных масок, древних колдовских амулетов, рассыхающихся черепов и пыльных книг по оккультным наукам, он махнул рукой, как бы сметая что-то.
- Сэр, я позволю себе сказать кое-что, - начал он. - Это очень милый магазин. Но в дополнение к тому замечательному ассортименту, который у Вас уже имеется, Вы могли бы добавить кое-какие новые и современные ве- щи. Вот как, например, эта.
Он поднял предмет, который вынул из чемоданчика. Это была бесформен- ная вещь, напоминающая камертон, к которому приделаны более мелкие де- тальки и приспособления.
- Вот например, Вы садитесь в поезд или в автобус и едете на важную деловую встречу, - начал Рэнд. - Только Вы садитесь, как обнаруживаете, что забыли почистить зубы. И во рту у Вас такой привкус, как если бы его использовали для проведения опытов с какими-то ядохимикатами. В обычном случае Вы должны были бы забить тревогу, но это не так, если у Вас есть такое - Помощник в Мытье. Это мое собственное изобретение, очередное произведение рационализаторской лаборатории Рэнда Пельтцера, человека, который делает невозможное возможным и нелогичное логичным.
Не обращая внимание на полное отсутствие интереса со стороны китайца, Рэнд скользнул одной рукой по боку предмета и вытащил нечто вроде грубой зубной щетки. Затем он нажал на кнопку, сильная струя водянистой белой пасты ударила в стенку рядом и стала медленно стекать на пол.
- Нет проблем, - сказал Рэнд, нажимая на кнопку "ВЫКЛ."
Устройство продолжало с бульканьем выплевывать беловатую массу в ла- донь Рэнда.
- Нет проблем, - повторил Рэнд. - Это легко вымыть. А когда это рабо- тает, это всего лишь одна из десяти весьма полезных функций этого Помощ- ника в Мытье. Конечно, я сужу предвзято, но мне кажется. Вы вполне могли бы использовать подобные этому современные устройства в Вашем магазине. Может быть, я запишу Вас на дюжину? Поверьте мне, даже в таком месте, не слишком похожем на магазин Серз Ребак, их расхватают за неделю.
Как бы в качестве финального аккорда к торжественному обещанию Рэнда, Помощник в Мытье издал громкий звук - нечто среднее между отрыжкой и взрывом мокрого цемента - выпустив мощный гейзер липкой массы, достигший левого отворота пиджака изобретателя.
- Еще есть небольшие недоработки, - неуверенно сказал Рэнд.
Тогда китаец взорвался. Губы его разжались, обнажив ряд впечатляюще огромных зубов, и он затрясся от смеха, как Гора Рашмор, которая внезап- но оживает. Вначале он раскачивался сбоку набок, потом сверху вниз. Из-под туники появился палец и указал на Рэнда, обличающий крючок слегка подрагивал, поскольку старик трясся от смеха.
- Т..т..т...Томас Эдисон, - сказал он сквозь смех. - Томас Эдисон.
Заметив, что мальчишка видел демонстрацию и теперь тоже смеялся, сму- щенный, но привыкший к подобному после уже случавшихся неприятностей, Рэнд добродушно хохотнул. Какое-то время он продолжал делать вид, что смеется, терпеливо ожидая, когда веселье закончится. В это время он раз- личил тонкий голосок в общем смехе. Он был выше, чем голоса старика и мальчика, нечто среднее между воркованием младенца и криком попугая.
- Подождите, - воскликнул он. - Что это?
Старику и мальчику еще требовалось время, чтобы прийти в себя. Когда они наконец успокоились, посторонний голос со странной интонацией про- должал смеяться где-то.
- Я никогда ничего подобного не слышал, - пробормотал Рэнд, переводя взгляд с одного китайца на другого. Они отреагировали на его незаданный вопрос, отведя взгляд. Старик вдруг проявил большой интерес к куску бу- маги у себя на столе; мальчик, будучи менее тонкой натурой, просто от- вернулся. Тем временем странный смех все доносился из маленькой комнатки прямо за ними.
- Бог ты мой, это наверняка что-нибудь интересное, - сказал Рэнд, не обращаясь ни к кому в отдельности, двигаясь к дверям комнаты.
Когда он подошел к входу, он обернулся и посмотрел на мальчика.
- Это то самое? - спросил он. - Ты за этим привел меня сюда? Это та самая "необычная вещь"?
Мальчик уставился в пол под резким взглядом деда.
- Да, наверное, это так, - Рэнд сам ответил на свой вопрос. - Конеч- но, я хочу посмотреть, кому или чему принадлежит этот смех. - Постояв мгновение в дверях, он подумал о праве собственности. Дальняя комната все же была частным владением, и несмотря на любопытство, он понимал, что ему нужно их разрешение, чтобы заглянуть туда.
В ответ китаец пожал плечами.
- Спасибо, - сказал Рэнд.
Пробравшись сквозь занавеси из бисера, он вошел во внутреннее святи- лище, и подождал минутку, пока глаза привыкли к темноте. Наконец он смог различить стол, на котором были свалены в кучу несколько десятков коро- бок из-под обуви, в каждой из них были всякие безделушки. Около них была маленькая клетка, накрытая куском джутовой ткани. Из-под джута раздава- лись мягкие звуки - уже не странный хохот, как минуту назад, но все же что-то неземное. Подойдя к краю стола, он протянул руку, не видя, что двое китайцев вошли вслед за ним и теперь стояли в дверях, и их тела отбрасывали удлиненные тени.
Мягко, почти благоговейно Рэнд поднял джутовую ткань.
- Ого, - сказал он мягко.
Он никогда раньше не видел подобного существа.
- Что же это такое? - спросил Рэнд.
- Могвай, - ответил старый китаец.
- Мог - что?
- Так он называет себя. Мне потребовалось много времени, чтобы выяс- нить это. Я понятия не имею, что это.
- Могвай, - повторил Рэнд. - Звучит как что-то с другой планеты. Слишком трудно запомнить и произнести. Мне-то кажется, это просто то, что мне надо.
Существо недружелюбно посмотрело на Рэнда и, не раскрывая рта, издало низкий звук.
- Что он делает? - спросил Рэнд.
- Поет, - ответил мальчик-китаец. - Он делает это только для тех, кто ему нравится.
Рэнд улыбнулся.
- Что он ест? - спросил он.
Старик улыбнулся в ответ.
- Все, что угодно.
- Что Вы хотите этим сказать - все?
- Все, что можно разжевать. Вчера он съел резиновую губку. Он также ел картон и упаковочную стружку. Но мне кажется, что ему больше всего нравится то же, что и нам.
- Сладости? - спросил Рэнд, вдруг вспомнив, что у него есть плитка шоколада в кармане куртки.
- Безусловно, - ответил китаец.
Рэнд нашел плитку и развернул. Осторожно просунув ее в клетку, он пристально смотрел, как существо понюхало ее, и в три-четыре больших приема съело мягкую смесь шоколада и карамели.
Рэнд в восторге зааплодировал. Шумно глотая, Могвай, казалось, отве- тил вглядом, который говорил "спасибо".
- Сколько вы хотите за него? - спросил Рэнд.
- Могвай не продается, - ответил старик.
- Да ладно, - настаивал Рэнд. - Моему сыну он страшно понравится. И у нас ему будет хорошо.
- Простите.
- Послушайте. Он мне нужен. Ведь Ваш внук для этого меня сюда привел, так?
- Нет. Я посылаю его, чтобы заинтересовать покупателей товарами в мо- ем магазине. Но не Могваем.
- Но это единственное из того, что у вас есть, что не такое, как вез- де. Остальное - просто экзотика, стандартные сувениры и...
- Безделушки, - прервал его мальчик.
- Не совсем, - добавил Рэнд, увидев отблеск боли в глазах старика. - У вас хороший магазин. Этот комплект шахмат великолепен. Но мой сын не играет в шахматы. А вот эта вещь прекрасна. Я дам вам сто долларов.
- Спасибо, нет.
Рэнд вынул бумажник, надеясь, что вид денег поколеблет стариковскую непреклонность или, по крайней мере, докажет серьезность его намерений. Пошелестев парой пятидесятидолларовых бумажек, Рэнд добавил еще одну, потом еще одну. Старик по-прежнему качал головой.
- Двести пятьдесят, - сказал Рэнд, разложив бумажки на ладони, как игрок в покер, который показывает королевский набор масти. - Возьмите. Пожалуйста.
Старик отвел взгляд от денег, отвращение и желание соединились в вы- ражении его лица, он был похож на сидящего на диете человека, перед ко- торым ставят роскошную еду, которую он одновременно хочет и не хочет.
- Двести шестьдесят, - настаивал Рэнд. - Это все, что у меня есть.
- Возьми, дед, - сказал мальчик.
- Нет.
- Нам нужны деньги. Рента...
- Нет, - повторил старик. - Могвай - не такой, как другие животные. Он совершенно особенный. Могвай - это большая ответственность.
- Послушайте, я человек ответственный, - не сдавался Рэнд. - Я хожу в церковь каждое воскресенье. Ну, часто по воскресеньям. Я плачу налоги, выношу мусор. Чем я не подхожу?
- Дело не в Вас. Дело в человечестве. Простите, но я не могу продать Могвая ни за какие деньги.
С этими словами старик повернулся и вышел из комнаты.
Рэнд вздохнул, медленно запихал деньги обратно в бумажник, отметив, что мальчик по-прежнему жадно смотрел на бумажки.
- Ты можешь уговорить его? - спросил он.
Мальчик глубоко вздохнул, медленно подошел к двери и глянул на деда, который теперь сидел около входа в магазин, невозмутимо глядя на прохо- жих. Вернувшись к Рэнду, он посмотрел на него так, как управляющий разг- лядывает человека, пришедшего наниматься на работу.
- Послушайте, мистер, - сказал он. - Старик прав. Это совершенно осо- бенное существо. Человек, который владеет им, должен быть сверхосторо- жен... Делать некоторые вещи, которые покажутся странными...
- Например?
- Ну, есть правила. Его нужно держать вдали от света. Поэтому здесь так темно. Он не выносит свет, особенно яркий.
- Хорошо. Я думаю, что могу справиться с этим. У нас хороший темный подвал, а комната Билли...
- И не мочите его. Держите подальше от воды.
- Никакого света, никакой воды. Наверное, о выезде на пляж и речи быть не может.
Мальчик пристально посмотрел на Рэнда.
- Я говорю серьезно, мистер, - сказал он.
- Конечно, - ответил Рэнд. - Просто ведь животных обычно нужно поить водой, так?
- Этого не нужно.
- Точно?
Мальчик уверенно кивнул.
- Я Вам говорю, - сказал он. - Свет может убить его, а вода может убить Вас.
- Что?
- Так говорит мой дед. Не спрашивайте меня, откуда он знает. Но это два важных правила. Если Вы думаете, что Вам это не под силу, так и ска- жите. Я ведь решаюсь продать Вам Могвая только потому, что нам очень нужны деньги.
- Конечно, я понимаю, - кивнул Рэнд, снова доставая бумажник.
- Я чуть не забыл самое главное, - продолжил мальчик. - Вы никогда не должны забывать, что... как бы он ни плакал, как бы он ни просил, никог- да, никогда не кормите его после полуночи. Поняли?
Рэнд сглотнул, подавляя внезапное желание рассмеяться над таким странным набором правил. Может быть, старик спятил, а мальчик просто не- нормальный, но ему так захотелось принести зверька Билли. Если дело было за тем, чтобы поиграть с мальчиком в эту игру, придется.
- Понял, - сказал он серьезно. - Никакого света, никакой воды, ника- кой еды после полуночи.
Он чуть не дал деньги мальчику, потом передумал.
- Где мы встретимся? - сказал он.
- На улице, у двери черного хода, через пять минут.
Рэнд кивнул. Тихонько насвистывая, он еще раз взглянул на подарок и быстро вышел из сувенирного магазина.

ГЛАВА 4

Было 8.54, оставалось шесть минут до открытия банка для клиентов, когда Билли ворвался в дверь с надписью "ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН" и начал выполнять сложную задачу - казаться незаметным, придя с опозданием на четверть часа с мокрой собакой.
Вначале ему везло. Осторожно потягивая Барни за ошейник, он сумел дойти до окна, найти поводок, который он держал в ящике, и спрятать Бар- ни, пока тот не разразился лаем. Вытащив табличку со своим именем, он поставил ее - вверх ногами - на столик, вытер бусинку пота с виска и ус- тало вздохнул. Только тогда он увидел предмет, который обычно искал пер- вым делом, когда приходил в банк.
Сегодня она была в голубом облегающем, но традиционном платье, отте- нявшим ее яркие зеленые глаза и великолепные черные волосы. Билли, как и многие молодые люди - да и пожилые люди, кстати, тоже - безумно влюбился в Кейт Берринджер с первого взгляда. Ей было двадцать лет, возможно, она была слишком вызывающе женственна для своего возраста, находка для неу- дачника. В том, чтобы считать себя неудачником. Билли не видел ничего предосудительного, но пока что он считал Кейт приятной, но несколько не- доступной. Возможно, она была слишком умна, никогда за словом в карман не лезла, и он боялся, что она его срежет, если он будет действовать слишком быстро. Поэтому он действовал почти незаметно. "К концу столе- тия", - сказал он себе однажды, анализируя способы достижения своей це- ли, - "я назначу ей свидание".
Начав разбираться со своим ящичком для денег, он заметил, что Кейт направляется к нему. Подойдя к его окошку, она протянула руку и перевер- нула табличку с его именем, слегка улыбнувшись при этом.
- Доброе утро, Кейт, - сказал Билли. Теперь, когда она была так близ- ко, ои почувствовал ее свежесть, увидел тонкое запястье, волоски на ру- ке.
- Билли, - сказала ежа голосом теплым, но не близким, - ты подпишешь петицию?
- Конечно, - сказал он.
Он потянулся за ручкой.
- Ты разве не хочешь узнать, о чем речь? - спросила она несколько обиженно.
- Вообще-то нет, - ответил ов. - Бели ты считаешь, что это хорошая идея, то я согласен.
Этого не нужно было говорить.
- Я хочу, чтобы ты согласился со мной в том, что это хорошая идея, - сказала она раздраженно, - а ты не можешь этого сделать, если не прочи- таешь петицию.
Билли кивнул.
- О чем она?
- Мы пытаемся сделать так, чтобы кабачок Дорри был объявлен городской достопримечательностью.
- Зачем?
- Миссис Дигл пригрозила закрыть его, когда истечет срок аренды в конце этого месяца.
- Она все угрохает закрыть, когда истекает срок аренды, - пробормотал Билли. - Она сказала моему отцу то же самое. Конечно, он иногда забывает платить. А в чем проблема у Дорри?
- Это один из примеров личной мести, - ответила Кейт. - Она говорит, что Дорри содержит притон. Что он мозолит глаза. Плохо влияет на окружа- ющих.
- Но мой отец сделал там предложение моей матери, - простодушно ска- зал Билли.
- Там все отцы делали предложения будущим матерям. Или наоборот, - сказала Кейт.
Билли улыбнулся, представив себе, как он делает предложение Кейт в том же месте. Это несколько прибавило ему мужества, и он сказал:
- Ты... э... Красивое платье. Ты сегодня прекрасно выглядишь... Ты, правда, хорошо выглядишь всегда...

Предыдущая страница 2 Следующая страница


3 Джордж Гайп

Кейт улыбнулась, ей это польстило, но ей нужно было, чтобы Билли под- писал петицию до того, как Джеральд Хопкинс подойдет к окну и начнет за- давать вопросы. Она подставила петицию под ручку Билли и проследила за тем, как он подписался. Через секунду Джеральд Хопкинс стоял рядом.
- Что происходит? - спросил он.
В двадцать три года Хопкинс уже быстро обретал облик человека средних лет. Фактически образ мышления Хопкииса, видимо, уже достиг этой цели, и дело было за телом. Младший вице-президент банка бил высок ростом, стро- ен и красив, во несколько раболепен. Может быть, оттого, что он улыбался слишком быстро, а глаза его бегали из стороны в сторону. Это выдавало его - он безумно стремился стать важной персоной как можно быстрее. Мо- лодые люди - во всяком случае, большинство - не доверяли Джеральду, но это не беспокоило его, поскольку мистер Корбен и другие старшие коллега хвалили его за эффективность, целеустремленность и инициативу. В конце концов, решение принимали они.
Кейт, игнорируя вопрос Джеральда, пошла к окну. Казалось, что он пос- ледует за ней, но он резко повернулся к Билли.
- Мы с мистером Корбеном хотим поговорить с Вами.
Билли пожал плечами и медленно побрел вслед за Джеральдом в простор- ный, но очень официальный кабинет Роланда Корбена. На стенах, отделанных дубовыми панелями, были портреты всех президентов Соединенных Штатов, генералов Джорджа Паттона, Омара Брэдли, Уильяма Текамсеха Шермана, Джо- на Першинга, а также портрет Юлия Цезаря, который в своей тоге казался голым и несколько смущенным. Под этой панорамой величия стояли книжные шкафы, закрытые на ключ и заставлеияые навевающими дрему книгами по юриспруденции в одинаковых переплетах, за исключением одной нижней пол- ки, где было полное собрание сочинений Хоратио Алджера Младшего. Каждый раз, когда его вызывали в "склеп" мистера Корбена (как его называла Кейт), взгляд Билли останавливался на последнем томе Алджера, озаглав- ленном "Удача и отвага". Он думал о том, не читал ли его мистер Корбен в детстве. Джеральд Хопкинс, возможно, читал его всего несколько недель назад.
За огромным столом с золотой табличкой, разъяснявшей, кто он такой, сидел Роланд Корбен в прекрасно сшитом костюме-тройке. Ему было немного за пятьдесят, и он олицетворял слово "значительный", его аккуратно подстриженные волосы обрамляли лицо слегка загорелое и лишь немного мор- щинистое. Если бы он улыбался, его даже можно было бы назвать симпатич- ным. Но обычно он хмурился, и напряжение сжимало и искажало его черты, как будто кто-то тянул за завязки кожаного мешочка. Привычка складывать пальцы словно для молитвы стала отличительной чертой и его самого, и его протеже Джеральда.
- Семнадцать минут тридцать три секунды, - сказал Корбен голосом про- поведника. - На столько Вы опоздали, Уильям.
- Извините, - пробормотал Билли.
- Точность - вежливость королей, - сказал торжественно Корбен. - Вы знаете кто это сказал?
Билли задумался. На какое-то мгновение ему захотелось сказать, что этот скучный афоризм создал Джеральд Хопкинс, но потом он передумал. Не стоит еще ухудшать положение. Вместо этого он покачал головой.
- Бенджамин Франклин, - вмешался Джеральд.
- Людовик Восемнадцатый, - поправил Корбен, остановив Джеральда стро- гим взглядом. Повернувшись снова к Билли, он добавил: - Если король Лю- довик Восемнадцатый мог не опаздывать, значит, и Вы можете.
- Да, сэр, - сказал Билли. - Но у короля Людовика не было темпера- ментного фольксвагена.
Джеральд неодобрительно хмыкнул.
- Мы вызвали Вас не для того, чтобы выслушивать объяснения, Пельтцер, - сказал Джеральд. - Ваша работа предполагает большую ответственность. Одна из Ваших обязанностей - приходить на работу вовремя.
- Хорошо сказано, Джеральд, - кивнул Корбен, на которого дидактичес- кий тон молодого Хопкинса произвел приятное впечатление.
- Спасибо, мистер Корбен, - улыбнулся Джеральд.
- Поправьте галстук, - ответил Корбен.
- Да, сэр.
Он поправил галстук. Корбен посмотрел на него, прежде чем снова по- вернуться к Билли.
- Смотрите, чтобы этого больше не было, - сказал он. - Если у Вас темпераментная машина, купите новую. Или выходите раньше, чтобы быть го- товым к Вашим проблемам.
Билли с энтузиазмом кивнул, как если бы мистер Корбен нашел чудесное решение его проблем. Потом, уже когда он повернулся, чтобы уйти, он ус- лышал, как Корбен хмыкнул.
- Да, сэр? - спросил он.
- Ваши ботинки, Уильям, - прорычал мистер Корбен. - Они коричневые.
Билли вглянул вниз и снова кивнул. Без сомнения, у него были коричне- вые ботинки.
- Коричневые ботинки не носят с синими брюками, - провозгласил Кор- бен.
- О, спасибо. Я буду знать в следующий раз, - ответил Билли как можно более уважительно. После этого ему позволили удалиться, но его несчастья только начинались. Поскольку двери банка открылись для посетителей, пока его судили и воспитывали, набралось с десяток клиентов, которые произво- дили различные операции, в основном снимали деньги для рождественских подарков. Одной из них была миссис Дигл, которая, пробиваясь к началу очереди, вдруг оказалась рядом с миссис Харрис. Было известно, что для Харрис, приятной женщины средних лет, это был плохой год, поскольку они с мужем оба потеряли работу и у них возникли проблемы со здоровьем. Но она была почти весела сегодня, когда потянула миссис Дигл за рукав.
- Миссис Дигл, - сказала она так громко, что Билли услышал ее. - Мой муж снова нашел работу.
- Да? - резко ответила миссис Дигл. - Ну и что это означает для меня?
- Это означает, что мы сможем рассчитаться с несколькими долгами - сразу после Рождества.
- Какое отношение к этому имеет Рождество?
- Ну, Вы же знаете, надо покупать подарки...
- А я тем временем подожду. Так?
- Нет, не совсем. Я просто подумала, что поскольку у нас дела идут на лад. Вы сможете подождать немножко подольше.
- Миссис Харрис, - сказала старуха. - У меня и у банка одинаковая цель в жизни - делать деньги. Почему мы должны ждать, пока вы решите выплатить то, что должны по закону?
Миссис Харрис нахмурилась.
- Но у нас сейчас нет лишних денег. Сейчас Рождество.
- Значит, вы знаете, о чем попросить Деда Мороза, - ответила миссис Дигл, отмахнувшись от нее.
Она подошла к окошку Билли, и люди расступались перед ней, как Крас- ное море по мановению жезла Моисея. Под мышкой у нее была отбитая голова керамического снеговика, которая вблизи оказалась липкой и уродливой. Пожелтевшая и в пятнах от дождя и снега, с раскрытым скорее как у идио- та, нежели в счастливой улыбке, ртом.
- Здравствуйте, миссис Дигл, - Билли запнулся. - Чем могу Вам помочь сегодня?
- Ты хочешь сказать - в дополнение к тому, что ты уже сделал, - вели- чественно заявила она.
- Извините, - сказал Билли. - Я не понимаю.
- Это то, что осталось от моего импортного керамического снеговика, - она почти кричала. - Твоя собака разбила его сегодня утром.
Билли совершенно не помнил этого, но возражать было бы слишком нера- зумно.
- Да, я действительно виноват, - сказал он. - Скажите, сколько я дол- жен...
К его удивлению она ответила:
- Мне не нужны деньги.
- Вот это новость, - прошептал тихий голос справа от Билли. Это была Кейт, которая смотрела прямо на своего клиента, но была полностью погру- жена в проблему Билли.
- Я Вас слышала, девушка, - прорычала миссис Дигл, злобно посмотрев на Кейт. - Смотрите, я знаю, что вы плетете интриги у меня за спиной.
Внезапно она начала обвинять всех, кто мог ее слышать.
- Я знаю, что делается, что вы думаете, чего бы вам хотелось. Но не выйдет, я все обдумываю на ход дальше, чем вы.
Кейт, посмотрев в ответ на миссис Дигл, терпеливо дождалась, пока старуха снова не повернулась к Билли.
- Ну вот, - сказала она. - Поскольку ты признал свою вину в том, что разбил это, и при полном банке свидетелей, что ты предполагаешь делать?
- Не знаю, миссис Дигл, - пробормотал Билли. - То есть, если Вам не нужны деньги, что я могу сделать? Вы хотите, чтобы я почистил Вам двор или?..
Она оборвала его сердитым жестом.
- Мне нужна твоя собака, - сказала она
- Барни?
- Какое дурацкое имя. Да. Противная дворняжка, которая бегает за то- бой. Мне она нужна.
- Но зачем? - спросил Билли.
- Он угрожает городу, и я сделаю так, чтобы он был наказан. - На лице миссис Дигл появилась злобная улыбка, открывшая удивительно отталкиваю- щие зубы. Слишком жирная помада прилипла к ее зубам, и у нее был такой вид, как будто она только что закончила кровавую трапезу.
- Да, я хочу наказать ее, - сказала она. - Ты знаешь, что в старину злых животных судили и наказывали? Однажды слона повесили за шею, и он висел, пока не умер.
- Догадайся, кто был главным свидетелем обвинения, - прошептала Кейт, на этот раз сильно понизив голос, так чтобы ее услышал только Билли.
Подавив смешок, он прямо посмотрел на миссис Дигл.
- Удивительно, что Вам кажется, будто он представляет угрозу, - ска- зал он. - Не понимаю, как Вы можете такое говорить.
- Он хотел укусить сына Хейгенов. И моего племянника Дугласа.
- Они хотели поджечь ему хвост пропановой горелкой, - сказал Билли, и это вызвало взрыв хохота у клиентов, которые стояли рядом с полем боя.
Миссис Дигл отмахнулась от объяснений Билли.
- Он всегда лает и рычит на моих кошек и пугает их до смерти.
- Ну, кошки и собаки просто не... ладят, - ответил Билли. - Вы видели рисунки...
- Я ненавижу рисунки, - прорычала миссис Дигл.
Билли повернулся, внезапно осознав, что теперь он был перед лицом двойной опасности. Услышав свое имя, Барни проснулся и теперь пытался прыгнуть Билли на колени. Поводок, который был не очень прочно обвязан вокруг его шеи, постепенно растягивался. От резкого звука его когтей по натертому деревянному полу Билли прошиб холодный пот. Почему старуха не может оставить его в покое? Почему послушный обычно пес выбрал именно это время для игры? Попытка потихоньку оттолкнуть Барни не только ничего не дала, но из-за этого миссис Дигл подумала, будто он занят чем-то у себя на коленях, и это вызвало у нее новый взрыв гнева.
- Слушай, - закричала она. - Я тебе говорю, мне нужна эта собака. Я отведу ее в питомник, и ее там усыпят. Это будет быстро и безболезненн о... по сравнению с тем, что мне хотелось бы сделать.
Скорее для того, чтобы отвлечь ее от продолжавшейся возни Барни у не- го под стулом, чем из интереса. Билли спросил:
- Ну... а что бы Вы хотели сделать, миссис Дигл?
Она ответила немедленно.
- Я хотела бы сказать: "Ну, Барни... - начала она. - Иди сюда, милый Барни, и я задушу тебя собственными голыми руками..."
Все было кончено в долю секунды. Освободив шею из ошейника, Барни, услышав свое имя, вскочил на край стула Билли. Задержавшись лишь на мгновение на краю прилавка, он прыгнул дальше и встал пушистыми и еще немного мокрыми передними лапами на плечи миссис Дигл. Оказавшись лицом к лицу с врагом, миссис Дигл взвизгнула и уронила керамическую голову, которая тут же разлетелась на тысячу осколков. Барни воспользовался слу- чаем полизать ее в лицо; начав с подбородка, он двигался дальше, пока его язык не запутался в гуще ее рыжего парика. Тогда он стал давиться, и его содрогания сбросили обоих на пол, где перепутались руки, ноги и ла- пы.
- Помогите! Помогите! - кричала миссис Дигл.
Тут же появились одинаковые фигуры Джеральда Хопкинса и мистера Кор- бена, которые натолкнулись друг на друга в стремлении помочь встать са- мому крупному вкладчику их банка.
- Уильям! - закричал гневно мистер Корбен. - Что здесь делает эта со- бака?
- Он пришел за мной, мистер Корбен, - слабо ответил Билли. - Я ничего не мог поделать, и уже не было времени отводить его домой, потому что я и так опаздывал...
- Пельтцер, это банк, а не зоомагазин, - высказался Джеральд.
Мистер Корбен кивнул в знак согласия, потом обернулся к растрепаной миссис Дигл, которая пыталась сохранить достойный вид, приводя в порядок парик.
- Дорогая мадам, - проговорил он заботливо, - с Вами все в порядке?
Ухватившись за это, миссис Дигл положила дрожащую руку на грудь.
- Сердце, - простонала она. - Я не выдержу такого потрясения... Мне нельзя волноваться...
Билли посмотрел на Кейт. На лице у нее было явно написано: "Ну если тебе нельзя волноваться, зачем ходить мутить воду?"
- Барни бы Вас не поранил, миссис Дигл, - начал он.
- Ложь и отговорки, - ответила она. - Ты - совсем как твой отец. Я слушаю его отговорки месяцами. Как он "забыл заплатить". Он неудачник, ненормальный и неудачник - слышишь?
Билли покачал головой и попытался возразить, но вмешался мистер Кор- бен.
- Пожалуйста, миссис Дигл, - успокаивал он ее. - Вк сами сказали, что Вам нельзя волноваться.
- Я могу сказать, что я думаю о его никчемном отце и никчемной соба- ке, - прокричала она. - Это не волнение. Это общественный долг!
Джеральд одобрительно засмеялся.
- Я доберусь до мерзкого животного, - продолжила миссис Дигл и на фо- не белизны ее запудренной шеи резко выступили синие вены. - Когда-ни- будь, когда ты меньше всего будешь этого ожидать, я расквитаюсь.
Барни, совершенно не понимая угрозы, в ответ помахал хвостом.
Бросив последний, полный ненависти взгляд на всех вокруг, миссис Дигл удалилась из банка.
- Если я еще раз увижу эту собаку в банке, Вы будете уволены, - ска- зал мистер Корбен, повернулся и пошел к себе в кабинет.
- Да, сэр, - кивнул Билли.
Джеральд Хопкинс пожал плечами и укоризненно улыбнулся.
- Надеюсь, он будет слушаться, - сказал он. - Иначе все может прои- зойти скорее, чем Вы думаете.
Повернувшись опять к своему окошку. Билли стал мрачно размышлять о сегодняшних происшествиях. Если кривая будет ползти вниз и дальше с той же скоростью, к вечеру ему придется пережить такие неприятности, которые выпадали на долю немногих смертных.

ГЛАВА 5

Могвай, который уже почти спал через несколько минут после того, как съел замечательную конфету, предложенную шумным незнакомцем, вначале по- думал, что теперешнее странное ощущение было началом вступления в страну сна, которое часто возникало после плотной еды. Клетка двигалась так медленно, что он этого почти не замечал. Потом он услышал приглушенные голоса, как будто говорящие сознательно старались говорить тише. Эти звуки сопровождались появлением незнакомого шумового фона и внезапным изменением температуры. Крик ужаса вначале застрял у него в глотке, а потом вырвался наружу. Его перевозили!
Теперь голоса заговорили быстро, как будто в панике, и движения ма- ленького домика Могвая стали быстрыми и резкими, попытки сохранить все в тайне прекратились. Его бросало в клетке из стороны в сторону, и он, жертва какого-то ужасного происшествия, попытался позвать китайца. Снова и снова он пробовал образовать и произнести слова незнакомого языка, ко- торый он так часто слышал, но из-за проблем своего вида, связанных с оп- лошностью Могтурмена, он мог издавать лишь полную бессмыслицу.
- Вогглухгуркллллл... - кричал он. - Мевваффруммллдрд...
Когда он уже думал, что его тело развалится от тряски, клетка замер- ла. Пол накренился, но по крайней мере землетрясение закончилось. Дважды что-то хлопнуло, заскрежетала и взревела машина, затем началось мягкое покачивание, которое было бы даже приятно, если бы Могвай не был так на- пуган. Слезы пришли через несколько минут, когда он понял, что, возмож- но, никогда больше не увидит китайца.
- Не волнуйся. Подарок! - успокаивал его низкий голос. - Все будет хорошо.
Край рогожи поднялся снаружи, и через отвертстие проник неоновый свет. Могвай вскрикнул, закрыл глаза руками. Рогожка быстро упала, и го- лос сказал: "Прости, дружок, я не сообразил... Наверное, он сказал прав- ду... Но не волнуйся. Я буду осторожен. Мы все будем".
Это снова произошло. Он, конечно, знал, что это произойдет, поскольку по земным меркам он был абсолютно бессмертен. У этих существ такая ко- роткая жизнь. Почему они не могут пожить подольше, чтобы в его существо- вании было меньше потрясений? Он жил у китайца почти сорок земных лет, видел, как он превратился из здорового и сильного молодого человека в жалкое подобие самого себя. К счастью, ум этого человека остался актив- ным и быстрым; они понимали друг друга. Китаец знал правила, даже нес- колько слов на языке Могвая, и казалось, понимал гораздо больше.
Перемены в жизни всегда погружали его в депрессию. Он старался не ду- мать о многочисленных случаях, когда он чудом избегал смерти, потому что новый "хозяин" ничего не знал о его потребностях - или, зная, просто не желал их удовлетворять. Еще хуже были те, кто узнавали о его возможнос- тях и - как могут эти люди быть такими мерзкими, - просто пользовались им как источником развлечения. То, что они развлекались очень недолго, прежде чем им приходилось столкнуться с безумным ужасом, было для него слабым утешением. Ему просто был нужен просвещенный друг, который пони- мал бы его или был бы так же обязателен, как этот старик.
Шумный человек, который теперь вез его бог знает куда, не казался Могваю очень обязательным. Во-первых, он все время называл его "Подар- ком", как бы пытаясь заставить его принять это как свое имя или описа- ние. Но этот человек знал, что его имя - Могвай, китаец ему об этом ска- зал. Может быть, это первый признак жестокой действительности его нового положения - ему придется называться Подарком? Это звучало ужасно.
Было, конечно, еще худшее. Думая о прошедшем, пока они потихоньку двигались, он вспомнил переправу через Китайское море - как раз перед тем, как он встретил своего хозяина-друга около сорока лет назад. Они тогда вырвались на свободу - это невозможно было предотвратить. Его пе- редернуло. Что произошло бы, если бы его не спас китаец всего за нес- колько секунд до того, как корабль был торпедирован? До этого был случай на военно-воздушной базе. Случай? Почти что трагедия эпического масшта- ба! Почему-то все это было превращено в шутку, но Могвай думал иначе. Что, если это произойдет снова? Что он будет делать? Может быть, немно- гое, как в прошлом, поскольку очень немногое было в его власти, когда это начиналось. Поэтому китаец был образцовым хозяином: хотя ему никто ничего не говорил, он, казалось, знал, как важно не допустить этого. Еще лучше - он понимал, что Могвай не возражал против ограничения свободы. Поэтому последние десятилетия были сравнительно спокойными. Китаец был достаточно ответственным за них двоих.
- Подарок, Подарок, Подарок, дружок, - напевал шумный человек на фоне шума машины, - мы с тобой и с Билли прекрасно повеселимся.
Подарок (способность Могвая приспосабливаться уже привела к тому, что он принял новое имя) вздохнул, натянул большие, похожие на зонтик уши на лицо и попытался уснуть. У него начиналась новая жизнь, и ему просто не хотелось думать о ней.

ГЛАВА 6

Каким-то образом Билли дотянул до конца рабочего дня, во время кото- рого худшим были торжествующие усмешки Джеральда Хопкинса - всякий раз, когда они встречались. Барни уснул под перегородкой и был пай-мальчиком до самого обеда, во время которого Билли отвел его домой. Мистер Корбен отправился на обед, который давала Ассоциация Бизнесменов Три-Каунти, и отсутствовал до четырех часов. Казалось, он забыл о Барни и миссис Дигл. Кейт, красивая как никогда, была единственным источником зрительного и - поскольку он рассматривал возможность вскоре назначить ей свидание, - духовного удовольствия.
К закрытию у него улучшилось настроение, хотя ему и не нравилась мысль о том, что ему придется ходить везде пешком, пока его машина не позволит ему снова присоединиться к роду человеческому. С другой сторо- ны, ходить пешком во время Рождества было приятно, поскольку город был празднично украшен, и казалось, что у большинства людей хорошее настрое- ние. Главная площадь Кингстон Фоллз была освещена огнями, когда Билли закрыл за собой дверь банка и пошел домой. У него был план пошататься и поглазеть на витрины магазинов в надежде найти чтонибудь необычное и ин- тересное для мамы или папы. В последние годы стало трудно купить для них что-нибудь к Рождеству. Мама говорила, что "ей ничего не нужно", но она всегда радовалась, когда наступало время открывать пакеты. У папы, ко- нечно, либо уже было все необходимое, либо он находился в процессе изоб- ретения этого. Но ему нравилась мысль, стоящая за хорошим подарком.
Подойдя к городской площади, Билли прошел среди рядов елок, наслажда- ясь их свежим запахом. Поскольку его мозг по-прежнему был занят бурными событиями этого дня, он был превосходной мишенью для шуток Пита Фаунтей- на. Украшенный, как рождественская елка, мигающими огоньками, висячими украшениями и серебряным дождиком, тринадцатилетний Пит стоял совершенно неподвижно среди деревьев, пока Билли не оказался на расстоянии в нес- колько дюймов от него. Тогда он схватил Билли за руку, и тот подпрыгнул.
- Привет, Билли, - засмеялся Пит. - Поймал тебя, да?
Билли засмеялся.
- Да. Наверное, я думал о чем-нибудь другом. - Он оглядел Пита с го- ловы до ног. - Как дела? - спросил он.
- Не спрашивай, - Пит пожал плечами. - Папа продает их, а я просто изображаю дерево.
Пока они шли по краю площади с рядами деревьев, Пит старательно про- говаривал свои слова всякий раз, когда приближался потенциальный покупа- тель.
- Рождественские елки, покупайте их здесь, - выкрикивал он. - Любых размеров и форм. Купите дерево, такое же, как я.
Когда человек с каменным лицом быстро прошел мимо, Пит добавил: - Эй, послушайте, сэр... Вы могли бы купить рождественскую елку... а?
Человек, гладя в землю, проигнорировал его.
- Наверное, у него есть алюминиевая, - сказал Пит громко. - Или он вешает лампочки на кошку.
Билли слегка улыбнулся, но упоминание кошки привело его к мысли о миссис Дигл и ее угрозе убить Барии. Неужели жизнь у нее такая горькая, что она действительно подумывает о том, чтобы сделать такое?
Отец Пита, его точная копия, но на тридцать лет старше, жестом позвал сына.
- Помоги мистеру Андерсону загрузить это в фургончик, - сказал он.
Билли схватил высокое дерево и вместе с Питом пошел к машине. Мистер Андерсон, пожилой человек, открыл кузов и положил туда едку.
- Спасибо, Билли, - сказал Пит.
Психолог по глазам Билли и тону его голоса немедленно понял бы, что Пит выражает благодарность за чтото большее, чем помощь с елкой. Теперь, в период прыщавости, неуклюжести и полной неуверенности, убежденный, что никто его по-настоящему не любит, Пит восхищался Билли, и восхищение его граничило с обожествлением. И отец его был добр к нему, и сверстники к нему не цеплялись. Но они просто обращались с ним так, как с вещью. Бил- ли же, казалось, интересовался им. Пит чувствовал, что если бы захотел, то мог бы поделиться с ним своей личной проблемой, попросить совета, и на него бы не стали смотреть как на ничтожество или как на потенциально- го возмутителя общественного спокойствия.
Теперь, когда торговля шла не очень бойко, и Билли был рядом. Пит ре- шил, что настало подходящее время.
- Послушай, Билли, - сказал он. - Ты достаточно взрослый...
- Да, - улыбнулся Билли. - На следующей неделе я получаю первую пен- сию.
- Я хочу сказать, у тебя большой опыт, да?
- Опыт в чем?
- Ну, с девушками.
- Конечно.
- Ты когда-нибудь назначал девушке свидание?
- Конечно. Обычно самый лучший способ пойти с девушкой на свидание - это назначить его.
- Да, - пробормотал Пит. - Как ты это делал? То есть, что ты говорил?
Билли пожал плечами.
- Все зависит от девушки и от ситуации, - сказал он, стараясь ка- заться человеком светским, но не пресыщенным. - Ты должен быть тверд. Уверен. Это должно звучать так, как если бы ты делал ей одолжение, наз- начая свидание.
- Да? - Глаза у Пита расширились и засияли от этой новости.
- Конечно. Ты можешь начать слишком много говорить и нервничать. Ни- когда не показывай, как она тебе на самом деле нравится.
- Понял, - кивнул Пит. - Может быть, следует вначале поставить ее на место, обидев пару раз?
Билли засмеялся.

Предыдущая страница 3 Следующая страница


Гремлины 4

- Это, наверное, слишком. У тебя есть кто-нибудь на примете?
- Да нет, - соврал Пит. Потом, поправившись, сказал: - Ну, может быть, кто-нибудь и есть...
Билли засмеялся. Он протянул руку, пытаясь найти место на плече Пита, чтобы похлопать его и не наткнуться на елочные иголки.
- Расскажешь мне, как пройдет, - сказал он.
- Да, - ответил Пит, помахав рукой, когда Билли спустился с поребрика и пошел прочь.
Билли улыбнулся, вспоминая этот разговор по дороге. Почему жизнь не становится проще? Для Пита он мудрый и холодный молодой человек, который может справиться с жизнью в целом и с женщинами в частности. Для себя самого он вряд ли старше тринадцати лет; слова по-прежнему застревали у него в горле, и фразы путались в голове, прежде чем он успевал произнес- ти их. И тем не менее, сама мысль о том, что Пит считал его человеком светским и мудрым, настолько подняла ему настроение, что он решил зайти в кабачок Дорри.
Едва ли Кейт уже там; она обычно ходит домой переодеваться. Даже если она придет после того, как Билли выпьет кружку пива, важно сделать пер- вый шаг - войти вовнутрь. Пару раз раньше он так делал, но выходил в по- давленном настроении после того, как видел, что все внимание старших мужчин в баре обращалось к Кейт. Она не отвечала им взаимностью. Она ве- ла себя дружелюбно, даже шутила с ними, но никогда не сближалась. Это должно было бы нравиться Билли. Вместо этого он печально думал, что, ес- ли она отвергает этих остроумных, удачливых мужчин, то какие же шансы у него?
Сегодня он твердо решил преодолеть свою неуверенность. Войдя внутрь, он задержался в фойе, дожидаясь, пока глаза привыкнут к темноте. Отде- ланный в стиле старинного ирландского кабачка, паб Дорри был слабо осве- щен, в нем были маленькие деревянные столики, пол был засыпан опилками. Длинный бар уже был заполнен молодыми и средних лет мужчинами, было и несколько женщин. В углу собирались любители ярких и шумных видеоигр.
Найдя свободный столик, Билли сел, заказал пиво у самого Дорри Дугала - истинного ирландца с волосами песочного цвета, владевшего кабачком. Через десять минут, начиная расслабляться, он вынул блокнот, который но- сил всегда с собой, и начал рисовать. Скоро линии оформились во что-то узнаваемое - мускулистого воина, борющегося с гигантским ужасным драко- ном, морда которого была слишком похожей на лицо миссис Дигл, чтобы это оказалось простым совпадением. Воин защищал молодую принцессу, которая явно напоминала Кейт Беринджер. Несмотря на плохое освещение, Билли ос- тался доволен результатом и восхищался своей работой, когда вдруг тень, упавшая на картину, вернула его к действительности.
- Здорово, - сказал саркастический голос. - Миру нужны новые безра- ботные художники.
Это был Джеральд Хопкинс. Поскольку рабочий день закончился, он расс- тегнул две нижние пуговицы костюма-тройки и слегка ослабил галстук. Хотя его не приглашали, он уселся напротив Билли и снисходительно улыбнулся.
- Кстати о безработных, угадай, кто сегодня чуть не попал в их число.
- Сдаюсь, - холодно сказал Билли.
- Ты, - сделав длинную паузу, чтобы информация смогла дойти, он про- должил. - Но мистер Корбен передумал. Он становится сентиментальным в праздники.
- Могу себе представить.
- Да, - огрызнулся Джеральд. - Я бы тебя уволил немедленно.
- И Вас с Рождеством, - парировал Билли.
- Ты думаешь, с моей стороны подло даже думать о том, чтобы увольнять кого-либо, так? - спросил Джеральд. - Так послушай. Мир жесток. Чтобы пробиться, нужно быть жестким. Именно поэтому я вице-президент в двад- цать три года. Через два-три года я получу место мистера Корбена. А ког- да мне будет тридцать лет, я буду миллионером. Когда тебе будет тридцать лет, ты останешься ничем.
Билли пожал плечами.
- Благословляю тебя, Джер, - сказал он спокойно.
- Не называй меня так. Меня зовут Джеральд.
- Конечно, Джер.
В этот момент мимо прошла Кейт с подносом и напитками. На ее передни- ке большими зелеными буквами было вышито: "КАБАЧОК ДОРРИ". Джеральд по- вернул голову и щелкнул пальцами в ее направлении. Напряженно улыбаясь, она подошла к столику.
- Мне ирландский кофе, - заказал Джеральд. - Но не наливайте виски в кофе. Принесите его в отдельном стакане, я сам смешаю.
Кейт кивнула и посмотрела на Билли.
- Тебе принести что-нибудь? - спросила она.
- Спасибо, ничего, - сказал он.
Взглянув на рисунок у него на коленях, она склонила голову набок и улыбнулась.
- Мне кажется, или отсюда действительно исходит враждебность? - спро- сила она хитро.
- Враждебность есть, таланта нет, - ответил Джеральд.
- Наверное, это хорошо, - сказала Кейт.
- Значит, Вам все еще нравятся комиксы, - огрызнулся Джеральд.
Билли, несколько смущенный похвалой Кейт и подавленный высокомерием Хопкинса, попытался сменить тему. Но ему удалось лишь выдавить фразу, содержащую очевидную истину, на что с радостью указал Джеральд.
- Ты, значит, работаешь сегодня, - сказал Билли Кейт.
- Да нет же, дурачок, - вмешался Джеральд. - Она демонстрирует перед- ники.
- Каждый вечер по будням, - сказала Кейт, игнорируя его. - Дорри не приходится платить еще одной официантке.
- Бесплатно? - сказал Джеральд. - Ты работаешь бесплатно? А если бы все стали так делать! Это смешно. Может быть, какая-нибудь молодая мать хотела бы заработать эти деньги.
- Дорри нужно экономить как можно больше денег, иначе миссис Дигл очень скоро закроет это заведение. Поэтому все стараются помочь. Дело не в том, чтобы отобрать у кого-то оплачиваемую работу. Если это заведение закроется, многие останутся без работы.
- По-моему, это замечательно, - сказал Билли.
- Это глупо с экономической точки зрения, - проворчал Джеральд. - Ес- ли бизнесмен не может справиться без благотворительной помощи, тогда он заслуживает разорения.
- Я принесу Вам ирландский кофе, - сказала Кейт и повернулась, чтобы уйти.
- Минуточку, - сказал Джеральд мягче. - Не стоит так обижаться из-за того, что я практичен. Вообще-то Вы делаете замечательное дело.
- Спасибо, - ответила Кейт.
Джеральд коснулся ее руки.
- Послушайте, Кейт, - сказал он. - Вы не видели мою новую квартиру.
- Я не видела и Вашу старую квартиру, - парировала она.
- Действительно, - ответил он. - Свет был выключен.
Увидев в ее взгляде гнев, Джеральд принужденно засмеялся.
- Я пошутил, - сказал он. - Но может быть, мы поужинаем завтра вече- ром вдвоем?
- Мне бы очень хотелось, но мне нужно работать.
- Скажите Дорри, что заболели. Он не выследит Вас.
Кейт невесело улыбнулась, покачала отрицательно головой и отошла. Джеральд посмотрел ей вслед жарким похотливым взглядом. Потом он посмот- рел на Билли с видом заговорщика.
- Как ты думаешь, есть у нее что-нибудь с Дорри? - спросил он.
- С Дорри? - Билли засмеялся, - Ему за сорок, он ей в дедушки годит- ся.
- Так почему же она работает бесплатно?
- Вы когда-нибудь слышали о рождественском настроении? - спросил Бил- ли с вызовом.
- Только в связи с бутылкой, - улыбнулся Джеральд.
- Мне Вас жаль.
- Зря.
Билли проглотил остатки пива, бросил на стол доллар и встал.
- Это для Кейт, - сказал он. - И спасибо большое за выпивку, Джер.
- Я тебе говорил никогда не...
Но Билли не услышал конец фразы. Он уже почти подошел к двери. Когда он протянул руку, чтобы открыть ее, он заметил Кейт, которая выходила из задней комнаты и направлялась за стойку. Она тепло улыбнулась ему и под- мигнула.
На улице было прохладно, но Билли почти не чувствовал этого по дороге домой.

ГЛАВА 7

Линн Пельтцер слегка нервничала в канун Рождества. Раньше не всегда было так. Она родилась в пригороде Питтсбурга и росла совершенно обычным ребенком в семье средней руки. Рождество радовало ее, поскольку она обычно получала новую одежду и какие-то особые подарки. Кроме того, ей нравилось выбирать подарки для других, предвкушая радость, с которой их будут открывать. Не будучи особенно религиозной, она любила праздники и потому, что они были символом новых надежд, добра и щедрости.
Только когда она повстречала Рэнда Пельтцера, Рождество стало у нее ассоциироваться с опасностью.
Они оба не хотели, чтобы это было так. Почти четверть века назад, когда они поженились, оба сильно надеялись, что когда-нибудь фотография Рэнда появится на обложке журнала "Тайм". Он не учился в колледже, но когда он запатентовал простое устройство, которое упростило маркировку в прачечных вещей клиентов, казалось, что он на верном пути. Последовав совету сладкоголосого друга, Рэнд бросил работу в отделе спортивных то- варов большого магазина и "вложил деньги в себя", как он выражался. Он всю жизнь мечтал стать вторым Томасом Эдисоном и всецело стремился к этому. Деньги скоро кончились, большинство изобретений пылилось, и в конце концов ему пришлось найти работу и начать продавать то, что сдела- ли другие. Но Рэнд не сдался. Работая в свободное время, он продолжал придумывать и конструировать новые инструменты на благо общества.
Проблема была в том, что вначале они обычно испытывались на Линн, и почти всегда в качестве рождественских подарков.
В первый год Линн получила автоматическое "безболезненное" устройство для прокалывания ушей в домашних условиях. В результате скорая помощь доставила ее в больницу в рождественскую ночь, а сняла повязки с ушей она очень не скоро после Нового года. В следующий раз после применения улучшенной жидкости для снятия лака у нее на ногтях выросло нечто стран- ное и жесткое, державшееся несколько месяцев. Другие устройства, как, например: разделыватели ананасов, автоматические полировщики обуви, мет- лы, способные проникнуть куда угодно, и приспособления для чистки рыбы, - аккуратно заворачивались и дарились на Рождество. Их покорно испытыва- ли, терпели неудачу, и они забирались для "усовершествования". Большинство из них, к счастью, больше никогда не видели света. Рэнд доб- родушно качал головой и терпел шутки, вызванные его неудачами, но отб- леск вдохновения никогда не меркнул в его глазах.
Линн думала о том, что будет в этом году. Она испытывала не опасения, но неуверенность. Неплохо было бы подготовиться, если бы это было воз- можно.
На самом деле проблема, по ее мнению, состояла в том, что она просто не могла сказать Рэнду, чтобы он перестал изобретать и испытывать на ней свои достижения. Она любила этого великана, и если бы он отказался от своей неудобной привычки, это бы убило ее. Но такое чувство любви не уменьшало ее беспокойства, нараставшего по мере приближения ежегодного дня подарков.
- Все будет хорошо, - сказала она себе вслух, добавив с оптимизмом: - В прошлом году все обошлось с устройством для нарезания помидоров. Мы за несколько минут вымыли потолок и лица, и все.
Вынув мясо из духовки, она взглянула на себя в зеркало. Со своими модно уложенными седыми волосами и лицом, на котором были лишь "харак- терные линии" (не стоит их пока называть морщинами) она удивительно хо- рошо сохранилась для сорока семи лет. Она была достаточно довольна жизнью и хорошо сознавала, что все бурные события, уготованные ей судьбой, уже, видимо, позади. Но она часто думала о том, что было бы, если бы в семье зарабатывала на жизнь она, а не Рэнд. Он был цепок, но она была борцом. Он шел извилистыми тропками, она неслась прямо вперед. Иногда Линн представляла, как бы она себя вела, если бы родилась на нес- колько десятилетий позже, была бы призвана в армию, и ей пришлось бы сражаться за свою страну. Как это ни удивительно, эта мысль скорее инт- риговала ее, чем отталкивала или пугала.
- А теперь уже поздно, - сказала она, посмотрев на часы.
Билли уже опаздывал на ужин, даже принимая во внимание то, что ему пришлось идти домой пешком. Что касается Рэнда, никогда нельзя было знать, когда он вернется.
Через минуту она услышала, как открывается парадная дверь, и тут же из гостиной послышался удар какого-то предмета об пол. Опять эти скре- щенные мечи, подумала Линн со вздохом, положив кусок мяса на поднос и направляясь к прихожей.
Билли как раз поднимал мечи и снова вставлял их в непрочные подстав- ки, сконструированные Рэндом в минуту вдохновения. ("Каждый может вбить гвоздь в стену и прикрепить эти мечи", - говорил он. - "Но нужен гений, чтобы создать декоративную подставку, которая не портит штукатурку"). Несомненно, подумала Линн, глядя, как Билли аккуратно восстанавливает баланс сил на стене, подставка красива и не портит стену. Но какой же бывает шум, когда один или оба меча падают на пол, особенно когда это случается посреди ночи.
- Привет, мама, - улыбнулся Билли, снимая куртку и намереваясь бро- сить ее в кресло. Поколебавшись, он повесил ее в шкаф в коридоре.
- Ужин готов, - сказала она.
- Хорошо, - сказал он. - Я сейчас приду.
- Прежде чем ты пойдешь...
Он подождал, стоя в дверях. Выражение ее лица говорило о том, что что-то произошло - не трагедия, но явно что-то неприятное.
- Мне звонила миссис Дигл сегодня днем, - начала Линн.
- О, - Билли пошел на кухню.
- Я знаю, что она ужасный человек, Билли, но, помоему, ты перестарал- ся, делая все, чтобы рассердить ее.
- Нет, мама. Просто она злобная и пытается достать меня. Ей нравится всех доставать.
- Она сказала, что ты разбил ее керамического снеговика.
- Он уже был сломан. Наверное, Барни просто наткнулся на него. Она тебе не говорила, что я спас одну из ее кошек от машины?
- Нет.
- Видишь? Она говорит только плохое.
- И все же...
Звук распахиваемой двери прервал их разговор, который все равно пото- нул бы в громовом голосе Рэнда. "Тихая ночь, святая ночь!" - пел он в несвойственном старой песне быстром темпе. "Фа-ля-ля-ля-ля, ля-ля-ля-ля! "
- Не будем сейчас говорить об этом, - сказала Линн тихо. - При отце.
- У нас еще есть минутка, - сказал Билли с улыбкой, - пока он ставит мечи на место.
Как бы в ответ последовал звук закрываемой парадной двери и вслед за ним - грохот металла. Рэнд тут же запел громче, на этом фоне было слыш- но, как меч снова возвращается в свою неустойчивую подставку на стене.
"Спи в божественном мире! Фа-ля-ля!"
Улыбающийся, полный энтузиазма Рэнд вошел в кухню, нагруженный сверт- ками. Положив их аккуратно на кухонный стол, он поцеловал Линн, обнял Билли и погладил Барни по голове.
- Хорошо съездил? - спросила Линн.
- Неплохо, - ответил он. - "Миракл", компания, которая производит То- варища для Кухни, может заинтересоваться Товарищем для Ванной. Но там есть пара недоделок, которые мне нужно исправить.
Лини подозревала, что это не продать. Но они пробьются, а Рождество - неподходящее время для того, чтобы делать долговременные экономические прогнозы. Можно с ума сойти. Хорошо, что Рэнд дома, и сейчас это глав- ное.
Он взял со стола пакет и бросил его ей. Линн автоматически вздрогну- ла, потом взяла его.
- Это так, - сказал Рэнд. - Не настоящий подарок. Настоящий ты полу- чишь позже.
- О, спасибо, - пробормотала она, ставя цветок в горшке на раковину. - Очень красиво.
- А что в остальных свертках? - спросил Билли.
Рэнд вернулся к столу.
- Это подарки тебе и маме, которые нельзя открывать до Рождества, - ответил он. - А этот не может ждать.
Он осторожно поднял клетку, покрытую рогожей.
- Что это? - спросил Билли. - Что-то живое?
- Выключите свет, - сказал Рэнд. Потом, сообразив, что единственным источником света в кухне была яркая лампа накаливания наверху, он пока- чал головой. - Нет. Проще будет перейти в гостиную.
- Наверное, он купил мне летучую мышь, - засмеялся Билли и вышел из кухни.
Поставив клетку на кофейный столик, Рэнд оценил освещение гостиной.
- Все равно слишком ярко, - сказал он. - Где этот затемнитель, кото- рый я сделал?
Линн несколько нервно сглотнула.
- Я поставила его в ящик, - объяснила она. - Он сам искрил, а когда ето включили, свет все время мигал.
- Ты не умеешь с ним обращаться, - сказал Рэнд, заглядывая в ящик.
- Да ладно, - сказал Билли. - Я уменьшу свет.
Рэнд махнул ему рукой, чтобы он оставался в кресле.
- Послушай, - заявил он мягко, но решительно. - Я стараюсь и делаю эти вещи, чтобы мы могли расслабиться. Это приспособления, облегчающие жизнь, понимаешь? Какой смысл иметь их, если ты продолжаешь все делать постаринке?
С этими словами он указал на приспособление, похожее на фонарь, кото- рое он разместил на ближайшей лампе.
Задрожав и издав громкий хлопок, будто она была целью невидимого снайпера, лампа тут же погасла, и ее остатки со звоном упали на крайний стол, погрузившийся в темноту.
- Ничего, - пробормотал Рэнд. - Эта лампочка все равно бы скоро пере- горела.
- Я уберу потом, - успокоила его Линн. - Давай вначале посмотрим, что в пакете.
- Да, - поддержал Билли. - Я впервые получу подарок, который светится в темноте.
Встав на колени около крайнего стола, он протянул руку и осторожно поднял рогожку. Существо было коричневое с белым, ростом около восьми дюймов, с длинными остроконечными ушами и огромными выразительными кари- ми глазами. Оно стояло прямо, как человек, тело его было покрыто пушис- тым мехом везде, кроме кончиков ушей, кончиков четырех пальцев на руках и четырехугольного пространства, на котором находился влажный приплюсну- тый нос и широкий рот, напоминающий рот пожилого человека, отдыхающего от вставных челюстей. Существо издавало низкий звук, довольно навязчивый и призывный.
- Что это? - спросил изумленный Билли.
- Твой новый зверек, - ответил отец.
- Он похож на какое-то австралийское животное, - сказала Линн, подхо- дя ближе к клетке. - Или китайское, из континентального коммунистическо- го Китая. У них там много животных, которые не получают визу.
Барии искоса смотрел на своего нового товарища, потом отошел на нес- колько шагов. Он казался добрым и ласковым, но по опыту общения с белка- ми пес знал, что хорошенькие зверьки часто бывают способны на самые дья- вольские козни. Из груди его невольно раздалось низкое ворчание.
- Ну, Барни, - засмеялся Билли. - Успокойся. Он тебя не тронет.
Обратившись вновь к странному зверьку. Билли осторожно просунул палец сквозь прутья и потрогал его. К его удивлению, зверек не оскалился и не сжался. У него был мягкий и шелковистый мех, как у персидской кошки.
- Где ты его нашел? - спросил Билли.
- В магазине старой рухляди в китайском городе. Пришлось за него вы- ложить кругленькую сумму.
Линн внимательно посмотрела на зверька.
- На него были бумаги? - спросила она.
Рэнд покачал головой.
- А если у него бешенство или еще что-нибудь такое, - продолжила же- на. - Ему надо делать прививки? Он дрессированный?
- Я думаю, мы скоро это все выясним, - пробормотал Рэнд. - Дорогая, у меня не было времени проверять это. Я боялся, что его не пустят в само- лет. И так мне пришлось проносить его в самолет в чемодане с одеждой. Не волнуйся. Все будет в порядке.
Но Линн не так просто было успокоить.
- А что если это такой вид крысы или еще чего-нибудь такого? - возму- щенно сказала она. Билли, пощекотав Подарка под подбородком, искоса пос- мотрел на мать.
- Нет, он слишком симпатичный для крысы, - сказал он.
Линн пожала плечами.
- Он симпатичный, это да. Но я все же надеюсь, что у него нет никакой заразы. И кстати, ты уверен, что он - это "он"?
- Китаец сказал мне, что это "он", - ответил Рэнд.
- Он кто? - спросил Билли. - Он не сказал, что это за зверь?
- Сказал. Это Могвай...
- Что это такое?
- Не знаю. Думаю, это что-то по-китайски. Во всяком случае, мы можем называть его Подарком. Хорошо?
- Ладно, - сказал Билли. - Не хуже всякого другого имени, и поскольку мы не знаем, кто это, имя подходит.
Подарок, уже освоившийся в своей новой семье, начал напевать своим неземным фальцетом. Все трое были в восторге, им очень понравился этот звук, и Билли зааплодировал. Только четвероногий член семьи все еще был начеку и держался позади.

Предыдущая страница 4 Следующая страница


5 Джордж Гайп

- Ну, с Рождеством, - сказал Рэнд.
Билли обнял его.
- Спасибо большое, папа, - сказал он, улыбаясь. - Это действительно замечательный подарок.
- Рад, что тебе понравилось, сын.
Когда Линн увидела, как Билли вынимает зверька из ящика и прижимает его к груди, то не смогла противостоять желанию заснять этот момент на пленку. Быстро открыв ящик, она достала свой фотоаппарат "Инстаматик", отошла назад на несколько шагов, чтобы получился хороший снимок Билли и Подарка, потом посмотрела в видоискатель.
- Ну, улыбнись! - сказала она.
Когда Подарок потянулся и лизнул Билли в щеку, Линн нажала на кнопку. При вспышке Подарок испустил дикий крик, прыгнул через плечо Билли и жа- лобно скуля забрался за диван.
- Что случилось? - спросила Линн.
- Я забыл тебе сказать, - ответил Рэнд. - Малыш боится яркого света. Поэтому я уменьшил свет, но я забыл про вспышку.
С этими словами он пошарил под диваном и нащупал лапу Подарка.
- Ну, малыш, - успокаивал он его. - Все в порядке. Все будет хорошо. Мы больше не будем. Обещаю.
Мягкие уговоры наконец успокоили Подарка настолько, что он позволил вытащить себя из уютного темного убежища под диваном. Он перестал напе- вать и слегка дрожал.
- Наверное, он все еще немного напуган, - сказал Билли. Он ласково погладил Подарка по голове.
- Я должен был сказать тебе про свет, - сказал Рэнд. - Есть еще нес- колько правил относительно этого зверька. По крайней мере, так сказал мальчик-китаец. Правило номер два - его нужно держать подальше от воды. И правило номер три - никогда не кормить его после полуночи.
Линн рассмеялась.
- Какой бред, - сказала она. - Какая разница, когца он будет есть?
- Не спрашивай меня, - ответил Рэнд. - Я тебе говорю только то, что мне сказали.
Линн встала.
- Ладно, мы с этим справимся. Я только надеюсь, что его не надо каж- дый вечер кормить мягким филе.
- Нет, он ест все, - сказал Рэнд. - Никаких ограничений в этом. Кста- ти, дед мальчика сказал, что он ел даже картон, эти белые штуки, которые запихивают в коробки при упаковке и резиновую губку. Может быть, у него желудок, как городской мусоросжигатель.
- Он ел губку? - переспросил Билли.
- Так сказал этот человек.
Билли залез на полку для журналов радом с диваном и достал оттуда мя- тый кусок картона. Скатав в шарик, он предложил его мохнатому зверьку.
- Ну, Подарок, - сказал он. - Закуси-ка этим.
Подарок понюхал мягкую белую массу. Много лет назад, повинуясь своей прихоти, он решил повеселить китайца, съев безвкусный предмет. Ему нра- вилось смотреть, как старик радуется, и к счастью, эта радость не навя- зывалась ему слишком часто. Ибо у китайца было чувство ответственности и самоконтроля. Быстро оценив новую ситуацию, Подарок серьезно засомневал- ся в том, что эти люди смогут так же сдерживаться. Если он сейчас под- дастся им, скоро они начнут заставлять его есть всякое несъедобное ба- рахло, просто чтобы поразвлечься. Нет, явно сейчас был подходящий момент для того, чтобы научить новых хозяев поступать правильно. Отвернувшись, он отказался что бы то ни было делать с картоном.
- Наверное, он не голоден, - сказал Билли. - Или это, или китаец тебя надул.
Линн вернулась из кухни с маленьким кусочком мяса в ладони.
- Посмотрим, что он сделает с этим, - сказала она.
Подарок понюхал, вздрогнул от радости, потом схватил замечательный кусок и заставил себя жевать его медленно, чтобы как следует насла- диться. Когда он проглотил мясо, то снова начал довольно напевать.
Казалось, семья была довольна. Подарок тоже был доволен. По крайней мере, в этой компании он больше никогда не будет глотать ничего, имеюще- го привкус бензина.

ГЛАВА 8

Несколько дней, оставшихся до Рождества, пролетели быстро для всех, кроме учеников средней школы Кингстон Фоллз. Из-за сильного раннего сне- гопада в ноябре, когда занятия были отменены почти на неделю, предрож- дественские каникулы сократили на два дня, и поэтому уроки казались бес- конечными. Если детям не нравилось такое положение дел, Рою Хэнсону это нравилось еще меньше. Завладеть их вниманием было трудно даже в самых благоприятных условиях; пробиться через стену летаргического сна накану- не Рождества было невозможно.
Но надо было пытаться. Это было одной из трудностей в работе учителя, а Рою Хэнсону нравилось преодолевать трудности. Он был первым в округе учителем-негром привилегированной частной школы, но ушел оттуда три года назад и стал всего лишь вторым учителем-негром в Кингстон Фоллз. Теперь, в возрасте тридцати четырех лет, он был признан одним из лучших учителей биологии и естественных наук. Высокий и крепко сложенный, он был учите- лем, с которым лишь немногие ученики решались спорить. Телесные наказа- ния в общественных школах были, разумеется, в прошлом, но иногда Хэнсона так выводил из себя какой-нибудь непослушный ученик, что некоторые опа- сались их возрождения. Держать учеников в несколько нервозном состоянии - особенно потенциальных нарушителей - входило в планы Хэнсона, и обычно это срабатывало. Вскоре ему уже не приходилось говорить на фоне чьей-то болтовни и уж, конечно, никто не пытался умничать и острить. Именно это- го он и добивался.
Конечно, всему были пределы. Он мог завладеть их вниманием, но не обязательно их интересом. Осознав это, он решил отложить изучение крове- носной системы лягушки и провести иллюстрированную беседу, которую он спланировал и которая была посвящена "новым" животным. Это была его лю- бимая тема, и он проводил по ней собственные исследования. Он надеялся когда-нибудь продать результаты своих трудов в виде статьи или моногра- фии в научный журнал. Он понимал: если эта тема могла пробудить его уче- ников от летаргии, значит, в ней что-то было.
- Мы много слышим об исчезновении видов животных, - начал он, - но мы редко слышим о том, что совсем недавно были открыты новые виды. В 1812 году ученый по имени Жорж Кювье объявил, что все виды, существующие на Земле, уже открыты. Но он ошибался.
Нажав на кнопку для смены слайдов, он показал фотографию животного, похожего на оленя, с длинными витыми рогами.
- Кто-нибудь знает, как называется это существо? - спросил он.
Никто не знал.
- Оно называется окапи, и это - близкий родственник жирафа. Человек впервые увидел живого окапи в 1900 году.
Он поменял слайд.
- Кто-нибудь знает, как называется это животное? - спросил он.
Никто не знал.
Он рассказал им про горного ньяла, гиппопотама-пигмея, дракона Комо- до, андского волка, конголезского павлина, длинноносого пекари, которые все были открыты - или заново открыты - в двадцатом веке. Никто ничего не знал, и никто не задавал никаких вопросов.
Кроме Пита Фаунтейна.
- Мистер Хэнсон, - сказал он.
Хэнсон кивнул, втайне благодарный за то, что кто-то извлек из его лекции нечто большее, чем двадцать минут сна наяву.
- Да?
- А если открыть новое животное, что-нибудь платят?
Рой Хэнсон подумал, что это на удивление хороший вопрос. К своему смущению, он не знал ответа.
- Я думаю, что по-разному, - ответил он. - Я думаю, что если найти животное, которое окажется полезным правительству или будет очень нужно какому-нибудь зоопарку, то его можно продать за хорошие деньги. Но большинство ученых больше интересует слава, связанная с таким открытием.
- Но это означает деньги, да? - настаивал Пит. - То есть они могут выступать на телевидении и рекомендовать пищу для домашних животных и все такое.
Класс захихикал. Рой Хэнсон улыбнулся, и Пит просиял, потому что по- шутил, не вызвав при этом гнева учителя.
Вопрос Пита был началом цепной реакции. Один ученик спросил, куда можно податься в надежде найти новый вид; другой спросил, как можно уз- нать, "новое" ли это животное или же просто что-то незнакомое, чего сам раньше никогда не видел. Все это было, конечно, чисто теоретической дис- куссией, потому что практически не было никакого шанса встретить новый вид. Живой интерес к теме был такой редкостью, что Рой Хэнсон поддержи- вал дискуссию, пока звонок не возвестил об окончании урока.
- Завтра мы вернемся к лягушке, - сказал он, улыбнувшись, когда класс испустил стон, которого следовало ожидать.
Вернувшись к бумагам на своем столе, краем глаза он увидел, как соби- рается уходить Пит Фаунтейн, улыбнулся и слегка махнул ему.
Пит слегка улыбнулся в ответ, это было самое большее, что он мог сде- лать без риска быть обвиненным в подхалимаже. На улице у него сохраня- лось хорошее настроение, поскольку он привлек внимание и вызвал обсужде- ние. У него было такое хорошее настроение, что он решил пойти к Билли Пельтцеру уже после того, как побудет несколько часов рождественской ел- кой.
Несколько последних дней Билли вставал рано и возвращался домой, как только заканчивал работу в банке. Причиной тому был, конечно, Подарок. Это было такое замечательное существо, что Билли хотел постоянно быть с ним. Оно было очень ранимо. Однажды, бреясь (а Подарок с удовальствием наблюдал за ним), Билли случайно повернул зеркало так, что в нем отра- зился свет из коридора. Громко закричав, когда яркий луч ослепил его, Подарок свалился вниз головой со стола Билли в мусорное ведро.
Когда Билли подбежал к нему, маленький зверек был весь в синяках, у него шла кровь, и он дрожал от страха. Ему было так плохо, что даже Бар- ни, который все еще дулся от ревности, завыл из солидарности. Билли пе- ревязал рану, долго его успокаивал и убаюкивал, пока он не уснул.
На следующий день Подарку стало намного лучше, и Билли был рад тому, что не надо нести его к ветеринару, который не знал бы, что это за зверь.
- Мама, присмотри за Подарком, ладно? - крикнул Билли, уходя из дома на работу.
- А что? - спросила она. - Он же в клетке.
- Да, но с этой раной на голове и вообще...
- Хорошо, я буду заходить время от времени взглянуть, как он там, - пообещала она.
- Спасибо, мама.
Он рано пришел на работу, такая привычка у него появилась после слу- чая с миссис Дигл. Дверь в кабинет Роланда Корбена была открыта, но ка- залось, что в банке никого нет. Услышав шорох бумаги, он повесил пальто и осмотрелся в поисках источника звука.
- Билли? - услышал он шепот Кейт.
Она была в кабинете Корбена. На столе была большая карта Кингстон фоллз, достаточно подробная, содержащая каждую улицу, дом и учреждение. Некоторые здания были отмечены красным, они все попали в участок, обве- денный черной пунктирной линией. Кейт смотрела на карту, губы ее были сжаты, глаза горели.
- Ты видел? - спросила она.
Билли пожал плечами.
- Кингстон Фоллз, - пробормотал он. - Да, я там бывал.
Она не оценила его юмор.
- Посмотри на то, что отмечено красным, - сказала она.
- Что это значит? - спросил он.
- Это дома тех, кто платит ренту миссис Дигл или арендует у нее что-нибудь. Большинство из них - люди без работы, те, кто бедствует или просто не может платить. А миссис Дигл этим пользуется.
- Как? Она не может выгнать сразу их всех.
- Ну да, не может.
- Но кто же тоща будет платить ренту?
- Ей не нужны деньги. Похоже, ей нужно все прибрать к рукам. Вот. - Кейт указала пальцем на одну из площадей. - Твой дом отмечен красным, и мой тоже.
- Да. Но папа не так много задолжал. За пару месяцев всего лишь.
- Моя семья тоже. Мы вообще в лучшем положении.
- Тогда что же означает красный цвет?
- Я думаю, он означает собственность, которой она может распорядиться немедленно, если захочет. Это как-то связано с опционами.
- Но что она будет делать со всем этим?
- Она хочет завладеть всем...
- Зачем? Для чего?
- Я слышала, как они разговаривали в кабинете несколько дней назад, - прошептала Кейт. - Миссис Дигл встречалась с президентом "Хайтокс Кеми- кал". Она хочет продать им землю.
- И тогда они смогут построить здесь завод? - пробормотал Билли, оше- ломленный.
Кейт кивнула.
- Это для нее - как большая игра в монополию, - сказал он. - Мы - просто листочки бумаги, которые продаются и покупаются.
- Ты понял, - ответила Кейт. - Мы должны остановить ее, Билли.
- Мы с тобой?
- Хотя бы. Кто-то должен что-нибудь сделать.
- Да, но что?
- Вот и я говорю - что? - спросил знакомый голос.
Ответ на вопрос Билли пришел не от Кейт, а от Джеральда Хопкинса, ко- торый тихо вошел, пока парочка стояла, склонившись над картой. Когда они повернулись и посмотрели на него с удивлением и замешательством, он тор- жествовал. Хотя бы на мгновение они были в его власти.
- Шпионите, да? - он улыбнулся.
Кейт и Билли просто смотрели на него, поскольку не было никакой воз- можности отрицать очевидное.
- Мистер Корбен не любит служащих, которые шпионят, - сказал Дже- ральд, медленно снимая пальто и вешая его в шкаф. Наслаждаясь игрой в кошки-мышки, он посмотрел на Кейт, прищурившись. - Но может быть, мне не говорить ему об этом, - добавил он со значением.
Кейт не ответила.
- Вы заняты сегодня вечером? - спросил Джеральд.
- Я занята каждый вечер, - ответила она. Взмахнув головой, она выско- чила из кабинета.
Джеральд посмотрел ей вслед. Потом, повернувшись к Билли, он выдавил улыбку.
- Она мне нравится, - сказал он. - Она крутая. Совсем как я.
- Совсем как Вы, Джер, - ответил Билли насмешливо.
- Я тебя просил не называть меня так.
- Извините, Джер. Я все время забываю. - Билли улыбнулся и вышел из кабинета.
Хотя Билли много думал об этом в течение дня, у него не было возмож- ности обсудить возникшую проблему с Кейт. Неужели его семью выбросят на улицу? Если да, то где же они найдут такое хорошее место, как их нынеш- ний дом? В конце рабочего дня Билли пошел прямо домой, надеясь найти утешение в общении с Подарком или в новом комиксе, над которым он рабо- тал.
Придя домой, он поднялся наверх, чтобы проведать Подарка, который спокойно спал со счастливой улыбкой на лице. Почувствовав себя немного лучше, он вернулся в кухню, чтобы найти что-нибудь вкусненькое.
В холодильнике не было ничего интересного. Он вздохнул.
- Возьми апельсин, - предложила ему мать.
Билли пожал плечами, взял из холодильника апельсин и осторожно подо- шел к необычного вида приспособлению, стоявшему на столе.
- Наверное, ты сейчас можешь им воспользоваться, - улыбнулась Линн, явно почувствовав его нервозность. - Отец повозился с ним вчера вечером, и оно замечательно очистило апельсин.
- Один апельсин, - сказал Билли с улыбкой. - Из скольких?
- Не спрашивай, - сказала она.
Снова пожав плечами, он открыл крышку устройства, на боку которого было написано "Очиститель-соковыжималка Пельтцера", поставил переключа- тель на "ОЧИСТИТЬ" и положил апельсин в специальную мисочку из нержавею- щей стали. Закрыв крышку, он нажал на кнопку "ПУСК".
Прибор сразу начал дрожать и издавать булькающие звуки. Билли отошел на несколько шагов, по опыту зная, что папины машины могли внезапно ока- тить чем-нибудь. Из прибора медленно выползла совершенно сухая спираль кожуры.
- Ого, - воскликнул Билли. - Оно прекрасно очистило его.
Машина выключилась, и Билли открыл крышку.
Внутри ничего не было.
- Где апельсин? - спросил он, поворачивая машину набок, тряся ее, стуча по бокам.
- Он должен быть в крышке, - сказала мать.
- Нет, - ответил он. - Его там нет. Эта чертова штука очистила апельсин, а потом сама его съела.
- Возможно, так и должно быть, - засмеялась Линн. - Это автоматичес- кое устройство для поедания апельсинов.
Они все еще смеялись, когда через минуту раздался стук в парадную дверь.
- Кто-нибудь есть дома? - спросил Пит Фаунтейн, просунув голову вов- нутрь.
- Конечно, заходи. Пит, - сказал Билли.
- Я принес вам то дерево, которое понравилось твоей маме на днях, - сказал он, втаскивая шотландскую сосну.
Поставив на место упавший меч, они установили дерево и рассмотрели его.
- Наверное, мне надо успеть украсить его до того, как отец вернется домой, - сказала Линн. - Мне кажется, он возился с чем-то, что может ав- томатически вешать украшения, и мне бы не хотелось участвовать в испыта- ниях.
- Хотите, мы Вам поможем? - спросил вежливо Пит.
- Не обязательно. Но спасибо, - сказала она. - Идите лучше наверх посмотреть на Подарка.
- Точно, - улыбнулся Билли и щелкнул пальцами. - У меня новый зверек.
- Да? - сказал Пит. - Какой?
- Не знаю. Никто не знает.
- Да брось, - сказал скептически Пит.
- Я не шучу, - настаивал Билли. - Пошли наверх, сам увидишь.
По дороге наверх Пит сказал тоном заговорщика:
- Я вчера звонил Мэри Энн Фабрицио. Назначил ей свидание.
- Да? Ну и как? - спросил Билли.
- Ну, я старался, чтобы мой голос звучал уверенно и четко, прямо как ты говорил. Но когда она ответила, я не мог вспомнить, как меня зовут.
Билли засмеялся.
- Поэтому я сказал тоненьким голосом: "Ошибся номером", - и повесил трубку, - продолжил Пит. - Может быть, я попробую еще раз через пару дней. Пусть у нее будет время, чтобы забыть мой голос.
- Ну, удачи тебе, - сказал Билли. - Главное - помни, что ты делаешь ей одолжение.
- Да. Если смогу вспомнить, как меня зовут.
Они вошли в затемненную комнату и подошли к столику около кровати, на котором стояла клетка с Подарком. Пит, который жил в одной комнате с двумя братьями, был потрясен возможностью Билли уединиться. Кроме того, там была двуспальная кровать, для него одного. И Билли мог ставить все так, как захочет. Медленно проходя, вбирая все это. Пит был поглощен рассматриванием стен, покрытых комиксами, рисунками воинов, средневеко- выми сюжетами. На комоде была миниатюрная кольчуга, поодаль стоял большой стол для рисования, усыпанный ручками, карандашами, резинками. На нем также были большой зеленый нож для разрезания бумаги, кисточки для рисования, замоченные в банках, и стопка рисунков с красивым ти- тульным листом, надпись на котором гласила "Тайна логова дракона". Ниже Билли написал свое имя. Пит раскрыл рот.
- Здорово, - сказал он. - Ты правда хорошо рисуешь.
Билли улыбнулся.
- Спасибо. Это будет смотреться еще лучше, когда я положу цвета.
Несколько смущенный похвалой, Билли был рад, когда Подарок издал вы- сокий, похожий на щебет звук, привлекая внимание его и Пита. Телевизор рядом с кроватью был включен, показывали старый фильм с Кларком Гейблом в роли автогонщика, и Подарок смотрел его с большим интересом, почти как человек.
- Боже мой, кто это? - прошептал Пит.

Предыдущая страница 5 Следующая страница


Гремлины 6

- Это мой новый зверек. Мы зовем его Подарок.
- Где ты его взял?
- Папа привез его из Чайнатауна.
Мальчики подошли к краю кровати, и Пит встал на колени, чтобы лучше рассмотреть пушистого зверька.
- Он у тебя все время сидит в клетке? - спросил он.
- Нет. Только когда я на работе. Мы боимся, что он куда-нибудь зале- зет. Понимаешь, он очень нежный, не переносит света и...
Зазвенел телефон. Билли взял трубку и обрадовался, услышав голос Кейт. Пока она пересказывала ему новые слухи относительно плана миссис Дигл, ходившие в Кабачке Дорри, Билли осторожно вынул Подарка из ящика и посадил его к себе на колени. Пит подошел ближе, чтобы погладить зверька и послушать его довольное урчание.
- Что произошло у вас с Джеральдом, когда я ушла? - спросила Кейт на- последок.
- Ничего особенного. Я назвал его Джером несколько раз, и все.
Он передал Подарка Питу и откинулся на подушке, наслаждаясь разгово- ром с Кейт. Ему нравилось быть ее тайным сообщником в войне против мис- сис Дигл, хоть он и понятия не имел, как расстроить план захвата собственности. Но у Кейт была масса идей, связанных в основном с петици- ями и привлечения журналистов из газет и с телевидения. Слушая ее, Билли одним глазом следил за Питом и Подарком. Чтобы зверьку было уютнее, Пит отошел к окну за мольберт, но поскольку на улице было темно, Билли не видел основания для беспокойства.
- Может, ты зайдешь в кабачок, когда я там буду, и мы еще поговорим об этом? - спросила Кейт.
- Ну... - заколебался Билли, вдруг осознав, что она почти назначает ему свидание. - Во сколько?
- Я заканчиваю работу в одиннадцать, - сказала она.
- Да, конечно, - пробормотал он.
- Если это слишком поздно, дело может подождать, - добавила она. - Мне кажется, ты без энтузиазма относишься к этому.
- Да нет, - ответил он. - Я просто удивился.
- Чему?
- Да так. Поговорим об этом потом.
- Хорошо, - сказала она. - Если ты не можешь, ничего страшного.
- Да нет...
Он увидел развитие событий, как при замедленном показе, когда повто- ряют моменты футбольных и баскетбольных матчей: Подарка посадили на сто- лик для рисования... Пит гладит его... рукав куртки Пита задевает баноч- ку из-под краски, где замочены кисти... баночка переворачивается... вода переливается через край...
На спину Подарка!
- Нет! - услышал он свой крик.
Было уже поздно. Как только вода коснулась спины зверька, Билли зак- ричал в телефон: "Авария!", бросил трубку и, перебежав через комнату, попытался вытереть капли воды с тела Подарка.
Тонкий визг свидетельствовал о том, что произошло непоправимое. Раск- рыв глаза широко-широко, выгнув спину и открыв рот, задыхаясь. Подарок катался по столику для рисования. Треск, как от лесного пожара, исходил от его тела, создавая вместе с его жалобными криками ужасную какофонию.
- Что я сделал? - закричал Пит, чуть не плача.
- Это вода, - прокричал Билли в ответ. - Ты не виноват. Он не выносит воды.
Действительно, Подарок, казалось.вот-вот лопнет. У него на спине там, куда попала вода, образовались пять огромных пятен, и теперь они росли, вздуваясь, как миниатюрные вулканы, становились кроваво-красными с жел- тым, как огромные волдыри. Кожа на них становилась все тоньше, пока, на- конец, один из них не лопнул. Оттуда выскочил маленький пушистый комочек и упал на стол. Пит и Билли отпрянули в изумлении и ужасе. Еще один ша- рик выскочил из другого волдыря, потом третий, четвертый и пятый. Тогда треск уменьшился, затихли и крики Подарка. Билли подумал, не умирает ли он.
Еще через минуту все было кончено. Подарок спокойно лежал, постепенно восстанавливая дыхание, ранки у него на спине затягивались и начинали исчезать, это напоминало замедленную съемку.
- Слава Богу, - вздохнул Билли. - Наверное, с ним все в порядке.
- Но что это такое? - спросил Пит.
Пять шариков уже начали расти и формироваться в нечто, похожее на По- дарка. Вскоре стало ясно, что появились новые Могваи.
Мальчики в изумлении смотрели, как зверьки росли.
- Это лучше, чем "Зона сумерек", - прошептал Пит.
- Интересно, что скажут родители, - пробормотал Билли мрачно.
- Может быть, они годятся в пищу, - предположил Пит.
Теперь пятеро новеньких были вдвое меньше Подарка, который сидел и смотрел на них большими глазами полными слез. Раз или два он взглянул на Билли с упреком, потом с грустью отвернулся. Билли подумал о том, уди- вился Подарок происшедшему, или же он знал или чувствовал, что это может произойти. Может быть, это уже случалось раньше.
Еще когда они росли. Билли понял, что что-то не так. Новые Могваи бы- ли несколько другого цвета, чем Подарок, но дело было не только в этом. В выражении их лиц было что-то странное. Хотя они были моложе Подарка, они казались менее невинными. В них было коварство, которого Билли ни- когда не замечал в карих глазах Подарка.
- Можно мне взять одного? - спросил Пит, прерывая мысли Билли.
Вначале он хотел сказать "да". Почему бы и нет? Если одного Подарка было достаточно, шесть явно было слишком. И все же Билли не имел никако- го желания усугублять свою ошибку. Схватив баночку из-под краски и выти- рая каждую каплю воды, он смотрел, как пять новых Могваев постепенно приобретали размеры Подарка.
- Наверное, нет, - сказал он наконец. - Ты знаешь, это может быть кошмар. Пока мы все не выясним, я думаю, лучше держать из всех здесь.
Пит задумчиво кивнул.
- Может быть, стоит отнести одного из них мистеру Хэнсону и выяснить, новый это вид или нет.
- Хорошая мысль, - ответил Билли.
- Мы могли бы стать богатыми и знаменитыми.
Билли не знал, что делать. Все произошло так быстро. А что если мгно- венное размножение повторится? Он вспомнил эпизод из "Звездного путе- шествия", когда ласковые зверьки, называемые триббли, на глазах захвати- ли корабль. Он быстро представил себе, как Могваи закупоривают трубы у него в доме, лежат от стены до стены в каждой комнате и проходе, как одеяло из скулящих животных просит есть, и при этом они продолжают разм- ножаться. А что если в большом количестве они становятся опасными? Если они захватят дома соседей, арестует ли полиция Билли за то, что от него все это пошло? А сейчас - что он скажет маме и папе? Он был неосторожен и нарушил правило, о котором предостерегал мальчик-китаец. Для Пита но- вые зверьки знаменовали богатство и славу. Билли они сулили лишь непри- ятности.

ГЛАВА 9

Когда Пит ушел, Билли долго собирался с мыслями, сидя на краю кровати и глядя на то, как пять новых Могваев достигают зрелости. Логично было бы немедленно рассказать родителям о случившемся. В конце концов, он со- вершил не такой уж ужасный поступок, просто ослабил бдительность на мгновение. Мальчик-китаец велел держать Подарка подальше от воды. Но ки- таец также говорил, что Подарок ел резиновые губки и картон, а эта ин- формация оказалась неверной. Откуда он мог знать, что небольшая оплош- ность приведет к появлению пяти новых зверьков?
Хотя все было логично, Билли нужно было еще время на размышления. Он должен был хотя бы немного подумать о том, нельзя ли решить эту проблему самостоятельно. Пит внес одно ценное предложение. Следует как можно ско- рее отнести одного из Могваев к мистеру Хэнсону для научного исследова- ния. Он также подумал о том, не заинтересуются ли этим существом ка- кие-нибудь лаборатории или зоопарки. Конечно, в мире, где полно бродячих кошек и собак, можно пристроить пять новых Могваев в хорошее место.
Он уже твердо знал одно: ему не очень нравились новенькие. Казалось, они драчливы, неуправляемы и, по сравнению с Подарком, агрессивны. Когда они перестали расти, Билли нашел большую картонную коробку и поместил их туда, но они выразили свое недовольство заключением сердитыми жестами и оскалом зубов. Лидер новой группы казался несколько больше других, у не- го на голове стояла торчком полоска жесткого меха.
- Я назову тебя Полоской, ладно? - прошептал Билли, пытаясь завязать дружбу с новым Могваем.
В ответ Полоска быстрым ударом лапы сбил баночку чернил.
Когда они стекли с края столика для рисования. Билли с ужасом увидел, что часть жидкости попала на Полоску, Подарка и еще одного нового Мог- вая. Молча, с волнением, он смотрел на чернильные пятна, ожидая, что бу- дет. Прошло некоторое время, но ничто не изменилось; они явно размножа- лись только от воды.
- По крайней мере, одно облегчение, - вздохнул он.
Довольно скоро, когда стало ясно, что новенькие хотят есть. Билли спустился в кухню и принес им холодную курицу. В отличие от Подарка, ко- торый ел медленно и культурно, новые Могваи чавкали и жадно рвали еду, отплевываясь и пуская слюни из уголков рта. Когда они наелись, то стали громко отрыгивать, а потом играть друг с другом, плюясь кусочками еды.
- Слушай, Подарок, - сказал Билли, - может быть, ты можешь как-нибудь научить их вести себя прилично?
Печальные глаза Подарка подтвердили его худшие опасения.
К счастью, родители ушли ужинать в ресторан. Это означало, что он мо- жет оттянуть объяснение и у него по крайней мере есть время, чтобы по- нять, насколько трудно будет с этими новенькими. Он тут же узнал, что после еды их клонило в сон: наевшись и немного поиграв, пять Могваев свернулись в коробке и уснули.
Подарок, как и Билли, не спал, он смотрел на них. Его лицо выражало тревогу и печаль - те же чувства, что и в первые полчаса пребывания в доме Пельтцеров. Билли думал о том, ЧТО тот знал. Уголки его рта опусти- лись от знания чего-то безрадостного или просто от ревности? Он бы отдал недельный заработок за возможность поговорить со своим пушистым другом, но это, конечно, было невозможно.
Размышляя о своей проблеме, Билли заснул. Но сон не принес отдыха, потому что его возбужденный мозг лишь нагнетал беспокойство. В одном кошмаре Могваи продолжали расти, пока не стали размером с его дом; в другом они изрыгали пламя и плевались крутящимися огненными каплями, ко- торые прилипали к людям, как напалм.
Билли проснулся, на мгновение почувствовал облегчение и вдруг осознал ужасную вещь: было совершенно темно. Маленькая лампа на столе и еще одна на мольберте, оставшиеся включенными, когда он засыпал, теперь не горе- ли. В комнате совсем не было света, кроме того, что пробивался тонким параллелограммом с улицы. Может ли быть, что обе лампы перегорели однов- ременно? Стараясь поверить в такое объяснение, Билли понимал, что все говорит против этого.
Позади, в темной глубине комнаты он услышал шуршание, сдавленный го- лос, шум, подобный тому, что раздается во время игры в сюрприз на вече- ринке, когда все прячутся по углам и стараются не смеяться и не шеве- литься. Это было жутко. Он долго лежал неподвижно на кровати, напрягая слух, чтобы уловить какой-нибудь привычный звук. Одновременно он обводил взглядом комнату в надежде понять, что происходит.
Прошло некоторое время, и он успокоился. Он проснулся, сказал он се- бе, в подозрительном и пугливом настроении из-за кошмаров. А так он был в своей собственной комнате, жив и здоров. Глубоко вздохнув, он перевер- нулся на кровати и потянулся к лампе на столе.
Вдруг он упал лицом вниз на коврик. Ноги его парализовало!
Хор истерического смеха, не похожего ни на что, наполнил комнату. Что бы то ни было, виновниками были ОHИ.
Билли подполз к столу, встал и повернул выключатель. К его облегче- нию, свет зажегся. Усевшись спиной к стене, он посмотрел в другой конец комнаты, а потом на свои ноги.
Они были связаны!
Он не мог поверить своим глазам, но все было именно так. Три аккурат- ные полоски серебряной ленты - одна на щиколотках, другая под коленями, а третья прямо над ними - опоясывали его ноги. Неужели он спал так креп- ко? Или, что еще хуже, неужели это такие ловкие звери, что смогли свя- зать его, и он ничего не почувствовал?
Разорвав ленту, он встал и осмотрелся. Ему показалось, что комната изменилась, но он не совсем понимал, как именно. Осторожно двигаясь, он подпрыгнул и сделал в воздухе пируэт, когда что-то коснулось его руки.
Предмет упал на пол. Это была всего лишь полоска комикса из газеты. Но что она делала?
Билли посмотрел наверх и замер.
Весь потолок был покрыт набором комиксов, средневековыми рисунками и картинками, которые он собирал и пришпиливал к стене комнаты. Рассматри- вая свисающие полоски, которые в полутьме напоминали ободранные обои, он снова услышал неестественный смех.
- Ну ладно, - крикнул он. - Прекрасная шутка. Теперь можете выходить.
Нажав клавишу на стене, он включил верхний свет и сразу услышал, как смех сменился криками боли. Быстро среагировав, он щелкнул выключателем и подошел к столику для рисования.
Добавление второй маленькой лампочки дало достаточно света, чтобы он смог исследовать всю комнату. В одном углу, по обе стороны от Подарка, сидели два новых Могвая, как бы сторожа его, чтобы он не расстроил их маленькие шутки. Беглый осмотр не позволил ему обнаружить трех остальных даже под кроватью и в шкафу. Билли устремил на двоих новеньких грозный, как он надеялся, взгляд.
- Ну, а где ваши приятели? - спросил он.
Они посмотрели друг на друга, сморщили приплюснутые носы и быстро пе- рекинулись фразами на языке Могваев, нагло игнорируя Билли. Подарок взглядом показал на дверь, за что получил пару не очень-то игривых уда- ров от своих братьев. Или это были его сыновья?
У Билли не было времени на размышления. Подбежав к двери, он повернул ручку и потянул.
Дверь не открылась.
Посмотрев вниз. Билли сразу установил причину: под дверь были засуну- ты куски стирательной резинки и свернутые шарики серебряной ленты. То, что они связали его, выключили свет и перенесли картинки со стены на по- толок - это были шуточки, но если двое из них заперли его в комнате, значит, остальные выделывают что-нибудь совсем лихое!
Вытащив ленту и резинки, он открыл дверь и выбежал в прихожую. Уже достаточно узнав об изобретательности новых Могваев, он двигался осто- рожно, глаза его искали спрятанную проволоку или еще что-нибудь, за что он мог зацепиться или во что вляпаться.
Весь дом, конечно, был погружен в темноту. Медленно продвигаясь, он включил маленькие лампы в прихожей и на лестнице. Там его поджидал пер- вый сюрприз, когда он наступил на пластмассовый стаканчик, стоящий на ступеньках вместе с десятком-другим чашек и блюдец. Стаканчик с грохотом полетел вниз по лестнице, вызвав цепную реакцию хохота на втором этаже.
Повернув направо в гостиную. Билли увидел первого Могвая под диваном, тот весело разрывал вечернюю газету. Он был настолько занят своей рабо- той, что не заметил, как Билли прошел мимо него. Еще один Могвай трудил- ся в кухне, аккуратно расставляя предметы на полках буфета так, чтобы малейшее прикосновение привело к обвалу. Третий был в каморке, он свер- нулся на диванчике и смотрел повторный показ "Острова Гиллигана".
Билли вздохнул с облегчением. Несмотря на то, что они везде рылись, он не заметил признаков подготовки широкомасштабной диверсии. Теперь ему нужно было всего лишь собрать их и ликвидировать беспорядок, который они учинили. Но как? Могваи двигались медленно, поскольку у них были корот- кие лапы и сами они были маленького размера, но всех пятерых нести было бы трудно.
- Приспособление для перевозки Барни; - прошептал он, щелкнув пальца- ми, когда ему в голову пришла дельная мысль.
Оно хранилось в подвале, это была большая фанерная коробка с ручками и закрывающейся крышкой, которую купили в один из периодов жизни Барни, когда его было невозможно без борьбы отвести к ветеринару. Заглянув внутрь, Билли решил, что ее хватит для всех Могваев, хотя, чтобы спать спокойно, им придется присмиреть. Открыв крышку. Билли на цыпочках под- нялся по лестнице и проскользнул в каморку.
Поймать первого было легко: он заснул у телевизора. Крепко схватив его под брюшко, Билли кинул его в ящик, закрыл крышку и прошел в кухню. Тот Могваи, которого он назвал Полоской, сопротивлялся больше, но вскоре и он был в коробке. Вытащив любителя газет из-под дивана, Билли вернулся в спальню, где, к его удивлению, ничего не изменилось.
Минуту спустя все пятеро Могваев благополучно переместились в короб- ку. Они шумели на него, но его это не волновало.
- Можете говорить все, что хотите, - сказал он. - Все равно вас никто не услышит, потому что я иду вниз убирать беспорядок, который вы учини- ли.
Только осмотрев весь дом и приведя все в порядок, Билли случайно взглянул на часы. Была полночь! Он пропустил свидание с Кейт.
- Черт, - пробормотал он.
Он подумал о том, слышала ли она когда-нибудь оправдание, похожее на то, что выйдет из его уст, если он будет говорить только правду - что его связали и всячески преследовали пять странных существ, которые роди- лись в тот самый миг, козда вода попала на спину Подарка.
Почему-то он чувствовал, что она не поверит.
Придя домой во втором часу ночи, Линн и Рэнд чувствовали страшную ус- талость. Свет в прихожей горел, но из-под двери комнаты Билли света вид- но не было.
- Наверное, он лег спать давным-давно, - сказал Рэнд, зевая.
Он быстро почистил зубы и разделся, предвкушая, как заберется в мяг- кую постель. Линн уже сняла покрывало, потом быстро поцеловала его и пошла в ванную. Рэнд потянулся, сел на кровати, поднял вечно болевшие ноги и скользнул ими под простыню.
Внезапно они наткнулись на что-то холодное и твердое, от чего он отп- рянул так резко, что чуть не упал с кровати.
Билли встал на следующее утро рано, хотя спал очень чутко. Сразу пос- ле того, как их заперли в коробке, пять новых Могваев почти час пытались запугать его своей угрожающей болтовней, но он оказался стойким. Полоска - последний, кто еще держался, наконец сдался, разразившись напоследок ревом, и все они уснули.
Они вели себя несколько беспокойно, но тихо, когда Билли встал, одел- ся и спустился вниз.
Мать была в кухне, она уже сварила кофе и накрыла стол к завтраку. Она приветливо улыбнулась Билли, потом слегка наклонила голову набок.
- Зачем ты вчера это сделал? - спросила она.
- Что сделал?
- Положил решетку из духовки в нашу кровать.
Мгновение Билли смотрел на нее, не понимая.
- Это никто, кроме тебя, не мог сделать, - сказала Линн. - Я этого не делала, а отец так испугался, что я уверена, он ни при чем.
- О.
- Что это значит? - спросила Линн.
- Это значит, что мне нужно поговорить с вами, с папой.
- Он в мастерской.
Рэнд сидел на скамейке в страшно захламленной части подвала, которая служила ему мастерской. Много лет назад он отгородил ее и сам отделал стены, повесив на них портреты Томаса Эдисона, Элиаса Хау, Александра Грэма Белла, Сэмюэля Ф.Б.Морзе, Гульельмо Маркони и, наверное, своего самого любимого кумира Уиткома Л.Джадсона. Однажды, когда Билли спросил, кто это, Рэнд ответил красноречиво: "Эти остальные сделали великие отк- рытия и прославились, - сказал он. - И несомненно, фонограф, швейная ма- шина, телеграф и радио очень полезны обществу. Но что бы с нами стало, если бы не было "молний". Вот что дал нам Джадсон, мой мальчик, только это называлось "универсальной застежкой" или "быстрой застежкой" в 1890-х годах, когда он ее изобрел".
Теперь, склонившись под гигантской схемой Товарища по Ванной, прико- лотой к стене над столом, Рэнд возился со странного вида предметом, ко- торый позволял решить все проблемы утреннего туалета, если, конечно, иметь несколько дипломов инженера и массу терпения.
Билли тихонько постучал и вошел.
- Я добавил еще одну функцию Товарищу по Ванной, - сказал Рэнд, не поднимая головы от работы. Немедленно становясь агентом по продаже, он поднял вверх предмет. - Допустим, вы опаздываете на важнейшую встречу. Вы поднимаете руку и касаетесь подбородка, и... О боже! Вы забыли поб- риться. Что делать?
- Многие забывают побриться перед важнейшей встречей? - спросил прос- тодушно Билли.
- Конечно, - ответил Рэнд. - Это может случиться.
- Но тогда можно забыть принять душ или ванну, да?
- Не обязательно. Некоторые принимают душ или ванну накануне вечером, чтобы сэкономить время.
Билли кивнул.
Довольный собой, как если бы он одержал важнейшую победу в битве про- тив невежества, Рэнд нажал на переключатель. Из щели сбоку появилась двусторонняя бритва.
- Ух ты, здорово, - улыбнулся Билли.
Он протянул руку и взял Товарища по Ванной так, как будто собирался бриться. Потом, заметив еще одну кнопку около бритвы, он сказал:
- Наверное, это для пены, так?
- Нет... не надо!
Было уже поздно. Билли коснулся кнопки, и в потолок ударила струя бе- лого крема. Чуть не уронив Товарища по Ванной, он отскочил, поскольку сверху посыпались хлопья пены.
- Это кнопка подачи крема для бритья, - сказал Рэнд. - Но я еще не придумал, как снизить давление.
- О.
- Не волнуйся, я придумаю.
- Да, папа. Я уверен, что придумаешь.
Во время короткой паузы, возникшей, когда Рэнд вытирал лишнюю пену со своего изобретения, они оба вспомнили нечто важное.
- Да, папа...
- Сын...
- Мне нужно тебе кое-что... - начали они вместе.
- Давай, - сказал Билли.
- Я просто хотел спросить тебя, зачем ты положил это нам в кровать, - сказал Рэнд.
- Я как раз пришел рассказать об этом, - объяснил Билли.
- Ну, давай, - поторопил его Рэнд через несколько секунд, когда стало ясно, что сын не находит слов.
Билли сел на единственный стул в мастерской и медленно объяснил, что произошло накануне вечером. Отец слушал, вначале недоверчиво улыбаясь, затем со все возрастающим ужасом.
- Ты хочешь сказать, что мальчик-китаец говорил правду? - спросил он наконец. - Вот что делает вода - они от нее размножаются?
Билли кивнул.
- И теперь у нас их шестеро?
Он снова кивнул.
- Это безумие. Животные так не размножаются.
- Я знаю.
- Где они теперь?
- У меня в комнате. Я закрыл их в коробку для перевозки Барни.
- Хорошо.
- Они очень хотят вылезти оттуда, - сказал Билли. - Если мы будем держать их там постоянно, шум сведет нас с ума.
- Наверное, мне надо пойти посмотреть.
Минуту спустя, родители Билли смотрели, как он открывает крышку ко- робки. Внутри сидели пятеро новых Могваев, Полоска подался вперед, глаза всех пятерых были полны влаги, лица выражали невинность. Если не считать легкого блеска в глазах, они казались такими же добродушными, как Пода- рок, такими же дружелюбными, как Барни.
- Они хорошенькие, - улыбнулась Линн.

Предыдущая страница 6 Следующая страница


7 Джордж Гайп

- Да, - сказал Билли. - Но они не такие, как Подарок, мама.
- Да? Чем они отличаются?
- Они злобные.
Он рассказал, что они наделали накануне вечером кроме того, что поло- жили решетку из духовки родителям в кровать. Но Билли должен был приз- нать, что их поступки были похожи скорее на безобидные шутки, чем на злонамеренные деяния.
- Может быть, они просто нервничали и были возбуждены, - предположила Линн. - В конце концов, это был их первый вечер на земле.
- Нет, мама, - возразил Билли. - В них было что-то пугающее.
- И сейчас есть?
- Не так заметно, - сказал он. - Но что-то осталось. Понимаешь, види- мо, им не понравилось сидеть взаперти в коробке, и они ведут себя хоро- шо, чтобы обмануть вас с папой.
Родители засмеялись.
- Это глупые животные или профессора колледжей? - спросила она.
- Они не глупы, мама. Поэтому я думаю, что у нас будут большие непри- ятности, если они останутся здесь.
- Что ты предлагаешь?
- Не знаю. Сегодня Пит спросит мистера Хэнсона, не может ли он пос- мотреть их. Может быть, он возьмет одного и сможет сказать нам, кто они.
- Может быть, просто отнести их в Гуманитарное Общество? - спросил Рэнд.
- Поскольку это редкий вид, они могут представлять ценность, - отве- тил Билли.
- Ну, - сказала Линн, - даже если они пробудут здесь несколько дней, я не позволю, чтобы они сидели все время взаперти в ящике.
- Но нельзя ведь, чтобы они свободно бегали, - сказал Рэнд. - Здесь душ, машина для мытья посуды и кухонная раковина - это все источники во- ды. Если они что-нибудь включат, мы по шею погрязнем в них.
- Хорошо, - сказала Линн. - Они могут пока что остаться в комнате Билли, но не в коробке. И просто на случай, если они вылезут, я закрою двери в ванную и присмотрю за ними. Ладно?
Билли кивнул.
Линн подошла к ящику, широко открыла его и засунула руку, чтобы взять Полоску. Она подняла его над головой. Его широкий рот сложился в до- вольную улыбку. Полоска нежно пробулькал что-то, являя собой идеальный образец домашнего животного.
- Он так мил, - сказала Линн.
Да уж, подумал Билли. Но в тот краткий миг, когда Линн и Рэнд посмот- рели друг на друга, Полоска искоса глянул на Билли.
Что это было - ухмылка? Нечто похожее на подмигивание? Билли не знал, но его пугали грядущие дни.

ГЛАВА 10

Ирония судьбы, печально подумал Подарок. Он снова стал парией, почти что объектом прямых нападок. Процесс отчуждения был ему знаком, но он не переживал его почти четыре десятилетия после путешествия по Китайскому морю. Как странно, что такое мягкое и способное приспосабливаться созда- ние, как он, являлось объектом предвзятого отношения со стороны предста- вителей своего собственного вида.
В такие моменты он почти ненавидел Могтурмена, своего создателя. Его ошибки в генетических расчетах привели к тому, что представители меньшинства Могваев, одним из которых был Подарок, сразу узнавались и становились объектом ненависти большинства. Физически они все выглядели примерно одинаково; главное различие было внутренним и проявлялось в ха- рактере и устремлениях. Эти качества были такой неотъемлемой частью лич- ности каждого Могвая, что их невозможно было спрятать или скрыть. Полос- ке был всего лишь час от роду, когда он понял, что Подарок - один из HИХ.
- Итак, - сказал он холодно, - мы встретились с одним из вечных. Так ведь, да?
Подарку не было нужды отвечать. Полоска знал ответ уже когда задавал вопрос, и от этого злился.
- Несправедливо, что вам дается такая долгая жизнь, а нам такая ко- роткая, - прошипел Полоска на языке Могваев.
- Это связано с ошибкой в работе Могтурмена, - ответил мягко Подарок.
- У вас также больше знания, чем у нас, - сказал Полоска. - Больше жизни и больше знания. Может быть, вы поделитесь с нами тем и другим?
- Это невозможно.
- И ты рад, что это невозможно.
Подарок пожал плечами.
- В чем секрет воспроизводства? - спросил Полоска. - Ты видел, как мы появились, значит, ты должен знать.
- Зачем тебе знать это? - спросил Подарок.
- Мы хотим, чтобы нас было больше. Если мы обречены на короткую жизнь, по крайней мере, мы сможем распространить наш вид, насладившись компанией миллионов себе подобных.
- Это плохая мысль, - пробормотал Подарок.
- Мы выясним, рано или поздно, - прошипел Полоска.
- Я вам не скажу, - сказал твердо Подарок.
Полоска сложил короткие острые пальцы в нечто, похожее на кулаки.
- Я хочу убить тебя, - сказал он холодно. - Но я не могу. Что-то удерживает меня.
- Это чувство ответственности, которое Могтурмен сумел сохранить в нас, - объяснил Подарок. - Мы не можем убить друг друга.
- У тебя есть и другие нужные нам сведения, - продолжил Полоска. - Есть нечто, что может убить нас в больших дозах, причинить нам боль в меньших дозах. Что это?
- Вы скоро сами узнаете.
- Четц-вубба! - воскликнул Полоска, обругав его помогвайски. - Почему ты такой скрытный?
- Это мое единственное оружие.
- Есть еще нечто, что мы должны выяснить, - настаивал Полоска. - Мы можем становиться больше и сильнее. Что для этого нужно?
- Не скажу.
- Не можешь сказать или не хочешь?
- Не хочу.
- Глупо с твоей стороны скрывать это. Ты же можешь по крайней мере сам воспользоваться этим.
- Тогда я стану одним из большинства, с короткой и бурной жизнью.
- Мы выясним, что это, - пообещал Полоска. - Это просто. Я чувствую это интуитивно. Это не может скрываться слишком долго.
- Может быть, гораздо дольше, чем ты думаешь, - парировал Подарок. - Может быть, ты не узнаешь этого за всю жизнь.
Полоска злобно заскрежетал зубами.
- Скажи нам, и мы не причиним зла твоим друзьям.
- Нет. Когда вы изменитесь, вы забудете свои обещания. Я уже видел это.
- Очень хорошо, - пробормотал Полоска. - Не говори, если не хочешь. Но мы выясним, что нам нужно, чтобы вылезти из этих крошечных тел и соз- дать больше подобных нам. А когда это произойдет...
Подарок решительно посмотрел на злобного Полоску.
- Я думаю, что вам придется провести остаток жизни в этой комнате под очень строгим наблюдением, - сказал он спокойно. - Мой новый хозяин - очень ответственный молодой человек. Он воспринял мудрость китайца, и я очень сомневаюсь, что он даст вам возможность творить зло.
Подарок не вполне верил в то, что говорил, но прозвучало это убеди- тельно.
- Но есть другие, - парировал Полоска. - Они не будут так осторожны, особенно теперь, когда я велел моим четверым партнерам быть разборчивее в выходках. К счастью, твой хозяин прибрал за нами вчера вечером. Если бы другие увидели это, они были бы начеку, а так они позволят нам гулять свободно.
Подарок вздохнул. То, что сказал Полоска, возможно, было верно. Он надеялся только на то, что время на его стороне, что эти новые Могваи умрут в плену, прежде чем смогут причинить вред.
Через несколько часов улыбающийся Полоска вошел в комнату Билли и разбудил Подарка.
- Клорр умер, - сказал он просто.
- Теперь вас всего четверо, - ответил Подарок. - Почему у тебя такой довольный вид?
- Дело в том, как он умер, - сказал Полоска. - С самого момента наше- го появления я чувствовал инстинктивный страх перед случайными вспышками яркого света. Сегодня днем, когда женщина позволила нам осмотреть дом, Клорр вышел на заднее крыльцо и его закрыли снаружи. До того, как он смог вернуться в дом, солнечный свет уничтожил его. Итак, теперь мы зна- ем важный секрет того, как остаться в живых, он объясняет, почему эта комната такая темная.
- Да, это так, - вздохнул Подарок.
- Интуиция подсказывает мне, что я должен разгадать три тайны, и одну я уже разгадал, - Полоска сглотнул. - Далее мы должны выяснить, как мы воспроизводимся. Втретьих, мы должны узнать, как становиться сильнее. Ты уверен, что не хочешь сказать мне все сейчас и избавить нас от лишних неприятностей?
- Уверен, - ответил Подарок.
- Хорошо, - сказал Полоска, и глаза его сузились. - Когда мы сами это узнаем, мы этому еще больше обрадуемся. А ты будешь только беспомощно стоять рядом.
Ухмыльнувшись, он свернулся в шарик и, закрыв глаза, вскоре уснул, но Подарок, которого терзали воспоминания и страхи перед будущим, не мог успокоиться до конца дня.
- Ну ты и придурок, - улыбнулся Джеральд, когда Билли готовил ящик с мелочью для работы.
Он не стал утруждать себя вопросами о том, что он сделал, чтобы зас- лужить такое определение, поскольку было очевидно, что Джеральд и так ему скажет. Странно было, что Джеральд подождал, пока Кейт выйдет по де- лу, чтобы начать издеваться над ним. Обычно ему нравилось работать на публику.
- Намекни мне, в чем дело, Джер, - сказал он потом, отметив удовлет- воренно, что его враг по-прежнему вздрагивает от злости, когда его так называют.
- Хорошо, - засмеялся Джеральд. - Дело в том, что ты действительно придурок, потому что кинул Кейт.
- Это она Вам так сказала?
- Не совсем, - сказал Джеральд. - Я был у Дорри вчера вечером около одиннадцати часов. Кейт была там, и я спросил, не нужно ли подвезти ее домой. Она сказала - спасибо, нет, Билли зайдет. К счастью, я очень нас- тойчивый и упорный клиент. Иначе я довольствовался бы отрицательным от- ветом и поехал домой. Но тогда я не был бы Джеральдом Хопкинсом. Я по- болтался там... а она ждала... и ждала. И чем больше она сердилась, тем слаще я говорил. Наконец, она позволила мне отвезти ее домой.
- Да, наверное, она действительно была в безвыходном положении.
Джеральд проигнорировал это замечание.
- Во всяком случае, - заключил он, - теперь, когда я сломал лед, все может быть. И я уж постараюсь, чтобы было.
- Может быть, когда Кейт вернется, - предложил Билли с улыбкой, - я скажу, что Вы сказали мне, что уже было.
Ответ вызвал испуг в глазах Джеральда. Затем выражение страха смени- лось хитростью.
- Нет, ты этого не скажешь, - сказал он уверенно. - Это оскорбит ее, а ты такой придурок, что не допустишь этого.
- Бойтесь раненых животных, Джер, - ответил спокойно Билли.
Кейт вскоре вернулась, но поскольку было много ранних клиентов, они не смогли поговорить. (В общем-то ей и не хотелось, она смотрела только на клиентов, очень по-деловому). Потом, позднее утром, подавленное наст- роение Билли усугубилось появлением миссис Дигл, которая прошла к началу очереди прямо к его окну. Молча положив перед ним приходный ордер и гля- дя, как он оформляет его, она злобно улыбнулась.
- Думаю, тебе интересно было бы узнать, что я устроила небольшую ло- вушку для твоей мерзкой собаки, - сказала она.
- Ловушку, миссис Дигл?
- Не такую грубую, как капкан для медведя, - сказала она с сарказмом. - Они противозаконны, а я уважаю закон, даже если ты и твоя дворняжка этого не делаете. Нет, моя ловушка намного тоньше. Думаю, он даже не поймет, что случится. Но не удивляйся, если он начнет вести себя нес- колько... ну... скажем... странно.
- Что Вы сделали? - спросил Билли.
- Ты узнаешь, - сказала она. - Я знаю, что это сработает, поскольку я очень постаралась. Непросто было найти человека, который так же ненави- дел бы собак, как я. Особенно такого человека, который изобрел превос- ходный способ уничтожения их - начиная с мозга и далее.
- Я мог бы сделать так, чтобы Вас арестовали, - сказал Билли сердито. - Фактически миссис Дигл...
Она прервала его, так громко вскрикнув, что привлекла внимание Дже- ральда Хопкинса и мистера Корбена.
- О боже! - добавила она, слегка улыбаясь, заметив, что они уже бежа- ли ей на помощь.
- В чем дело? - спросил Джеральд.
- Этот молодой человек обвинил меня в том, что я пыталась сдать фальшивый чек, - сказала миссис Дигл. Играла она грубо, но это явно ка- залось Джеральду правдоподобным. - Он пригрозил арестовать меня.
- Вы так сказали, Пельтцер? - холодно спросил Джеральд.
Не дав ему возможности ответить, миссис Дигл повернулась к мужчине, который стоял за ней в очереди.
- Вы слышали, как он сказал, что хотел бы арестовать меня? - спросила она.
Мужчина, который сравнительно недавно жил в Кингстон Фоллз, не испу- гался ее грозного вида.
- Он не сказал, что хотел бы, он сказал, что мог бы.
- Этого достаточно, - вмешался Джеральд.
- Что сказала миссис Дигл? - спросил мистер Корбен.
- Не знаю, - ответил мужчина. - Она стояла ко мне спиной, и я слышал только то, что говорил он.
- Я требую извинений, - прошипела миссис Дигл. - Вообще, я требую, чтобы вы уволили этого наглого неудачника. От него все равно банку ника- кой пользы.
Мистер Корбен заколебался. На его лице, казалось, было написано, что, даже если Билли не виноват и не оскорблял эту женщину, возможно, это хо- роший повод уволить его. Молодой Хопкинс уже несколько дней говорил ему при каждом удобном случае о том, как плох Пельтцер и как плохо он рабо- тает.
- Она пригрозила поставить медвежий капкан на его собаку, - вмешалась Кейт от соседнего окошка. - Я слышала весь разговор.
- Я такого не говорила, - ответила миссис Дигл в ужасе.
- Тогда почему я оформил чек? - спросил Билли, придя в себя. - Если бы я считал его фальшивым, разве я стал бы делать это?
Мистер Корбен медленно кивнул и посмотрел на миссис Дигл. Теперь явно оправдываться придется ей, а не Билли.
- Я не говорила, что поставила медвежий капкан, - миссис Дигл запну- лась. - Это совсем другого рода ловушка. Я хочу сказать...
Последовала длинная пауза. Затем миссис Дигл протянула руку и взяла ордер.
- Хорошо, - сказала она, - Если вы хотите, чтобы у вас работали не- вежливые, глупые люди, дело ваше.
Высоко задрав нос, она выкатилась из банка.
- Ну, все... - сказал мистер Корбен, давая понять, что теперь в банке должна продолжаться обычная работа.
После того, как Джеральд, злобно посмотрев на него, вышел, Билли взглянул на Кейт. На лице у него было написано "Спасибо". Она, казалось, хотела сказать в ответ: "На здоровье, но я сделала это только во имя справедливости, не ради тебя.
Тем не менее, в конце рабочего дня, когда Билли остановил ее при вы- ходе из банка, она не казалась особенно враждебной. По крайней мере, она не позвала полицию, подумал Билли.
- Я хочу рассказать тебе, что произошло вчера вечером, - сказал он.
- В этом нет необходимости, - ответила она. - Как мне недавно уже сказали некоторые, я несколько помешалась на "плане захвата" миссис Дигл. Глупо с моей стороны думать, что всех это так же волнует, как ме- ня, особенно поздно вечером, когда дома так тепло и уютно.
- Но я хотел встретиться с тобой, - возразил он. - Я был совершенно готов пойти. Но потом случилось нечто ужасное.
Выражение ее лица изменилось - вместо скепсиса на нем появилась оза- боченность.
- С твоими родителями все в порядке?
Он кивнул и медленно произнес:
- Ты решишь, что это самое глупое оправдание, которое тебе когда-либо доводилось слышать, но я клянусь, это чистая правда.
- Говори, - сказала она.
Настолько быстро, насколько это было возможно, он рассказал ей о Мог- ваях, начиная с появления Подарка и до последних шуточек пятерых новых животных. Она слушала, не прерывая его, в глазах ее промелькнул интерес, но лицо выражало непреклонность.
- Ну вот, - завершил он рассказ. - Эти Могваи так меня замотали, что я забыл про время.
- Ты прав, - сказала она. - Это действительно самое глупое оправда- ние, какое я когда-либо слышала.
- Но это правда! Клянусь!
- Послушай, - сказала она. - Нет ничего постыдного в том, что ты ус- нул. Со мной это случается постоянно, но должна признать, что я всегда прихожу, когда договариваюсь.
Отчаянно пытаясь придумать, как сделать так, чтобы его рассказ казал- ся более правдоподобным, Билли услышал знакомый голос. Это был Пит, и он решил его проблему. Не обращая внимания на Кейт, мальчик схватил Билли за рукав и сказал, немного задыхаясь:
- Пошли. Мистер Хэнсон ждет нас. Он может сейчас посмотреть на одного из этих зверьков.
- Ты ведь должен быть рождественским деревом.
- Да, но папа сказал, что я могу заняться этим позже.
- Ты хочешь увидеть доказательство того, что я говорю правду? - спро- сил Билли, посмотрев на Кейт.
Она улыбнулась.
- Если бы сегодня было первое апреля, я бы сказала нет, - сказала она. - Но хорошо. Пошли.
Они залезли в колымагу Билли, которая снова работала, и через пять минут оказались у него дома. Линн, которая ждала Билли у двери, встрети- ла его печальным выражением лица вместо обычной улыбки.
- Один из них умер, - сказала она.
- Не Подарок...
- Нет. Один из новеньких.
Она привела их к заднему крыльцу, где лежал маленький сплющенный ко- мочек меха - все, что осталось от мертвого Могавая. Он был похож на сду- тый футбольный мяч.
- Он вышел на крыльцо, а потом я, наверное, закрыла дверь, и он ос- тался на улице, - объяснила Линн. - Не может быть, чтобы он пробыл там так долго, что умер с голода.
- Нет, - согласился Билли. - Мальчик-китаец сказал, что их убивает яркий свет.
- Не знаю, что с ним делать. Что делают с мертвым Могваем?
Билли пожал плечами. Пит, встав на колени рядом с маленьким тельцем, осторожно потрогал его концом шариковой ручки.
- Похоже, он очень быстро высыхает, - заметил он. - Думаю, что если вы оставите его здесь на пару дней, от него останется лишь горстка пуха.
- Не трогай его, мама, - сказал Билли. - По крайней мере, пока мы не вернемся из школы. Мистер Хэнсон, мой бывший преподаватель естественных наук, осмотрит одного из них. Может быть, он больше об этом знает.
Линн была только рада следовать его советам относительно мертвого Могвая. Она была менее сговорчива насчет его решения унести одного из них из дома.

Предыдущая страница 7 Следующая страница


Гремлины 8

- Ты думаешь, это разумно? - спросила она. - Если он убежит...
- Мы не дадим ему убежать, - уверил ее Билли. - Кроме того, как мы узнаем, кто они, если они будут все время спрятаны?
Минуту спустя все были в комнате Билли и смотрели на четыре свернув- шихся комочка меха в углу и, примерно в шести футах от них, бодрствующе- го Подарка.
- Вот, Кейт, - сказал Билли. - Это Подарок. Он самый лучший. Хочешь подержать его?
- Э... - сказала она не совсем уверенно. - Конечно.
Держа мягкого зверька, который, казалось, чуть не улыбается ей, Кейт была и очарована, и напугана. Зверек не походил ни на что известное ей. Это вкупе с фантастической историей о том, как они размножались, заста- вило ее обмирать от страха.
- Может быть, нам взять Подарка к мистеру Хэнсону? - предложил Пит.
Билли покачал головой.
- А что если остальные не такие? - сказал Пит не без логики. - Ты же не видел, как они размножаются, так?
- Нет.
- Ну, а если они на это не способны?
- Тем хуже, - ответил Билли. - Мистер Хэнсон все равно сможет посмот- реть того, которого мы принесем к нему, и определить, новый это вид или нет. Позднее, если ему нужно будет посмотреть, как действует вода, может быть, нам придется отнести Подарка. Но он мой любимец. Я не хочу риско- вать им.
С этими словами он осторожно вытащил одного Могвая из спящей массы, положил его в коробку из-под обуви и плотно закрыл крышку.
По пути в среднюю школу Билли посмотрел на Кейт, которая держала ко- робку из-под обуви на коленях, плотно сжав на ней руки.
- Ну, - сказал он. - Ты все еще думаешь, что я врал тебе про вчераш- ний вечер?
Она с улыбкой покачала головой.
- Даже если история с водой выдумка, все равно, это очень интересно, - сказала она.
Прошло уже почти три года с тех пор как Билли ходил по главному вес- тибюлю своей старой школы. Теперь, пустая, если не принимать во внимание нескольких учителей и служащих, она казалась меньше, чем он помнил ее. И вестибюль казался короче, и стены ближе друг к другу. Можно ли сжать це- лую школу? Он улыбнулся, сообразив, что сознание легко может проделать это. Заглянув в классы, которые должны были бы казаться знакомыми, он испытал ощущение потери, как если бы все следы его пребывания там были стерты. Может быть, стерли даже инициалы, которые я вырезал на партах в каждом классе, - подумал он мрачно.
Они вошли в кабинет естественных наук, и Билли пожал руку бывшему учителю. Через несколько минут Рой Хэнсон посмотрел на часы, увидел, что близится время ужина, и решил ответить на вопросы мальчиков вежливо, но как можно быстрее. Хотя он и согласился посмотреть зверька, когда Пит попросил его об этом, он на самом деле не слушал, что тот рассказывал, поскольку рассказ казался неправдоподобным и достаточно бессвязным. Мо- жет быть, у него мускусная крыса или землеройка, или еще какой-нибудь зверек, какого он никогда не видел, и под влиянием лекции о "новых" ви- дах он начал грезить об открытии какого-то недостающего звена. Все же Пит по крайней мере проявлял интерес, и не следовало разочаровывать или высмеивать его.
- Ну, хорошо, - сказал Рой. - Посмотрим, что тут у нас.
Когда он начал открывать коробку, Билли поднял руку.
- Подождите, сэр, - сказал он. - Здесь слишком много света. Это может убить его всего за несколько минут.
Хэнсон выключил верхний свет.
- Ну как? - спросил он.
- Надо задернуть шторы на всякий случай, - настоял Билли.
Хэнсон так и сделал, пытаясь угадать, с каким чудовищем ему придется встретиться. Но осмотр этого существа займет у него всего несколько ми- нут - может быть, меньше времени, чем подготовка соответствующего осве- щения.
- Хорошо, - сказал наконец Билли.
Хэнсон улыбнулся, открыл коробку и заглянул вовнутрь.
- О боже, - сказал он медленно.
Он никогда не видел подобного зверя. Осторожно дотрагиваясь до него, он пощупал ему пульс, который оказался крайне редким для млекопитающего, и погладил его мягкий мех, который слегка отличался от меха всех ос- тальных диких и домашних животных, которых ему приходилось встречать.
- Я не знаю, что это, - признался он.
Пит широко улыбнулся.
- Это новый вид. Мы разбогатеем, правда? Скажите, что мы разбогатеем.
Хэнсон улыбнулся.
- Не могу этого обещать, - сказал он. - Может быть, я не все знаю. Я думал, что знаю все типы животных на нашей планете, но это для меня неч- то явно новое. - Он посмотрел на Билли. - Где ты его взял? - спросил он.
- Папа... привез его из Чайнатауна.
- На него не было никаких бумаг?
Билли покачал головой.
- Проделай это с водой, - попросил Пит.
- Что? - проговорил Хэнсон.
- Я Вам говорил, - сказал Пит, - этот зверек производит другого, если на него попадает вода.
Рой вспомнил путаный рассказ о способе размножения этих животных, что-то про каплю воды, но в тот момент это казалось скорее плодом фанта- зии Пита. Теперь он был склонен относиться к этому более уважительно.
- Но только одну каплю, - сказал Билли. - Нам не нужно производить больше, чем необходимо.
Хэнсон кивнул, нашел пипетку и наполнил ее из раковины.
- Вот капля воды, - сказал он.
Он помедлил.
- На спину, - сказал Билли, осознав, почему тот колеблется.
Держа Могвая в одной руке, Рой капнул ему на спину. Довольно долго ничего не происходило. Потом послышался треск, и зверек начал страшно кричать. Кейт закрыла лицо руками, отскочила назад, потом медленно раз- жала пальцы и стала смотреть, как бьется Могвай. Через некоторое время, когда потрескивание достигло максимума, на коже Могвая вырос огромный волдырь, похожий на абсцесс, разорвался, и на лабораторный столик выка- тился пушистый комочек.
Все четверо наблюдали за тем, как звуки затихли и страдания Могвая тоже явно пошли на убыль.
- Я не могу поверить, - пробормотал Рой.
Пушистый комочек рос и постепенно превращался в миниатюрную копию ро- дителя.
- Это невероятно, - выдохнул Рой. - Это как будто у нас здесь свое рождественское чудо.
Прошло еще некоторое время, они все не могли отвести глаз от растуще- го Могвая.
- Он будет расти, пока не станет таким же, как тот, - сказал Билли. - Это произойдет скоро.
- Не волнуйся, - улыбнулся Рой. - Я собирался идти ужинать, когда вы пришли, но теперь мне кажется, что я сегодня не скоро захочу есть.
- Что нам делать дальше? - спросил Билли.
- Мне бы хотелось сделать анализ крови. Он может дать большую инфор- мацию. Может быть, вы возьмете старого домой, а нового оставите здесь?
- Конечно, - ответил Билли. - Но пожалуйста, не производите их больше, ладно?
- Да уж не беспокойся, - уверил его Рой. - Во всяком случае, пока я твердо не выясню, что представляют собой эти младенцы.
Трое молодых людей ушли и по дороге почти до самого дома живо обсуж- дали все происшедшее. Потом Билли нахмурился и хлопнул себя ладонью по лбу.
- В чем дело? - спросила Кейт.
- Я забыл сказать, чтобы он не кормил Могвая после полуночи.
- Не волнуйся, - сказал Пит. - Я забегу к нему после того, как побуду рождественской елкой. Тогда будет только восемь часов.
- Не забудешь?
Пит перекрестился.
- Слово чести, - пообещал он. - Чтоб я навсегда превратился в елку, если забуду.

ГЛАВА 11

Пит забыл.

ГЛАВА 12

Самым большим недостатком в жизни Подарка было то, что он не мог зап- росто общаться с другими видами. Обладая развитым интеллектом, он интуи- тивно понимал общий смысл того, что говорили другие существа, но много сложнее было - дать им понять, что он хотел бы сказать.
Теперь, когда Билли и молодая женщина вернулись с коробкой из-под обуви, у Подарка было ощущение, что дела идут не очень хорошо. Единственное, зачем им нужно было бы уносить нового Могвая - это для то- го, чтобы исследовать его; значит они показывали, как вода приводит к размножению; следовательно, как только этот Могвай присоединится к своим друзьям, те все узнают. Полоска узнает. И тогда только один элемент опасного знания будет отделять Подарка, Билли и все остальное челове- чество от возможной катастрофы.
Глядя, как истекали последние спокойные минуты по мере того, как Бил- ли приближался к куче спящих пушистых комочков, Подарок хотел крикнуть: "Подожди! Остановись!" Если бы только он мог найти способ сказать Билли, что если он не отделит тех четырех Могваев друг от друга и от воды, он рискует остаться в памяти человечества одним из самых больших злодеев! Но когда Подарок открыл рот, чтобы высказать ясное и прямое предупрежде- ние, ему удалось произнести лишь какую-то бессмыслицу.
- Посмотри, Кейт, - улыбнулся Билли, открывая коробку из-под обуви. - Должно быть, Подарок ревнует.
Он протянул руку, погладил Подарка по голове, а другой рукой кинул нового Могвая к остальным.
- Ну вот, - сказал он. - Видишь, Подарок? Они для меня ничего не зна- чат. Ты особенный.
- Он как будто какой-то... грустный, да? - сказала Кейт.
- Да, немного. Трудно его в этом винить. В последние дни на его долю выпало многое.
Через несколько минут они вышли, а Подарок остался наблюдать, как у него на глазах складывался мрачный заговор. Началось с того, что четверо Могваев сбились в кучу, откуда стал доноситься шепот, прерываемый изред- ка ворчанием или довольным выкриком Полоски. Через несколько минут они разошлись и как по команде посмотрели прямо на Подарка. Выражение их лиц было предупреждением о том, что вскоре их сила увеличится во много раз, и тогда ему лучше не мешать им.
Безусловно, они были близки к осуществлению своей огромной силы; тем не менее, даже пессимист Подарок знал, что это происходило далеко не ав- томатически. За свою собственную жизнь он видел, как было предотвращено несколько десятков катастроф. Чаще всего это происходило благодаря удач- ному стечению обстоятельств, а не планомерному сопротивлению, но такие случаи все же показывали, что пока не открывается последняя тайна, еще возможно сдержать их. Полоска, один из наиболее - дьявольски, - умных Могваев "из большинства", каких Подарок до сих пор встречал, знал, что последний шаг - самый важный.
Выйдя вперед, он заговорил на языке Могваев.
- Мы разрешили две проблемы, - сказал он холодно. - Мы знаем, что свет - наш враг, и нас не смогут поймать в эту ловушку. Мы знаем, что мы размножаемся от воды. Остается лишь выяснить, как мы становимся сильны- ми.
Подарок посмотрел Полоске прямо в глаза.
- Ну? - спросил он. - Что же вы тогда не размножаетесь? Эта семья мо- жет держать вас взаперти в доме, но глупо думать, что они могут пол- ностью оградить вас от воды.
- Тебе бы этого хотелось? - злобно усмехнулся Полоска. - Если мы нач- нем сейчас размножаться, то произведем лишь армию слабых существ, кото- рую легко истребить. Ты ведь видел, к чему приводила такая поспешность в прошлом, так?
Подарок позволил себе сладко улыбнуться. Вообще-то он никогда не лю- бил наблюдать неограниченное воспроизводство по той простой причине, что это увеличивало вероятность случайного разрешения последней загадки. По- этому он надеялся, что Подоска и три его соратника не примутся за это немедленно. Безусловно, лучшим способом удержать их было заставить По- лоску думать, будто ему хочется, чтобы они начали плодиться.
А как, подумал Подарок, лучше всего заставить Полоску увериться в этом? Если говорить противоположное? Нет. (Ибо Полоска поймет, что это фальшь.) Фактически, лучше всего убедить врага в том, что он приветство- вал бы размножение, делая вид, что ему этого хочется.
Это, конечно, странная аргументация, но принимая во внимание хитрость Полоски, нужно самому быть хитрее.
- Есть старое изречение, - сказал Подарок, - которое гласит, что воз- можностью следует пользоваться, когда она предоставляется, иначе подоб- ного момента может больше никогда не быть.
- Значит, ты думаешь, что нам сейчас следует плодиться? - спросил По- лоска, сощурив глаза.
- Я тебе не советчик. Мне просто кажется...
- Лжец! - выпалил Полоска. - Ты что, принимаешь меня за дурака? Ты что, и правда думаешь, что я поддамся на такие очевидные психологические уловки?
Подарок, собрав все свое актерское мастерство, постарался принять не- винный вид.
Полоска разозлился, но наконец победно улыбнулся.
- Если ты, мой дорогой враг, советуешь нам сейчас размножаться, это может означать только одно: что ТЫ этого хочешь. Ты ЗHАЕШЬ, что я скло- нен верить в ПРОТИВОПОЛОЖHОЕ тому, что ты говоришь. Значит, если ты при- ветствуешь воспроизводство, ты этого действительно хочешь, - он нахмурил лоб, следуя собственным сложным доводам, помедлил, затем выпалил развяз- ку. - Поэтому, раз ты приветствуешь воспроизводство, мы этого делать не будем.
Подарок отвернулся, свернулся в клубок и стал наслаждаться кратким мигом победы. Однако он сознавал, что это все временно, что все подчине- но причудам ума Полоски. Но по крайней мере у него будет немного времени подумать.
Рой Хэнсон не спал почти сутки из-за Пита Фаунтейна и Билли Пельтце- ра. Он планировал первое спокойное Рождество за многие годы, а теперь ЭТО. Биологическая находка - такая поразительная, что он боялся прервать работу даже на минуту, чтобы не потерять нить мысли. Анализ крови этого существа, что должно было бы быть простым делом, оказался ужасно долгим. Взяв кровь по меньшей мере двадцать раз (доведя Могвая до такого состоя- ния, что тот кричал каждый раз при его приближении), он пришел к выводу, что кровь меняла свой состав в зависимости от изменений температуры и влажности атмосферы. Это означало, что теоретически существо могло жить почти что в любом возможном климате. Однако это превращало анализ в очень сложную задачу. А исследование крови - ерунда по сравнению с выяс- нением того, как это животное размножается с помощью одной-единственной капли воды.
- Не волнуйся, дружок, - сказал он, глядя на злобного Могвая. - Я разрешу проблему твоего вида, и тогда ты полюбишь меня.
Было четыре часа дня, и в здании почти никого не было. Завтра послед- ний день занятий, потом у Роя рождественские каникулы, во время которых он сможет исследовать животное.
- Вообще-то я собирался провести побольше времени со своей девушкой, - сказал он Могваю. - Но лучше исследовать тебя горяченьким.
Поскольку его преследовала мысль о том, что эти ребята расскажут ка- кому-нибудь теле- или газетному репортеру о Могвае, и он потеряется в суматохе, Рой работал много и непрерывно. К счастью, он привык к само- дисциплине, поскольку работал в двух местах, еще когда учился в коллед- же. Он научился спать на ходу, думать на ходу и есть на ходу. Зная, что в этот вечер проведет много часов в лаборатории, он послал одного из учеников, живших в школе, на улицу за бутербродами. Жуя один из них, он заметил, как Могвай с голодным видом смотрит на него.
- Почему бы и нет? - улыбнулся он. - Мы же вместе работаем. Заку- си-ка.
Просунув кусочек через решетку, он засмеялся, когда Могвай схватил и проглотил его, как давний любитель готовых бутербродов.
- Хорошо, - сказал он. - Теперь время еще раз уколоть тебя во имя ин- тересов науки.
- Я знаю, что ты погряз в этом во имя интересов науки, но это не спо- собствует подписанию моей петиции.
Кейт вообще-то не очень сердилась. Но ее волновало то, что у Билли, казалось, нет времени помогать ей общаться с людьми. Она понимала, что он занят проблемой Могваев, но ей не хотелось отказываться от своей главной задачи - помешать миссис Дигл осуществить план захвата.
Был конец дня, они только что ушли с работы. В Кабачке Дорри почти никого не было, только Меррей Фаттерман сидел у дальнего конца стойки и посасывал свою выпивку. Билли с Кейт поприветствовали его, войдя, но по- скольку, как им показалось, он не очень был расположен общаться, они не подошли к нему. Заняв столик в углу как можно дальше от видеоигр, где какие-то подростки гонялись за космическими пришельцами, они заказали кофе и начали понемногу приходить в себя после трудного дня в банке.
- Извини, - объяснил Билли. - Я действительно погряз. Просто я не мо- гу уходить из дома надолго. Мама может не знать, что делать, если эти Могвай вырвутся или еще что-нибудь. Если бы не это, я бы помог тебе раз- носить эту петицию от двери к двери...
- Где они, кстати? - спросила Кейт. - По-прежнему у тебя в комнате?
Били кивнул.
- Но мама иногда выпускает их. Не на улицу, но вниз. Ей кажется, что жестоко держать их все время взаперти.
- А ты не боишься, что они забрызгаются водой?
- Да нет. Нигде ничто не течет, и мы закрываем кухню и ванную. Ну, я думаю, что если бы они знали, что могут плодиться таким образом, и хоте- ли бы этого, они нашли бы возможность. Но они довольно покорны. И Барни ходит за ними повсюду. Если они влезают куда-то, куда не должны по его мнению, он предупредительно лает.
Кейт улыбнулась.
- От миссис Дигл больше ничего не было? - спросила она.
- Было. Она сегодня что-то пробормотала себе под нос - но достаточно громко, чтобы я слышал - насчет того, что дни Барни практически сочтены.
- Интересно, что она имела в виду? Она блефует?
- Не знаю. С нее может статься, что она наняла кого-нибудь подложить ему в пищу яд.
Они посидели молча, попивая кофе. Потом, не поднимая глаз, Кейт про- говорила:
- Внимание. Вот он идет. Он слегка перебрал.
Когда неровно идущий мистер Фаттерман чуть не упал как раз перед их столиком, она быстро добавила:
- Довольно сильно перебрал.
- Привет, ребята, - сказал Фаттерман, пододвигая стул. Положив грубую мозолистую руку на руку Кейт, он улыбнулся: - Я буду оригинален. Большинство спрашивает тебя, когда ты заканчиваешь работать. Но я хочу тебя спросить, когда ты начинаешь.
- Только через пятнадцать минут.
- О.
- А что?
- Тогда лучше всего пожаловаться здесь, - ответил Фаттерман низким голосом. - Дорри не интересно. Ты слушаешь. Человек может рассказать те- бе о своих проблемах, и ты посочувствуешь. Но я не могу ждать еще пят- надцать минут.
- Хорошо, - улыбнулась Кейт. - Я еще не работаю, но все равно расска- жите мне.
- Это, эта дура... вздорная... никак не хочет нормально себя вести, что бы я ни...
- Это что, Ваша жена? - вмешалась Кейт.
- Нет, - сказал он. - Это снегоуборочная машина. Чертовка.
- Но мне кажется, Вы говорили, что она прекрасно работает, мистер Фаттерман, - сказал Билли.
- Так и было. Но до того, как я отдал ее в починку, и ее напичкали иностранными деталями. Каждая прокладка, свеча зажигания - все иностран- ное! Неудивительно, что она сломалась. Это все равно что подать жирные отбивные на свадьбе. Вы когда-нибудь слышали, чтобы кто-нибудь когда-ни- будь подавал жирные отбивные на свадьбе?
Билли покачал головой.
- Конечно, нет! Там подают добрую старую американскую еду! Если по- дать гостям жирные отбивные, никто уже больше не сможет сдвинуться с места. То же и с машинами и с грузовиками. Иностранные детали - это как жирные отбивные. Вареный рис. Густой, клейкий.
- Я никогда раньше не слышала, чтобы об этом говорили подобным обра- зом, - сказала Кейт, подсмеиваясь над ним, - но может быть, в этом что-то есть.
- Они мстят нам за то, что мы выиграли войну, - сказал Фаттерман нес- колько заплетающимся языком, но твердо. - Они запихивают в свои детали гремлинов, тех самых гремлинов, которые ломали наши самолеты в Большой войне.
- Большой войне? - спросила с удивлением Кейт.
- Во Второй Мировой войне, - выпалил Фаттерман. - Ну знаешь, той, ко- торая была после Первой Мировой войны.
Кейт и Билли засмеялись.
- Во всяком случае, - продолжил Фаттерман, - они засылают сюда своих гремлинов... в автомобилях, радиоприемниках, а теперь вот и в свечах за- жигания.
- А где сейчас снегоочиститель? - спросила Кейт.
- За углом. Он сломался, когда я заворачивал на стоянку. Я первый раз за сегодняшний день решил отдохнуть.
- Подвезти Вас домой? - спросила Кейт.
- Нет, спасибо, - ответил Фаттерман, с трудом вставая. - Жена уже едет. Наверное, уже подъехала. Спасибо, что выслушали меня. Мне это было нужно.
- Пожалуйста, - ответила улыбаясь Кейт. - Может быть, Вам купить по дороге жирных отбивных? Это Вам должно помочь.
- Слишком жирно, - засмеялся Фаттерман и помахал рукой, направляясь к двери.
Билли откинулся назад и улыбнулся.
- Ты была так мила с мистером Фаттерманом, - сказал он.
- Я привыкла, - ответила Кейт. - Все люди примерно одинаковы. Им просто нужно, чтобы кто-нибудь их выслушал. Особенно в праздничные дни.
- Почему?

Предыдущая страница 8 Следующая страница


9 Джордж Гайп

- Потому что многих подавляет наступление всеобщего веселья.
- Мне всегда казалось, что все счастливы в праздники, - задумчиво сказал Билли.
- Большинство, - сказала Кейт. - Но некоторые - нет. Когда остальные вскрывают подарки, они вскрывают себе вены.
Билли поморщился.
- Веселая мысль.
- Это так. Количество самоубийств всегда выше всего в праздники.
- Перестань. Теперь у меня начнется депрессия.
- Извини. Не буду.
Что-то в ее голосе обеспокоило его.
- У тебя когда-нибудь бывает депрессия во время Рождества? - спросил он.
- Я не справляю Рождество, - ответила она. - Для меня оно не сущест- вует.
- Почему, ты что - исповедуешь индуизм или что-то в этом роде?
- Нет, я просто не люблю...
- Но... почему?
- Ты действительно хочешь знать? - спросила она, глядя на него почти что с вызовом.
- Конечно... Наверное, я хочу все о тебе знать.
Она отвела глаза.
- Не знаю, - пробормотала она, глядя в пространство. - Не знаю, поче- му Рождество всегда приносило нам несчастья... Моя бабушка умерла на Рождество... Я ее любила больше всех... У меня был аппендицит на Рож- дество. Он лопнул, когда я открывала подарки... Даже моя собака Снэппи погибла на Рождество... Ее переехали двое больших ребят на санях... Но самое худшее... Боже, это было ужасно...
- Что? - спросил Билли.
- Это было в канун Рождества, - продолжила Кейт медленно, как бы в состоянии транса. - Мне было шесть лет. Мы с мамой украшали елку... пели рождественские песенки, мы радовались, ждали, когда папа придет домой с работы. - Она помедлила, потом вздохнула. - Прошла пара часов, потом еще. Папа не приходил. Мама позвонила ему на работу... никто не ответи л... Потом уже закрылись все магазины. Тогда мы с мамой начали волно- ваться...
Билли молчал, боясь услышать, чем закончится рассказ, и в то же время с нетерпением ожидая, когда же она продолжит.
- В общем, мы не спали всю ночь... Он не пришел домой... Рождественс- кий день тянулся вечно, не было никаких известий... Полиция начала поис- ки. Прошла неделя, две недели. Мама была близка к нервному срыву, и мы с ней не могли ни есть, ни спать... Потом, однажды в январе на улице шел снег. В доме было страшно холодно, и я попыталась разжечь огонь. Тогда я заметила...
- Заметила... что? - пробормотал Билли.
- Запах... Пришел пожарный и взломал верхнюю часть дымохода. Мы с ма- мой думали, что он вытащит дохлую птицу или кошку... Но вытащили моего отца.
Билли вздрогнул, глаза его расширились.
- Он был одет в костюм Деда Мороза, - продолжила Кейт. - Он лез через дымоход в сочельник, в руках у него было полно подарков. Он собирался удивить нас, но наверное, удивил самого себя... Он оступился... сорвался и сломал шею... и, наверное, умер тут же. По крайней мере, он не долго страдал... Его тело осталось там, застряв в дымоходе... Вот так я и уз- нала, что Дедов Морозов не бывает, и вот почему я не люблю Рождество.
Застывшие черты лица Билли смягчились, когда он увидел, что глаза ее заблестели.
- Это ужасно! - сказал Билли. Он коснулся ее руки.
Кейт шмыгнула носом, потом улыбнулась. Она пожала руку Билли.
- Вот это моя собственная рождественская песенка, которую я переска- зываю, когда кто-нибудь спрашивает меня, почему я не люблю Рождество. Вообще-то ты один из немногих, кто не высказал сомнения. Большинство лю- дей просто смотрят странно, а некоторые даже смеются.
Сознание того, что он более склонен к состраданию, чем средний чело- век, немного успокоило Билли. Удивительно было узнавать что-то о Кейт, которая обычно сохраняла в тайне свою личную и семейную жизнь.
- Я действительно очень тебе сочувствую, - сказал он. - Я чувствую себя как жалкий придурок, как всегда меня называет Джеральд.
Кейт засмеялась.
- Нет, ты не придурок. Ты просто думаешь о том, что чувствуют другие. Если это свойственно придурку, я готова с ним дружить.
- Вот один придурок уже с тобой.
Полоска решился. После того, как пятнадцать минут за ним по пятам хо- дил большой пес с печальной мордой, он решил, что пора принимать реши- тельные меры. Недопустимо, чтобы этот шумный чурбан все время следил за ними, когда они решат действовать. Это было практическим аспектом ситуа- ции; приятное состояло в том, что бороться с Барни будет весело, и на этом они потренируются.
Собрав остальных Могваев, Полоска набросал в общих чертах план действий, которые нужно было предпринять немедленно. Другие, как он и предполагал, восприняли все с радостным энтузиазмом.
- Как только женщина пойдет к соседям на чашечку кофе после обеда, - распоряжался Полоска, - мы соберемся. До тех пор мы поработаем по от- дельности с помощью вот этого.
С этими словами он раздал длинные булавки, которые нашел в корзинке для рукоделия миссис Пельтцер.
- Еще кое-что есть в мусорном ведре под раковиной, - сказал он. - Со- бачьи объедки. Вы двое разжуйте их, а потом разбросайте это повсюду, чтобы так было, будто его вырвало.
Линн Пельтцер начала замечать необычное поведение Барни после обеда. Время от времени он издавал крик, для чего, казалось не было никакого повода. Могваи были на свободе, но ни один из них не приставал к Барни.
Самое худшее произошло около двух часов. Барни начал выть, несколько раз гавкнул, потом выскочил в гостиную, на носу у него были остатки еды.
- Что ты сделал? - спросила Линн с укором. Пройдя туда, где он был - в прихожую - она без труда обнаружила большую массу рвоты, стекающей по обоям. По ее новым обоям.
- Что происходит? - закричала она на Барии. - Почему ты не можешь плюнуть на пол, как другие собаки? Почему у меня пес, которого рвет на стену?
Прогнав Барни, она начала убирать. Пока она была занята, Полоска вос- пользовался случаем и потихоньку поздравил своих товарищей. Они положили руки друг другу на плечи, как футболисты, и он прошептал им дальнейший план.
Со стороны движения Могваев выглядели, как почти балетные - так хоро- шо они были скоординированы. Пока двое из них отвлекали Барни на доста- точном расстоянии, третий вскочил на стул и одним махом отхватил кусок торта, который миссис Пельтцер покрывала глазурью. Двигаясь по направле- нию к Барни, Полоска схватил стул и сильно стукнул им об пол. Это было сигналом для двух Могваев, которые бросились к Барни с двух сторон, и пес громко заскреб когтями по плиткам пола.
- Что здесь происходит? - крикнула Линн.
Когда Барни повернулся на звук ее голоса, Могвай, державший кусок торта, запихнул его псу в рот. Беззвучно смеясь, все четверо ринулись из кухни со всех ног.
Все было совершенно очевидно, когда Линн вошла в кухню - ее торт был испорчен, крошки и глазурь все еще были у Барни на морде, а больше там никого не было.
- Что на тебя нашло? - закричала она.
Выбросив торт в мусорное ведро, она прогнала Барни в подвал, но не заперла его там. Лучше пусть он почувствует себя виноватым час-другой, а потом она снова пригласит его наверх. В конце концов, вполне возможно, что его странное поведение - результат действия вируса или какое-то вре- менное помешательство. Собаки и даже Могвай, в конце концов, не очень отличаются от людей.
Через час, когда Линн Пельтцер была у соседей, Полоска привел свою армию к красиво украшенной рождественской елке в гостиной. Быстро рабо- тая, трое начали разматывать несколько гирлянд лампочек, а четвертый схватил нитки дождика и мелких украшений. Потом совместными усилиями они перевернули елку и потаскали ее туда-сюда по комнате, оставляя на полу осколки стекла и поломанные ветки.
- Теперь быстро, - приказал Полоска, ведя их к двери в подвал, кото- рая была слегка приоткрыта.
Четверо Могваев скатились по лестнице, неся с собой гирлянды лампочек и дождика. Барни, свернувшийся в углу около масляной горелки, вскочил на ноги, глаза его загорелись. Развернувшись веером, Могваи подскочили к рычащему и оскалившемуся псу, как римские гладиаторы, вооруженные сетями и трезубцами, бросались на дикого зверя. Барни, боясь поранить их, лишь пытался уворачиваться. Некоторое время ему удавалось сбрасывать провода почти сразу же, как только они попадали ему на спину. Потом возникло затруднение: один из патронов застрял у него под ухом, а кусок провода обмотался вокруг лап. Могваи тем временем кололи его булавками. Вскоре Барни лежал на полу, полностью запутавшись в проводах. Согнув концы и сделав двойные петли, Полоска связал их так, что пес не смог бы освобо- диться без помощи людей.
- Теперь бежим, - проскрипел Полоска. - Наверх к Билли в комнату, и спать.
Рэнд Пельтцер, который закончил работу пораньше, чтобы поспать пару часов перед последней в году деловой поездкой, вошел в дом спустя нес- колько секунд после того, как Линн вернулась черным ходом.
Она услышала его крик и возню Барни в подвале одновременно. Заглянув через открытую дверь, она увидела пса на второй ступеньке сверху, его передние лапы были сложены вместе, как в молитве, полные ужаса глаза бы- ли дико расширены, оскалив зубы, он пытался освободиться от пут.
- Что произошло? - спросил Рэнд.
Линн увидела лежавшую на боку рождественскую елку. Сложив элементы мрачной загадки, Рэнд и Линн одновременно кивнули головой.
Когда они прибрали в гостиной, Линн помогла перетащить все еще барах- тающегося Барни в кухню и освободила его от проводов. Рэнд, что-то бор- моча под нос, снял с собаки остатки серебряного дождика.
- Как ты так завернулся? - спросила Линн, качая головой.
- Наверно, сошел с ума, - сказал Рэнд.
Линн описывала странное поведение Барни весь день, когда вошел Билли. Когда он услышал про вой, рвоту, кражу торта и поведение камикадзе, ата- ковавшего рождественскую елку, озабоченность в его взгляде уступила мес- то чему-то близкому к панике.
Рэнд, который искал разумное объяснение, сказал:
- Может быть из-за этих Могваев он просто пытается привлечь к себе внимание. Ревность, знаете ли. Кстати сказать, я не удивился бы если бы узнал, что эти маленькие дьяволы издевались над ним.
- Нет, - промолвила Линн. - Они ему не досаждали. Они почти весь день спали наверху.
- Значит, это миссис Дигл, - сказал резко Билли. - Наверняка это она.
- Миссис Дигл?.. - спросила Линн.
- Она отравила его. Она говорила мне, что сделает это, и вот сделала.
- Это безумие, - промолвил Рэнд. - Зачем ей это делать?
- Потому что он потерся об ее керамического снеговика, и у того отва- лилась голова. Она все равно некрепко держалась, но для нее это не важ- но. Она просто ищет, кого бы и что бы ей ненавидеть.
- Ну, Билли, - остановила его Линн. - Мы не можем никого обвинять. Даже миссис Дигл.
- Но она угрожала Барни. Кейт слышала.
- Но это недостаточное доказательство, сын, - сказал Рэнд. - Вокруг дома даже нет следов на снегу.
- Не важно, - ответил Билли. - У нее достаточно денег, чтобы нанять настоящего профессионала. Я слышал, что есть люди, которых можно нанять для этого - чтобы напичкать лекарствами или отравить домашних животных.
Рэнд пожал плечами.
- Может быть, мне отвезти Барни к твоей матери, - сказал он, посмот- рев на Линн. - Это по пути в Миллерсвилл Молл, где у меня встреча по по- воду продажи. Я мог бы оставить его и привезти обратно на Рождество.
Билли кивнул.
- Мне было бы гораздо легче, если бы ты так сделал, папа.
- Хорошо. Решено.
Погладив Барни по голове, Рэнд потянулся и начал расстегивать пуло- вер.
- До скорого, собачка, сейчас немного посплю и увидимся.
Когда он вышел из кухни, а Барни поплелся за ним, Линн положила руку на руку Билли.
- Постарайся не волноваться, - сказала она. - Я уверена, это безумие на один день. Люди иногда сходят с катушек, а потом снова становятся со- вершенно нормальными. И с животными такое может случиться.
- Откуда они? Как они попали сюда?
Маленькая группа актеров стояла и смотрела на странный предмет, похо- жий на стручок, на их лицах были недоумение и ужас. Классический фильм ужасов 1956 года "Нашествие похитителей тел" был одним из любимых старых фильмов Билли, поэтому он только иногда бросал взгляд на экран, обычно в те моменты, когда там появлялась великолепная стройная Дана Винтер. А так он просто слушал, сосредоточившись на рисовании.
Было одиннадцать часов вечера, фильм только начинался, когда четверо новых Могваев пробудились от долгого сна и начали просить есть. Билли кинул им горстку шоколадных конфеток, которые они заглотили вместо с фантиками в несколько секунд. Минуту спустя они с новой силой стали клянчить.
Билли посмотрел на часы. Было 11.30. Было достаточно времени до полу- ночи, чтобы покормить их, но ему было слишком лень двигаться.
- Отстаньте, ребята, - сказал он. - Вы хорошо поужинали несколько ча- сов назад. Ложитесь опять спать, и мы покормим вас утром.
Его отказ вызвал хор негодования, но через минутудругую Могваи угомо- нились, явно поняв, что их просьбы останутся без ответа.
Рой Хэнсон посмотрел на часы и вздохнул. Была уже почти полночь, а он все еще не смог определить несколько основных компонентов крови Могвая. В результате и он, и подопытный разозлились и устали: Хэнсон - от бесп- лодных усилий, Могваи - от многочисленных болезненных уколов.
- Безусловно, - пробормотал Хэнсон зверьку, который злобно смотрел на него из дальнего угла клетки, - мы с тобой действуем друг другу на нер- вы, так? Может быть, пора прерваться?
Он еще раз изучил свои записи и утвердился в мнении, что у него в ла- боратории просто нет подходящего оборудования для проведения нормальных анализов. Завтра, послезавтра или тогда, когда закончатся рождественские праздники, - он отвезет Могвая в большую лабораторию и проведет новые анализы. Продолжать работу в этих условиях - просто пустая трата време- ни.
В желудке у него заурчало от голода.
- Да, это еще одна причина для того, чтобы прерваться, - пробормотал он. - Я умираю от голода.
В течение четырех-пяти часов, когда ему казалось, что он на пороге открытия, он ничего не ел кроме большого бутерброда с салями и сыром, который ему принесли раньше. У него по-прежнему урчало в животе, и он посмотрел на бутерброд, отчасти с желанием, отчасти с отвращением: хлеб уже начал черстветь, а краешек сыра закручиваться. Он поднял верхний ку- сок хлеба, под ним оказался листик салата, раскисший и побуревший, бело- ватый соус (разве он не сказал "без майонеза"?), лежащий как клей между вялыми листьями и кусочками мягкого, теперь уже теплого мяса.
- Нет, спасибо, - пробормотал он, бросая хлеб на обертку. - Я хочу настоящей еды.
Сильный запах пищи заставил Могвая чуть ли не забиться в конвульсиях. Воя все громче и громче, он схватился за прутья клетки, как разгневанный узник тюрьмы, и, наконец, запрыгал с криками - то жалобными, то злобны- ми.
Хэнсон посмотрел на зверька с сочувствием.
- Да, ты, наверное, голоден, - сказал он. - Можешь съесть этот бу- терброд, хотя я не гарантирую, что он хороший.
С этими словами он просунул бутерброд вместе с оберткой через прутья.
Когда он вышел из лаборатории, он услышал, как Могвай принялся за бу- терброд с нескрываемой жадностью.
Полоска хотел есть, может быть, даже больше, чем остальные. Пока они мирно спали, он спокойно лежал, закрыв глаза, и строил планы.
После отъезда пса - около часа назад он слышал, как тот лаял, когда Рэнд запихивал его в машину, - шансы их возросли. Если этот мужчина тоже уехал на некоторое время, это еще больше увеличивало их возможности. Проблема состояла в том, что он не мог придумать, как им выйти из дома, если только никто не оставит по небрежности открытой дверь или окно. Достаточно ли будет численного преимущества? Полоска не хотел рассчиты- вать на это, как не хотел рассчитывать и просто на чужую оплошность.
Если бы только мы могли увеличиться в размерах! - думал он. Он не знал, ОТКУДА ему известно об этом, и как можно вызвать этот рост. Инс- тинкт говорил ему, что нужно подождать, но недолго. Дня два, не больше.
Тем временем он по-прежнему хотел есть и страшно злился оттого, что тот, кого Подарок называл "хозяином", из-за лени не сходил вниз и не принес им ничего. Они пытались добиться своего с помощью просьб и угроз, но тщетно. Как еще его можно убедить?
Казалось, молодой человек был поглощен созерцанием ящика, в мерцающем пространстве которого двигались маленькие люди. Видимо, он, как и очень многие вещи в доме, работал от провода, вставленного в стену. Полоска вспомнил, что изучая рождественскую елку прежде чем так одурачить пса, он вытащил конец провода из стены, и в результате этого действия лампоч- ки погасли. Может быть, этот ящик работает так же?
Он осмотрел комнату, увидел, что черный провод от ящика исчезает за столом Билли. В нескольких футах оттуда около плинтуса тот же провод (или очень на него похожий) был вставлен в стену. Полоска решил, что это, наверное, тот же самый. Если вытащить вилку из стены, можно прив- лечь внимание молодого человека; если причинить ему неудобство, может быть, он все же принесет им еды.
Спланировав все таким образом, Полоска отделился от группы и медленно пробрался к проводу. Схватив его, он повернулся ухом к телевизору.
- Майлз! - крикнула Дана Винтер.
Последовала долгая пауза.
Полоска ждал, ругаясь про себя. Что, молодой человек выключил звук? Или это просто драматическая пауза по ходу действия?
- Майлз! - снова сказала Дана Винтер, и опять последовало молчание.
- Ну, я не могу здесь ждать вечно, - пробормотал Полоска. С этими словами он выдернул вилку из розетки и как можно быстрее кинулся к соро- дичам.
Прошла почти минута. Потом диалог, донесшийся из ящика, показал ему, что тот работал по-прежнему. Полоска заскрежетал зубами, свернулся кала- чиком и попытался уснуть. Когда он понял, что пустой желудок не даст ему сделать это, он еще раз решил испробовать устное убеждение. Растолкав своих сородичей, он велел им, чтобы они всерьез достали "хозяина", и они хором начали угрожающе выть. Вскоре Билли оторвался от рисования и по- вернулся к группе.
- Господи, вы ужасны, - сказал он.
Вспомнив о том, как ему случалось быть очень голодным, он посмотрел на часы рядом со столом. Они показывали 11.40.
- Хорошо, - сказал он, вставая и выключая телевизор. - Но есть при- дется быстро.
В мгновение ока он сбежал в кухню, нашел какие-то остатки еды и вер- нулся в комнату. Могваи слопали все так быстро, что Билли даже не успел посмотреть на часы. Сворачивая в шарик кусочек фольги, на которой он по- давал им еду, он вдруг сообразил, что Подарок был обделен, но он слишком устал, чтобы и дальше проявлять доброту.
"Все равно он спит", - подумал Билли, выключая свет и буквально падая на кровать.
Билли проспал всю ночь без сновидений и, открыв глаза, увидел серею- щий рассвет за опущенными шторами. Инстинктивно он взглянул на часы.
На них было 11.40.
В мозгу его забилась тревожная мысль.
Он услышал голос, интонация которого напоминала человеческую, но это не было голосом человека.
Одиннадцать-сорок.
"Я-та-та, я-та-та, я-та-та..." Старый фильм о тюрьме, где во дворе толпа людей кричит "я-та-та, я-та-та, я-тата..." Сейчас только один го- лос... Фальцет, выводящий "ята-та..."
Одиннадцать-сорок.
Внезапно Билли резко сел в кровати. Он закрыл руками глаза и подож- дал, чтобы фантазия перестала смешиваться с реальностью. Медленно отни- мая руки, он посмотрел на часы.
Стрелки были в том же положении. Но не может быть... Он не мог так проспать...
Когда мысль начала формироваться в его медленно работавшем мозгу, он опустил глаза и проследил за проводом от настольных часов, который исче- зал за столом, а потом шел по стене к плинтусу, где он...
Провод был выдернут.
"Я-та-та, я-та-та". - Теперь голос был более знакомый - голос разум- ного существа, пытающегося образовать слова. Рот Могвая судорожно сжи- мался, глаза были расширены, он жестикулировал своими толстыми пушистыми лапами.
- Подарок! С тобой все в порядке?
Билли соскочил на пол и поискал тапки. При этом он заметил четыре незнакомых предмета в комнате.
Из груди его вырвался звук не похожий ни на крик, ни на ругательство, ни на какое-либо знакомое слово. Внезапно возникнув и полностью наполнив комнату, он так испугал Билли, что он почувствовал, как все его тело затрепетало, страшная судорога заставила его свернуться почти что в эмб- риональное положение. Когда это состояние прошло, он понял, что обеими руками плотно закрывает глаза.
Постепенно голос Подарка проник в ложную безопасность темноты. Отняв руки от глаз, Билли решился подольше посмотреть на странное зрелище, открывшееся ему.

ГЛАВА 13

Обычно Пит Фаунтейн не мог найти даже одного единственного повода для радости. Конечно, в тринадцать лет он как должное принимал такие вещи как хорошее здоровье и обилие еды, и насмехался над родителями, когда те воспринимали эти повседневные радости как повод для небольшого праздни- ка. Нет, Питу нужны были более грандиозные и непосредственные причины для радости, и сегодня у него их было не одна или две, а три.
Прежде всего, это был последний день учебы перед Новым годом, что оз- начало отсутствие скучных уроков, домашних заданий, и долгий сон по ут- рам. Во-вторых, это был его последний день в роли рождественской елки - роли, которая ему нравилась в восьмилетнем возрасте, но которую он те- перь считал такой унизительной, что начинал думать о ней с отвращением уже в сентябре. Это означало, что после этого вечера у него будет по крайней мере девять месяцев до того, как тучи вновь начнут сгущаться.
В-третьих, и это самое главное, он позвонил накануне вечером Мэри Энн Фабрицио и заложил основу будущего первого свидания. Вообще-то он не назначил ни времени, ни вида деятельности, но был близок к этому нес- колько раз, и она, казалось, с интересом отнеслась к разговору. Медленно идя к школе, почти через двенадцать часов он вспоминал целые фрагменты их долгой беседы. Проигрывая их снова, он с разочарованием отметил, что упустил несколько прекрасных возможностей пошутить, сделать тонкие заме- чания и назначить свидание. Ну и что? Теперь он мог воссоздать их, и, кстати, сочинить по дороге несколько слов - в основном выражение удивле- ния по поводу того, как Мэри Энн могла так долго не замечать этого муж- чину-тигра.
Так погрузившись в воображаемый диалог. Пит не услышал шагов позади и не сразу вернулся к действительности.
- Надеюсь, я не влезаю в частную беседу, - произнес чей-то голос.
Это был мистер Хэнсон. Глаза у него были красные, и, как отметил Пит, походка была не такой пружинящей, как обычно.
- Здрассте, - сказал Пит.
Он, конечно, был вдвойне смущен. Уже достаточно плохо было то, что мистер Хэнсон услышал, как он разговаривает сам с собой. Теперь, порав- нявшись с Питом, он, вероятно, вызовет к нему презрение со стороны од- ноклассников за дружбу с учителем. Но, если не повести себя грубо и не броситься бежать. Пит ничего не мог поделать.
- Я репетирую роль рождественской елки, - объяснил он, довольный тем, что смог быстро что-то придумать. - Я каждый год наряжаюсь рождественс- кой елкой и помогаю отцу продавать их.
- Ах да, - улыбнулся Хэнсон. - Мне кажется, я тебя видел, хотя и не узнал во всем этом наряде. Да ты светишься больше, чем городской пьяни- ца.
- Да, сэр, - сказал Пит, заставив себя хихикнуть. Он подумал о том, сколько раз он слышал эту шутку с тех пор, как впервые нацепил фонарики и дождик. (Другая дежурная шутка касалась того, как Пит все "приукраши- вает".)
- Ты не разговаривал с Билли? - спросил Хэнсон. - Мне думается, ему будет интересно узнать, что я выяснил об этом зверьке, которого он здесь оставил.
- Да, сэр. Вчера он сказал, что собирается позвонить Вам сразу после Рождества.

Предыдущая страница 9 Следующая страница


Гремлины 10

- Может быть, для того, чтобы решить эту биологическую загадку, пот- ребуется гораздо больше времени. Эти маленькие пушистые создания могут показаться достаточно простыми, но пока что они не поддаются никакой классификации. Они похожи на млекопитающих, иногда ведут себя как репти- лии, но это ни то, ни другое. По крайней мере, в классическом смысле.
- Он сколько-нибудь вырос? - спросил Пит.
- Во всяком случае, я этого не заметил. Может, зайдешь на минутку и посмотришь сам?
Пит кивнул, не зная, как отказаться. И ему было любопытно снова уви- деть Могвая. Когда они вошли в кабинет мистера Хэнсона и избавились от любопытных взглядов других учеников, Пит испытал некоторое облегчение. Согревшись в отапливаемой паром школе, он стянул перчатки и начал расс- тегивать пальто, следуя за мистером Хэнсоном через класс в просторную лабораторию.
- О боже!
Внезапно все в поле зрения Пита оказалось закрытым широкой спиной и плечами Хэнсона, который, сделав пару шагов в лаборатории, отскочил на- зад, как от удара.
- Что...! - услышал Пит свой голос и выставил вперед руки, чтобы из- бежать столкновения с мистером Хэнсоном.
Быстро восстановив равновесие, Хэнсон поддержал Пита, схватив его за плечи, потом повернулся и побежал в лабораторию к зеленому предмету, видневшемуся в дальнем углу.
Пит последовал за ним.
Издалека предмет напоминал арбуз, по форме скорее сферический, чем овальный, шкура которого была покрыта и затемнена слоем липкой слизи с прожилками. Несколько прутьев проволочной клетки - в которой он явно за- стрял - были сломаны или выгнуты наружу тяжелой мясистой массой. Слабое потрескивание, словно посасывание слюны сквозь зубы, раздавалось по всей его поверхности по мере того, как жидкое месиво, из которого состояла верхняя оболочка, меняло форму и состав прямо на глазах Пита и Хэнсона.
- Ого! - вздохнул Пит. - Это то, что было тем маленьким животным? Когда это произошло?
- Вчера вечером, - пробормотал Хэнсон.
С этими словами он начал искать что-то в ящике с инструментами и на- конец нашел кусачки, с помощью которых перекусил оставшиеся прутья клет- ки.
- Зачем Вы выпускаете его? - спросил Пит, прикидывая, как быстрее всего выбраться из лаборатории. - Я бы не стал этого делать.
- Я не хочу, чтобы его убили или поранили прутья, - спокойно ответил Хэнсон. - Сейчас он не представляет для нас большой опасности, я в этом уверен. Это у него какая-то стадия куколки.
Завороженный видом страшного шара, Пит не мог удержаться от того, чтобы потрогать его. Он сразу же отдернул руку и посмотрел на клейкую массу, прилипшую к кончику пальца.
- Н-да, - сказал он.
Увидев, что Пит собирается вытереть палец о брюки, Хэнсон кинул ему старую тряпку.
- Возьми это, - сказал он.
- Спасибо.
- Боже, это такое клейкое, - пробормотал Пит, радуясь, что не стал использовать брюки для стирания этого вещества.
Он наблюдал, как мистер Хэнсон ходил вокруг остатков разгромленной клетки, изучая чудовищный зеленый клейкий шар со всех сторон.
- Как Вы сказали, это называется? - спросил он. - Стадия куклы?
- Куколки. Стадия куколки, - ответил Хэнсон.
- Как детская игрушка?
- Нет, - сказал Хэнсон, - хотя здесь есть аналогия. Стадия куколки - это статическая стадия в развитии насекомого, которая следует за стадией личинки и предшествует появлению взрослой особи. Это внутри проходит эту стадию.
- Как моя мама? - улыбнулся Пит. Небольшое знакомство с предметом уже избавило его от страха.
Хэнсон слегка улыбнулся.
- Нет, это по-другому, - объяснил он. - Это мы называем метаморфозой. Изменение формы... внешнего вида.
- Да, как моя мама.
Хэнсон записал что-то в блокнот, потом вдруг уронил карандаш и щелк- нул пальцами.
- Билли, - сказал он с тревогой в голосе. - Ты знаешь его телефон?
- Конечно, - сказал Пит. - А что?
- Мне только что пришло в голову, - ответил Хэнсон, - если у нас один такой, и это уже пугает, интересно, как он чувствует себя с четырьмя.
Он мог вспомнить только строку из "Нашествия похитителей тел": "Отку- да они появились?"
Билли смотрел на четыре слегка пузырящихся шара, размышляя о том, стоит ли попытаться потихоньку проскользнуть между ними или быстро бро- ситься через них, когда зазвонил телефон. Почти что благодарный вмеша- тельству, он схватил трубку так быстро, что весь аппарат с шумом упал на пол, Он не поднял его.
- Алло.
- Билли Пельтцер?
- Да.
- Это Рой Хэнсон. Здесь, в школьной лаборатории что-то произошло,
- Да. И здесь тоже.
- Твои четыре Могвая перешли в стадию куколок?
- Я не знаю, как это называется...
Хэнсон быстро описал массу, которая была перед ним и понял, что у Билли четыре таких же.
- Через какое-то время они претерпят превращение, - заключил Хэнсон. - Это единственное объяснение тому, что происходит, которое я могу при- думать.
- Вы кормили Вашего после полуночи? - спросил Билли.
- Да, ты сказал, и я вспомнил. В этом есть что-то особенное?
- Пит не сказал Вам о том, как их кормить?
- Нет.
- Мальчик-китаец предупредил нас, чтобы мы не кормили их после полу- ночи, - сказал Билли. - Пит должен был сказать Вам об этом, но, навер- ное, забыл.
- Ты кормил своих? - спросил Хэнсон.
- Да, сэр. По ошибке. Провод от моих электрических часов почему-то был вытащен из стены. Может быть они это сделали. Во всяком случае, я думал, что еще только одиннадцать-сорок, и я им что-то дал поесть. Но я не кормил Подарка. И теперь Подарок такой же, как был, а остальные чет- веро сидят здесь так, как если бы они готовились либо к взрыву, либо к нападению.
- Я серьезно сомневаюсь в том, что это случится, - уверил его Хэнсон. - Может быть, они будут слегка шуметь, но так и должно быть, чтобы они вывелись. Через пару дней они наверняка превратятся в такую форму жизни, какой мы раньше никогда не видели.
- Я не могу ждать, - простонал Билли. Потом он спросил. - Когда это может случиться?
- Понятия не имею.
- Я могу пойти на работу и оставить их? У меня сегодня очень загру- женный день, но я не хочу оставлять маму одну, если есть какая-то опас- ность.
- Я уверен, что у нас еще есть время, - ответил Хэнсон. - В любом случае покажи ей, что произошло, чтобы она была готова бежать, если из этих коконов вылупится что-то ужасное. И закрой их где-нибудь, чтобы они не смогли выбраться.
Билли посмотрел на растущие массы.
- Мне кажется, из этого могут получиться только чудовища, - сказал он зловеще.
- Не будь так уверен, - пробормотал Хэнсон. - Помнишь бабочку? Будем связываться в течение дня, ладно?
- Да, сэр.
Билли повесил трубку и закончил одеваться, все время глядя на своих новых соседей. Тем временем Подарок продолжал что-то говорить и в голосе его была смесь тревоги и упрека.
- Не волнуйся, - успокоил его Билли. - Я не оставлю тебя одного с этими.
Вынув Подарка из клетки и положив его в старый рюкзак, который он на- шел в углу кладовки, Билли осторожно пробрался мимо гигантских пузырей. Подойдя к двери спальни, он вспомнил про неприятную особенность замка: дверь закрывалась только изнутри. Правда, перед уходом можно было повер- нуть замок и захлопнуть дверь, но тогда невозможно было попасть обратно без взлома.
Прикрыв дверь, но не закрывая ее на замок, он пошел вниз. Мать была занята в кухне своим обычным делом - приготовлением ему завтрака.
Билли быстро проинформировал ее, видя, как на ее лице легкая тревога сменяется изумлением и, наконец, ужасом.
- Я хочу взглянуть на это, - сказала она, когда он закончил.
Пройдя за ним наверх, она вздрогнула, когда увидела четыре шара, и долго стояла, печально качая головой.
- Ковер испорчен, - проговорила она.
- Это все, что ты можешь сказать? - спросил Билли, изумленный ее спо- койствием. - Может быть, внутри каждого из этих шаров - чудовище, а тебя беспокоит ковер.
- Это видимость, - сказала она. - Конечно, я опасаюсь этого, но пока мы не выясним, что это такое, мы можем только наблюдать за ними. Это бу- дет моей задачей на сегодня. А ты иди на работу.
- Хорошо, но мне кажется, нам надо запереть дверь, - ответил Билли.
- Не дури. Как ты тогда попадешь в комнату? Нам придется ломать за- мок.
- Мама, послушай, - сказал Билли твердо. - Я не уйду, если дверь не будет заперта.
- Ой, иди. Все будет в порядке, - Линн не смогла сдержать улыбку, ду- мая о том, как он заботится о ней.
Балли покачал головой и протянул руку к замку.
- Послушай, - сказала Линн, схватив его за руку, - ты опаздываешь, а работу сейчас трудно найти. - Потом она добавила то, что, как она надея- лась, могло убедить его. - Особенно такую, где ты работал бы с таким че- ловеком как Кейт Беринджер.
Не прошло.
- Я не пойду в банк, пока дверь не будет заперта, - сказал Билли ре- шительно.
- Отцу не понравится играть роль взломщика, когда нам нужно будет снова попасть в комнату.
- Но ему понравится, если ты останешься в живых, - парировал Билли.
Пожав плечами, Линн повернула ручку в положение "закрыто" и захлопну- ла дверь. Билли проверил ее и кивнул.
Когда они шли вниз, и Билли по-прежнему нес Подарка в рюкзаке, Линн не смогла сдержать неуместное замечание.
- А что если, - сказала она, - ну, предположим, то, что вылупится из этих коконов, окажется не просто чудовищем, но чудовищем достаточно ум- ным.
Билли посмотрел на нее, не понимая.
- Я имею в виду, что если они умны, - продолжала Линн, - то они же сообразят, как просто повернуть замок и выйти.
Билли вздохнул. В том, что она сказала, была доля истины, но ему не хотелось думать об этом.
- Если они будут так умны, мама, - сказал он, - мне кажется, челове- ческому роду ничего не останется, кроме как сдаться.

ГЛАВА 14

Была пятница, канун сочельника, и во всем Кингстон Фоллз чувствова- лось приближение праздника, вызвавшее у одних летаргию, а у других - чрезмерную активность. В школе дети ерзали на стульях, столь же глухие к учению, как кошка к сарказму; работники, которым не досаждали те, кто отложил приготовления к Рождеству на последний момент, трудились рассе- янно и с прохладцей, как человек, сидящий на диете, созерцает блюдо па- реной моркови. Но в магазинах все было совсем подругому, поскольку лен- тяи или слишком энергичные люди, все те, кому не было покоя из-за нере- шенной задачи, начали последний поход в поисках подарков. Наблюдая за ними, можно было заметить явное изменение их поведения по мере того, как бежали дни перед Рождеством. Дружелюбные, даже жизнерадостные и открытые вначале, теперь, в последний день покупок, они напоминали свирепых сол- дат или зомби, запрограммированных на выполнение какого-то задания нев- зирая ни на какие препятствия. Ведомые на добычу последних подарков от- чаянием, они были устремлены к одной своей цели. Как самолет или ко- рабль, движущийся в густом тумане или глубокой ночью, каждый из них был замкнутым миром, окруженным пустотой, единственным маяком впереди был смутный образ подарка - чего-то особенного, способного вызвать довольную улыбку у человека, у которого все есть, убедить того, кто начинает ждать Рождества с февраля, что ему нечего снова бояться разочарования, или, лучше всего, сделать так, чтобы никто не чувствовал себя обманутым.
Холодный ветер, предвестник нового снегопада, несся по Кингстон Фоллз, сбив набок букву "С" на рекламе Театра Колони, которая возвещала, что сейчас основной спектакль - "БЕЛО НЕЖКА И СЕМЬ ГНОМОВ". Никто не об- ращал на это внимания, да всем и некогда было взглянуть на вывеску вто- рой раз. Сейчас было время принятия важных решений. На городской площади Пит Фаунтейн-старший, продавец рождественских елок, дрожал на холоде, понимая, что его бизнес снова близок к точке, откуда нет пути назад. Как долго еще он может поддерживать цены на таком высоком уровне? Это зави- село, конечно, от того, сколько людей, надеявшихся на их снижение, боят- ся ждать дольше. Обе стороны знали, что теперь начнется игра на выдерж- ку, в которой кто-то сдастся первым. Каждый раз, играя в эту игру, Пит-старший не мог предсказать, чем кончится дело. Три года назад он держал высокие цены до конца и был вознагражден появлением группы запоз- давших, хотя и несколько сердитых покупателей; два года назад он держал высокие цены и остался с сотнями елок; в прошлом году он рано снизил це- ны и все равно не продал все деревья.
Размахивая руками, чтобы согреться, он заметил, как отец Бартлетт ос- тановился на углу у почтового ящика и аккуратно опустил в него несколько пачек поздравительных открыток. Неужели он действительно думает, что они будут доставлены к Рождеству вовремя? Конечно, нет, хихикнул Пит Фаун- тейн. Он знал, что все до единой эти открытки были адресованы тем людям, которые удивили отца Бартлетта неожиданными поздравлениями.
Пит-старший хотел бы, чтобы у него так же бойко шли дела, как в банке напротив. Постоянные людские потоки текли в обе стороны через двери это- го здания, ибо если Рождество - сам дух праздничного сезона, банк - его сердце. Неподалеку в теплой патрульной машине шериф Рейлли и помощник Брент, хранители городской площади, сидели и смотрели, чтобы ни у кого праздник не был омрачен скандалом, ссорой из-за подарка или битвой вла- дельцев машин за место на стоянке.
Внутри меркантильного заведения, где подписанные бумаги всасывались в одну сторону, а деньги вытекали в другую. Билли и еще трое кассиров ста- рались работать как можно быстрее. Тем не менее, население Кингстон Фоллз, казалось, никогда не было столь многочисленным и столь единодуш- ным; с первой минуты после открытия очередь клиентов, выстроившихся вдоль коридора, ограниченного бархатными канатами, тянулась почти до дверей.
Билли не имел ничего против работы. Ему нравилось, что можно чем-то занять голову вместо того, чтобы волноваться из-за этих шаров дома. Нес- колько успокаивало то, что его мать была очень разумным человеком и она пообещала уйти при первом намеке на неприятности. Во время нескольких очень коротких перерывов в работе банка он пытался рассказать Кейт о том, что произошло, но, возможно, он недостаточно красочно все описал. Поскольку Джеральд Хопкинс стоял рядом и ждал ошибок с его стороны, он нервничал еще сильнее.
Так же подействовало и появление миссис Дигл.
Увидев, как она остановилась, войдя в банк. Билли понял, что она пой- дет прямо к его окошку. И несколько секунд казалось, что так оно и бу- дет. Потом, отвернувшись от него, она вызвала у него вздох облегчения, когда стала пробираться вне очереди к окошку Кейт.
- Вам что-нибудь угодно, миссис Дигл? - услышал он голос Кейт, вежли- вый, но холодный.
- Да, дорогуша, - проворковала миссис Дигл. - Я так понимаю. Вы расп- ространяете петицию, пытаясь помешать мне закрыть этот кабак, где Вы ра- ботаете.
- Если это личное дело, может быть, лучше обсудить его после закрытия банка, - ответила Кейт.
- Это личное дело, - выпалила миссис Дигл. - Я всегда совмещаю прият- ное с полезным. А сейчас мне доставляет большое удовольствие сказать Вам, что Ваша петиция бесполезна. Как только закончатся праздники, я продам Корпорации Хайтокс Кемикал сто четыре объекта.
- Как я и подозревала, - улыбнулась Кейт.
- Как Вы и подозревали, и что Вы не в силах предотвратить... Вы, без сомнения, понимаете, поскольку вынюхивали, что Ваш собственный дом - один из этих объектов, а также кабачок. После первого числа я подпишу контракт, и вы все должны будете выехать в течение девяноста дней. Что Вы думаете по этому поводу?
- Видимо, мне нечего сказать, - проговорила Кейт - Я буду считать, что это Ваш рождественский подарок.
- Я буду Вам благодарна, если Вы не будете нахальничать, девушка.
Кейт открыла рот как будто для резкого ответа, но в долю секунды ре- шила сделать иначе. Она заговорила мягко:
- Миссис Дигл, Вы намереваетесь обидеть много хороших людей. Мои родственники могут оплатить переезд, но у некоторых из тех, кого Вы вы- селяете, просто нет денег на покупку нового дома. Может быть, мы можем как-то повлиять на Вас, чтобы Вы переменили свое решение?
- У вас две возможности, - сказала миссис Дигл, злобно улыбаясь. - Ничего и меньше, чем ничего. А теперь, если Вы оформите этот чек, я уйду домой.
Билли посмотрел на Кейт. Впервые за то время, что он знал ее, она, казалось, была действительно глубоко оскорблена и не могла найти слов. Его следующий поступок был инстинктивен и явно безрассуден. Заметив швабру под прилавком, он схватил ее и просунул в окошко перед собой пря- мо к миссис Дигл.
- Что это? - сдавленно пробормотала она, отпрянув, как если бы он со- бирался ударить ее.
- Это швабра, - ответил Билли.
- Что ты хочешь, чтобы я с ней делала?
- Я подумал, что она Вам может пригодиться, чтобы поехать домой, - сказал он.
Глаза миссис Дигл расширились, когда несколько клиентов рядом с ней начали хихикать.
Оставив ее со шваброй, Билли взял приходный ордер, который лежал пе- ред ним, и начал оформлять его, время от времени поглядывая на миссис Дигл и Кейт.
Старуха была в гневе, и казалось, что она вот-вот взорвется. Кейт же не могла сдержать улыбку. Билли не знал, что будет дальше, но он был уверен, что это будет не слишком большая плата за доставленное Кейт удо- вольствие.
Поглощенный мыслями о загадочном существе и уставший от долгих часов исследований, Рой Хэнсон так же хотел, чтобы день скорее закончился, как и его ученики, которым уже не терпелось выбежать на свежий снег. Отчаяв- шись добиться их внимания с помощью необычных методов преподавания или интересного материала, слишком упрямый, чтобы позволить им просто сидеть или болтать, он решил занять их повторением пройденного, надеясь, что какие-либо сведения у кого-нибудь в голове останутся. Перед ним на столе была цветная электронная модель мозга человека, разные участки которого могли высвечиваться. Он весил около сотни фунтов, и это было великолеп- ное пособие - жаль было использовать его для такого бесполезного заня- тия. Но у Хэнсона почти не было выбора, и он ринулся вперед.
- Кто-нибудь знает, как это называется? - спросил он, указывая на ос- вещенный участок мозга.
Никто не ответил.
- Чаки? - сказал Хэнсон, кивая упитанному юнцупереростку с выдающими- ся зубами.
- Э-э, гренок? - пробормотал Чаки.
- Гренок, - повторил Хэнсон, округлив глаза. - Я их всегда ем в царс- ком салате. Еще варианты?
Саманта Уивер, самая лучшая ученица в классе, поймала его взгляд.
- Зрительный бугор, - сказала она уверенно.
- Близко, но я приглашу другого врача для операции на мозге, - сказал он. - Это продолговатый мозг. - Потом, давая волю своему раздражению, он сказал: - Что с вами, дети? Вы посмотрите на это. Когда я был в вашем возрасте, я учился по старым книгам. У вас есть вещи из "Звездного пу- ти", и вы все равно не можете это выучить.
Он злобно посмотрел на них. Они же избегали встречаться с ним взгля- дом. И в последовавшей мрачной тишине очень явственно послышался влажный хлопок, как будто лопнул спелый плод. Звук донесся из лаборатории.
Хэнсон решил проигнорировать его, но коща звук повторился, он понял, что ему придется посмотреть, в чем дело.
- Откройте учебники на странице сто тридцать семь и изучите материалы по теме мозг. Мне нужно, чтобы все их знали. - Когда он встал и пошел в лабораторию, он встретился взглядом с Питом Фаунтейном.
Да, Пит, - подумал он. - Видимо, его время пришло.
Нервно посмотрев на часы, он решительно вышел из класса, про себя мо- лясь, чтобы его запуганным ученикам не пришлось услышать, как их крутой учитель позовет на помощь минуту спустя.
Подарок приложил ухо к двери спальни и осторожно прислушался уже в десятый раз после того, как он покинул безопасный рюкзак, чтобы следить за происходящим. Очень плохо, что мать Билли не разделяет его беспо- койства, подумал он. Да, она периодически заходила в прихожую, чтобы посмотреть, не произошло ли что-нибудь важное, а так она занималась обычными делами, подходила к телефону и болтала как обычно. Если она и волновалась, ей удавалось это очень хорошо скрывать, она добродушно ки- вала Подарку, который свернулся около стойки с цветами под дверью комна- ты Билли.
Она, конечно, не могла знать, что должно произойти через несколько минут или часов; тем не менее Подарок злился, глядя на то, как эти зем- ляне бесшабашно живут под сенью катастрофы. Чертов Могтурмен! Если бы он сделал так, чтобы они могли общаться с другими существами, Подарок смог бы сказать людям, что лучше всего им было бы сжечь дом Пельтцеров. Да! Это звучало ужасно, но это единственный выход. Яркий огонь, парализующий болью в глазах во время разрушения. Иначе...
- О, нет...
Звук ее голоса, низкий и жалобный, прервал фантазии Подарка. Тем не менее, печаль в голосе Линн вселила в него надежду на то, что она пришла к пониманию необходимости решительных мер.
Поспешив опять вниз, он прошел через столовую и остановился на пороге кухни, где она говорила по телефону. Слушать ее не означало подслушивать в прямом смысле, поскольку он понимал далеко не каждое слово из того, что говорили эти люди; скорее он улавливал общий смысл, и теперь он сра- зу понял, что она занята личным делом, которое ее огорчало, но не предс- тавляло угрозы для жизни.
- Но Рэнд, дорогой, - сказала она, вздыхая, - мы ждем тебя сегодня.
На другом конце провода, стоя посреди переполненной комнаты, Рэнд Пельтцер старался не отвлекаться на шум роботов, странных механических игрушек и продавцов всего этого, которые сновали туда-сюда.
- Я знаю, дорогая, - сказал он. - Но большинство дорог перекрыто, по крайней мере, основных. А те, что открыты... они так коварны... Но я обещаю, что если чутьчуть разъяснится, я попытаюсь поехать домой.
- Хорошо, - пробормотала Линн. - Только будь осторожен... Я хочу ска- зать только, что мы никогда не встречали Рождество врозь.
- Да. Как там дела?
Линн поколебалась, но недолго, решив, что не стоит говорить ему о предметах наверху. Он ужасно водит машину по снегу и льду, а если он бу- дет спешить...
- Хорошо, - ответила она. - Билли ушел на работу, а я сижу здесь с Подарком.
- Тогда до скорого.
- Пока, дорогой, - сказала Линн и повесила трубку.
- Пока.
- Алло, - сказал Билли.
Оттого, что его "срочно" позвали к телефону, особенно в такой день и в его нынешнем положении, Билли занервничал. Прежде всего, его беспокои- ло то, что его мать находится в опасности; не успокаивало его и то, что Джеральд Хопкинс, передав ему трубку, ходил вокруг него (безусловно, ожидая по меньшей мере смерти одного из членов семьи в оправдание звон- ка); наконец, пыль после битвы с миссис Дигл еще не улеглась, и он оста- вался в центре внимания большинства людей в банке. Находясь под увеличи- тельным стеклом, он не мог расслабиться, и рука его дрожала, когда он поднес трубку к уху.
- Оно вылупилось, - произнес голос на другом конце провода, поразив его лаконичностью.
- Что?
- Я сказал, что оно только что вылупилось, - сказал Рой Хэнсон на другом конце провода.

Предыдущая страница 10 Следующая страница


11 Джордж Гайп

- Что... что это? - запнулся Билли.
- Пока трудно сказать. Может, ты придешь посмотришь? Ты ведь уже поч- ти закончил работу?
- Да, - ответил Билли. - Но... послушайте, мне вначале надо позвонить домой и выяснить, что там происходит.
- Конечно. Я буду здесь.
- Скажите, мистер Хэнсон, как Вы думаете, это опасно? - спросил Бил- ли, осознавая, что на него смотрят несколько пар глаз.
- Ну, это не бабочка, - ответил Хэнсон. - Это я точно могу сказать.
- Я вначале позвоню домой, - сказал Билли. - И если там все в поряд- ке, я забегу.
- Хорошо. Тогда, надеюсь, до скорого свидания.
Билли повесил трубку и набрал свой домашний номер. Когда мать ответи- ла, он заговорил быстро и решительно.
- Слушай внимательно, - сказал он. - Мистер Хэнсон из шкоды только что позвонил мне и сказал, что Могвай вылупился. Значит, наши тоже на подходе. Ты можешь подняться наверх и посмотреть, что с ними?
- Как? - спросила Линн. - Ты велел мне запереть дверь изнутри.
Билли забыл об этом.
- Тогда поднимись и приложи ухо к двери. Ты услышишь, если там что-то двигается.
- Хорошо. Перезвонить тебе?
- Я подожду, - сказал Билли. Хопкинс и мистер Корбен смотрели на не- го, не говоря уже о миссис Дигл, но его слишком волновали последние но- вости о Могвае, чтобы обращать на это внимание. Через минуту мать взяла трубку.
- Все тихо, - сказала она.
- Хорошо. Я скоро приду. Я сейчас ухожу, но я думал зайти вначале в школу. Может быть, мистер Хэнсон уже будет больше знать или сможет дать мне совет по поводу того, как обращаться с этими новыми существами.
- Хорошо. Я буду осторожна.
- Когда приезжает папа?
- Позже. Его задержал снег.
- О... ну ладно, пока.
Билли повесил трубку, потом закрыл свое окошко и потянулся за курт- кой.
- Извините, мистер Корбен, - сказал он шефу, который наблюдал за ним с изумлением. - Дома небольшие неприятности, и мне придется уйти.
- Минуточку, - сказала миссис Дигл, выступая на передний план. - Этот человек нагрубил мне, и я требую, чтобы Вы его уволили.
- Мистер Корбен может уволить меня позже, - сказал Билли.
- И он это сделает, - произнес голос Джеральда Хопкинса позади него, когда он бежал к двери.
Когда сознание начало возвращаться, Полоска вначале подумал, что во сне он засунул голову под один из тяжелых ковров в комнате Билли. Но скоро он понял, что не только голова его находилась в каком-то странном окружении; все тело, казалось, пребывало в состоянии замедленной жизне- деятельности. Как он ни напрягал зрение, он видел только волокнистую за- навесь, как будто он был утоплен в густой суп или жир. Он также ничего не слышал, кроме слабого булькания, возникавшего всякий раз, когда он шевелил тем, что, как он воспринимал своими притупленными чувствами, бы- ло его головой.
Вначале ему было любопытно; потом он довольно быстро запаниковал. Он вдруг вообразил, что его с компаньонами одурманили и запаковали в ящики или еще какие-нибудь прочные контейнеры и теперь их собираются уничто- жить. Мы ждали слишком долго, думал он сердито; мы знали, как размно- житься, но не сделали этого. Меня, их лидера, обманул этот сладкоречивый Могвай "из меньшинства", уговорил отложить размножение до того момента, когда мы раскроем секрет большего размера и силы. Теперь слишком поздно. Полоска разгадал хитрую стратегию врага. Когда Могваев "из большинства" всего четверо, с ними не только легко справиться, но их можно заманить в ловушку и уничтожить. Но как смогли бы Подарок и его союзники-люди одур- манить и связать десятки, может быть, сотни ему подобных? Это было бы невозможно. Ожидая большей силы, Полоска пренебрег количеством и проиг- рал. Почти глухой и слепой, обездвиженный, физически и умственно беспо- мощный, он мог только клясть самого себя за то, чего им стоила его глу- пость.
Когда паника, вызванная этими мыслями, понемногу улеглась, Полоске на мгновение показалось, что его физическое состояние изменилось. Перед его глазами, там, ще раньше была только серая муть, появился просвет. Пыта- ясь продвинуться к нему, но не будучи в состоянии сделать это, он по- чувствовал новые приливы злости и отчаяния. Если бы он только мог осво- бодиться на минутку! Только на одну минутку, чтобы можно было положить одну лапу на нижнюю челюсть существа по имени Подарок, другую на верх- нюю, помедлить мгновение, чтобы насладиться зрелищем отчаяния и паники, а потом тянуть, рвать и крутить вниз.
Мысленный образ расправы порадовал Полоску, но это было ничто в срав- нении с радостью, которую он испытал мгновение спустя. Она была вызвана внезапным открытием: ОH МОЖЕТ УБИТЬ ПОДАРКА... Бесчисленное число раз он пытался представить себе, как убивает его, но что-то в глубинах мозга неизменно отказывало ему в удовольствии даже представить себе это. Как будто эта мысль автоматически выключалась, даже не будучи реализованной. Теперь он вспомнил. Могтурмен, этот чертов благодетель, запрограммировал своих бесценных Могваев таким образом, что они не могли убивать друг друга и даже всерьез думать об этом.
Почему же теперь Полоска не только мог представить себе, как убивает Подарка, но и знает в глубине души, что это не просто фантазии, но что это непременно станет реальностью, когда они снова встретятся? На это мог быть только один ответ. ОН БОЛЬШЕ НЕ МОГВАЙ.
Если бы Полоска мог прыгать от радости, он непременно выразил бы свои чувства таким способом.
Теперь его мысли и чувства выкристаллизовывались по мере того, как в его физической оболочке происходили новые изменения. Светлая область, которую он видел перед собой, явно приближалась и становилась ярче. По- лоска все явственнее ощущал, что у него есть тело, и что он не просто беспомощный пузырь, подвешенный в жидкой мыльной пене. Когда он напрягал все силы, ему казалось, что он может продвинуться к устью пещеры - к свету. Хотя сила света причиняла ему боль, он знал, что это болезненный путь, который он должен одолеть... - он теперь двигался более ощутимо, явно двигался, - который он должен пройти... - звук движения возрастал так быстро, что оглушал его, состязаясь с усиливающимся светом, и это облегчало его страдания, - должен пройти, чтобы...
Возродиться!
Внезапно, вначале сквозь густую дымку, а потом с удивительной яс- ностью Полоска снова увидел комнату. Кровать... столик для рисования... задернутые шторы на окне... все знакомые вещи.
И некоторые незнакомые. А именно - три огромных кокона вокруг него. Полоска с любопытством смотрел на них, и потребовалась почти минута, чтобы осознать, что он сам выбирался из верхушки четвертого такого же кокона. Это вызвало новый приступ паники. Может быть, эти четыре предме- та - какие-то хищные растения, которые и сейчас пожирают его? Может быть, его "возрождение" - это лишь миг, на который он вырвался из плена этого голодного растения?
Яростно содрогаясь, он вращался, как пробка, которую выкручивают из бутылки, дыша ритмично в такт с движениями кулаков в сторону и вниз, вверх и в сторону, пока...
Плюх!
Правая рука Полоски вылетела, как ракета, из густой массы, поднялась высоко над головой в триумфальном приветствии.
Но какая рука! Явно не его. И все же она принадлежала ему - она дви- галась, в соответствии с тем, что приказывало ей сознание. Глядя на нее, как человек, который медленно приходит в себя после долгого сна, Полоска понял - пришли сила и власть.
Он внимательно рассмотрел то, что уже не было маленькой пушистой ла- пой, рука была почти два фута длиной, очень мускулистая, покрытая твер- дой кожей с белыми, зелеными и коричневыми полосами. Она казалась скорее орудием разрушения, чем обычным инструментом для того, чтобы брать пред- меты и производить с ними действия. Каждый из трех пальцев оканчивался гигантским острым когтем.
Я уже не Могвай, подумал Полоска.
Я Гремлин.
Он не знал, откуда ему известно это слово, так же как не знал, как и почему произошло превращение. Эти подробности были в данный момент не важны. Важно было ощущение силы, которая готова реализоваться. Выбрав- шись из кокона, он величественно встал рядом с ним, глядя на свое тело. Слегка покачиваясь на кончиках огромных когтистых лап, он наслаждался сознанием того, что теперь, освободившись от слабого тела Могвая, он сможет удовлетворить те желания, которые томили его так долго.
Самое лучшее - что он не просто возродился, но при этом переоценил себя и свою стратегию. Дрожа от нетерпения, он пристально смотрел на ос- тальные коконы.
"Быстрее, быстрее, быстрее! - шипел он им радостно. - У нас много дел, нам предстоит много веселья!"
Над разорванным коконом плавал легкий зеленый дымок, как будто кто-то брызнул зеленым аэрозолем. То, что сейчас проклюнулось, источало непри- ятный запах, острый, жаркий, слегка напоминающий запах ткани, сгоревшей под утюгом.
Он стоял в дверях лаборатории, вернувшись после того, как убедился, что в классе или рядом с ним не осталось учеников. По крайней мере, не надо будет немедленно ничего объяснять, и можно спокойно изучить то, что получилось.
Глядя на зеленый дымок, он колебался. В ванне прямо под облаком сус- пензии было новое существо, вылуплявшееся из кокона. Он смотрел на него всего несколько секунд перед тем, как позвонить Билли; ему потребовалось не много времени, чтобы понять, что это действительно не бабочка, а по- тенциально опасное животное. Оскал зубов - скорее клыков - показал ему это. Они еще были перед его мысленным взором - два ряда редко растущих, остро заточенных зубов, обрамляющих отверстие огромного широкого крова- во-красного рта такого же цвета, как злые глаза, рассматривавшие его, когда он быстро взглянул на животное.
Оно готовилось к первому выходу в свет. Куски кокона уже были на по- лу, и к ним прибавлялись все новые по мере того, как существо, беспре- рывно вертясь, освобождалось от них. Внезапно осознав, что понятия не имеет, как обращаться с животным или как защититься, Хэнсон подумал, что ванна не задержит его надолго.
Стоя неподвижно, он осмотрел комнату. Шторы, которые он задернул, чтобы Могвай не кричал от боли, подали ему идею. Если это существо боит- ся света, Хэнсон может воспользоваться этим для защиты. В данный момент в лаборатории было темно. Если животное освободится, то сможет спокойно ходить, куда захочет.
- А это нехорошо, - сказал Хэнсон.
Он подошел к выключателям и одну за другой включил лампочки по пери- метру лаборатории. Когда внешний круг осветился, он добавил света ближе к центру комнаты таким образом, что остался островок относительной тем- ноты лишь в самой середине лаборатории. Увидев результат, он почувство- вал себя более спокойно. Безопасная зона яркого света была менее чем в десяти футах от середины в любом направлении.
- Может быть, я на старости лет схожу с ума, - сказал себе Хэнсон. - Но лучше сейчас перестраховаться, чем потом пожалеть.
Он уже решил, что ему нужно сделать анализ крови, чтобы сравнить его с полученными раньше результатами, и он подкатил тележку с инструментами к границе освещенной области. В чемоданчике был контейнер с десятками образцов и набором уже стерилизованных игл. Убедившись, что у него есть пара прочных перчаток, Хэнсон все-же не спешил действовать.
- С этим младенцем будет не так-то просто, - сказал он. - Наверное, мне надо приготовить взятку.
Быстро выйдя из лаборатории, пройдя через класс в холл около столо- вой, он купил сладкую плитку и начал разворачивать ее по пути обратно в лабораторию.
Потом, снова помедлив на краю освещенного пространства, он улыбнулся.
- Эй, - сказал он. - Вылезай. Ты что, боишься?
Пододвинув тележку к ванне, он заглянул внутрь.
Животное лежало на боку, все еще освобождаясь от остатков кокона. Когда оно увидело Роя, то уставилось на него холодным взглядом.
- Привет, мальчик, - улыбнулся Рой. - Как прошло твое путешествие в мир куколки?
Животное смотрело на него без дружелюбия, но и без открытой враждеб- ности.
- Наверное, ты голоден после всего этого, - продолжил Хэнсон. - Я принес тебе что-то вкусненькое.
Он протянул плитку, но животное не потянулось за ней.
Дожидаясь, пока оно решится, Хэнсон пристально изучал это существо. Он определил, что оно около двух с половиной футов ростом с невероятно длинными руками. Вместо коричневого мягкого меха Могвая у него была тем- ная ребристая пластинчатая броня, которая казалась прочной, как сталь. Лапы его теперь были трехпалыми, а на спине у него был твердый гребень, напоминавший панцирь доисторической рептилии. Единственное, что осталось от прежнего Могвая, - это нос, такой же приплюснутый и милый на лице, отличавшемся своей злобностью.
- Ну, мальчик, - позвал его Хэнсон, поднося сладкую плитку поближе. - Здесь нечего бояться.
Войдя далеко в темную область, Хэнсон продолжал уповать на ласку, это было в его собственных интересах в такой же степени, как, возможно, и в интересах зверя.
- Видишь? - ворковал он. - Хорошо смотрится, да? Давай, тебе нужно поесть, дружок.
Положив руку на край ванны, Рой заметил легкое движение носа животно- го. Оно первый раз почувствовало запах сладкого и заинтересовалось. Про- тянув плитку вперед, Рой отпустил ее буквально за долю секунды до того, как ужасная лапа схватила лакомство.
- Хорошо, - засмеялся Рой, испытывая облегчение оттого что избежал опасности и сохранил руку. - Тебе это понравится.
Шумно чавкая, Гремлин сожрал плитку в полтора приема. Хэнсон подумал, что надо было купить больше, чтобы занять его, пока он попытается взять анализ крови.
- Наверное, теперь мы договоримся, ты мне доверяешь. Давай меняться. Сладкое - на кровь. Хорошо?
Осторожно пошарив на тележке, он медленно достал иглу и приблизился к животному. Оно продолжало довольно причмокивать, и Рой протянул руку, чтобы взять анализ.
Рой действовал быстро, но Гремлин быстрее. Как только он увидел шприц, глаза его сузились и зрачки загорелись свирепым огнем.
Боже мой, - подумал Хэнсон. - Он помнит
У него не было времени на дальнейшие размышления: громко зарычав, Гремлин выпрыгнул из ванны. Когти одной лапы впились Рою в плечо, а дру- гая обвилась вокруг тела, чтобы вцепиться ему в грудь, как гигантская прищепка.
Падая с криком на пол. Рой Хэнсон увидел, что он находится в добрых пяти футах от освещенной области.
У Подарка повышалась температура с каждой минутой, пока Линн говорила по телефону. Неужели она не понимает, что ему нужно кое-что ей сказать? Сказать, что существа наверху должны быть уничтожены? Ужасно думать об этом, но как только Могвай вступал в стадию куколки, терпимость Подарка к нему - и наоборот - моментально исчезала.
Он видел, как это было раньше; на этой планете видели это и трое дру- гих Могваев из "меньшинства", и результаты почти всегда были катастрофи- ческими. Самый последний случай, виновником которого был не Подарок, произошел в конце 1983 года, когда один Могвай каким-то образом попал на американский космический корабль-челнок "Колумбия". В силу строгости го- сударственной тайны подробности относительно того, как именно Могваю да- ли расплодиться, как его покормили после полуночи и как он превратился в Гремлина, остались неизвестны. В любом случае, команда из шести человек не могла поймать Гремлина достаточно долго, и он смог повредить компьютер, который управлял кораблем и поддерживал его курс. Когда подк- лючился аварийный компьютер, Гремлину удалось вызвать его перегрузку. Затем он пробрался в систему, которая регулировала скорость и ориентацию корабля. Над Индийским океаном "Колумбия" фактически начала падать с ор- биты, и связи с Контрольной Миссией не было в течение сорока пяти минут. В критический момент пилотам и ученым удалось загнать Гремлина в грузо- вой отсек и убить. Когда они возвратились на Землю с восьмичасовым опоз- данием, правительственные чиновники взяли у них показания и посоветовали держать язык за зубами.
До этого... Вереница крупных и мелких событий, вызванных проделками Гремлинов, пронеслась в сознании Подарка... Взбесившиеся эскалаторы в Мемфисе в 1972... Суперкубок в 1969... авария электросети на Восточном Побережье в ноябре 1965... менее известные аварии месяц спустя в Техасе, Нью-Мексико и Хуарезе (Мексика)... Закрытие нью-йоркской газеты "Миррор" в 1963 - в типографии просто не смогли извлечь Гремлинов из станков... В 1962 - столкновение взбесившегося поезда, реактивного самолета и морско- го танкера в Гданьске (Польша) - единственная в истории железнодорожная, морская и воздушная катастрофа одновременно... Неудачные военные маневры в Заливе Свиней в 1961... Безумно смешной, но потенциально опасный трехдневный эпизод в 1957 на фабрике в Онаве (Айова)... Множество эпизо- дов второй мировой войны и, наконец, полное исчезновения Ваньска, бывше- го до 1936 года крупнейшим городом Сибири.
Теперь настала очередь Кингстон Фоллз. По крайней мере, похоже на то. Но еще не обязательно - пока что. Бели бы Подарок мог каким-то образом доказать Пельтцерам, что, заперев двери и изредка прислушиваясь, они принимают меры явно недостаточные для того...
Он услышал щелчок... потом скрип, который, казалось, доносился из спальни Билли наверху. Скорчившись у подножия лестницы в прихожей, он внимательно слушал почти минуту, но, если не считать болтовни Линн по телефону, в доме было тихо. Он уже почти убедил себя в том, что вообра- жение сыграло с ним шутку, когда сверху раздался такой звук, как будто что-то лопнуло.
Примчавшись в кухню, Подарок был вынужден резко затормозить, сделав вираж перед столом. Он нервно оглянулся. Линн повесила трубку, и ее уже не было в кухне. Ее не было и в буфетной, в подвале и вообще нигде на первом этаже.
Забравшись на кухонный столик, он выглянул в окно, выходящее во двор, заслонив глаза от лишнего света. Тогда он увидел ее в дальнем конце са- да, она кидала кусочки старого хлеба птицам. Она часто делала это, осо- бенно когда земля была покрыта снегом, но неужели она не понимает, что сегодня просто нельзя покидать дом?
Я могу лишь ждать, подумал Подарок, глядя на то, как танцуют, покле- вывая хлеб, черные птицы на белом фоне.
Мгновение спустя сверху донесся еще один звук, гораздо громче, чем первые.
- Быстрее, быстрее, - крикнул Подарок по-могвайски. - Ты нужна нам здесь.
Делая свое дело с раздражающей медлительностью, Линн, казалось, не собиралась скоро возвращаться.
Подарок заскрежетал зубами, оперся на окно своими крошечными лапами. Свет с улицы причинял ему сильную боль, даже несмотря на то, что уже ве- черело и было пасмурно, но он заставил себя колотить по стеклу.
Плюх! Бум!
Новые звуки сверху.
Бросив последний сердитый взгляд на Линн, Подарок соскочил со столи- ка. Что-то надо сделать. Он не знал что, но, по крайней мере, ему нужно было знать, выбрались Гремлины из спальни или они еще приходят в себя после превращения. Быстро подойдя к основанию лестницы, он посмотрел на- верх в холл около спальни Билли. Неужели дверь чуть-чуть приоткрыта? Или просто так падает тень?
Он ждал, развернув одно ухо наверх, а другое к кухне, чтобы не про- пустить возвращения Линн.
Долго стояла тишина.
Продолжая ждать. Подарок думал о том, как помешать Гремлинам или хотя бы оттянуть начало кампании злобного разрушения, которое, как он знал по своему опыту, приближалось. Ключом, в его оценке ситуации, была дверь спальни. Пока на улице не станет очень темно, Гремлины не будут пытаться бежать через окна. Оставалась только дверь, которая хотя и была заперта, сама по себе была слабой преградой их натиску. Но если поместить за дверью еще какое-нибудь препятствие... такое препятствие, как...
Огонь. Конечно. Но как это сделать? Подарок нахмурил лоб, напряженно думая, пытаясь вспомнить, как... И вот вспомнил. В мастерской есть ко- робка с чем-то...
Не раздумывая больше, он помчался в подвал, несколько раз его заноси- ло на поворотах, когда лапы скользили по плиткам пола в кухне. Переводя дух, он решил было взглянуть еще раз на Линн через окно, но передумал. Самое важное сейчас - найти коробку и, как он помнил, нечто для того, чтобы добыть огонь. Если Линн вернется к тому времени, как он найдет то, что ему нужно, Подарок покажет ей, чего он хочет. Если она останется на улице, он выполнит опасную, но необходимую работу в одиночку.
Движимый решимостью, он бросился по лестнице в подвал, перепрыгивая через через ступеньку и упал головой вниз. Отряхнувшись, он встал, вбе- жал в мастерскую, забрался на скамейку Рэнда и стал изучать набор жестя- нок, банок и бутылок, которыми была заставлена полка над нею.
Стараясь вспомнить сочетание цветов и незнакомых букв на жестянке, он наконец нашел ее и без особого труда снял. На ней было написано "ЖИД- КОСТЬ ДЛЯ ЗАЖИГАЛОК". Эти слова ему ничего не говорили, кроме того, что, если спичка коснется жидкости, моментально вспыхнет огонь.
Легко найдя коробок спичек, Подарок начал выполнять нелегкую задачу - подниматься по ступенькам со своей ношей. Добравшись до кухонного столи- ка, он бросил ее, забрался на табурет и еще раз выглянул на улицу. Вна- чале он не увидел Линн, и у него затеплилась надежда, что она уже у две- ри или где-то рядом. Но мгновение спустя он заметил ее, она была еще дальше и разговаривала с соседкой.
Сердито покачав головой, Подарок спрыгнул с табурета, схватил свои орудия и начал подниматься по лестнице из прихожей.
На предпоследней ступеньке он остановился, прислушался и еще раз рассмотрел дверь с этого, более выгодного положения. Казалось, что она действительно слегка приоткрыта. Это всегда так выглядит, когда она за- перта? Или...
Выбросив эту мысль из головы, чтобы она не отвлекала его от выполне- ния задачи, Подарок выбрался со своим грузом на площадку. К счастью, ступеньки, покрытые толстым ковром, заглушали звуки.
Осторожно отвернув крышку. Подарок положил флакон набок, направив от- верстие прямо под дверь и налег сверху. Стенка банки поддалась его весу, выдавив тонкую струйку жидкости в ту сторону, куда ему было нужно. Но сразу после этого, принимая исходную форму, банка издала ужасный громкий щелчок.
Раскрыв рот, Подарок прирос к месту, не в силах шевельнуть лапами, которые стали тяжелыми, как свинец.
Даже когда он услышал тяжелые шаги с другой стороны двери, он не смог двинуться с места.
И тогда дверь открылась, и показались ухмыляющееся лицо Гремлина, грива жесткого белого меха и огромная трехпалая лапа, которая быстро и грубо обхватила его маленькое тело.

ГЛАВА 15

Билли примчался к школе, он был удивлен тем, как мало учеников он встретил по пути, но ему было легче от того, что не придется иметь дело с транспортной пробкой у въезда. Подъехав как можно ближе к парадному входу, он вылез из машины и подбежал к двери.
Она была заперта.
Через зарешеченное окно он увидел, что главное фойе погружено почти в полную тьму. Рождественский исход, казалось, в этом году свершился быст- рее, чем когда-либо. Но в фойе виднелась одинокая фигура, и Билли одной рукой застучал по двери, а другой заскоблил ключом по стеклу. Фигура, которая оказалась сторожем-ветераном Вальдо Содлоу, неохотно подошла к двери и прокричала очевидное.
- Закрыто, - сказал он.
- Мне нужно срочно, - ответил Билли. - Пожалуйста, впустите меня, мистер Содлоу.
Возможно, помогло то, что он знал имя старика. Во всяком случае, тот поморщился, вздохнул и, наконец, открыл дверь.
- Спасибо, - сказал Билли.
- Что за срочность?
- Мне нужно видеть мистера Хэнсона.
- Он ушел.
- Вы уверены? Вы видели, как он уходил?
- Нет, но я заходил в его класс. Его там не было. Он оставил свет в лаборатории, и я его выключил.
- Пойду проверю, - сказал Билли, идя по фойе.
Содлоу пошел за ним.
- Я тебе сказал, - сказал он. - Он ушел. Теперь дай мне закрыть дверь и закончить работу, и я пойду домой.
- Я на минутку, - прокричал Билли через плечо.
Побежав, он оставил Содлоу далеко позади, но слышал его шаги в пустых залах, когда повернул в лабораторию Хэнсона и остановился.
Свет был выключен, шторы задернуты, и, казалось, там никого не было, но Билли чувствовал, что кто-то есть. Во-первых, в комнате был странный запах, совершенно непохожий ни на какой запах, свойственный биологичес- кой лаборатории. Когда он услышал резкий вздох, он вздрогнул, оглянулся, но никого не увидел. Он постоял и послушал. За ним, в другом конце фойе, мистер Содлоу вел почти истерический разговор с кем-то на улице по пово- ду книги, оставленной в здании. Билли пытался отделить эти голоса от но- вого звука поблизости - совсем рядом, - который напоминал ему сдавленный девичий смех. Но откуда он исходил?
Билли шагнул к выключателю, когда увидел нечто, отчего у него похоло- дело внутри.
Ботинок, свисающий с ноги, вывернутой странным образом, как если б ы...
Медленно подойдя к нему, он увидел и все тело, лежащее за лаборатор- ным столом - изуродованное тело Роя Хэнсона.
- Мистер Хэнсон! - выкрикнул Билли. Неописуемый ужас заставлял его бежать из лаборатории, но он противостоял ему. Если человек только ранен или находится в критическом состоянии, Билли может сделать гораздо боль- ше, оставшись там, чем убежав. Молясь про себя, чтобы Хэнсон был еще в сознании, он заставил себя подойти к нему.
Один быстрый взгляд на тело убедил Билли в том, что Хэнсон действи- тельно мертв и что смерть не была естественной. С нарастающим ужасом Билли замер перед открывшимся зрелищем.
Тридцать подкожных игл было воткнуто в различные части тела мистера Хэнсона, отчего несчастный превратился в страшное подобие подушечки для булавок. Кроме того, еще зияла огромная рана, как если бы его полоснули ножом или рвали когтями.
Тонкий крик потряс лабораторию.
Это был не голос Билли. Услышав первые его звуки, он повернулся и увидел раскрытые челюсти чего-то, похожего на динозавра. Высоко в возду- хе, на уровне глаз, темно-зеленое существо в панцире бросилось на Билли из своего укрытия - с верха шкафчика по соседству. Смесь крика со смехом прекратилась как раз тогда, когда Гремлин ударил Билли в грудь, сбив его с ног. Споткнувшись о тело Хэнсона, Билли ускользнул от огромных клеш- ней, и они пронеслись меньше чем в дюйме от его лица.
Через мгновение он снова встал на ноги, но зеленый демон тоже вско- чил, прыгнул на лабораторный стол и начал новую атаку. Билли нагнулся, и Гремлин, перелетев, с шумом врезался в деревянные шкафчики у самого по- ла. Он быстро поднялся, ринулся вперед и огромной лапой вырвал из ноги Билли кусок мяса вместе с вельветом брюк.
- Боже...
Слова потерялись во второй атаке Гремлина. Они перешли в клич, когда одна из лап животного тяжело упала Билли на глаза. Быстро увернувшись, он выставил предплечье, ударив Гремлина по лицу. Тот скорее удивился, чем почувствовал боль от удара, но Билли смог выскользнуть из жаркого скользкого объятия.
- Мистер Содлоу! - заорал он, бросившись к двери.
Гремлин, хотя он и был меньше, быстро преодолел расстояние, врезался в дверь, тем самым закрыв ее, и оказался лицом к лицу с противником.
Билли оглянулся. Другого выхода не было. Его рана, которую он не за- мечал в пылу битвы, теперь пульсировала болью, когда он смотрел на ухмы- ляющегося зверя, отрезающего ему путь к спасению.
Потом страшным прыжком Гремлин снова бросился вперед, прямо на грудь Билли.
За все столетия своей жизни Подарок никогда не бывал в таком опасном положении.
Фактически он был в когтистом кулаке Гремлина, и его могли убить мно- жеством способов. Как это произошло? И почему? Всего несколько дней на- зад он мирно жил в магазине китайца - а теперь это! Как все смертные су- щества в любой галактике, он внезапно почувствовал, что оказался совер- шенно не готов, коща подошел момент умирать.
Смеющееся лицо перед ним, узнаваемое по грубому белому меху, могло принадлежать только Полоске.
- Ну, Могвай "из меньшинства", - прохрипел его изменившийся, но все же узнаваемый голос. - Мы встретились снова.
Подарок печально кивнул.
- Мы теперь почти готовы, - засмеялся Полоска.
Подарок оглянулся и увидел остатки четырех коконов и еще троих новых Гремлинов, которые с нетерпением ожидали, пока Полоска закончит свое де- ло. Они были лишь чуть меньше, чем Полоска, и у них не было такой гривы, но Подарок был уверен, что они точно такие же злобные.
- Пошли, - сказал один из них. - Здесь нечего делать. Скучно.

Предыдущая страница 11 Следующая страница


Гремлины 12

- Мы пойдем, - крикнул в ответ Полоска. - Но как насчет того, чтобы вначале сыграть в Подаркобол?
С этими словами он кинул Подарка одному из остальных, закрутив так, что перед его глазами все вращалось во время краткого, но пугающего по- лета. Второй Гремлин бросил его через всю комнату таким же образом, но третий Гремлин сбил его когтями на пол.
Бедный Могвай закричал, упав на спину. Его разорванный бок кровото- чил.
Полоска разразился истерическим смехом.
- Подними его! - заорал он. - Брось опять!
Партнер повиновался. Еще пять-шесть раз Подарок совершил ужасный, все более укачивающий его полет от одних лап к другим. Потом, пойманный По- лоской, он почувствовал, что его держат на весу, и повернул голову вниз, так что посмотрел прямо в свирепые красные глаза.
- Еще один бросок, - засмеялся Полоска. - И, когда ты вернешься, я разорву тебя на части.
Наконец он выпустил Подарка и послал его Гремлину, который ждал его на другом конце комнаты.
Когда Гремлин бросился к нему, Билли показалось, что время замедлило свой ход. Прошли какие-то доли секунд, но за это время он рассмотрел ла- бораторию во всех подробностях - шкафчики с мензурками и горелками Бун- зена, полки с микроскопами и подставками, стены с картинами в рамах... Но ничем нельзя было воспользоваться как оружием.
Огнетушитель!
Озаренный надеждой, Билли инстинктивно рухнул вниз, как подкошенный. Гремлин пролетел над ним. Он яростно махал когтями, пытаясь достать Бил- ли. Тот, продолжая падать, изогнулся и пружинисто рванулся вверх, к ви- сящему огнетушителю. Как третий игрок, которого сбили в грязь сильным ударом в грудь, он снова встал на ноги и одним движением оказался у сте- ны.
Сорвав огнетушитель, он выставил его перед собой как раз тогда, когда Гремлин снова прыгнул. Когда он стал пятном, несущимся на него. Билли удалось нажать на "ВКЛ".
Гремлин летел с такой скоростью, что столкновение произошло мгновен- но. Дико крича, он попал головой в воронку огнетушителя с такой силой, что баллон вырвало из рук Билли. Когда и огнетушитель, и Гремлин удари- лись в стену напротив, послышался ужасный треск, за ним последовал шум пены и визг животного, которое не могло вырвать голову из красной трубы. Катаясь по полу, обливаемый пеной, он извивался, бился и отрывал когтями огромные куски стены, пока не умер.
Билли лежал на полу оглушенный, пока не услышал, что мистер Содлоу все еще разговаривает на другом конце фойе. Медленно и тяжело поднявшись на ноги, он посмотрел вокруг, просто чтобы убедиться, что это не сон. Рой Хэнсон по-прежнему был там вместе с уничтоженным Гремлином.
Радость, которую он испытывал после спасения, была очень коротка.
- Мама! - закричал он, вдруг вспомнив, что дома должно быть четыре таких чудовища.
Вбежав в класс Хэнсона, он снял трубку и набрал домашний номер. Он вздохнул с облегчением, когда мать сняла трубку после двух гудков.
- С тобой все в порядке? - спросил он.
- Думаю, что да, - ответила Линн. - Я не могла избавиться от миссис Хейни. Она сейчас занималась со мной психоанализом.
- Дома все в порядке?
- Да. Как мне кажется.
- Послушай, - продолжил Билли. - Выбирайся из дома.
- Почему?
- Эти Могваи превращаются в нечто ужасное. В убийц.
- Правда...
- Мистер Хэнсон мертв, - прервал ее Билли. - Учитель биологии, кото- рый исследовал одного из них. Чудовище убило его, мама. Я видел это. А потом оно напало на меня.
- С тобой все в порядке?
- Да. Немного порезался...
- Ты можешь дойти до доктора Молинаро?
- Забудь об этом, мама, - сказал он нетерпеливо. - Я тебе говорю - уходи из дома. И возьми Подарка.
- Но нам некуда идти. И может быть, они не...
- Мама, я тебе говорю...
- Минуточку, - прервала она его. - Мне кажется, я что-то слышала. Шум. Как от падения.
- Уходи. Просто уходи!
- Я уйду. Вначале я еще раз загляну наверх, а потом возьму Подарка и уйду. Хорошо?
- Да. Быстрее. Я подожду у телефона. Крикни мне, когда будешь выхо- дить за дверь, просто чтобы я был спокоен.
- Хорошо, - сказала она, кладя трубку на полку и выходя из кухни.
Слишком распалившийся Полоска плохо рассчитал бросок.
Летя к Гремлину через комнату. Подарок понял, что он попадет мимо на- меченной цели. Поднимаясь выше и выше, он пролетел над блестящими когтя- ми и приближался к полке с трофеями Билли. Он постарался свернуться в шарик, чтобы защититься.
К счастью, он ударился о подшивку журналов и сравнительно мягкие предметы, прокатился по всей длине полки в водовороте бумаг и металли- ческих трофеев и, наконец, упал с краю - рядом с отверстием, через кото- рое Билли сбрасывал грязное белье в стирку. Долю секунды Подарок тупо смотрел на квадратное отверстие, потом внезапно осознал, что, куда бы оно ни вело, это был путь к спасению. Собрав все силы при виде приближа- ющихся Гремлинов с обнаженными клыками и растопыренными когтями, он бро- сился на деревянный пол, как защитник, который жертвует своим телом, чтобы прервать атаку. Мгновение спустя со звоном в ушах и кружащейся от падения головой он летел вниз в черную пустоту, которая имела запах его друга Билли.
- Быстрее, быстрее, - Билли почти кричал в трубку. Прошло уже по меньшей мере три минуты после того, как мать пообещала, что возьмет По- дарка и вернется сказать ему последнее слово, уходя из дома. Что она де- лает так долго? С ней все в порядке? Может быть, Подарок прячется в ка- ком-нибудь углу?
Он с волнением смотрел на часы, взвешивая преимущества разных вариан- тов: ждать дальше - в основном для собственного успокоения - или пове- сить трубку и скорее бежать домой.
- Дам ей еще тридцать секунд, - пробормотал он, глядя на то, как стрелка несется по циферблату.
Как часто бывает, когда человеку, нации или самой судьбе предъявляет- ся ультиматум, удовлетворяются далеко не все требования - в данном слу- чае не было вообще ничего.
- Ну хорошо, - сказал решительно Билли. - Все. Я больше не могу ждать.
Повесив трубку, он побежал к парадной двери, в голове его боролись противоречивые доводы. Чувство ответственности говорило ему, что он дол- жен найти мистера Содлоу, чтобы кто-то занялся телом Роя Хэнсона; другой голос предупреждал его, что сцена в лаборатории в сочетании с его бегством из здания скоро пошлют по его следам полицию; но он слишком беспокоился о безопасности матери и Подарка, чтобы делать "правильные", но требующие очень много времени дела. Игнорируя мистера Содлоу, который появился из бокового коридора минуту спустя и начал задавать ему вопросы вслед, Билли толкнул дверь плечом и помчался к машине.
В десяти футах от нее, пытаясь сэкономить несколько секунд, он достал из кармана пальто связку ключей и, выбирая тот, что был от фольксвагена, оторвал взгляд от покрытой снегом земли перед ним. Мгновение спустя, не заметив поребрик, он лежал лицом вниз в сугробе.
Ключ был где-то в стороне.
Линн вышла из кухни и сразу услышала несколько ударов и щелчков, ко- торые указали ей, где надо посмотреть. Первый звук донесся сверху и про- шел вертикально вниз в подвал после короткой паузы на уровне первого этажа. Она вспомнила, что канал для грязного белья там прерывался дере- вянным выступом, на котором иногда застревала одежда. Она просила Рэнда много раз исправить это, но поскольку у него всегда находилось оправда- ние, Линн справлялась с этой ситуацией с помощью длинного шеста. Оценив звуки, она уверилась, что упал или его бросили вниз по желобу, небольшой зверек - он на мгновение задержался на выступе, а потом упал в подвал. Из-за задержки посередине зверек, кем бы он ни был, скорее всего был жив и здоров.
Прежде чем спуститься в подвал, она помедлила.
- Если... - сказала она. - Может быть, мне лучше... На всякий случа й...
Войдя в кухонную кладовку, она вытащила большой нож, который Рэнд ку- пил, заинтересовавшись восточными диковинами (а также начав думать о ме- ханизме, который может заменить тех ловких людей, которые складывают по- суду прямо у вас на глазах). Осторожно спускаясь по лестнице, она подош- ла к желобу для грязного белья и открыла дверь. Выставив вперед нож, она заглянула внутрь.
На нее смотрела пара горящих глаз. Существо, зарывшееся в кучу нижних рубашек и носков, один раз моргнуло, но больше не двигалось.
Это Подарок? Один из остальных? Линн не знала. Слабое освещение и ха- отичное нагромождение грязного белья мешали ей узнать, кто это, и ей не хотелось протягивать руку и трогать его.
Пока она колебалась, новые звуки с первого этажа быстро убедили ее в том, что происходившее у нее над головой, было более срочно, чем извле- чение зверька, кем бы он ни был, из приемника для грязного белья. Кстати сказать, подумала она, внезапно решившись, неплохо подержать его пока что взаперти.
Пошарив в ящике с инструментами, она схватила молоток и гвоздь за три пенни. Через несколько секунд желоб был наглухо заколочен.
Снова взяв нож, она быстро начала подниматься по лестнице из подвала, замедлив шаг только на верхней ступеньке. Открыв дверь, она выглянула в кухню и сделала шаг вперед.
Через мгновение одна из ее старинных фарфоровых столовых тарелок вре- залась в стену над ней, острые осколки и пыль посыпались дождем ей на голову и на спину.
Лини закричала. К этому звуку вскоре присоединился тонкий истеричес- кий смех.
Встав на ноги, но еще не вполне придя в себя. Билли оглянулся в поис- ках ключа. Неужели он исчез в сугробе? Или его куда-то отбросило?
Он стоял совершенно неподвижно, чтобы не ворошить снег и не наступить на ключи. Поискав глазами на доступном расстоянии, он ничего не увидел. Тем временем быстро приближался мистер Содлоу, бормоча нечто невразуми- тельное.
- Эй, вы, - закричал он с расстояния футов в двенадцать. - Я должен проверить вас перед уходом. Откуда мне знать, может, вы унесли микроскоп или еще что-нибудь под пальто?
- Стойте, - сказал Билли спокойно, а потом закричал, когда Содлоу не остановился, а продолжал идти к нему. - Стойте, я сказал!
Замерев от неожиданности, Содлоу смотрел на него, а рот его нервно двигался, как будто вырабатывал хорошую серию угроз и оскорблений.
- Я уронил ключи в снег, - объяснил Билли. - Пожалуйста, не нарушьте ничего.
Содлоу стоял на месте, пока Билли искал, но продолжал говорить.
- Послушай, - сказал он. - Я впустил тебя, хотя не должен был этого делать, а потом ты пробежал мимо меня. Если что-то пропадет, я могу по- терять работу.
- Ничего не пропало, мистер Содлоу, - ответил Билли.
- Как мне это проверить? Что ты там делал?
Билли заметил что-то блестящее в сугробе. Нагнувшись, он вытащил свои ключи.
- Мне надо ехать, - сказал он. - Хотите ощупать меня? Можете это сде- лать, только побыстрее.
Он расстегнул пальто и вытянул руки в стороны, чтобы Содлоу было лег- че обыскать его.
Старик шагнул вперед, потом пожал плечами.
- Ладно, - пробормотал он. - Наверное, там все в порядке. Ты просто выбежал так быстро, как будто случилось что-то ужасное или ты что-то ук- рал.
Билли уже был в машине и заводил мотор. На мгновение он задумался о том, не стоит ли рассказать Содлоу о случившемся, прежде чем умчаться, но тут же отбросил эту мысль.
- С Рождеством, - сказал он вместо этого, уносясь с максимальной ско- ростью, на которую была способна его колымага.
После того как Линн оправилась от первого града драгоценных осколков, у нее появилась короткая передышка, чтобы рассмотреть нападавших. Один стоял в столовой около серванта с фарфором, хихикая и подыскивая, какие бы еще предметы бросить. Наконец он остановился на тяжелой чаше для пун- ша, скинул ее с полки и радостно захохотал, когда она разбилась надвое.
Второй Гремлин деловито занимался кастрюлями и сковородками Линн, вы- кидывая их по мере того, как осматривал ящик за ящиком. Третий был в кладовой, он систематично вытряхивал содержимое каждой коробки и банки на пол. Линн потребовалось одно мгновение, чтобы понять все что нужно - что они сильны, отвратительны, и, самое главное, опасны. Здравый смысл подсказывал ей, что нужно бежать из дома и звать на помощь. Но сильнее этого был гнев от того, что они грабят ее кухню. Отчаянное намерение за- щитить свой стоивший стольких трудов дом помешало ей сделать то, что бы- ло и умно, и безопасно.
- Убирайтесь из моего дома! - закричала она.
Она не надеялась, что они поймут этот приказ или послушаются. Она просто предупреждала их, давая им последнюю возможность прекратить раз- рушения прежде, чем ОHА нападет на HИХ. Фактически это было объявлением войны.
Радостный хор, к которому примешивался звон тарелок и стук коробок, был ей ответом.
- Хорошо, - проговорила Линн, крепче сжав нож и двигаясь к середине комнаты.
Это было не очень хорошей тактикой, поскольку она оказалась уязвимой с трех сторон вместо одной. Разнообразные предметы летели ей в голову, пластиковый стаканчик для кофе ударил ей в висок вместе с облаком блин- ной муки. В слепой ярости Линн бросилась на ближайшего к ней Гремлина, забравшегося на палку, на которой она всего несколько часов назад делала печенье. Удар пришелся точно в цель, острое как бритва лезвие вырвало большой кусок мяса из ноги Гремлина. Он яростно заорал на Линн, нашел другой нож в шкафу прямо над головой и приготовился бросить его.
Линн бросила кофейную чашку, Гремлин отпрянул и повалился назад. При этом его когтистая лапа попала в верхнюю часть патентованной машины Рэн- да для приготовления апельсинового сока.
Увидев, что зверь застрял в машине, Линн бросилась вперед и нажала на "ВКЛ". Машина заработала с громким жужжанием, и мощный винт стал затяги- вать руку Гремлина все глубже. С ужасным криком он забился в конвульси- ях, рука его исчезла по плечо, поток зеленоватой жижи вытекал из отверс- тия вместо сока. В ужасе, Линн смотрела словно завороженная на то, как всего Гремлина засосало в машину, и как он появлялся с другой стороны в виде жидкого месива.
Град бутылок и коробок пробудил ее от временного оцепенения. Умело чередуя броски, так что предметы сыпались на нее постоянно, двое Гремли- нов, оставшиеся в кухне, возобновили атаки с еще большей яростью. Теперь они сосредоточились на тяжелых и острых предметах. Разделочный нож чирк- нул Линн по щеке, и потекла кровь. В ужасе и гневе она бросилась к бли- жайшему Гремлину, но при этом поскользнулась в жиже, покрывавшей пол в кухне.
Беспомощно лежа, она увидела, как они оба сгруппировались перед прыж- ком.
Билли проскочил несколько светофоров, но на Грейнджер Стрит фургон выехал задом прямо перед ним, и ему пришлось резко нажать на тормоза. Из-за этого внезапного действия машина сделала то, что он молил ее не делать - заглохла.
Билли заорал, глубоко вздохнул и повернул ключ зажигания. Через мину- ту постепенно слабеющий звук, как будто что-то мололи, подтвердил его опасения. Карбюратор залило.
Выбравшись наружу, он откатил фольксваген как можно дальше с дороги и побежал.
- С Рождеством, - кричали ему редкие прохожие.
В тот момент, когда она потянулась за флаконом аэрозоля "Рейд", кото- рый лежал в нескольких дюймах от ее лица, Линн подумала - как долго ей будет везти. Через мгновение она катилась вбок, чтобы увернуться от од- ного из прыгнувших Гремлинов и выпустить в другого, который еще находил- ся в воздухе, сильную струю противно пахнущей смеси. Временно ослеплен- ный и озлобленный, он врезался в первого Гремлина и, дико царапая когтя- ми, вырвал несколько больших кусков мяса из тела собрата.
Забытая ими, Линн вскарабкалась на ноги, все еще держа флакон с аэро- золем.
Пятясь к полке, она вдруг ощутила, что в кухне еще кто-то есть. Резко развернувшись, она увидела третьего зеленого дьявола, изготовившегося для удара. Поскольку он стоял на полке, его ужасные красные глаза были на одном уровне с ее глазами - пара завораживающих кругов, которые, ка- залось, испускали собственный злобный свет изнутри, а не отражали внеш- нее освещение. Направив на него струю жидкости против насекомых, она смогла загнать его в угол как раз перед микроволновой печкой. Потом быстрым, почти судорожным движением она смогла втолкнуть Гремлина через открытую дверцу вовнутрь.
Быстро захлопнув дверь, она выставила максимальную температуру, вклю- чила печь и облокотилась на дверцу, чтобы бьющееся животное не могло выбраться. Другой рукой она выставила флакон с аэрозолем перед собой, чтобы защититься от сердито кружащего Гремлина, готовящегося к новой атаке.
Минуту спустя, когда она услышала хлюпанье в печи, ей в голову пришла неожиданная мысль. Слава Богу, я хоть раз послушалась Рэнда, подумала она, потому что это он уговорил меня купить печь с большой дверцей.
Посмотрев назад и вниз через стекло в печь, она увидела, что Гремлин спекся в желеобразный зеленый омлет и злобные красные глаза теперь укра- шают нижнюю часть омлета, как две одинаковые капельки кетчупа.
Об этом уже не стоит волноваться, подумала она, резко бросившись из кухни в гостиную. Она бежала быстро и проскочила мимо Гремлинов, но они поймали ее около рождественской елки, один из них низко пригнул ее, а другой запрыгнул ей на спину. Линн закричала, когда острые как ножи ког- ти вонзились ей в плечо. Борясь яростно, но тщетно, она поняла, что не сможет справиться с ними двумя. Она могла только сделать так, чтобы им было труднее.
С этой отчаянной мыслью, с одним Гремлином на ноге, а другом на спи- не, она закрыла глаза и врезалась в мерцающую елку.
Перейдя с быстрой рыси на отчаянный спринт, Билли подумал - приходи- лось ли еще кому-нибудь на Земле сталкиваться с тем, что он только что видел.
Приблизившись к дому, он обратил внимание на то, каким веселым и мир- ным он казался, теплые огни внутри составляли приятный контраст с покры- той снегом землей на улице. Центром идиллической домашней сцены была большая рождественская елка, вся в огнях, неизменный символ праздника, символ мира и довольствия.
Потом, как раз когда этот образ впечатывался в сознание Билли, елка совершенно исчезла из виду.
- Боже... - выдохнул он, переходя на бег. - Пожалуйста... не допусти, чтобы было уже слишком поздно...
Бежать по покрытой снегом улице с чередующимися участками льда, мяг- кого снега и рытвин от машин было нелегко; несколько раз он падал, цара- пая руки, но не отводил взгляд от окна дома. Силуэт, который он хотел увидеть, силуэт матери, никак не появлялся, и это быстро дало ему ответ на вопрос, мучивший его.
Спотыкаясь о ступеньки парадного крыльца. Билли ворвался в дом, авто- матически протянув руку, чтобы схватить меч, который, как он знал, мо- ментально упадет со стены на пол. Он упал, почти точно попав в руку, в тот момент, когда Билли увидел, что Линн жива, но истекает кровью. Ее шея была защищена от когтей одного из Гремлинов путаницей веток и елоч- ных украшений.
Прыгнув вперед, Билли махнул мечом, промазал и снова махнул.
Один из Гремлинов, имевший гриву белого меха, увернулся от ударов, но другой принял всю силу удара прямо над плечом. Конец меча попал в плас- тинки брони, рассек их и пошел быстрее, попав в мягкие ткани, аккуратно отделил голову от тела Гремлина. Она покатилась в камин. Лицо, застывшее в страшном оскале, медленно расплылось в гротескном изумлении, когда пламя охватило ее.
Линн встала на ноги, и они с Билли услышали смех из другого конца комнаты. Это был Полоска, его глаза горели злобой и ненавистью.
Мгновение Билли, казалось, хотел броситься за ним, потом он повернул- ся к матери.
- С тобой все в порядке? - спросил он, кладя меч, чтобы помочь ей.
- Вроде бы да, - проговорила Линн. Будучи всегда практичной, она до- бавила: - Мне кажется, это последний. Может, ты убьешь его?
Билли поднял тяжелое оружие и побежал за Полоской, но Гремлин, сооб- разив теперь, что находится в невыгодном положении, искал пути к отступ- лению. Вскочив на подоконник, он смог увернуться от первого удара Билли. Меч вонзился в лепнину. К тому времени, как Билли вытащил его, Полоска свернулся в шар и бросился в окно, выбив стекло. Он приземлился на снег и побежал прочь в темноту.
- О, нет! - промолвил Билли.
Они с Линн минутку помедлили, изучая раны друг друга, которые были живописно кровавы, но не опасны.
- Где Подарок? - спросил Билли.
- В подвале. Мне кажется, он прыгнул по желобу для грязного белья, когда все это началось.
- Хорошо.
Линн улыбнулась, смахнула потную прядь волос со лба.
- Я заколотила дверь, - сказала она. - Это было до того, как я узна- ла, кто есть кто.
Пробравшись через разгром в кухне, Билли помедлил минуту, чтобы расс- мотреть останки Гремлинов - одного запеченного, а другого размолотого.
- Боже, - сказал он, качая головой. - Ты же настоящий тигр.
- Скажем так, - ответила Линн. - Меня не просто одолеть.
Спустившись в подвал, Билли нашел клещи и вытащил гвоздь из дверцы желоба. Он открыл ее и посмотрел внутрь.
- Подарок, - сказал он. - Ты здесь, дружок?
За шелестом ткани последовало появление двух длинных треугольных ушей и мягкой пушистой головы Подарка. Нервно мигая на свету, он вскоре за- бормотал знакомым фальцетом. Когда Билли протянул руки, он быстро ухва- тился за них, чтобы его вытащили из кучи одежды.
- Эй, с тобой все в порядке? - спросил Билли.
Посадив Подарка на крышку стиральной машины, он исследовал его на предмет сломанных костей, отмечая, где тот порезался.
- Пошли, заклеим эти раны, - сказал он и понес Подарка наверх.
Линн, начавшая убирать в кухне, остановилась, чтобы погладить Подарка и поздравить его с тем, что он еще жив.
- Я думала, они убьют тебя, - сказала она.
- Эй, мама, посмотри, - сказал вдруг Билли.
Глаза Подарка расширились, когда он увидел останки Гремлинов. Выраже- ние его лица, казалось, говорило, что он доволен, но несколько взволно- ван, голова его нервно вертелась из стороны в сторону, и он озабоченно поглядывал на дверь в гостиную.
Линн удивленно посмотрела на Билли.
- Ты что, не понимаешь? - сказал Билли. - Он спрашивает, что произош- ло с остальными. Он видит, что осталось от двоих, и хочет знать, что с номерами три и четыре.
Отнеся Подарка в гостиную, он показал ему голову Гремлина в камине и отвратительное тело на решетке. Подарок улыбнулся, но потом нахмурился.
- Да, - сказал Билли. - Ты прав. Один убежал.
Подарок начал издавать тревожные звуки.
- В чем дело? - спросила Линн.
- Мы должны поймать последнего, мама, - ответил Билли. - Все останет- ся плохо, пока мы их всех не поймаем и не уничтожим.
- Но у нас достаточно для этого времени, - сказала она. - Мы можем вызвать шерифа Рейлли, и пусть он его изловит.
- Ты не понимаешь. У нас мало времени. Если последний размножится, все начнется сначала.
- Ты сильно ранен, - запротестовала Линн. - Я хочу, чтобы ты пошел к доктору Молинаро.
- Твои раны хуже.
- Хорошо. Пойдем вместе.
- Завтра.
- Когда они загноятся, да?
Билли знал, что правда на стороне матери, но он при этом чувствовал: здравый смысл велит ему срочно искать Полоску. Несмотря на обыкновение слушаться матери по той простой причине, что она часто была права, Билли покачал головой.
- Я ухожу, - сказал он. - Пока свежи его следы, и он еще не успел размножиться.
- Ну ладно.
Он нашел рюкзак и положил Подарка туда. Забежав наверх, он натянул свитер, чтобы было потеплее. Внизу в прихожей натягивая пальто, он нащу- пал холодный металлический предмет в кармане.

Предыдущая страница 12 Следующая страница


13 Джордж Гайп

Линн смотрела, как он вытаскивает его. Это был флакон "Рейда".
- Это мое тайное оружие, - сказала она. - Может быть, оно тебе приго- дится. И не забудь меч.
Схватив фонарь и закинув рюкзак с Подарком за спину, он поцеловал мать и вышел в снежный вечер.

ГЛАВА 16

Немногие испытывали желание посетить замечательную миссис Раби Дигл у нее дома, и еще меньшее число людей осмеливалось потревожить львицу в берлоге даже по необходимости. Конечно, так хотела миссис Дигл. Чем меньше посетителей, тем лучше. Даже ее покойный муж, Дональд, хотя и был богатым продавцом недвижимости, был для нее обузой в последние годы жиз- ни. Дело было не в том, что он долго болел; ей не нравилось, что он бол- тался рядом. Он послужил выполнению ее задачи, создав финансовую импе- рию, которая обеспечивала ей очень хорошую жизнь, и когда он отошел в мир иной, Раби Дигл испытала скорее облегчение, нежели горе.
Живя теперь одна с девятью кошками, она начала свой обычный вечер, разлив им еду в миски, но не поставив на пол, пока они не помурлыкали и не потерлись об ее ноги по меньшей мере пять минут. Таков был для них расчет за бесплатную еду - послушание, обожание и смиренное признание ее безграничной власти.
Засмеявшись, она поставила миски на пол в смотрела, как ее питомицы нападают друг на друга, борясь за еду.
- Кошки, - сказала она себе. - Они намного лучше людей. И не ноют по поводу проблем с деньгами.
Когда они закончат есть, миссис Дигл отдохнет перед телевизором, пос- мотрит свои любимые программы игр. Ей особенно нравились те, в которых участников заставляли полностью унижаться ради денежных призов.
- Интересно, какие дураки выставятся сегодня, - сказала она вслух, запахивая атласный халат поплотнее.
В большом старом доме было прохладно, но миссис Дигл не нагревала по- мещение больше чем до пятидесяти пяти градусов Фаренгейта, даже когда по краям окон образовывался лед. "Зачем мне обогащать нефтяные компании?" - спрашивала она, когда ее племянник Уелдон забегал с какими-нибудь дело- выми бумагами и жаловался на холод.
Она также не обогащала мебельные компании, пользуясь обстановкой, ко- торая была куплена сразу после их с Дональдом свадьбы; к этим старым стульям и столам прибавлялись в течение многих лет предметы мебели, кон- фискованные у семей, которые не смогли заплатить ренту или выкупить зак- ладную вовремя. В результате огромные комнаты - темные из экономии и до потолка заставленные разной рухлядью - напоминали склад предметов, пос- тупающих на аукционы невостребованных вещей. Если другим это не нравит- ся, думала миссис Дигл, ничего не поделаешь. Она чувствовала себя уютно в таком несколько мрачном окружении, и это было главное.
Единственной ее уступкой современной технологии - ибо даже телевизор был старый, черно-белый, - было устройство, приделанное к лестнице. Фак- тически это было кресло-каталка с мотором и приводом, его порекомендовал врач миссис Дигл, чтобы она не утруждала свое слабое сердце подъемом по ступеням. Хотя она пользовалась им в силу серьезной причины, миссис Дигл все равно испытывала некоторое волнение и восторг, когда садилась в не- го, нажимала на соответствующую кнопку и автоматически поднималась на второй этаж. Хотя она никогда бы в этом не призналась, она часто изобре- тала поводы подниматься и спускаться, чтобы насладиться поездкой.
Она уже уселась в это устройство и собиралась нажать кнопку "ВВЕРХ", когда раздался звонок в дверь.
- Черт! - рявкнула она. - Кто это может быть в такое время? Что, у людей нет уважения к чувствам других?
Она медленно подошла к парадной двери, открыла ее и выглянула на ули- цу.
Это была миссис Хэррис, закутанная в старое пальто. Дрожа, она протя- гивала конверт рукой в перчатке.
Миссис Дигл не пригласила ее войти.
- Да? - сказал она холодно.
- Я принесла Вам деньги по закладной за прошлый месяц, - сказала мис- сис Хэррис несколько гордо. - Мы продали кое-какие вещи и...
- Меня это не интересует, - выпалила миссис Дигл в ответ. - У меня есть банк, который занимается моими делами.
- Да, мадам, но я просто не успела собрать деньги до того, как он закрылся, а поскольку Вы сказали...
- Насколько я помню, я сказала, что хочу получить все, что мне причи- тается, а не то, что мне причиталось месяц назад.
- Извините, мадам.
- Это так?
- Да, мадам.
Миссис Дигл протянула руку, выхватила конверт и злобно улыбнулась.
- Возможно, Вам не придется больше думать о том, как иметь дело со мной, - сказала она, - поскольку я намереваюсь продать большую часть мо- ей собственности "Хайтокс Кемикал". Это относится и к Вашему дому. До свидания.
Оставив миссис Хэррис с явно смущенным и несчастным выражением на ли- це, миссис Дигл захлопнула дверь.
Вернувшись на кухню, где кошки начали драться, миссис Дигл прибрала вокруг кошачьих мисок, приготовила себе чашку растворимого супа, чтобы поесть, пока будет смотреть телевизор, и перебралась в мрачную пещеру из вытертого бархата, которую она называла своей гостиной.
Только она уселась в старое кресло-качалку, как зазвенел дверной зво- нок.
- Опять! - закричала она. - Это отвратительно. Эта неудачница, навер- ное, стояла там десять минут, собирая мужество, и теперь хочет умолять меня изменить решение. Дональд был прав. Все эти людишки - ленивые без- мозглые бродяги, которые хороши лишь для двух вещей - грубой работы и потребления пищи...
Направляясь к двери, она добавила от себя:
- И образования мусора. Он про это забыл.
Открыв дверь, она услышала рождественскую песенку, которую пели слег- ка не в лад, но с большим энтузиазмом.
"Радость миру..."
Миссис Дигл подняла руки, и этому жесту сопутствовала не громкая осанна, но вопль отчаяния.
- Прекратите! - заорала она. - Прекратите выливать содержимое вашей клоаки мне на уши!
Юные исполнители, поколебленные, но полные решимости побороть миссис Дигл, продолжили:
"Господь пришел,
Пусть земля примет своего Царя..."
- Убирайтесь! Я ненавижу рождественские песни! - закричала миссис Дигл. - Убирайтесь с моего газона! Уносите свои голоса куда-нибудь в другое место! К очистным сооружениям! Убирайтесь!!!
Ее резкий голос вызвал разброд среди исполнителей. Мелодия начала ис- чезать и сменилась разрозненными звуками.
- Так-то лучше, - заявила миссис Дигл, улыбнувшись замолчавшей груп- пе. - Если вы будете просто стоять на снегу с закрытыми ртами, мне это будет гораздо приятнее.
Она развернулась, и дверь захлопнулась за ней.
Смущенные и обиженные, ребята посмотрели друг на друга в поисках уте- шения. Долго никто ничего не говорил.
- Давайте попробуем сходить в те новые дома, - наконец предложил один из них. - Там молодые люди, очень приятные, не как эта старая...
- Женщина, - добавил другой благородно.
Когда группа пошла по полю, они один за другим поняли, что среди них появился новенький. Он был совершенно спрятан под толстым шарфом. Он или она был или была меньше других, и потому каждый решил, что новый участ- ник - младшая сестра или брат кого-нибудь из группы, который нарядился в соответствующий костюм. Со временем, когда он присоединился к пению, своим голосом новичок привлек больше внимания, чем внешним видом. Он пел как будто со сжатыми зубами, слова у него выходили размытыми и тонкими, получалось нечто среднее между звуком еврейской арфы и неясным фальцетом бурундука.
- Может быть, - высказал предположение один из исполнителей, - все проблемы из-за этого паренька.
- Не, - ответил другой. - Это просто миссис Дигл. Она всех ненавидит.
- Да, ну и что? Мы же не церковный хор. Мы поем, чтобы людям было приятнее.
- Да, Наверное, ты прав.
Несмотря на предложение, не критиковать новичка за его пение, один мальчик решил, что нужно по крайней мере выяснить, что это за вольный певец. Подойдя ближе, он с удивлением обнаружил, что тот быстро отбегает от него.
- Эй, - сказал мальчик. - Ты что, не хочешь разговаривать? Я просто хотел узнать, кто ты.
Маленький человечек не отвечал.
- У тебя хороший костюм, но не для этого праздника. Сейчас Рождество, а не Новый год.
Ответа по-прежнему не было.
- Держу пари, я знаю, кто ты - Эрик Воллмэн. Так?
Маленький человечек не отвечал.
Список примерно десяти имен местных мальчиков и девочек не вызвал ни- какой реакции.
- Эй, поди сюда. Я хочу поговорить с тобой.
Новичок не приблизился, и тогда мальчик побежал за ним. Хотя малыш в неудобном костюме бежал по снегу удивительно быстро и ловко, более широ- кий шаг помог преследователю быстро оказаться на расстоянии нескольких дюймов от него. Когда мальчик протянул руку, чтобы схватить таинственно- го незнакомца, он неожиданно наткнулся на необычайно враждебный рев, и руку его пронзила острая бодь.
- О! - закричал он.
Посмотрев вниз, он увидел, как кровь сочится сквозь оборванный рукав куртки. Скорее от злости, чем от боли он, сложив руки рупором, закричал вслед убегавшему.
- Ты все равно отвратительно поешь! Ты нам не нужен! У тебя мерзкий голос!
Уже около часа они шли от четкого следа трехпалой лапы Гремлина по смазанным пятнам и потом - обычно благодаря везению, а не мастерству - снова выходили к четким отпечаткам. Чтобы поддержать дух и сохранить яс- ность мысли. Билли все время разговаривал с Подарком и с самим собой, планируя следующий шаг.
- Подарок, мне сейчас кое-что пришло в голову, - сказал Билли. - Вода помогает, вам размножаться, так? А снег - это просто замерзшая вода. Но, видимо, снег не имел никакого действия на Полоску. Иначе все здесь было бы усеяно этими существами. Как они кстати называются? Это, конечно, не Могваи. Они скорее похожи на те существа, о которых мне говорил мистер Фаттерман. Как он их называл? Греббли? Гремлины? Да, точно. И подумать только, я считал, что он спятил. Во всяком случае, для того чтобы вы размножались от воды, должно быть теплее. Полоска не найдет такой воды на улице, значит, удача на нашей стороне.
Билли знал, что болтает ради прибавления уверенности, но, излагая свои мысли вслух хотя бы Подарку, он мог заодно привести их в порядок.
Он вспомнил, как однажды в средней школе, когда он писал доклад о Шерлоке Холмсе, на него оказало большое впечатление то, что он узнал о силе разума легендарного сыщика. В большинстве случаев - по крайней ме- ре, в тех рассказах, которые Билли помнил лучше всего. Холмс мог предс- казать следующий шаг злодея, просто-напросто поставив себя на место про- тивника. Теперь Билли начал это делать по отношению к Полоске.
- Давай подумаем. Подарок, - сказал он. - Куда бы мы пошли на месте Полоски?
Если принять во внимание узкие границы, в которых мог действовать По- лоска, вопрос был не такой уж сложный.
- На улице темно, и он может свободно двигаться куда ему угодно, но снег явно слишком холодный, чтобы использовать его для размножения, - рассуждал Билли. - В доме есть то, что он, наверное, ищет - более теплая вода. Но большинство домов сейчас ярко освещены. Кроме того, существует проблема - как пробраться внутрь. Он может сделать это? Да, он может свернуться в шарик и броситься через окно, как у нас дома. Но это прив- лечет внимание, и его могут поймать... Если только он не выберет дом, где никого нет... Или... он может попытаться проскользнуть, например, когда кто-то входит внутрь... или если дверь откроют на минутку...
В это время он смутно услышал пение на некотором расстоянии. Он слу- шал его около четверти часа, прежде чем сообразил, что здесь возможна связь.
Побежав быстрее, он направился на звук голосов.
- Может быть, это далеко от истины, - сказал он Подарку, - но на мес- те Полоски, я думаю, мы попытались бы увязаться за этими исполнителями. В худшем случае они помогли бы нам замести следы. А если бы кто-нибудь оставил дверь открытой, пока они поют, может быть, у нас появился бы шанс проскользнуть вовнутрь... Во всяком случае, нетрудно их расспро- сить. Может быть, они видели его во время своего похода.
Убедив себя, что он здорово все придумал. Билли плотнее затянул крыш- ку рюкзака, чтобы укрыть Подарка от холода и быстро побежал. Через чет- верть мили он нагнал исполнителей.
- Привет, - сказал он. - Я ищу малыша примерно вот такого роста.
Он держал руку примерно футах в двух с половиной от земли.
Реакция была мгновенной.
- Да, - сказал один из певцов. - Мы его видели. Он Ваш младший брат или кто?
- Не совсем. А что?
- Потому что он мерзавец. Нил пытался выяснить, как его зовут, а он убежал. Когда Нил догнал его, он пырнул его ножом.
Билли оглянулся.
- Нил здесь? - спросил он.
- Нет, - сказал другой. - Он ушел домой, когда увидел, как сильно у него порвано пальто. И из руки у него шла кровь.
- Почему вы ищете мерзкого карлика? - спросил другой певец.
- Потому что ему надо домой, - ответил Билли. Он решил не пугать их правдой. - Куда он вообще-то пошел?
Несколько человек указали на темное здание, которое нависало тяжелой тенью между двумя маленькими ярко освещенными домами. Это было здание ИМКА.
- Не знаю, почему он туда пошел, - сказал один из певцов. - Там зак- рыто крепко-накрепко.
- Может, он просто испугался, - предложил другой.
- Спасибо, - сказал Билли. - И скажите Нилу, что я прошу прощения, если малыш поранил его.
Когда он начал отходить, трое или четверо мальчиков одновременно за- метили Подарка, который высунулся изпод крышки рюкзака, и побежали за ним.
- Эй, - позвал один из них. - Что это за зверек? Какой хорошенький.
- Это Могвай, - ответил Билли.
- Откуда он?
- Издалека. Послушайте, мне надо идти. Большое спасибо за помощь.
Быстро махнув им на прощание, он побежал к темному зданию, найдя зна- комый трехпалый след Полоски меньше чем через минуту. Побежав быстрее, он проследовал по свежим следам почти полностью вокруг здания, пока они не оборвались.
Прямо под разбитым окном.
- Должно быть, это то самое место, Подарок, - сказал Билли, в голосе его послышалась смесь предвкушения и волнения.
Когда Билли вынимал оставшиеся куски стекла из рамы, чтобы забраться через разбитое окно, он вспомнил скандал, который разразился несколько месяцев назад, когда из конторы ИМКА украли пишущую машинку. Некоторые возмущенные жители, может быть, слишком живо воспринявшие случившееся, предложили напичкать каждое общественное здание во всем городе лучшими сигнальными устройствами и патрулировать их круглые сутки вооруженными охранниками. Другие, те, кто гордился репутацией Кингстон Фоллз как бе- зопасного для жизни места, решили, что пока эта кража не окажется чем-то большим, нежели единичное преступление, достаточно обычных мер предосто- рожности. Было заменено несколько заманчиво слабых замков в средней шко- ле и в ИМКА, а также вставлены выбитые стекла на первых этажах. Теперь, пробираясь через отверстие, Билли вспомнил один из основных моментов крупных дискуссий прошлым летом относительно руководства Кингстон Фоллз.
"Я всецело за то, чтобы потратить деньги на оборудование служебной части этих зданий устройствами против грабителей, - сказал один из чле- нов совета, - но я не понимаю, почему мы должны тратить деньги на то, чтобы защищать от грабителей первый этаж ИМКА. Там ведь только несколько привинченных к полу металлических сейфов, баскетбольная площадка и дру- гие вещи, которые невозможно унести. Что там будут красть? В любом слу- чае, полиция как следует патрулирует этот район, и соседи тоже присмат- ривают".
Теперь, опасно балансируя на раме, Билли подумал: что если несмотря на погоду и плохую видимость, кто-нибудь уже заметил его? Если это так, он знал, что очень скоро услышит вой сирены, поскольку жители Кингстон Фоллз гордились своим уважением к закону и порядку и не были склонны от- ворачиваться, когда сталкивались с преступной деятельностью.
Преступная деятельность, думал он, неужели я в такое ввязался? Он знал, что это не так, но ему пришлось признать: для постороннего глаза его действия казались явно противозаконными. Что бы он мог сказать, если бы его поймали внутри здания? Поскольку никакое оправдание не показалось бы логичным в такой ситуации, его арестовали бы за взлом - просто так. Интересно, разрешили бы ему получить рождественские подарки в тюрьме.
- Значит, опять наружу, - сказал он громко. - Последний шанс...
Приняв собственный вызов, он резко прыгнул в здание. Приземлившись на бок в темноте, он быстро нашел фонарь, который выпал из кармана и начал вставать на ноги. В этот момент он услышал неземной страшный хохот, ко- торый пронесся по нижнему этажу. Он прозвучал близко, но поскольку зал был просторным и пустым, Билли знал, что Полоска мог быть в пятидесяти или ста футах от него.
Помедлив, он решил дать возможность глазам привыкнуть к темноте преж- де чем двигаться вперед. Прошла минута. Не было слышно ни звука кроме позвякивания цепей машины, проехавшей недалеко от центра. Проползла еще минута. Билли чувствовал теплое дыхание Подарка на шее, слышал легкий шорох ткани, когда его рука изменила положение на боку. Кроме этого, ни- чего... Не слышно ни скрежета когтистых лап, ни смеха, ничего...
Наконец тишину пронзил звук. Не мягкий или тихий звук, выдающий мес- топребывание кого-то, но явный и четкий звук, которого можно было ожи- дать в таких условиях.
Стук баскетбольного мяча.
Тук... Тук... Тук-тук-тук...
Это не намеренный стук мячом, поправился Билли. Это баскетбольный мяч, который упал и теперь останавливается.
Сориентировавшись, он двинулся так быстро, насколько позволяла темно- та, в направлении отсека с оборудованием - части первого этажа, про ко- торую член совета забыл, когда утверждал, что там нечего красть. Но от- сек всегда был заперт, насколько Билли помнил, и не каким-нибудь навес- ным замком, который можно отпилить или сорвать. Подойдя к двери, он про- тянул руку и потрогал бронзовый квадрат, всегда напоминавший ему замки, которые показывают в фильмах про тюрьму. Он слегка толкнул дверь, потом сильнее. Дверь не поддавалась.
Тогда как же, начал он спрашивать себя...
Твердый предмет, ударивший ему в голову, был ответом. За ним тут же последовал громкий истерический смех, который зазвучал прямо над ним.
Направив фонарь вверх. Билли услышал, как хохот сменился криком боли, а потом чем-то очень похожим на длинное ругательство на могвайском язы- ке. Луч фонаря ударил в красные глаза Полоски, и когда голова Гремлина конвульсивно дернулась назад, Билли увидел, что между потолком и верхни- ми прутьями решетки отсека есть пространство в шесть-восемь дюймов. Для человека оно было бы слишком узким, но Полоске туда явно было легко про- лезть.
Нарушив теперь темноту. Билли решил держать Гремлина в свете фонаря, поскольку если он снова ускользнет...
У него было мало времени для размышлений о последствиях новой ошибки. На него посыпался град хлама из всех мелких предметов в отсеке - из бейсбольных мячей, гвоздей, отверток, гаечного ключа, старой тапки, кус- ков дерева и всех металлических деталей, с которыми мог справиться По- лоска. Уворачиваясь как мог, прикрывая голову и Подарка от града, Билли как-то умудрялся не сводить фонарь с Полоски. У него была одна стратегия - выжидать, не удастся ли сбить зверя с клетки и напасть на него с ме- чом, - стратегия, которая во многом зависела от того, как долго батарей- ки фонарика...
Внезапно свет погас - в руку Билли ударил острый предмет, и он уронил фонарь. Когда фонарик ударился об пол, пластиковая крышка откололась, батарейки и лампочка со звоном разлетелись в разные стороны.
Стон Билли смешался со смехом Полоски в наступившей полной темноте.
Упав на колени, Билли начал шарить ладонями, пытаясь нащупать части фонарика. Он быстро нашел батарейки, потом лампочку и, наконец, крышку. Когда он попытался наощупь собрать фонарик, он услышал, как Полоска по- бежал по боку клетки, и его когтистые лапы приземлились с металлическим стуком всего в ярде от него. Если бы Билли не был занят фонариком, он мог бы вслепую ударить мечом - так близко он был к Гремлину. Минуту спустя, когда фонарик снова заработал, он бросился по холлу и успел уви- деть, как Полоска завернул за угол.
Он направлялся через баскетбольную площадку, и его острые когти скре- жетали по гладкой деревянной поверхности. Он бежал в угол, к небольшим складским помещениям и двери, ведущей в большую комнату, где был...
- О, нет! - выдохнул Билли и бросился бежать. - Бассейн! Мы не должны подпустить его к этой двери!
Побежав со всей скоростью, на которую он был способен, держа фонарь перед собой, он заметил с облегчением, что Полоска завернул в направле- нии складских помещений. Хорошо, подумал Билли, теперь у нас по крайней мере есть шанс.
Добежав первыми до дверей бассейна, они теперь могли не пустить По- лоску к воде - пока не сядут батарейки. А тем временем Билли мог найти главный выключатель.
- Вот, - сказал он, скидывая рюкзак. Он вложил фонарик в лапы Подарка так, чтобы он светил от его лица и прямо от двери. - Держи его вот так. Не двигайся. Хорошо?
Подарок крепко сжал фонарик в лапах, глубоко вздохнув, когда Билли исчез в темноте.
Убегая, Билли задумался о том, что будет делать Подарок, когда он найдет главный выключатель. Ему это причинит такую же боль, как и Полос- ке. Он может убить его, как того Могвая, который умер у заднего крыльца на солнечном свете. Он на секунду помедлил, размышляя, вернуться ему или нет. Потом он бросился вперед. Если свет зажжется, рассудил он, Подарок сможет упасть обратно в рюкзак и избежать боли. Полоска от нее оцепене- ет, и я смогу прикончить его.
Сжимая в руке меч, он наощупь пробирался вдоль стены, гадая, на что наткнется вначале - на Полоску или на выключатели. Минуту спустя, не наткнувшись ни на что, кроме гладких холодных квадратиков плитки, он на- чал уже думать, что поиск того или другого может продолжаться бесконеч- но.
- Где выключатели? - пробормотал он беспомощно, оглядываясь через плечо, чтобы убедиться, что фонарик по-прежнему охраняет дверь. Несмотря на то, что батарейки явно ослабли, рассуждал Билли, у него есть еще нес- колько минут, пока они работают. Осознав это и отчаявшись найти выключа- тели - если таковые имелись в этом углу спортивного зала, - он двинулся к противоположной стене.
Наверное, он прошел около пятидесяти футов, когда оглянувшись на дверь бассейна, чтобы посмотреть, насколько ослабли батарейки, он увидел последний акт разумной стратегии Полоски. Явно вычислив, что Подарок держит фонарик, а Билли пытается обойти его или добраться до выключате- лей верхнего света, Полоска шел вдоль стенки, подкрадываясь к Подарку и прикрываясь от прямых лучей. Теперь, слишком поздно, Билли увидел силуэт Гремлина, который он не мог не узнать, - черная фигура была очерчена светлым контуром. Двигаясь дьявольски медленно, фигура замерла рядом с Подарком, как кобра, готовая броситься на добычу.
- Смотри! - закричал Билли через всю площадку. - Осторожно, Подарок! Он...
Фонарь с шумом упал на пол и покатился под аккомпанемент серии стонов и слабого писка, которые эхом прокатились по спортивному залу. Побежав на смутные очертания двери бассейна, Билли буквально бросился в клубок тел. Два одновременных болезненных удара пришлись ему в плечо и в бок. Махнув кулаком, Билли почувствовал, что попал в твердый предмет и услы- шал, как взвыл Полоска.
Ориентируясь на звук, он нанес еще один удар, и Полоска оторвался и убежал в бассейн.
- Нет! - услышал Билли собственный отчаянный крик.
Услышав скрежет когтей Полоски по плиткам, который становился все слабее, Билли поспешно нашел фонарик и побежал к бассейну. Он не включил фонарик, хотя почти ничего не видел без него. Даже в нынешнем состоянии, близком к панике, он сознавал, что светом нужно пользоваться осмотри- тельно - не только из-за слабеющих батареек, но потому что внезапное движение Полоски в определенном направлении теперь...
Долгий и особенно злобный смех сообщил Билли о том, что худшее уже произошло. Полоска обнаружил бассейн и оценил его возможности неограни- ченного воспроизводства.
Он стояла дальнем углу, слегка подпрыгивая вверхвниз в воде, нос его вдыхал ароматный дымок, поднимающийся с поверхности тела, руки его обра- зовывали широкую победную арку над головой, как у атлета, который только что забил решающий мяч в игре. Каждый раз, когда во время своего побед- ного танца он опускался на плиточный пол, смех его слегка усиливался, и теперь он был похож на живую волынку, из которой постоянно извлекают од- ну единственную ноту.
- Нет... - выдохнул Билли. - Пожалуйста, HЕТ!
Легкое прикосновение меха к его руке показало ему, что с Подарком все в порядке, - одна хорошая новость за то время, что он стоял и беспомощно смотрел, как Полоска плескался в воде.
Включив фонарик, Билли подбежал к дальнему концу и направил его в во- ду. Полоска медленно нырнул на дно бассейна и лежал лицом вниз, свободно опустив руки по сторонам. Какое-то время Билли надеялся...
Легкое потрескивание лишило его надежды. Спина Полоски покрылась ма- ленькими пузырьками, которые всплывали и распространялись по поверхности бассейна. Как огромные круглые амебы, они делились вновь и вновь, прев- ращая воду в кипящий зеленый кисель. Легкое потрескивание вскоре перешло в рев, оглушительный вой сотни нечеловеческих голосов, орущих от боли.
Билли смотрел, завороженный, но лишь минуту. Потом, схватив Подарка, он то ли выбежал, то ли выпал из здания.

ГЛАВА 17

Съехав по пологому склону в пятидесяти ядрах от здания ИМКА, Билли оказался зрителем мрачного шоу, которое во многом было его произведени- ем. Вначале было не слышно и не видно почти ничего кроме зеленоватой дымки, поднимающейся над зданием и отдаленного хохота. Потом внутри на- чалось движение и звуки явно усилились. Вскоре Билли увидел одну фигуру, а потом десятки их, движущихся в окнах - каждая была полноценным Гремли- ном!
- О боже! Когда Гремлины размножаются, они делают это сразу, да?
Подарок смахнул слезу. Он мог бы рассказать об опасностях, и всего этого можно было бы избежать... если бы он мог лучше общаться... если бы эти люди последовали его совету... Если бы, если бы, если бы...
Теперь больше не имело смысла сослагательное наклонение.
Насколько понимал Билли, исчезла последняя надежда. Когда они с По- дарком спускались по склону всего несколько минут назад, он думал, что можно вызвать пожарных, и они могли бы поджечь коконы, пока те созрева- ют. Но коконов не было, не было никакой промежуточной стадии даже вре- менной уязвимости, когда можно уничтожить или перевезти их в такое мес- то, где они причинят меньший вред.
Билли вздохнул.
- Что нам теперь делать, Подарок? - спросил он устало. - Просто сми- риться, идти домой и ждать? Больше мы ничего не можем сделать, да?

Предыдущая страница 13 Следующая страница


Гремлины 14

Это было бы разумно, но он знал, что теперь не может сдаться. Спо- собствовав выпуску этих дьявольских существ на Кингстон Фоллз, - а может быть, на весь мир! - он должен был перед самим собой и перед всеми ос- тальными сделать все возможное, чтобы исправить ошибку. Это было основ- ным, моральным соображением. Он знал также, что если просто сидеть и ни- чего не делать, можно сойти с ума.
- Наверное, - сказал он медленно, - нам нужно идти в полицию.
Ему не очень хотелось рассказывать все, что случилось, шерифу Рейлли и помощнику Бренту, которые отличались исключительной тупостью. Даже из- ложение им обычной проблемы было делом непростым, настолько они были убеждены, что все остальные люди хитры, тупы или одновременно и хитры, и тупы. Плюс к этому - вполне объяснимое сопротивление, которое испытает каждый, услышав рассказ о Гремлинах или им подобных существах. Будучи страстным любителем кино, Билли уже представлял себе сцену, которая ра- зыграется в полицейском участке. Как в столь многих фильмах ужасов, он объяснит, что произошло. Полицейские отнесутся к этому по меньшей мере скептически. Потом, чтобы убедить их, он предложит им пойти в среднюю школу, чтобы взглянуть на тело Рэя Хэнсона и останки Гремлина. После долгих уговоров оии пойдут за ним туда - и конечно, тел там уже не бу- дет. Либо произойдет это, либо исчезнет Гремлин, и у полиции не будет другого выхода кроме как арестовать Билли по подозрению в убийстве.
Перед лицом необходимости объяснять все этим людям Билли заколебался. Но не надолго, поскольку ИМКА явно кишел внутри телами. Мелькая в окнах, они придавали зданию вид слабо освещенного концертного зала или театра после окончания вечернего представления.
- Пошли, Подарок, - сказал наконец Билли. - Наверное, если мы хотим помешать этим ребятам захватить весь город, нам надо обратиться в поли- цию.
Через четверть часа в крохотном полицейском участке Кингстон Фоллз Билли рассказывал все происшедшее как можно проще и бесстрастнее, тща- тельно избегая жутко звучащих описаний, которые обычно исходят из уст персонажей фильмов.
Реакция полицейских несколько отличалась от того, что показывают в кино или по телевизору, хотя шериф Рейлли и помощник Брент действительно заняли позицию "давайте-посмеемся-над-ним-и-может-быть-он-спокойно-убе- рется", типичную для служителей закона в подобных ситуациях. Сидя за де- ревянными столами, попивая из пластиковых стаканчиков вино со взбитыми желтками и специями, они, может быть, выглядели менее официально и более дружелюбно, чем можно было бы ожидать, особенно поначалу. Козда стало очевидно, что Билли говорит серьезно, они позволили ему развить рассказ, не перебивая его.
- Гремлины, - сказал наконец Рейлли. - Маленькие монстры, ты сказал?
- Да.
- Конечно, зеленые, - продолжил шериф, едва заметно подмигнув Бренту. - Маленькие монстры всегда зеленые, знаешь ли.
- Да, они зеленые, - признал Билли, пожалев, что они не какого-нибудь другого цвета.
- С острыми клыками и длинными когтями?
- Да, сэр.
- И их тысячи, да?
- Я не считал, - ответил Билли. -Это было невозможно. Во всяком слу- чае, с виду около двухсот.
- Значит, около двухсот маленьких зеленых монстров с клыками и когтя- ми - по-моему, этого достаточно, - улыбнулся помощник Брент. - Ну и от- куда взялись эти Гремлины?
- Мой отец. Он преподнес мне одного в качестве подарка на Рождество несколько дней назад.
- Подарок... - проворчал Рейлли. - Твой отец всегда дарит тебе злоб- ных монстров?
- Нет, нет, - ответил Билли, на этот раз несколько более нервно. - Видите ли, вначале они не злобные.
- Конечно, нет, - кивнул Брент, и его снисходительное отношение стало совершенно очевидно.
- Кстати сказать, это даже не Гремлины, когда все начинается, - про- должил Билли. - Вы не могли бы уменьшить здесь свет?
- Почему, тебе что - режет глаза?
- Нет, сэр. У меня Могвай - это то, из чего получается Гремлин - в рюкзаке, но яркий свет может причинить ему боль, даже убить его.
Брент бросил на шерифа Рейлли взгляд, говоривший "Это-долж- но-быть-неплохо" и подавил зевок.
Надеясь, что взгляд на Могвая убедит их в в неземном происхождении этого существа. Билли ждал, стараясь не казаться сумасшедшим. Через ми- нуту Брент сделал пару шагов к выключателю на стене и погасил верхний свет.
Билли открыл рюкзак, вытащил Подарка. Двое полицейских тщательно рассмотрели его, однако не проявили нежности и восторга, как другие.
- Вот так выглядит Могвай до того, как становится Гремлином, - объяс- нил Билли.
- Да, - кивнул Брент. - Я уже видел таких. Они с островов на юге Ти- хого океана. По-моему, они называются как-то...
- Нет, сэр, - прервал его Билли. - Это не обычное земное животное.
Брент покачал головой.
- Может быть, так сказал продавец в зоомагазине твоему отцу, но я ви- дел их по телевизору. Знаешь, программа про дикую природу.
Зная, что с Брентом спорить бесполезно, Билли удержался от возраже- ний.
- Значит, это становится Гремлином, так? - спросил помощник шерифа.
- Да, сэр. Он МОЖЕТ, но не обязательно. - Зная, что его слова звучат все более невероятно, как у типично ненормального и недостойного доверия персонажа фильма, Билли все равно ринулся в бой. - Понимаете, они стано- вится Гремлинами, если... поедят после полуночи...
Брент прыснул и подавился глотком напитка. Струйки шафранового цвета жидкости потекли у него из уголков рта. Вытерев губы рукавом, он отвер- нулся и закашлялся.
- Поедят после полуночи, - проговорил шериф Рейлли, продолжая линию расспросов с того места, где Брент, закашлявшись, прервал рассказ. - Не понимаю.
- Может быть, он имеет в виду заход солнца в пятницу, - перебил его Брент, все еще слегка давясь. - Еврейские Гремлины.
- Давайте серьезнее, - сказал Рейлли. - Я действительно хочу доб- раться до сути. Значит, он превращается в Гремлина, если поест после по- луночи. Полуночи в каком часовом поясе? Ты хочешь сказать, что если я отвезу этого зверя на границу часового пояса, и он поест по одну сторону линии, все нормально, но если поест по другую сторону, он превратится в монстра?
- Наверное... - запнулся Билли. - Я не думал об этом в таком плане.
- И в чем дело - в том, что рот жует или что желудок переваривает? - быстро добавил Брент, игнорируя проблему пищевода. - Ты знаешь, что пища некоторое время находится в желудке...
Отмахнувшись от него, Рейлли спросил:
- Сколько еды? Один кусочек после полуночи? Достаточно этого, чтобы он сошел с катушек?
- Наверное...
- А что если он поест в десять часов, и у него что-нибудь застрянет в зубах, а потом после полуночи он это проглотит? - спросил Брент. - Это считается едой после полуночи?
- Вода - это пища? - добавил Рейлли.
- Нет, - ответил Брент. - В воде нет калорий. Если он съест что-ни- будь калорийное, вот тогда это произойдет.
- А диетические напитки? - спросил Рейлли с невозмутимым видом. - В них всего несколько калорий.
- Ну и все, - ответил Брент. - Одна калория - и это уже еда.
- Жена говорила мне о каких-то продуктах, в которых минусовые кало- рии, - сказал Рейлли. - То есть тело использует больше энергии для их пережевывания, чем получает от них. Как, например, сельдерей, латук и сырая морковь...
Поняв, что он ничего не добьется. Билли шагнул к двери.
Шериф Рейлли поднял руку.
- Минуточку, - сказал он. - Ты куда?
- Я, наверное, пошел, - сказал Билли. - Я знаю, что это звучит стран- но, но не я выдумал правила...
- Мы просто пытаемся понять, что происходит, - ответил спокойно Рейл- ли, на его лице лишь слегка отражался скрытый сарказм. - Допустим, ты внезапно умрешь или забудешь здесь этого зверя. Вдруг, как ты сказал, он превратится в сотню Гремлинов, если мы его покормим после полуночи. Мне хотелось бы побольше узнать. Например, если после полуночи нельзя, то когда опять можно? В шесть часов? С восходом солнца?
- И еще, - добавил Брент, не дожидаясь ответа Билли. - Как он размно- жается? Ему нужна самка или как?
Билли вздохнул и не ответил. Он решил не говорить этим людям больше ничего про Подарка, и ничего им не говорить про случай в школе. Пусть они думают, что он лунатик, если им так нравится. По крайней мере, они не могут арестовать его за это.
- Послушайте, извините за беспокойство, - сказал Билли. - Наверное, я просто плохо рассказал, и я не виню вас за то, что вы считаете меня су- масшедшим. Я просто зашел сказать вам, что сегодня вечером к вам могут поступить сообщения о вандализме или о том, как на людей нападали или их пугали зеленые монстры. Может быть, благодаря мне вы поверите, что эти люди не сумасшедшие. По крайней мере, я на это надеюсь. А если ничего не произойдет, тоже хорошо.
Закрыв крышку рюкзака над Подарком, он пошел к двери. Притворяя ее за собой, и выходя в темную холодную ночь, он услышал, как двое полицейских вначале подавленно захихикали, а потом разразились громовым хохотом.
- Ну, Подарок, - сардонически улыбнулся Билли. - Как я выглядел?
Серия странных и трагических событий, которые потрясли Кингстон Фоллз, началась через несколько минут.
Первый эпизод, который мог показаться отдельным несчастным случаем, был отмечен диктором радиостанции ВКФ Харманом Эллисом в 19.57 в качест- ве события местного значения, во время второго часа ток-шоу. В тот мо- мент он не понимал, что это лишь верхушка айсберга, и что происходящее будет держать его и слушателей в напряжении всю ночь.
"У меня здесь предупреждение для водителей в районе Кингстон Фоллз. Все четыре светофора на пересечении Рэндолф Роуд и Сорок Шестой дороги заклинило на зеленом свете в обоих направлениях. Две легковые машины и трейлер столкнулись там около получаса назад, причем все трое водителей полагали, что путь свободен. Машины серьезно повреждены, но никто не пострадал. Мы советуем водителям избегать этого перекрестка - Рэндольф Роуд и Сорок Шестая дорога, - пока рабочие не починят светофоры. Слушай- те нашу радиостанцию, и мы сообщим, когда движение будет восстановлен о..."
Вспомнив, что он поставил фольксваген всего в нескольких домах от по- лицейского участка, Билли решил проверить, прилепили ему квитанцию о штрафе или машину отвезли за три часа, прошедшие с тех пор, как он был вынужден оставить ее.
- Это меня не удивит, - сказал он Подарку. - Что бы ни случилось, я не удивлюсь, так уж идет сегодня день.
Повернув за угол, он был поражен тем, что увидел. Не только машина была там, где он ее оставил, но и на ветровом стекле не было квитанции. А когда он сел в нее и повернул ключ зажигания, мотор заработал, заурчав мягко и послушно как никогда.
- Здесь что-то не так, - пробормотал он. - Точно.
Развернувшись, он вскоре вернулся на Мейн Стрит и поехал к дому, со- вершенно не представляя себе, что делать дальше и к кому обратиться. Ему оставалось только надеяться, что Гремлинов каким-то образом отвлекут, пока они не наделают слишком много вреда.
"...еще одно объявление - вообще-то три объявления - мне начинает ка- заться, что Кингстон Фоллз используется в качестве испытательного поли- гона для проказников. Теперь у нас светофор показывает красный свет во всех четырех направлениях, и там на полмили скопился транспорт. Это на Маунтейн Роуд и Роллинг Виста Хайвей. Полиция едет туда, чтобы регулиро- вать движение, поэтому если вы находитесь на одной из этих магистралей, расслабьтесь, успокойтесь и ждите. Благодарите Бога, что вы не на Дельта Драйв возле Кармоди Стрит, поскольку там на пешеходов и водителей нале- тело около пятидесяти бесхозных автопокрышек. Они каким-то образом выка- тились из склада магазина и покатились по Кармоди огромной массой. Нес- колько машин побиты, а одна женщина поранилась, когда отпрянула от пок- рышки и наткнулась на столб. Это еще не все. Сегодня вечером непьющий и заслуживающий доверия источник сообщил, что на посетителей, входивших в Центр Магазинов Гавернорз Мейл, обрушился град швабр с крыши здания - не менее тридцати одновременно. Охрана не смогла найти виновных. А что если мы стали объектом нападения Гремлинов? Может быть, и нет. Скорее всего, это просто последние безумства перед Рождеством. Слушайте нашу програм- му, мы будем держать вас в курсе".
На углу около церкви Билли вдруг нажал на тормоза, его занесло в сто- рону и он чуть не угодил в сугроб, прежде чем остановился. Дав задний ход, он ехал футов сто, прежде чем поравнялся со знакомой фигурой, выхо- дящей из боковой двери церкви.
- Отец Бартлетт! - крикнул Билли через приспущенное окно.
Сгорбившаяся фигура помедлила, стала пробираться по обледеневшей до- рожке к машине.
- Это я, Билли Пельтцер.
- С Рождеством, Билли...
- Отец, пожалуйста, идите обратно в церковь, - предупредил Билли. - Здесь опасно.
Старик улыбнулся.
- Я просто хочу отправить последнюю открытку. Билли, - сказал он, вы- таскивая ее из кармана. Потом, почти про себя, он добавил: - Я совершен- но не думал, что они меня поздравят.
- Разве это не может подождать, отец?
- Наверное, может, но пройти надо всего один дом. В чем проблема - ты думаешь, что я поскользнусь на льду?
- Нет, отец, все гораздо хуже. Поверьте мне на слово, что здесь небе- зопасно, опустите письмо и сразу идите назад.
- Конечно. И с Рождеством тебя.
- Спасибо, отец. Вас также.
Билли завел машину и отъехал. Отец Бартлетт посмотрел ему вслед, по- жал плечами и пошел к почтовому ящику на углу. Пока шел, он оглядывался по сторонам и даже через плечо пару раз, но, казалось, никто не скрывал- ся в тени и не преследовал его. Работая с разными группами молодежи, отец Бартлетт знал, что нынешние молодые люди гораздо более мнительны и подозрительны, чем их отцы и деды. В таком мире мы живет, и нельзя ви- нить Билли Пельтцера за то, что он вдруг занервничал, даже в праздники.
Подойдя к почтовому ящику, Бартлетт приоткрыл крышку и бросил письмо.
Через секунду открытка вылетела обратно, ударившись о его пальто и упав на снег.
Моргнув, отец Бартлетт нагнулся и поднял письмо. Он медленно открыл дверцу почтового ящика, заглянул в темноту, пожал плечами и снова бросил конверт.
Тот снова вылетел обратно.
- Это, наверное, какая-то шутка, - пробормотал он, стараясь придать голосу доброжелательное выражение на случай, если его записывают на маг- нитофон. Снова подняв открытку, он постоял молча, озираясь вокруг доста- точно нервно. Он, конечно, видел по телевизору шоу, в котором средний человек становился объектом розыгрыша, и его снимали скрытой камерой, но, конечно, не при таком слабом освещении...
С другой стороны, современной технике подвластно почти все.
Он решил попробовать еще раз. Даже если его записывают, рассудил он, он не выставил себя в смешном свете. Кстати, он всегда реагировал на ро- зыгрыши нормально - со смесью искреннего удивления и веселья; прихожане, которые будут смотреть запись, не смогут обвинить его ни в злобе, ни в глупости. На тот случай, если это все снимали скрытой камерой - а пред- положив это, он ничего не терял - он решил добавить собственный милый штришок.
Еще раз опустив дверцу, он приложил лицо к отверстию и сказал:
- Еще раз попытаюсь, и все. После этого несу свое письмо в другой ящик.
Как только он произнес эти слова, он почувствовал, как в его руку вцепился холодный предмет. Когда она начал вырываться, другая клешня или рука обвилась ему вокруг шеи и начала затаскивать его голову в почтовый ящик.
- Это зашло слишком далеко! - закричал он, выдавив смешок, скорее ис- терический, чем искренний.
Теперь он потерял шляпу, и его непокрытую голову с болью втаскивали через ледяной край в нутро ящика. Извиваясь и изворачиваясь, обычно не- возмутимый отец Бартлетт начал звать на помощь.
"...Теперь, принимая во внимание все эти сообщения, мы меняем обычную схему и открываем прямые телефонные линии, чтобы вы могли звонить и го- ворить со мной об этом... явлении между объявлениями. Мы не хотим расп- ространять панику, но было бы несправедливо, если бы мы не сообщали о том, что происходит, и не рекомендовали нашим слушателям по возможности оставаться дома. Купите последние рождественские подарки после праздни- ков. Ваши близкие поймут. Итак... у нас было много звонков от людей, ко- торые видели очень маленьких животных или людей, которые выскакивали из тени и потом исчезали. Эти... существа имеют размеры примерно трехлетне- го ребенка, но ведут они себя, как спортсмены-олимпийцы. Откровенно го- воря, мы не знаем, кто они, и проблема усугубляется тем, что все эти лю- ди или существа одеты в костюмы.
Около восьми пятнадцати их видели неподалеку от Центра Торговли Га- вернор Молл, примерно в то время, когда покупатели начали застревать в стеклянных раздвигающихся дверях. Согласно сообщениям девяти человек, которые получили незначительные порезы и синяки, двери заманчиво откры- вались, а потом резко захлопывались с ужасной скоростью. Обслуживающий персонал магазинов сообщает, что система теперь контролируется, но большинство покупателей пользуются неавтоматическими дверями.
В другом районе Кингстон Фоллз произошел случай, который может быть, с этим связан, а может быть, нет. Клиенты первоклассного французского ресторана Симона в Уинслоу Пайк сообщили, что около восьми тридцати на- чалась драка. Согласно одному источнику, порции еды летели с одного сто- лика на другой, хотя никто не видел бросавших. Несколько официантов, несших тяжелые подносы, получили подножки, а скатерти соскальзывали на глазах клиентов, сметая салатницы и тарелки в проходы. В конце концов воцарился такой хаос, что началось буйство с французской кухней. Одной женщине оказывается медицинская помощь, поскольку она вдохнула беарнский соус".
- Тебе очень надо было смеяться над парнем, да? - пробормотал шериф Рейлли, когда они с помощником Брентом снова бросились к машине. Послед- ний час того, что начиналось как скучная ночь, был сумасшедшим и не- объяснимым.
- Мне? - ответил, защищаясь, Брент. - Ты же начал. Мне все равно ка- жется, что дело не в его зеленых чудовищах. Мне кажется, парень помешал- ся от безделья. А эта радиопрограмма, которая каждые десять минут дает информацию, совершенно не помогает. Ненормальные люди слушают такие вещи и начинают думать о том, что можно сделать, чтобы это переплюнуть.
- Ну ладно, бог с ним, - пожал плечами Рейлли. - Где Дадли и Уоррен?
- В Гавернор Молл.
- Ладно. У нас с тобой есть выбор - беспорядки на телестанции или лю- ди, на которых нападают рождественские елки. Куда ты хочешь?
Брент пожал плечами.
- Мне бы хотелось оставить средства массовой информации в покое. Пусть сами решают свои проблемы. Может быть, обычная свара.
- Тогда пошли к елкам.
Вырулив налево на Вашингтон Авеню, шериф Рейлли направил машину об- ратно к центру города. Улицы были довольно пустынны для кануна Рождест- ва, придавая Кингстон Фоллз вид города призраков, зато, так было проще передвигаться с места на место. Быстро доехав до конца квартала, он сно- ва свернул у Уотертона, и машину слегка занесло, когда...
- Что... - это было все, что успел сказать Рейлли прежде чем поли- цейская машина ударилась в прочную стену из поставленных на попа предме- тов.
Заскрежетав и резко остановившись, машина подпрыгнула. Прозвучал та- кой грохот, как будто в днище корабля ударила торпеда, полицейские выс- кочили из машины и осмотрели ущерб при свете фар.
- Кто же это сделал? - пробормотал Брент.
Перед ними на всю длину квартала были лишь шлакоблоки, поставленные на попа, как аккуратные могильные плиты, их квадратные силуэты выстрои- лись насколько хватало глаз.
"...прямо перед полицейским участком Кингстон Фоллз. Водителям мы со- ветуем избегать Уотертон Авеню между Вашингтоном и Адамсом. Полицейские сообщают, что неизвестные забаррикадировали улицы бетонными шлакоблока- ми, которые явно взяли со склада Строительной компании Уилльямсона по соседству.
Еще одна странное событие произошло всего в одном квартале от церкви Св. Франциска Асиззского, где отец Эдмунд Бартлетт опускал письмо. Пара невидимых рук или клешней затащила его в почтовый ящик дальше, чем по плечи, поранив при этом. Тем временем сосед, который увидел, что отец Бартлетт попал в ловушку, позвал на помощь, и его вытащили. Но когда по- мощники заглянули внутрь ящика, он был уже пуст.
К несчастью, это не последний пункт в списке необычных событий этого вечера. Баскетбольный матч между Тиграми и Китами Пресвитерианской Про- межуточной Лиги пришлось отложить, когда было обнаружено, что все мячи наполнены арахисовым маслом. Соревнование перенесено на восьмое января.
И последнее - пока что - мы получили сообщение Десятого канала о том, что источник помех - не у вас в телевизорах. Помехи вызваны неизвестными неполадками в оборудовании.
Я уже говорил о Гремлинах? Это явно на них похоже. Слушайте нашу программу".
- Диктор сказал по радио, что это Гремлины, Меррей, - сказала миссис Фаттерман, возвращаясь в гостиную с чашкой кофе для мужа.
- Может быть, он сказал это в шутку, - проворчал Фаттерман, сдержива- ясь, чтобы не стукнуть по телевизору. - Они всегда говорят это в шутку, но никто этому не верит.
Когда, покрутив ручки еще немного, он так и не смог исправить изобра- жение в телевизоре, он устало откинулся назад.
- Только не сейчас, - проговорил он. - Как раз, когда должен был при- ехать Перри Комо.
- Он опять поет "Аве Мария"? - спросила миссис Фаттерман, а потом продолжила: - Я думала, тебе это уже надоело. Они показывают это каждое Рождество.
- Это часть Рождества. Что сказали по радио про телевидение?
- Гремлины, - повторила миссис Фаттерман. - Никто не знает.
- Может быть, в них масса иностранных деталей, вот такое мое мнение, - проворчал Фаттерман. - То же, что и с этим чертовым "Сони". Я знал, что надо покупать "Зенит".
Щелкнув переключателем, он увидел, что по всем каналам идет ужасная зернистая пелена. Щеки его все больше краснели с каждым поворотом перек- лючателя. Стуча кулаком по боку телевизора, он иногда на мгновение ра- достно улыбался, когда появлялось прекрасное изображение, и возобновлял удары, когда снова возникали полосы.
- Это не просто один канал, - прорычал он. - Это или телевизор, или антенна.
- Ну, давай сейчас об этом не думать, - сказала миссис Фаттерман с мягкой улыбкой.
- Конечно, я не буду об этом сейчас думать, - рявкнул он в ответ. - Идут мои любимые рождественские передачи. Почему я должен сидеть здесь и смотреть на снег в ящике и на снег на улице?
Вдруг он вскочил на ноги и побежал к шкафчику в прихожей. Жена просто смотрела на его сборы, зная, что перечить ему бесполезно.
- Куда ты, - смиренно спросила она наконец.
- Пойду проверю антенну, - сказал он. - Может, ее сдуло.
Натянув на голову шерстяную шапку, он вышел, дошел до конца дорожки и посмотрел на крышу.
Антенна была в порядке, но этого мистер Фаттерман почти не заметил. Гораздо лучше он заметил три маленькие длиннорукие фигурки вокруг нее, которые вызвали у него страшные воспоминания о Второй Мировой войне.
Он долго простоял с отвисшей челюстью, глядя на тех троих, что играли с его антенной. Потом, вспомнив о ружье, которое он держал заряженным в закрытом шкафу, он вернулся к дому, не спуская глаз с крыши, пока не до- шел до крыльца.
"...дно предупреждение для водителей в районе Кингстон Фоллз. У нас есть сообщения о том, что на объездной дороге в черте города появился ряд знаков объезда, расставленным таким образом, что водители ездили кругами вокруг центра несколько часов. Некоторые водители, разозлившись оттого, что не могли найти выхода из этого тупика, остановили машины и создали огромные пробки, не говоря уже о нескольких столкновениях. Все, что мы можем вам сказать об этой ситуации - несколько местных гаражей вызвались выслать грузовики, чтобы вывезти водителей из этой зоны. На этих грузовиках большие желтые опознавательные знаки.
Мы советуем покупателям не пользоваться машиной Кингбанка во всех трех точках и машиной Вест Кельвинс. Они выдают рваные купюры и возвра- щают карточки согнутыми пополам. Сотрудники банков сделали заявления о том, что это не дело рук так называемых Гремлинов, но обычная неполадка, с которой уже сталкивались оба банка".
Шерифу Рейлли и помощнику Бренту понадобилось много времени, чтобы успокоить трех женщин, на которых напали автоматы в зоне отдыха Грин Бенд; они явно пережили ужасные минуты, и всем троим очень хотелось по- говорить об этом.
- Мы стояли между двумя рядами машин, - начала высокая женщина с си- неватыми волосами. - Алиса пыталась решить, покупать ли печенье с сыром, когда вдруг начали вылетать банки с содовой. Не выпадать, знаете, как когда вы за них бросаете деньги. Их выкидывали оттуда. Одна ударила меня прямо сюда, в больное плечо, а другая - Мод по подбородку. Ее до сих пор качает.
Брент кивнул и записал что-то в блокноте, не потому, что ему это было нужно или этого хотелось, но потому что он знал: от него этого ждут.
- Посмотрите, - сказала та, которую называли Алисой, указывая на сильный с виду порез под носом. - Не подумаешь, что это может сделать пачка жевательной резинки, да?
- Да, мадам, - ответил шериф Рейлли.
- Они так и кружили здесь, - вздохнула третья женщина. - Я думала, что это конец света.
- Знаете, мы не очень ловки, - сказала вторая. - Когда они начали ки- даться этим в нас, мы просто не могли увернуться.
Офицеры кивнули, сделали пару сочувственных замечаний и вернулись в машину.
Когда они ехали обратно в Кингстон Фоллз, шериф Рейлли наконец перес- тал бормотать про себя и сказал:
- Надо бы нам еще поговорить с парнем.
- С парнем?
- Да. С тем, у которого был тот смешной маленький зверек, что превра- щается в Гремлина, если покормить его после полуночи. У тебя есть его фамилия, да?
- Я думал, шериф, он Вам ее назвал.
- У тебя был лист жалоб, и я видел, как ты писал что-то после того, как он пришел.
- А, это я просто записывал, чтобы не забыть позвонить домой.

Предыдущая страница 14 Следующая страница


15 Джордж Гайп

- Замечательно.
- Но мне кажется, я знаю, кто он. Он работает в банке. Можно выяс- нить.
- Хорошо. Мне кажется, нам надо выяснить, что он знает, прежде чем мы будем действовать дальше.
"...линии по-прежнему работают. Телефон 922-7400, и приготовьтесь немного подождать, поскольку наш пульт, вполне в соответствии с временем года, горит, как рождественская елка. Ну, вот. Очередной звонок. Пожа- луйста, сэр, вас слушают.
- О. Да. Меня зовут Уиллки Смит, и я только что вернулся из ресторана Ховарда Джонсона, который выплюнул этот ужас мне в лицо...
- Ресторан на Вас плюнул?
- Нет. Одна из этих машин в мужском туалете, под которыми сушат лицо и руки. Машины с горячим воздухом...
- Да. Продолжайте.
- Ну вот, я включил ее, чтобы высушить лицо, и вдруг весь покрылся гадкой оранжевой жидкостью с ужасным запахом.
- Жидкостью? Вы можете сказать, что это?
- Не знаю. Запах был такой, как из туалета, но затхлый, как бы с пле- сенью, и...
- Ну, может быть, это слишком натуралистично. Где этот ресторан, сэр?
- Комперс и Лондейл. Знаете, что я думаю? Я думаю, что так хочет Бог. В Новом Завете говорится..."
По выражению лица мужа миссис Фаттерман поняла, что он собирается в крестовый поход. Он всегда был легок на подъем, но у него никогда не бы- ло такого стального взгляда, такого целеустремленного выражения за иск- лючением тех моментов, когда на него находило безумие или приступ месси- анства. Она видела его таким, когда у него из машины украли радиоприем- ник, и еще когда его любимая футбольная команда проиграла первенство ли- ги из-за плохого руководства. Когда он появился из подвала с ружьем, она убедилась, что все поняла правильно.
- Меррей, - сказала она, беря его за руку. - В чем дело?
- Гремлины, - ответил он. - На крыше.
- Какие Гремлины?
- Сейчас некогда объяснять. Оставайся в доме...
- Но если ты выйдешь на улицу и выстрелишь из этого ружья, об этом обязательно донесут, - возразила она.
- Отпусти руку, Джесси, - приказал он.
Она послушалась, и он вышел выполнять свою трудную задачу.
На улице он уже почти дошел до тротуара и увидел первых Гремлинов, но тут осознал, что Джесси права. Стрельба из ружья с лужайки перед домом довольно рискованна. Есть окно в задней стене гаража, откуда целиться еще лучше. Быстро войдя в гараж, он протиснулся мимо снегоочистителя, между которым и стенами по обеим сторонам оставалось всего шестнадцать дюймов, и распахнул окно. Он улыбнулся, поскольку обзор крыши был вели- колепен, и звук выстрела отсюда будет заглушен.
Прицелившись в одного Гремлина, он выстрелил в первый раз. Маленький зеленый дьявол доказал, что он не плод воображения и не бессмертен, ска- тившись с крыши и упав в сугроб. Фаттерман громко засмеялся. Ему нрави- лось снова стрелять из ружья, сцепиться с врагом...
Низкое урчание прервало его радостные мысли. Откуда этот звук? С кры- ши? Откуда-то поблизости? У него не было времени думать об этом. Ему нужно справиться с оставшимися нарушителями около антенны...
Он приложил ружье к плечу и снова выстрелил. Еще один Гремлин упал.
В возбуждении и горя желанием убить третьего врага, Фаттерман едва услышал, как ожил и заурчал снегоочиститель.
Третий Гремлин покатился с крыши.
- Нет, не смей! - заорал Фаттерман, поворачивая ружье за ним. В долю секунды он навел прицел на цель.
Теперь снегоочиститель, казалось, почти наклонился вперед, его колеса приготовились рвануться с места, как спринтеры со старта. Рев машины стал оглушительным, когда...
Вам! Вам!
- Черт побери! - выкрикнул Фаттерман. - Я тебя добью, сукин...
Он не закончил фразу. Резко рванувшись вперед, снегоочиститель пробил заднюю стену гаража, унося на себе Фаттермана в груде щебня и кирпича.
"...знаю, что всех вас интересует, какая будет погода в ближайшие дни, но вы не сможете узнать это, позвонив в метеослужбу. Никто точно не знает, почему, но звонки по телефону службы погоды почему-то попадают прямо в Магазин Карле на Вест Монтичелло Драйв. Но погоду нельзя узнать и позвонив по номеру Магазина Карле, поскольку эти звонки попадают прямо на горячую линию Анонимных Игроков. Несколько минут назад представитель телефонной компании сообщил нам, что телефонная станция Кингетон Фоллз подверглась нападению сегодня вечером, и там полный хаос. Поэтому ста- райтесь звонить только в случае крайней необходимости.
Тем временем, еще три раза люди застревали в телефонных будках, прев- ращавшихся в..."
- Ну, что ты думаешь по этому поводу, Кейт? - улыбнулся Дорри, обло- котившись на стойку. - Как ты думаешь, это Гремлины, коммунисты, конец света или просто обычный бардак?
В кабачке почти никого не было, в основном из-за странных и пугающих случаев, происшедших в Кингстон Фоллз и вокруг него. Вначале первые ве- черние посетители были склонны воспринимать странные события весело, но когда поступили сведения об авариях электросети, приведших к пожарам, о том, как человека ударила током рождественская елка, и о других случаях, представляющих угрозу для жизни, даже самые отчаянные начали думать - как защитить близких. Еще больше народу ушло из кабачка Дорри после со- общений о том, что в кабачке на другом конце города в коктейлях были об- наружены щелок, аммиак, царская водка и другие смертоносные яды. В ре- зультате получился такой пустой вечер, что Дорри всерьез собрался зак- рыть бар и уйти домой до полуночи.
- Может быть, это Гремлины, - ответила Кейт.
- Ты правда так думаешь? - спросил Дорри, широко раскрыв глаза. Он всегда считал Кейт чрезвычайно практичным человеком, не способным верить в Деда Мороза, злых духов и других сверхъестественных существ.
- Так говорит диктор радио, - просто ответила она.
Дорри подумал о том, что же именно убедило ее. Действительно, по ра- дио описывали случаи с водителями, несколько звонивших говорили о том, что видели маленьких зеленых чудовищ в районе Кингстон Фоллз. Но может быть, всех охватывала массовая истерия, питаемая радиорепортажами? Все ведь помнят знаменитую постановку на радио "Войны миров" перед Второй Мировой войной? Сам Дорри ее не помнил, поскольку еще не родился, но он читал о панике, которая тогда охватила нацию. Теперь, услышав признание Кейт в том, что она верит в Гремлинов, он лучше понял всеобщий страх, охвативший Америку в 1938 году; если такая разумная молодая женщина как Кейт Беринджер может поверить в существование маленьких зеленых чудовищ, значит могут и все остальные.
Он уже собирался развить с ней эту тему, когда заметил, что их аван- гард стоит у парадной двери. Дорри не знал этого, но его кабачок с приг- лушенным мягким светом притягивал Гремлинов, как магнит, будучи иде- альным местом для отдыха после вечерних подвигов. Выступая из тени вок- руг главной площади, они естественным образом стекались к этому прекрас- ному средоточию бесплатной еды, выпивки, игр и музыки.
Когда у человека отвисает челюсть - даже когда у нескольких человек одновременно отвисают челюсти - это обычно не сопровождается громким звуком. Когда Дорри и его клиенты один за другим заметили сборище фигур, которые медленно двигались к ним через фойе, у них отвисали челюсти, создавая такую мощную отрицательную силу, слегка напоминавшую о черной дыре в космосе, что ее можно было ощутить и услышать ясно, как взрыв.
Короткий миг паралича и жуткой тишины резко сменился резким порывом всех людей включая Дорри к боковым и задним выходам. Падали стулья, ро- нялись или разливались напитки, тела сталкивались по мере того, как Гремлины захватывали бар быстро и мощно, как будто из театра по со- седству только что вышли все зрители. Болтая между собой на ломаном мог- вайском, весело подпрыгивая при виде игральных автоматов и бильярдного стола, Гремлины меньше чем за минуту заполонили Кабачок Дорри.
Дорри последним выскочил через задний выход. Оглянувшись через плечо, он увидел смущенную и окруженную со всех сторон Кейт, которая, поколе- бавшись, забежала за стойку, когда море зеленых смеющихся лиц стало распространяться фантастическими волнующимися волнами от одного конца заведения к другому.
"...аварийное состояние в Торговом Центре Гавернорз Молл после того, как заклинило автоматические двери, и около ста пятидесяти человек ока- зались запертыми в комплексе. Но телефоны еще работают, хотя они один за другим выводятся из строя теми же невидимыми силами, которые терроризи- руют Кингстон Фоллз с недавнего времени - примерно с восьми часов вече- ра.
По последним сообщениям, свидетели указывали, что хаос наступил в центре, когда эскалаторы стали двигаться со страшной скоростью. Пассажи- ры падали, и их выбрасывало через стеклянные окна или валило друг на друга. Затем все лампы выключились, а фоновая музыка стала оглушительно громкой. Мы будем держать вас в курсе относительно ситуации в Гавернорз Молл, поскольку мы знаем, что у многих из слушателей там близкие или друзья. Повторяем, пока смертельных случаев не было, хотя есть раненые.
В другой части города еще на двоих людей напали рождественские ел- ки..."
Проглотив последний кусок тушеной говядины Динти Мур - одной такой большой банки ей хватало на три дня - миссис Дигл откинулась в кресле и стала ждать начала своей любимой вечерней мыльной оперы. В этом сериале было достаточно много неописуемых персонажей, которых она находила чрез- вычайно привлекательными.
Новый звонок в дверь испортил ей удовольствие. Еще хуже была настой- чивость звонивших, один из которых держал палец на кнопке, и звонок зве- нел беспрерывно.
- Идиоты! - прошипела миссис Дигл, поднимаясь на ноги. - Я их сдам в полицию.
Распахнув дверь, она чуть не подавилась злыми словами, которые приго- товила для незваных гостей. Она задохнулась. Ибо как можно было даже на- чинать говорить об ответственности и здравом смысле группе в таких одея- ниях? Это что, шутка, приготовленная рассерженными певцами?
- Что это? - наконец смогла она проговорить. - Запоздалая рождест- венская шутка? Я буду вам очень благодарна, если вы немедленно сойдете с моего крыльца и лужайки, иначе я позову полицию!
Группа, которой явно было наплевать на ее мнение, начала распевать нечто невразумительное.
- Убирайтесь! - закричала она. - Я не хочу вас видеть и не хочу вас слышать. Костюмы у вас ужасные. Очень дешевые и грязные и ни на что не- похожие.
Смех и болтовня продолжались. Оставив открытой парадную дверь, миссис Дигл вошла в дом и поискала, чем бы бросить. Пока она этим занималась, два существа зашли в дом и исчезли в темноте.
Мгновение спустя миссис Дигл вернулась со шваброй. Пока она была в доме, она подумала было окатить их водой, но у нее было недостаточно сил, чтобы поднять полное ведро, а тем более выплеснуть его.
- Хорошо, - прокричала она незваным гостям, - убирайтесь иначе будет хуже.
Когда Гремлины продолжили петь, она подняла швабру и начала махать ею из стороны в сторону. Скорее удивленные, чем побитые, существа скатились с крыльца в снег, быстро вскочили на ноги и злобно зарычали на нее.
От возбуждения у миссис Дигл сильно забилось сердце, а вечерний воз- дух был холоден. Ее охватило сильное желание вернуться в относительное тепло гостиной, но она задержалась еще на мгновение, чтобы испепелить их взглядом прежде чем уйти.
- И не возвращайтесь, - прорычала она, уходя в дом.
Холод оказал действие на ее мочевой пузырь, и ей нужно было срочно пойти наверх в туалет.
- Несчастные бродяги, - пробормотала она, усаживаясь в подъемник и нажимая кнопку "ВВЕРХ". При этом один из Гремлинов наблюдал за ней со все большим интересом; его партнер в кухне воспользовался случаем, чтобы слегка закусить кошачьей едой. Громадный кот, которому это не понрави- лось, зашипел я вцепился Гремлину в ногу. Он быстро получил шоюк, от ко- торого то ли полетел, то ли заскользил по кухонному полу.
- Что за шум? - взвыла миссис Дигл. Поставив машину в нейтральное по- ложение, спустилась вниз и пошла в кухню, ворча и спотыкаясь. Подойдя к двери комнаты, она распахнула ее и увидела, что полдюжины кошек стоят с поднятыми хвостами, шерсть вздыблена, а взгляды их устремлены на дверь, ведущую в столовую.
- В чем дело? - спросила миссис Дигл. - Клянусь, иногда вы, глупые животные, приносите больше неприятностей, чем люди.
Ей потребовалось некоторое время, чтобы убрать разбросанную еду, ус- покоить кошек с помощью молока и на всякий случай осмотреть ради них столовую. Она ничего не увидела. Пока она все это проделывала, Гремлин на лестнице прекрасно развлекся с подъемником старухи, скручивая провода и меняя контакты, как если бы он был прирожденным специалистом по элект- ронике.
Наконец, явно покончив со всеми делами, миссис Дигл устало вздохнула и вернулась к исходной задаче - посещению туалета.
- Наконец-то, - пробормотала она, - появилась возможность рассла- биться.
С этими словами она вывела кресло из нейтрального положения и снова надавила на кнопку "ВВЕРХ".
"...тело Меррея Фаттермана было опознано женой, он - квалифицирован- ный рабочий и механик, родился в Кингстон Фоллз и прожил здесь всю жизнь за исключением короткого периода во время второй мировой войны. Как именно мистера Фаттермана протолкнули сквозь стену гаража снегоочистите- лем, неизвестно. Машина еще ехала, когда под ней было обнаружено его те- ло.
Еще один случай произошел неподалеку, в доме миссис Раби Дигл, жены покойного миллионера, владельца недвижимости Дональда Дигла. Миссис Дигл, которая пользовалась механическим устройством, чтобы подниматься по лестнице, поскольку у нее было больное сердце, была обнаружена мерт- вой в этом кресле несколько минут назад. Необычно то, что кресло с мис- сис Дигл было не в ее доме, а на пустыре метрах в двухста от ее дома на Декантер Драйв. Офицер полиции, который изучал обстоятельства дела, ска- зал, что кресло явно потеряло управление, понесло женщину вверх по лест- нице, сквозь окно в прихожей и дальше. Чтобы приобрести такую траекторию и пролететь такое расстояние, кресло должно было нестись со скоростью по меньшей мере две тысячи миль в час.
Только что получено сообщение - зеленые чудовища захватили на сегод- няшний вечер целый бар. Из-за работы, которая выпала на долю полицейско- го участка Кингстон фоллз в связи с событиями последних часов, владелец бара, известного как Кабачок Дорри, не мог связаться с полицией, поэтому он позвонил нам на станцию, чтобы предупредить всех, чтобы никто не хо- дил в его заведение. Речь идет о Кабачке Дорри, Вест Мейн, 460. Владелец сообщил, что все клиенты благополучно выбрались оттуда, когда пришли эти маленькие существа, осталась лишь официантка.
Тем временем еще двое упали в открытые люки..."
- Кейт! - закричал Билли, нажав на тормоза так резко, что машина поч- ти на сто восемьдесят градусов развернулась на дороге.
Он уже почти приехал домой, но теперь ему придется проделать весь путь обратно в город.
- Черт, - пробормотал он. - Это все моя вина...
"Да. Меня зовут Дамиан Филлипс, и у меня есть теория на этот счет. Мой брат недавно уволился из ЦРУ, и он говорит, что русские придумали робота, который..."
- Заткнись, - заорал Билли, протянул руку и выключил радио. Набрав максимальную скорость, на которой можно было ехать по обледеневшим ули- цам, он выглядывал сквозь небольшой квадратик чистого стекла, щедро вы- деленный ему старой системой снятия наледи фольксвагена. Как и большинство жителей Кингстон Фоллз, вначале его забавляли некоторые ша- лости Гремлинов, отчасти потому что он давно испытывал тайное желание узнать, что будет, если все светофоры будут показывать зеленый свет. Но это, и затаскивание человека в почтовый ящик, и скатывание покрышек с холма - было невинными шалостями в сравнении с последними несчастьями, учиненными Гремлинами.
- Мистер Фаттерман мертв, - прошептал Билли. - Бедняга. Не могу пове- рить.
Но он верил, и вывод был очевиден. Если эти существа смогли убить мистера Фаттермана и миссис Дигл, и, возможно, еще кого-нибудь, они мог- ли также, не задумываясь, убить Кейт.
Когда машина взревела, и колеса забуксовали под ним, Билли помолился про себя, чтобы успеть.

ГЛАВА 18

Черт, подумала она, у тебя была возможность выбраться отсюда, но ты ее упустила. Она сохранялась недолго, и чтобы ею воспользоваться, надо было поспешить, но тебе надо было действовать прилично, хладнокровно и разумно.
И вот теперь ты - приличный, хладнокровный и разумный человек, - раз- мышляла она, мучаешься сожалениями.
- Еще хуже того, - пробормотала она сквозь зубы, наливая очередные порции выпивки. - Это новый вид вечного двигателя. Я единственная офици- антка для самых жаждущих, самых злобных, самых грязных пьяниц в мире. Какой кошмарный сон наяву!
Застигнутая за длинной прямоугольной стойкой, когда поток зеленых де- монов полился от двери и закружил ее, как щепку в ручье, Кейт вначале отвлекала внимание Гремлинов, смешивая и наливая напитки как можно быст- рее и передавая их. Это сработало, или, по крайней мере, помешало неуп- равляемой толпе убить ее или, как любят говорить в дешевых книгах, об- речь ее на нечто худшее, чем смерть. Проблема состояла в том, что не бы- ло времени даже подумать, не то чтобы придумать, как быстро и безопасно убежать. Как только она наполнила несколько стаканов, перед ней постави- ли новые для очередных ухмыляющихся, смеющихся существ с острыми клыка- ми. Единственное, что утешало ее, когда она исполняла свою задачу, от которой болели руки, - они были неразборчивы. Вначале Кейт смешивала настоящие коктейли - манхэттэны, мартини, виски - но вскоре стало оче- видно, что они могут пить все, что угодно. Поэтому когда закончилась бу- тылка кукурузного виски, она начала добавлять в напиток ром или текилу или еще что-нибудь, что было под рукой. Один Гремлин, который сидел у края стойки, даже приспособился к пиву, и начал скандалить, когда оно у Кейт закончилось.
Теперь, хотя прошло всего полчаса с тех пор, как появились Гремлины, Кейт страшно устала, а Кабачок Дорри казался гибридом штаб-квартиры пар- тии в ночь после выборов и пляжа Омаха наутро после дня катастрофы. Воз- дух, вонючий и липкий, был наполнен летающими предметами - бутылками, стаканами, бильярдными киями, шарами, стульями, всем, что не было приби- то к полу. Шум, состоящий из незнакомой речи, визга и тонкого смеха, поддерживал напряжение на опасно высоком уровне. На полу, среди пролито- го вина, еды и раздавленной воздушной кукурузы, лежало несколько тел тех, кто уже отрубился. Кейт подавляла все более сильное желание закри- чать и резко побежать к двери, что, как она понимала, привлечет к ней внимание и, возможно, сразу приговорит ее.
- Успокойся, - бормотала она снова и снова. - Рано или поздно будет возможность убежать. Или придет помощь. Или они все разом отрубятся.
Она не была уверена в этом, но имело смысл продолжать обслуживать их. По крайней мере, ее не было видно, или же они видели ее только тогда, когда им нужно было выпить.
По мере того, как все больше Гремлинов заходило в кабачок и запасы начинали истощаться, дьявольские существа становились все более страшны- ми и наглыми. Хотя она не понимала их язык, Кейт отметила, что типичный пьяный Гремлин и соответственно пьяный человек проявляли одинаковое не- терпение, когда их обслуживали не так быстро, как им хотелось.
На лицах открыто появлялись ухмылки, им больше не нужно было притво- ряться хладнокровными. Некоторым, казалось, нравилось держать ее в нап- ряжении, кричать ей в уши, нарочно разливать выпивку, делать все что угодно, чтобы мешать ей работать.
- Где все? - прошипела она сквозь сжатые зубы. - Что, в этом городе нет полиции?
Вдруг перед ней возник Гремлин с сигарой в зубах и потребовал, чтобы его обслужили. Кейт налила ему стакан. Злобно закричав, он бросил стакан вместе с содержимым в толпу около бильярдного стода, забрался когтями на стойку и, казалось, изготовился, чтобы прыгнуть на Кейт.
- Что? - закричала она.
Существо показало на потухшую сигару.
- Что ж ты не сказал? - пробормотала Кейт.
Она нашла бутановую зажигалку, быстро поднесла к лицу Гремлина и щелкнула ею. Сноп пламени в шесть дюймов высотой вырвался из зажигалки, отчего Гремлин скорчился, зарычал от боли и попятился назад.
- Извини, - пробормотала Кейт.
Когда она регулировала пламя, у нее возник план. Те правила, о кото- рых говорил Билли, когда передавал Могвая мистеру Хэнсону - там же что-то было насчет того, что надо избегать яркого прямого света. Конеч- но, убеждала себя Кейт, поэтому Гремлину с сигарой не очень понравилось, когца сильное пламя возникло вблизи его глаз.
Кейт огляделась. Если яркий свет ее союзник, она находится глубоко в тылу врага. Почему она не оказалась в банке или в офисе? Тогда единственной проблемой было бы добраться до выключателя, чтобы зажечь верхний свет и сбежать в суматохе, вызванной болью.
Кабачок Дорри был совершенно иным заведением. Тускло освещенный, он вообще не имел верхнего света во всей центральной части. Это выглядело романтичным, старомодным, уютным, но для Кейт оказалось ловушкой. Если бы у Дорри не было пары фонарей за стойкой, у нее не было бы никакой возможности использовать свет в качестве тайного оружия. У него должен быть фонарь, думала она, распахивая дверцы и открывая ящики, выполняя все время обязанности официантки и рабыни зеленой массы у стойки.
Она заметила, что, возможно, устав от бильярда, видеоигр, еды и питья, они становились все более назойливыми. Кейт постепенно тоже теря- ла терпение, и ее раздражение и страх росли по мере того, как она прос- матривала ящик за ящиком, наполненные бесполезным хламом.
- Не может быть, - сердито шептала она. - Ничего нет. Совершенно ни- чего. Как может быть, что в баре за стойкой нет фонаря?
Там было несколько коробков спичек, как она заметила, красиво укра- шенных зелено-белым изображением четырехлистного клевера и дубинки, на них были телефон и адрес Кабачка Дорри. Какое-то время она подумывала о том, чтобы поджигать один коробок за другим и держать их перед собой, заставляя Гремлинов отпрянуть, как Дракула перед распятием. Очень удач- но, подумала она. Такие действия могут раздразнить ближайших к ней Грем- линов, а коробок медленно горящих спичек обладает столь малым воз- действием, что она не верила в свой план.
- И тем не менее, - подумала она, - если это единственное, что оста- ется...
Одна клешня схватила ее за талию, вторая, принадлежавшая другому Гремлину, схватила ее за руку. Вырвавшись, Кейт быстро подошла к середи- не бара, стараясь не казаться напуганной.
Двое Гремлинов следовали за ней, проводя ее сквозь двойные и тройные ряды собутыльников, которые стояли вдоль стойки.
В левой руке, которую она тщательно, но непринужденно прятала под пе- редником, были коробки спичек, ее единственная слабая надежда. Если бы она могла достать их, сложить в одну пепельницу и сразу все поджечь, мо- жет быть, просто может быть...
Еще два Гремлина, сидевшие у центральной стойки, подошли к ней, а бо- лее агрессивный лег на живот, чтобы схватить ее за ногу. При этом другие Гремлины, находившиеся поблизости, издали крики одобрения. Инстинктивно отреагировав, Кейт схватила ближайшую бутылку и огрела ею Гремлина по голове. Тяжелая бутылка опустилась со звуком, который показал Кейт, что удар был силен. Когда зверь ткнулся носом в стойку, глаза его вылезли из орбит, а улыбка стала кривой. Кейт впервые после того, как ее обычный вечер официантки превратился в пытку, испытала удовольствие.
Вслед за ударом Кейт мрачно отметила, что реакция остальных Гремлинов была не такой, как она ожидала. Люди - даже строительные рабочие, поду- мала Кейт с иронией - посмеялись бы над тем, что случилось с их товари- щем, отчасти и благодаря врожденному чувству справедливости, которое подсказало бы им, что тот получил по заслугам. Гремлины явно так не ду- мали, они рассматривали акт самозащиты со стороны Кейт как нападение на всех них. Через мгновение беспечный гомон сменился зловещим гулом, когда Гремлины стали решать, что делать с этой нарушительницей.
Ого, подумала Кейт, быстро уловив смысл их бормотания. Если я пра- вильно поняла, они говорят обо мне. Видимо, настала пора спичек.
Она быстро начала вытаскивать спички из коробок и складывать в пе- пельницу, прикрывая свои действия, облокотившись на кассовый аппарат. Именно в этот момент она увидела фотоаппарат.
Это был автоматический фотоаппарат Дорри, спрятанный от посторонних глаз за кассой. И у него была вспышка. Прекрасное оружие, которое могло помочь ей вырваться из плена. Она схватила его быстрым инстинктивным движением, которое не ускользнуло от внимания Гремлинов у стойки.
У нее не было времени, чтобы придумать, как лучше все сделать или вы- играть время перед тем, как воспользоваться вспышкой. Толпа уже лезла через прилавок и так быстро, что у Кейт едва хватило времени навести ап- парат, найти кнопку и нажать. Она даже не успела поволноваться из-за возможной неудачи.
Пши-и-и-...ик.
Внезапная вспышка света создала неожиданную пустоту у стойки. Гремли- ны от боли попятились назад, толкая друг друга. Кейт воспользовалась драгоценными секундами, чтобы броситься вправо и перепрыгнуть через при- лавок. Там она наткнулась на новую группу злобных Гремлинов.
Вторая вспышка света освободила пространство в шесть футов перед ней. Она бросилась вперед, стараясь не замечать щелканье когтей за спиной. Теперь зеленые существа были движимы яростью, их визжащий хор завертелся вокруг Кейт, дыша ненавистью. Пробираясь рывками к парадной двери, она поняла, что они не собирались брать пленных в этом небольшом, но жесто- ком бою.
Снова столкнувшись со стеной зелено-коричневых тел и мстительных глаз, она нажала на кнопку.
Пши-и-и-...ик.
Слава богу, подумала она, сработало.
Бросившись вперед на временно нейтральную территорию, она выскочила в фойе. Через долю секунды Гремлины окружили ее, вопя и размахивая лапами. Она чувствовала уколы по всему телу, когда они старались как следует хватить ее когтями. Держась одной рукой за стену, чтобы не упасть, она снова подняла фотоаппарат. Хоть бы еще раз сработала, всего один раз.
Раздался щелчок, но на этот раз яркой вспышки не последовало, не пос- лышалось крика боли и ярости из стана врага, никто в ужасе не отпрянул от нее. Вместо этого они собирались вокруг жертвы, как волны, разбиваю- щиеся о скалу.
Кейт выпустила фотоаппарат, услышала собственный крик, не смогла удержаться и упала прямо в кишащее зеленое море, из которого высовыва- лись когти.
Уже падая, Кейт увидела огромную вспышку света на стене фойе. Смех мстительной радости сменился криками боли, Гремлины бросились в тень, и Кейт осталась одна на полу, ее тело в порванной одежде оказалось в тра- пеции света, падавшего через окно.
Какое-то мгновение усталый ум Кейт бурно работал. Может быть, при па- дении она как-то нажала на вспышку? Потом, оправившись от шока последних минут, она сообразила, что свет идет снаружи, что прямо на здание светят фары машины. Не зная, как долго сохранятся эти спасительные огни, она поднялась на ноги и как можно быстрее бросилась к двери.
На улице человек, который только что вышел из машины, позвал ее по имени знакомым голосом.
- Билли! - закричала в ответ Кейт.
- С тобой все в порядке? - спросил он, заключая ее в объятия, когда она подбежала к нему.
- Думаю... думаю, да... Но эти... Сколько их?
- Не знаю, - ответил Билли. - Они повсюду. Я думал, они и с тобой расправились.
- И со мной? А с кем еще?
- У нас нет времени, чтобы стоять здесь и разговаривать, - сказал Билли. - Нам надо спешить за помощью. Я не знаю, ч...
При этих словах стоящий и работающий вхолостую фольксваген начал сби- ваться с ритма, появились тяжелые вздохи, а сзади донесся стук. Вскочив в машину. Билли нажал на газ, но из-за спешки в мотор поступило слишком много бензина. С одним хлопком он заглох.
- Только не сейчас! - закричал .Билли.
Кейт села рядом с ним.
- Здесь все в порядке? - спросила она. - Мне бы хотелось выбраться отсюда поскорее.
- Она капризная, - ответил Билли, поворачивая ключ. Когда мотор не завелся сразу, он выключил фары и откинулся назад.
- Что ты делаешь? - прошептала Кейт. - Сдаешься?
- Нет, просто он, может быть, захлебнулся, и лучше подождать мину- ту-другую.
- Но свет...
- Если не выключить фары, сядет акку...
Пивная бутылка ударилась в ветровое стекло, по которому сразу пополз- ла паутина трещин, и это до смерти напугало Кейт и Билли.
- Поэтому я спросила о фарах, - пробормотала Кейт. - Это единствен- ное, что отпугивает их.
В стекло ударил еще один тяжелый предмет.
- Может быть, лучше убежать, - предложила Кейт.
- Секунду, - сказал Билли.
Повернув еще раз ключ зажигания, он ждал почти минуту - все было тщетно. Тем временем град пепельниц, бутылок и принадлежностей бильярд- ного стола обрушился на машину.
- Да, - сказал наконец Билли. - Ты права.
Протянув руку на заднее сидение, он схватил рюкзак так резко, что По- дарок чуть не выпал из него, этого не произошло лишь потому, что у него запутались ноги в ремнях. Ворча по-могвайски, он снова залез внутрь, а потом выглянули только кончик его носа и глаза.
Не узнав Подарка в темноте, Кейт съежилась, подумав, что в машину забрались Гремлины.
- Все в порядке, - сказал Билли. - Это всего лишь Подарок.

Предыдущая страница 15 Следующая страница


Гремлины 16

Выбравшись из машины, они бросились под градом предметов, летящих из кабака, и остановились только перебежав через дорогу. Они посмотрели друг на друга и улыбнулись, сообразив одновременно, что находятся прямо у дверей банка, дверь которого открыта.
- Представляешь? - сказал Билли. - Они даже умудрились попасть в банк после закрытия.
- Может быть, нам проверить, все ли в порядке, - предложила Кейт.
Билли кивнул. Они вошли и включили свет. Послышался поспешный топот к задней двери. В резком свете верхних ламп разгромленный банк выглядел так, как будто недавно прошел тайфун. Все окошки касс были разбиты, ме- бель перевернута, ящички с деньгами открыты, и повсюду валялись деньги разного достоинства.
- Наверное, они решили, что это бесполезные бумажки, - сказал Билли.
- И чтобы сделать так, чтобы они стали бесполезны для всех, они ра- зорвали все купюры на куски, - сказала Кейт, подбирая несколько разор- ванных долларов и снова бросая их на замусоренный пол. - Боже, я навер- ное, уйду с этой работы, - добавила она, оглядывая разгром вокруг. - Мы никогда не приведем это в порядок.
- Да...
По банку пронесся слабый стон, отчего они обменялись испуганными взглядами.
- Кто там? - раздался далекий голос. - Я что-то слышу. Я могу чем-ни- будь помочь?
- Похоже на Джера, - заметил Билли.
Кейт кивнула.
- Мы еще закрыты для клиентов, но вы можете зайти поболтать, - сказал голос Джеральда Хопкинса несвойственным ему дружелюбным тоном.
- Должно быть, он в комнате с сейфами, - сказала Кейт.
Билли взял ее за руку, и они вместе прошли мимо кабинетов в конец ко- ридора. Дверь была распахнута.
- Здесь кто-нибудь есть? - спросил голос Джеральда. Он казался расс- лабленным, певучим, почти пьяным.
Билли распахнул дверь и они осторожно вошли в комнату.
Кейт вздрогнула.
Комната с сейфами и приемная были в полнейшем беспорядке, но это было не самое ужасное. На полу лежало неподвижное тело Роланда Корбена, черты его лица были спокойны, как будто он прилег отдохнуть после обеда. Но Кейт и Билли сразу поняли, что он не спит.
- Бедный мистер Корбен, - выдохнула Кейт.
Они одновременно подняли взгляд от пола и увидели на заднем плане Джеральда Хопкинса, которого явно заперли в сейфе. Сжав стальные прутья, как узник тюрьмы, он улыбнулся им, заговорив почтительно, но твердо.
- Извините, - сказал он. - Вы оба слишком большие, чтобы пользоваться этим банком.
- Что? - ответил Билли в недоумении.
- Этот банк только для маленьких людей, - объяснил Джеральд. Он под- нял ладонь на высоту пояса, а потом продолжил тем же странным голосом. - Мы собираемся переделать весь банк, сделать окошки ниже, мебель меньше - все для того, чтобы маленькие люди чувствовали себя здесь уютно.
Он сделал жест широкий, но несколько медлительный, как будто он нахо- дился в трансе или во сне.
- Это будет первый банк только для маленьких людей, - сказал он мяг- ко. - Представляете? А я президент.
Кейт и Билли искоса взглянули друг на друга.
- Мне кажется, он слегка свихнулся, - прошептала Кейт.
- Может быть, - ответил Билли,
- Миру уже давно необходимы учреждения для маленьких людей, - прого- ворил Джеральд. - И теперь, когда я стал их лидером, они их получат.
- Маленькие люди, - сказал Билли. - Ты имеешь в виду Гремлинов?
- Я не знаю, как они называются. Я знаю только, что они говорят очень быстро и так смешно, что мистер Корбен не понял их. Поэтому они...
Он остановился и нахмурился.
- Да? - поторопил его Билли. - Продолжай.
- Нет, ничего, это слишком неприятно. Я могу лишь сказать, что мистер Корбен не захотел услужить маленьким людям. Конечно, он довольно стар и консервативен. Поэтому он не понял, что им нужно. А я понял. И они наз- начили меня первым президентом своего банка.
- Я так и думала, - прошептала Кейт. - Он совершенно помешался.
Джеральд Хопкинс устремил на Билли взгляд, который был одновременно и пристальным, и пустым.
- Вы можете быть моим главным кассиром, если пообещаете уважительно относиться к маленьким людям, - сказал он. - Я не помню Ваше имя, но помню лицо. - С этими словами он запрокинул голову и разразился смехом, несколько напоминавшим смех Гремлинов. - Да, Вы можете работать у мен я... Естественно, минимальная зарплата.
- Не может быть, - выдохнула Кейт, качая головой. - Я тебе говорила, что на Рождество всегда происходит что-то ужасное.
- Праздник в этом не виноват, - пробормотал Билли.
- А теперь извините меня, у меня очень много работы, - сказал Дже- ральд более официальным тоном. - Люди, которые будут делать вклады, ско- ро придут, и мне нужно приготовиться.
- Хочешь, мы посмотрим, сможем ли мы открыть дверь? - спросил Билли.
- Нет, все в порядке. До свидания.
Он улыбнулся вежливо, но с какой-то обреченностью и ушел в помещение с сейфами. Сев за небольшой стол, он начал писать чем-то, что либо было плодом воображения, либо Кейт и Билли его не было видно.
- Когда Гремлины напали на Банк и на мистера Корбена, я думаю, он это не выдержал, - сказал Билли. - Наверное, он помешался. Вначале я думал, что он прикидывается перед нами, но теперь... Бедняга.
- Ну, - пожала плечами Кейт. - По крайней мере, теперь у него собственный банк. Видимо, он от этого счастлив.
Джеральд продолжал работать за столом, а Кейт с Билли тихо вышли из комнаты.
- Что дальше? - спросила Кейт.
- Не знаю.
Минуту спустя они стояли у входа и смотрели на пустынные улицы Кингстон Фоллз.
- Как ты думаешь, где все? - пробормотала Кейт.
Город был похож на старые декорации фильма, его странную неподвиж- ность не нарушали никакие признаки жизни. Несколько огоньков виднелось в домах, но более ничего не было.
- Должно быть, все прячутся в подвалах или на чердаках в ожидании по- мощи, - предположил Билли. - Либо так, либо они сели в машины и уехали.
Он посмотрел на часы. Было четыре часа.
- До рассвета не так далеко, - добавил он. - Интересно, что будут де- лать Гремлины, когда взойдет солнце.
- Может быть, найдут темное место и переждут там до ночи, - сказала Кейт.
- Да.
- Мне кажется, нам нужно найти радио и послушать, что происходит. Ес- ли они не разрушили станцию, может быть, мы что-нибудь выясним.
- Хорошая мысль, - поддержал Билли. - А что если правительство решило полностью очистить город и мы остались одни. Вот смешно-то будет.
- Очень.
- Мне кажется, в кабинете мистера Корбена есть радио.
- Да.
Они вернулись в банк и пробрались через завалы. Радио на столе мисте- ра Корбена было разбито, а провод изжеван в мочало, но в одном из ящиков они нашли маленькие транзисторы, которые банк дарил за открытие новых счетов. Один из них еще работал.
"...ряю, оставайтесь дома до официального снятия положения тревоги. Генерал-лейтенант Дэвид Грин с военной базы США в Фениксе сейчас нахо- дится здесь и он согласился уделить минуту своего ценного времени, чтобы объяснить, что его войска, которые уже стоят на подступах к Кингстон Фоллз, собираются делать. Генерал Грин...
- Спасибо, Харман. Прежде всего мы призываем всех оставаться дома. Тогда нам будет гораздо проще работать. Видите ли, мы толком не знаем, что это за существа, поскольку мы только что прибыли, и у нас лишь самые последние сообщения. Возможно, это маскарад или же это действительно другая форма жизни из чужой галактики. Это лишь догадки, но нам прихо- дится проявлять гибкость. Поэтому мы прибываем к вам в город не с огне- метами, автоматами и ракетными установками. Мы не хотим разрушать собственность и подвергать жизни людей опасности, но мы хотим взять этих животных или людей живьем.
- Звучит хорошо, генерал Грин. Как вы планируете осуществить это, сэр?
- Ну, мы надеемся буквально смыть этих пришельцев или нарушителей на открытое пространство. Видите ли, вместо того, чтобы полагаться на ору- жие, мы достали и привезли несколько огромных переносных насосов и по- жарных шлангов. Примерно через тридцать минут, после того, как зарядим насосы, мы будем переходить от здания к зданию, в поисках этих... су- ществ. Когда мы найдем их, вместо того чтобы стрелять в них или риско- вать нашими людьми, мы намереваемся включить шланги и окружить их таким образом. Видите ли, сильной струей воды, направленной соответствующим образом, можно многого добиться.
- Это звучит здорово, генерал Грин".
- Здорово! - взорвался Билли. - Это ужасно. Если они придут сюда со шлангами и нальют вокруг воды, у нас будут миллионы Гремлинов вместо нескольких сотен.
- Значит, мы должны остановить этих солдат, - сказала спокойно Кейт. - Уговорить их не делать этого.
- Ты когда-нибудь пыталась отговорить генерала от плана, который он задумал?
- Нет. А ты?
- Нет. Но в кино это никогда не срабатывает.
- Может быть, на этот раз будет по-другому. В конце концов, Билли, ты знаешь больше, чем они.
- Да, я знаю, - сказал Билли. - Это все моя вина. Я виноват во всем.
- Сейчас нет времени думать о вине. Если ты хочешь отговорить войска использовать воду, может быть, у тебя есть лучший план того, как выгнать Гремлинов.
Билли вздохнул и кивнул.
Они снова подошли ко входу в банк. Билли посмотрел в обе стороны Мейн Стрит, задумчиво почесал голову.
- Минуточку, - сказал он наконец. - Где вообще-то Гремлины?
- Наверное, там же, где и раньше, - ответила Кейт. - Переходят от здания к зданию.
- Но ничто не движется. Я ничего не вижу и не слышу, а ты?
- Да, ты сказал, и я заметила.
Билли выпрыгнул на тротуар и быстро пошел в направлении Кабачка Дор- ри. Кейт последовала за ним.
- Куда ты? - спросила она, поравнявшись с ним. - Надеюсь, не назад в кабачок.
- Назад.
- Зачем?
- Есть одна идея.
На лице ее отразилось беспокойство, но Кейт последовала за ним. Ей совершенно не хотелось возвращаться в Кабачок Дорри, если эти существа еще там. С другой стороны, если у него есть идея, как избавиться от зе- леных, и если ему нужна ее помощь, у нее не было другого выбора. И нес- мотря на пережитые опасности, она приняла вызов как всегда, когда испы- тывалось ее мужество.
- У тебя есть в машине фонарь? - спросила она.
- Хорошая мысль, - сказал Билли.
Побитый фольксваген по-прежнему стоял у поребрика, выглядел он ужасно посреди кучи хлама, который на него побросали из кабака. Билли залез в машину и нашел фонарь на сидении, он засветился желтоватым светом.
- По-моему, этой штуки хватит на минуту, - предположила Кейт.
- Может быть, этого как раз достаточно, - сказал он.
Билли шел впереди, и они пробрались в фойе кабачка. Каждую секунду Кейт ожидала, что на нее либо обрушится новый град вещей, либо ринутся сами Гремлины, сверкая клыками. Она сомневалась, что фонарь сильно помо- жет в отражении нападения, поскольку его слабый свет проникал всего на несколько футов в темноту. Когда нападения не последовало, она успокои- лась, особенно после того, как они завернули за угол и вошли в цент- ральный зал. Там, в тусклом освещении, они увидели разрушения огромного масштаба, но не было видно ни одного Гремлина.
Билли оглянулся, тихонько свистнул, оглядев всю панораму вандализма от стены и до стены.
- Бедный Дорри, - сказал он тихо.
- Что ты хочешь сказать "Бедный Дорри"? - возразила Кейт с легким смешком. - Это скорее "Бедная я". Но если бы не милость Божья, я могла бы стать одной из этих куч мусора. - Сжав его руку, она быстро добавила: - И если бы не ты, конечно.
На лице Билли появилось выражение удовольствия и легкого смущения.
Они постояли минуту молча. Наконец Билли сказал:
- Ну, и куда, по-твоему, они двинулись?
- Понятия не имею, - пожала плечами Кейт.
Они снова вышли на улицу, постояли на тротуаре и продолжили осмотр городской площади Кингстон Фоллз.
Билли подумал о том, сколько пройдет времени, прежде чем солдаты поя- вятся с пожарными шлангами. Может быть, они уже проверяют здания в дру- гом конце города. Все еще надеясь первыми обнаружить Гремлинов, а потом найти способ справиться с ними, он закрыл глаза, заставляя себя думать, думать, думать.
- Куда бы я пошел, если бы я был Гремлином? - спросил он вслух.
- Гремлином, который боится яркого света, а скоро рассвет, - добавила Кейт.
- Хорошо, - сказал он. - Это важно. Я думаю, на их месте я бы попы- тался найти здание, большое здание без окон, где я мог бы спрятаться... Ты знаешь, они стараются держаться вместе. Держу пари, что если мы най- дем одного, там они все и будут.
- Так сколько зданий без окон? - спросила Кейт.
- Всего два. И они оба в конце следующего квартала.
Билли побежал, потом развернулся и, вскочив в фольксваген, повернул ключ просто на всякий случай - вдруг мотор заработает.
Он заработал. Кейт села рядом с ним.
Минуту спустя он притормозил, когда они проезжали перекресток Мейн и Гарфилд. На одном углу был театр Колони, на вывеске которого по-прежнему значилось БЕЛО НЕЖКА И СЕМЬ ГНОМОВ. На соседнем углу был универмаг Монт- гомери Уорд. Одна из входных дверей была распахнута, свидетельствуя о том, что ночью кто-то из Гремлинов заходил туда.
Билли поставил машину и вышел. Он был в явной нерешительности относи- тельно того, в какое здание пойти сначала, пока не заметил, что Подарок полностью высунул голову из рюкзака, и нос его нервно подрагивает.
- Где, Подарок? - спросил Билли.
Подарок беспокойно, но со значением посмотрел на театр.
- Тогда пошли, - сказал Билли.
Вскоре оказалось, что нос Подарка работал хорошо, поскольку когда они подошли к театру, они увидели бесчисленные следы когтей Гремлинов перед ним. Другие свидетельства присутствия дьявольских созданий заключались в многочисленных проявлениях вандализма - разбитому стеклу, двери, висящей на одной петле, тройных царапинах на стенах.
- Думаю, что это действительно здесь, - сказала Кейт, осматривая раз- рушения.
Подарок помахал руками, прикрыл одной лапой рот, и выставил ухо.
Изнутри доносился непрерывный шум, состоящий из смеха, лая и болтовни примерно в равных пропорциях.
- Звучит достаточно громко - наверное, они все там, - сказал Билли с надеждой.
- Ну мы их нашли, что будем делать? - спросила Кейт.
- Я думаю.
Пробираясь по осколкам стекла, перевернутой мебели и пепельницам, они тихо вошли в пустое фойе, пол которого был усыпан смятыми кульками воз- душной кукурузы и рваными конфетными обертками.
- Они точно грязнули, - заметила Кейт. - Конечно, должно быть, трудно есть воздушную кукурузу такими клыками, как у них - они у них так редко растут. Она все время выпадала через дыры. Я еще кое-что заметила...
Поскольку Кейт заговорила громче, Билли посмотрел на нее резковато.
- Извини, - прошептала она. - Наверное, я болтаю, потому что нервни- чаю. Сама мысль о том, что они снова доберутся до меня, пугает.
Билли кивнул.
- Понимаю.
- Я помолчу, - пообещала она.
Спрятавшись в дальнем конце фойе, все трое долго слушали болтовню Гремлинов. Кейт подумала о том, заняты ли они горячим обсуждением како- го-то вопроса или просто болтают. По прежнему опыту она знала, что это умные создания, дьявольски умные. Знают ли они сейчас, что для них нас- тупает кризис с приближением рассвета? Если знают, разрабатывают ли они план действий на случай, если их обнаружат или на них нападут? В этот момент Кейт с удовольствием отдала бы месячную зарплату, чтобы понять, о чем они говорят, но это, конечно, было невозможно.
- Может, нам просто запереть двери на засовы или заколотить? - про- шептала она наконец Билли. - Тогда они останутся внутри, пока не подос- пеет помощь.
- Это хорошая мысль, но мне кажется, это не сработает, - ответил он. - Некоторые двери сняты с петель; стекло треснуло или разбито. Если мы будем пытаться закрыть все, они нас обнаружат прежде чем мы закончим. Но есть одна возможность...
Схватив ее вдруг за руку, Билли затащил Кейт за угол торгового авто- мата и приложил палец к губам.
Он услышал звук когтей по плиточному полу фойе. Но это был только кто-то один, отметил Билли с облегчением, надеясь, что биение его сердца не раздается по всему зданию.
Мгновение спустя, когда звук шагов замер. Билли и Кейт выглянули из-за края машины. Гремлин с развевающейся белой гривой выгребал послед- нюю воздушную кукурузу спереди и из углов витрины, шумно чавкая и запи- хивая кусочки в рот. Громко рыгнув, он зашаркал обратно в зал.
- Это был Полоска, - сказал Билли. - Он из них всех самый умный и на- верное, он их лидер, если я не ошибаюсь.
- Ну, а какая же есть возможность? - спросила Кейт.
- Взорвать их, - ответил Билли.
- Чем? У тебя что, случайно есть несколько динамитных палочек в маши- не?
Билли покачал головой.
- Может быть, есть кое-что получше. Я работал в театре сразу после окончания школы. Если у них по-прежнему те же проблемы с бойлером, это может нам помочь.
- Не понимаю.
- В бойлере все время поднималось давление, - объяснил Билли. - Но владелец слишком жался и не хотел поставить новый. Вместо этого он уста- новил клапан, который мы должны были проверять по крайней мере три раза в день, чтобы убедиться, что он еще работает. Он все время говорил, что если что-нибудь случится с этим клапаном, то мы все мгновенно взлетим на воздух.
- А что если клапан не сработает или засорится? - спросила Кейт.
- Думаю, что будет, как он говорил, - пробормотал Билли. - Пуф!
- Да, но через какое время последует взрыв - через секунды, часы, дни?
- Он не говорил.
- Плохо, потому что это важно, правда? Если речь идет о секундах, мы взлетим вместе с Гремлинами.
Билли кивнул.
- Да. Но мне кажется, у нас будет время, по крайней мере, несколько минут. Но это моя проблема, а не твоя.
- Что ты хочешь этим сказать?

Предыдущая страница 16 Следующая страница


17 Джордж Гайп

- Я хочу сказать, что нам всем совершенно не обязательно идти в бой- лерную. Кстати, два тела произведут вдвое больше шума...
- Но тебе может понадобиться помощь.
- Какая помощь?
- Кто-нибудь должен держать фонарь, пока ты будешь работать. Он дает не так много света, но лучше быстро сделать дело, чем возиться в темно- те.
- Да, - согласился Билли. - Но...
- Давай прекратим спор, ладно? - прервала его Кейт. - Пошли, пока я не струсила.
- Хорошо. Бери Подарка.
Передав Кейт рюкзак, он повел ее через фойе к двери в служебные поме- щения.
Она была заперта.
- Значит, наш план взрыва отменяется? - спросила Кейт, в голосе у нее одновременно звучали разочарование и надежда.
- Нет. Есть еще один путь в подвал, но нам придется пройти позади балкона.
- Ого.
- Да, лучше не скажешь. Ты готова?
- Как никогда.
Держась ближе к стене. Билли первым пошел по лестнице на балкон. На- верху он положил ладонь на руку Кейт, указывая ей, чтобы она наклоняла голову, проходя позади балкона.
Сидения были не такими высокими, как ему казалось, не таким широким был и проход за креслами. Поэтому им пришлось двигаться, пригнув голову чуть ли не к коленям, идти таким гусиным шагом в темноте было пыткой. Над ними и перед ними все время болтали Гремлины. Иногда им на плечи па- дал кусок воздушной кукурузы или смятая картонная коробка ударялась о заднюю стену. Но наконец они достигли противоположного края балкона и красной двери с черной надписью, которая гласила: "ПОСТОРОННИМ ВХОД ВОС- ПРЕЩЕН".
Вытянувшись вперед. Билли приоткрыл дверь и подержал ее, пока Кейт входила. Потом он последовал за ней, издав глубокий вздох облегчения, поскольку теперь между ними и Гремлинами появилась какая-то преграда.
Узкая винтовая лестница вела вниз в темноту подвала. Кейт и Билли то ли скользили, то ли падали по скользким металлическим ступенькам, эко- номно пользуясь фонарем, чтобы поберечь слабые батарейки. Когда они спустились, Билли снова пошел вперед, нащупывая проход к бойлерной.
- Включи свет, - прошептал он. - Мне кажется, клапан должен быть где-то здесь.
Бледный свет, движущийся вперед-назад по потолку, высветил путаницу электрических проводов, соединений, труб и наконец, выпускной клапан, который Билли так хорошо помнил.
- Он по-прежнему здесь, - сказал он с улыбкой. Отойдя на несколько футов к самому бойлеру, он широко улыбнулся, увидев шкалу давления. - И давление очень высокое, - добавил он. - Даже когда выпускной клапан ра- ботает.
- Отлично, - сказала Кейт с сарказмом. - Может быть, он взорвется так быстро, что мы даже не успеем пробраться назад через балкон.
- Нам не придется этого делать, - сказал он. - В подвале есть ма- ленькая дверь, которая открывается только изнутри. Мы сможем воспользо- ваться ею.
Схватив гаечный ключ с крышки бойлера, он вернулся к выпускному кла- пану.
- Мы должны были следить за тем, чтобы он был открыт, - объяснил он, начиная работать. - Но его нельзя было слишком сильно открывать, иначе пар выходил бы в подвал и в театр. Давай посмотрим, что будет, если его полностью перекрыть.
Быстро и ловко работая гаечным ключом, пока Кейт светила ему фонари- ком, он закрутил клапан до такого состояния, что он уже не поворачивался и на долю дюйма.
- Теперь бежим отсюда, - сказал он.
Кейт не пришлось уговаривать и она побежала за ним, несколько раз ударившись головой и локтями, пока они неслись по комнатам с низкими по- толками, заставленными ящиками и коробками. Стоявший наверху постоянный гул, изредка прерываемый громким вскриком, свидетельствовал о том, что неуемные Гремлины по-прежнему ерзали, вертелись и подпрыгивали на сиде- ниях.
Перед ними в угловом отсеке комнаты была узкая железная дверь, заржа- вевшая по углам. Билли первым подбежал к ней и сильно толкнул ее.
- Нет, - закричал он. - Нет!
- Неужели она заперта? - прошептала Кейт в ужасе.
- Не может быть, - сказал он.
Он снова навалился плечом на дверь, но она не открылась.
- Наверное... она просто приржавела... - сказал он, снова бросаясь на нее. - Ею... не... пользовались... очень долго.
- Ты уверен, что она открывается наружу? - спросила Кейт. В темноте трудно было рассмотреть, как поставлена дверь.
- Да, - ответил он. - Я... пользовался ею однажды.
Поискав вокруг что-нибудь, чтобы помочь ему, Кейт нащупала холодный металлический предмет.
- Попробуй этим, - сказала она.
Билли взял вагу, слегка улыбнувшись в знак благодарности, приставил ее конец к верхнему углу и нажал изо всех сил. Дверь со скрипом приотк- рылась наружу, появилась щель примерно в полдюйма. Вдохновленный, но быстро уставший, Билли передвинул вагу вниз и снова нажал. Наконец, пос- ле полудюжины попыток, дверь распахнулась со ржавым зевком.
На улице намного посветлело по сравнению с тем, как было, когда они вошли в театр, почти все звезды исчезли в первых лучах зари.
- Сюда. Быстрее! - сказал Билли, хватая Кейт за руку и ведя ее впра- во. По-прежнему сжимая вагу, он остановился, чтобы продеть ее в ручки двери заднего выхода из театра, потом побежал к маленькой аллее через дорогу.
- А что если он не... - начала Кейт.
Ее вопрос потонул в заглушенном треске, потом в скрежете, таком гром- ком, что казалось, вся техника в мире одновременно ломается. Долю секун- ды спустя огромный столб пламени вырвался из подвала на крышу единым пе- ревернутым ударом молнии, от него отрывались более мелкие красные споло- хи, направленные вверх. Быстро один за другим последовали три взрыва, отчего стена театра наклонилась вперед, а потом затряслась, как нефтяной танкер, в который ударила торпеда. Меньше чем через минуту все сооруже- ние превратилось в огромный костер, быстро исчезавший под непроницаемой стеной дыма и пыли.
- Сработало, - сказал Билли.
Кейт, слегка улыбаясь его скромности, лишь кивнула.
Первоначальная радость утихла мгновение спустя, когда они увидели сквозь отверстия в здании силуэты бьющихся умирающих Гремлинов, пляшущие фигуры, которые на мгновение поднимались из пламени, и сразу падали об- ратно.
- Почему нам пришлось сделать это? - спросила Кейт, гладя в сторону.
Билли не ответил. Без сомнения, он будет потом об этом думать, но в данный момент он должен был удостовериться, что эта работа, хотя и неп- риятная, по крайней мере, полностью завершена. Их позиция на аллее дава- ла им прекрасную возможность видеть все три выхода из театра. Кейт опус- тила глаза, а Подарок зарылся в рюкзак, чтобы не видеть пламени, но Бил- ли не спускал глаз со всех трех выходов.
Прошло еще несколько минут. Рев, вначале такой громкий, что, каза- лось, он доносился не только спереди, но и сзади, постепенно уменьшился до непрерывного шипения. Все признаки движения в театре также исчезли.
- Наверное, мы расправились со всеми, - наконец сказал Билли.
Но как только он произнес эти слова, одинокая фигура выпрыгнула из парадной двери быстро разрушающегося здания, постояла мгновение, как будто в шоке, потом покачала гривастой головой и побежала по улице.
- Нет... - услышал Билли собственный голос. - Нет... нет... нет!

ГЛАВА 19

- Ну, они не помешают мне попасть в собственный дом, - прокричал Рэнд Пельтцер через плечо, побежав от круглосуточной бензоколонки к машине.
Заправщик не заслужил, чтобы на него орали, подумал Рэнд, особенно принимая во внимание то, что он давал дружеский совет, но у Рэнда была ужасная ночь, и нервы его были на пределе. Напряжение началось во время коммерческой встречи, когда он начал волноваться представляя, как будет добираться домой по заснеженным дорогам. Волнение его возросло, когда он не смог дозвониться до Линн, и превратилось почти что в панику, когда он услышал первые сообщения о странных событиях в Кингстон Фоллз и вокруг него. Вскоре после полуночи Рэнд решил, что не может больше придержи- ваться своего исходного, безусловно, разумного плана и ночевать в моте- ле, чтобы переждать, пока рабочие очистят дороги. Ему нужно было узнать, все ли в порядке с его близкими. Через несколько минут, когда последние коммерсанты расходились по комнатам или шли в коктейль-бар по соседству, Рэнд сел в машину и поехал домой.
После бензозаправки, где он услышал рассказ о последних событиях в Кингстон Фоллз, а также передачу официального предупреждения о том, что- бы люди старались по возможности избегать города, Рэнд остановился у до- ма матери Линн. Она не особенно обрадовалась, когда ее разбудили в такой неурочный час, но поняла, что Барни нужно забрать и отвезти домой. Сооб- разив, что теща легла спать очень рано и ничего не знает о происходящем, Рэнд решил не волновать ее зря. Извинившись за поздний приезд, он забрал пса и ничего больше не сказал.
Посадив Барни на переднее сидение рядом с собой, Рэнд поехал дальше к Кингстон Фоллз, надеясь, что сможет добраться туда к двум часам ночи.
Путешествие казалось бесконечным. Рэнд никогда не любил ездить по снегу. Он это ненавидел и избегал этого по мере возможности, даже если небо было чистое. Борьба ночью и в одиночку с плохими дорожными условия- ми была бы совершенно невозможна, если бы не такие чрезвычайные обстоя- тельства, как сейчас. Тем не менее, через двадцать миль он начал подумы- вать о том, правильно ли поступил. Ему приходилось делать один объезд за другим, и это так уводило его от цели, что несколько раз ему пришлось посмотреть карту дорог, чтобы узнать, где он. Дважды он неправильно по- вернул из-за плохой видимости, еще раз потому, что дорожный знак был неправильно установлен, и еще раз потому, что военный полицейский прика- зал ему свернуть на боковую дорогу, по которой он совершенно не собирал- ся ехать. В течение все более отчаянного путешествия радио в машине пе- редавало серию бюллетеней, которые вряд ли были созданы для того, чтобы уверить его, что дома у него все в порядке. Фаттерман погиб. Миссис Дигл погибла. Магазины и конторы, в которых он был всего несколько дней на- зад, превращены чуть ли не в руины неизвестными силами. Слухи о ма- леньких, но свирепых чужаках, опустошающих город и нападающих на людей. Большинство средств связи в лучшем случае выведены из строя. Большая часть населения города либо прячется, либо уезжает, как беженцы во время войны. Военные моряки приближаются. Постоянные уговоры не тревожиться, кажется, лишь увеличивают ощущение тревоги. Это совершенно невероятно. Он не догадывался, что он, примерный гражданин Рэнд Пельтцер, - это именно тот человек, который фактически несет ответственность за хаотич- ное нагромождение событий.
В пятом часу, когда нервы его были на пределе от постоянных объездов по снегу и от неизвестности судеб Линн и Билли, он свернул с Сорок Шес- той дороги на Мейн Стрит, подъехав к Кингстон Фоллз с юга, а не с восто- ка, как делал обычно. Прямо перед собой он видел оранжевое сияние и сильный дым. Зрелище усугублялось тем, что не было пожарных машин, си- рен, любопытных зрителей или транспортной полиции. Насколько он понимал, это был большой пожар, который горел себе, пока население города, офици- альные лица и другие люди просто не замечали его. Или, думал он, может быть, уже нет населения...
- Нет, - взмолился он. - Только бы с ними все было в порядке. Пожа- луйста...
Рэнд хотел пообещать что-то изменить в своей жизни в качестве платы за исполнение своей молитвы, но никак не мог придумать, что бы Бог мог пожелать от него.
- Я стану лучше, - сказал он наконец. - Я буду ходить в церковь каж- дую неделю.
Огонь, как он отметил, когда оказался уже в квартале от него, исходил из Театра Колони. Все здание оказалось разрушенным.
Притормозив, чтобы подольше посмотреть на выгоревшее здание, Рэнд по- качал головой.
- Просто не понимаю, - пробормотал он. - Где все? Ни пожарных бригад, ни даже зевак. Это безумие. Это невероятно.
В этот момент его внимание привлекло быстрое и неожиданное движение справа. Прямо на его пути и всего в нескольких футах от машины улицу пе- ресекал...
Кто? Резко нажав на тормоза, чтобы полностью остановить машину, Рэнд даже не понял, на кого он чуть не наехал. Существо было размером с соба- ку, но бежало на двух конечностях. И лицо, которое он увидел, не было похоже ни на что, кроме того, что он видел в фильмах ужасов или на Новый год. Это что, одно из тех маленьких существ, что описывали по радио?
Прежде чем он смог рассмотреть его, оно исчезло, бросившись от машины под тупым углом и побежав по тротуару в сторону универмага Монтгомери. В тусклом утреннем свете Рэнд увидел лишь зеленовато-коричневую спину, на которой блестело нечто вроде роговых пластин, это был как бы вид сбоку какой-то большой рыбы или рептилии. Быстро оглянувшись, существо исчезло в раскрытой боковой двери универмага.
- Что здесь происходит? - спросил Рэнд. - Что это? И почему универмаг Монтгомери открыт в такое время?
Барни, который проснулся, когда машина резко затормозила, разразился громким сердитым лаем, увидев Гремлина. Отчаянно пытаясь приблизиться к нему хотя бы на несколько дюймов, он прыгнул на заднее сидение и начал царапать когтями левое окно.
- Успокойся, малыш, - сказал Рэнд твердо. - Что бы это ни было, не наше дело следить за ним.
Все еще глядя влево, чтобы увидеть странное существо, если оно выбе- жит из магазина, Рэнд услышал шаги, а потом увидел двоих людей, прибли- жающихся к нему. Узнав их, он широко открыл рот, на лице его появилось выражение удивления и радости.
- Билли! - закричал он.
Выбежав из машины, он обнял сына, засыпая его вопросами.
- Что здесь вообще происходит? С мамой все в порядке? Почему вы бежи- те?
- Извини, папа, - ответил Билли, вырываясь. - Нам нужно поймать это- го... Ты видел, как пробежал Гремлин?
- Что?
Билли объяснил по возможности быстро, за кем они гонятся, не вдаваясь в подробности. Рэнд указал на дверь универмага. Кивнув, Билли схватил Кейт за руку и побежал, но Рэнд успел ухватить его за другую руку и раз- вернул.
- Секундочку! - крикнул он. - Не убегай. Я хочу знать, как мама.
- Думаю, в порядке, - ответил Билли, пятясь с этими словами к двери. - Телефон не работает, она заперлась в доме. Извини, папа, но мне надо поймать этого Гремлина.
- Зачем? Он, кажется, опасен.
- Так и есть.
- Тогда пусть полицейские ловят его.
- Нет времени.
- Подожди. Я помогу.
Его предложение повисло в воздухе. Билли и Кейт уже исчезли в универ- маге.
На мгновение растерявшись, Рэнд постоял на тротуаре, почесал голову. Он по-прежнему не вполне понимал, что происходит, но знал, что ехал всю ночь не для того, чтобы быть просто зрителем. Если у Билли проблема, значит, это и его проблема.
А может быть, и проблема Барни тоже, подумал Рэнд, быстро возвращаясь к машине.
- Пошли, малыш, - сказал он нетерпеливому Барни, опуская переднее си- дение, чтобы пес смог выпрыгнуть на тротуар. - Пошли поможем Билли.
Хлопнув дверью и повернувшись, Рэнд заметил предмет, лежащий на зад- нем сидении - Товарищ по Ванной. Теперь он был совершенен, Рэнд был в этом уверен, и несколько человек на коммерческом совещании проявили ин- терес к широкому выпуску его детища. Зная это и вспомнив, что одна из дверей машины вовсе не закрывалась, он быстро принял решение.
- Надо мне взять его с собой, - сказал он, наклоняясь за прибором. - Мне бы очень не хотелось, чтобы кто-нибудь пришел и украл эту штучку именно теперь, когда она сможет принести нам много денег.
Держа Товарища по Ванной перед собой обеими руками, как очень совер- шенное оружие, он на удивление быстро вбежал в универмаг Монтгомери. За ним последовал Барни, горящие глаза и движущийся нос которого показыва- ли, что он рвется на охоту.
Генерал Дэвид Грин очень злился. Был уже шестой час, и небо начинало заметно светлеть. Большую часть последних двух часов его люди ходили от дома к дому и от здания к зданию в северной части Кингстон Фоллз в поис- ках маленьких зеленых чудовищ. Пока что это было совершенно безре- зультатно.
- Ну, чего ты думаешь, Медвед? - проговорил он своему адъютанту, ко- торый не удалялся от него более чем на тридцать футов.
Майор Джош Медвед знал, что не следует отвечать немедленно. Когда ге- нерал Грин спрашивал чье-то мнение, это означало, что он собирается выс- казать свое.
- Я тебе скажу, что я думаю, - продолжил Грин. - Я думаю, что либо весь город сошел с ума, либо они в сговоре с Гремлинами.
- В сговоре, сэр? - спросил Медвед, нахмурившись. Он прекрасно пони- мал, к чему клонит генерал - каждый дурак понял бы, но по прошлому опыту Медвед знал, что начальник ценил тупость превыше всего.
- Конечно, - ответил Грин. - Может быть, непреднамеренно, но мне ка- жется, что, возможно, эти люди укрывают или прячут Гремлинов. Может быть, из страха. Так было во Вьетнаме, знаешь ли. Местные жители помога- ли партизанам не потому, что любили их или верили в их дурацкие идеи. Они просто боялись...
- Да, сэр. Это вполне разумно.
Подошел лейтенант, осмотрелся, чтобы убедиться, что телерепортеры, сопровождавшие их, не снимают. Они снимали, и он кокетливо поприветство- вал генерала.
Грин вяло отреагировал и обратился в слух.
- Два момента, сэр, - сказал лейтенант. - Мы разговаривали с людьми в соседнем доме, которые утверждают, что видели Гремлинов в три - пол-чет- вертого. Потом они потянулись к югу, как будто им было ведено туда пойти в это время.
- Так. А второе?
- Звонил сержант Уилльямсон и сказал, что горит целое здание на углу Мейн и Гарфилд. Это к югу отсюда на другом конце города. Может быть, Гремлины здесь замешаны.
Генерал Грин кивнул, и лейтенант ушел.
- Что ты думаешь, Медвед? - спросил Грин.
Майор Медвед сжал губы, делая вид, что погрузился в глубокое раз- думье.
- Сказать, что я думаю? - сказал генерал. - Я думаю, что нам хватит валять дурака здесь и пора направиться к этому пожару, где все происхо- дит.
- Хорошая мысль, сэр.
- Полоска выбрал самое удачное место, - сказал Билли со вздохом.
Глядя по сторонам, стараясь привыкнуть к темноте, Кейт прекрасно по- нимала, что он имеет в виду. Монтгомери Уорд был большим магазином, и большинство товаров было сосредоточено на одном этаже площадью в четыре акра. Проходы казались бесконечными - некоторые, согласно рекламным проспектам магазина, достигали четверти мили в длину и были заполнены витринами. Освещение было минимальным, сейчас свет поступал лишь от ма- леньких ночных ламп на пересечении проходов.
- Он может прятаться здесь вечно, - сказал Билли.
Кейт посмотрела на потолок. Билли, сразу поняв ее движение, тоже пос- мотрел вверх.
- Да, сказал он. - Интересно, сможем ли мы найти, как включить верх- ний свет.
- Может, мы разделимся? - предложила Кейт. - Ты ищи Полоску, а я по- пытаюсь найти свет.
- Хорошо. Мне кажется, это должно быть рядом с конторой. Ты знаешь этот магазин?
- Да.
- Хорошо. Мне кажется, здесь должна быть комната, где находятся все выключатели, переключатели сигнализации, кондиционеров и прочее.
- Да. Если она есть, я ее найду.
- Может, ты возьмешь Подарка? - сказал Билли, передавая ей рюкзак. - Ему будет безопаснее с тобой, и я лучше смогу передвигаться.
Подарок печально высунулся из мешка, протянул лапу.
- Извини, малыш, - сказал Билли с улыбкой. - Мне лучше пойти сейчас одному.
Кейт с Подарком направились к конторе. Билли, заметив, что находится в отделе спортивных товаров, схватил бейсбольную биту с ближайшей полки, попробовал, как он может справиться с ней, затем начал систематический осмотр проходов.
Очутившись в одиночестве в огромном магазине, он вдруг насторожился еще больше, чем когда они с Подарком преследовали Полоску в здании ИМКА. Этот эпизод казался теперь таким далеким, хотя прошло менее двенадцати часов. За это короткое время он выяснил главное - злобные шутки Гремли- нов могли привести к насилию и смерти. Хотя он и пытался прогнать эту мрачную мысль, она все время сопровождала его, когда он шел от прохода к проходу. Будет намного лучше, думал он, если я обнаружу Полоску раньше, чем он обнаружит меня.
Но это гораздо менее вероятно, ответил он сам себе.
Раздраженный и отвлеченный такой бесполезной гимнастикой для ума, он заставил себя сосредоточиться на подходящих способах поиска врага-Грем- лина, чтобы не просто бродить в надежде наткнуться на него.
- Что бы я сделал, если бы мы поменялись местами? - спросил он себя. Ответ казался очевидным. - Я бы совершил отвлекающий маневр, и создал бы ловушку.
Что может быть приманкой?
Все что угодно из сотен вещей, поскольку магазин был полон предметов, которые могли бы стать смертельным оружием. Когда Билли так подумал, он обнаружил, что из любой части магазина может внезапно появиться нечто ужасное. Вспомнив отдел спортивного оборудования, он представил себе, как на него опускается другая бейсбольная бита, как в него стреляют из ружья, бьют его гирями, теннисной ракеткой, бильярдным кием, или как его душат скакалкой. Проходя через отдел автомотолюбителей, он увидел, что в ней такой же богатый выбор оружия, включая гаечные ключи, снеговые цепи, гусеницы трейлеров и прочее. Центр Ухода за Газонами сулил ужасную смерть на зубьях вил или от лопаты, Товары для Кухни угрожали ему ножами для бифштекса или шампурами. Даже секция одежды для женщин содержала та- кие предметы, которые умный или отчаянный нападающий мог использовать, чтобы прикончить его - а именно, тонкие каблуки, ремни, тяжелые сумки и металлические вешалки.
- Ты увлекаешься, - прошептал он себе.
Тут же он услышал урчание, к которому вскоре присоединились далекий металлический поющий голос и стук маленького барабана. Через мгновение зазвучала рок-музыка и усилила какофонию. Осторожно приближаясь, Билли заглянул за угол прохода, ведущего явно в отдел игрушек.
Весь пол в отделе ожил - на нем были маленькие механические игрушки - роботы, заводные грузовики и легковые машины, животные, куклы и персона- жи мультфильмов - все они пели или разговаривали, или издавали соот- ветствующие звуки, предназначенные для того, чтобы радовать детей. Те- перь, когда все они работали одновременно в полутьме пустого магазина, эффект был скорее устрашающим, чем приятным. Но оторвать взгляд было трудно.
Короче говоря, отвлечение.
Отвлечение, подумал Билли, как раз перед...
Твок.
...ловушкой.
Он закончил мысль, как раз в тот момент, когда серебристый предмет пролетел у него перед глазами и врезался в стену за ним. Сморщившись от боли. Билли коснулся рукой щеки и взглянул на нее. На ладони осталось темное мокрое пятно. Он знал, что это кровь. Потеряв ориентировку, он повернулся кругом, скорее почувствовав, чем услышав приближение еще од- ного летящего предмета. Он как раз успел броситься на пол, когда тот пролетел в нескольких дюймах у него над головой.
Твок.
Скорчившись за витриной в конце прохода, он лежал на полу и смотрел, как второй предмет скользнул по стене и опустился на пол рядом с первым. Оба были из набора дисков для циркулярной пилы, одно шести, а другое восьми дюймов в диаметре.
За ними последовали новые. Злобно смеясь, Полоска выпрыгнул из своего укрытия и выпустил смертоносный залп подобных дисков, быстро измочалив коробку, за которой укрылся Билли, и чуть не снеся ему голову нескольки- ми умелыми бросками. Зажатый в угол, Билли мог лишь отражать удары летя- щей стали остатками картонной коробки. Когда полотна кончились. Полоска продолжил атаку с помощью молотков, гаечных ключей, небольших банок с краской и почти всего того, что он мог ухватить своими когтями.
Билли отпрянул назад, чтобы увернуться от летящей пилы и упал в вит- рину, которая качнулась и рухнула, зажав его ноги между полками. По-прежнему используя рваный кусок коробки в качестве жалкого щита, он лежал на животе в груде инструментов, приспособлений и предметов быта.
Полоска решил прикончить его, пока есть возможность. Осмотревшись в поисках подходящего орудия для нанесения последнего удара, он просиял, увидев устрашающе тяжелую батарею. Она была свинцовая, и Полоска с тру- дом поднял ее, но Билли мог легко представить себе, как он раскроит ему череп одним ударом.
Быстро подтащив батарею на расстояние нескольких футов от упавшего врага, Полоска поднял ее до уровня груди и приготовился опустить ее Бил- ли на затылок. Потом ему вдруг не понравилось, что батарея пролетит ма- лое расстояние и удар окажется недостаточно сильным, и он решил поднять ее как можно выше.
Билли начал выбираться из кучи как раз в тот момент, когда Полоска поднял батарею над головой. Испугавшись, что добыча ускользнет, а также не совладав с тяжелым и громоздким орудием, Полоска выпустил его из рук. Батарея соскочила у него с плеча и упала прямо на левую ногу.
- Ййййееееггггггрррррррр!
Взвыв от боли, Полоска посмотрел вниз на расплющенную массу и разд- робленные кости, которые только что были его ногой, и быстро похромал прочь.
Какое-то мгновение Билли видел лишь темноту, поскольку батарея оста- новилась, наконец, всего в дюйме от его лица.
Выбравшись из-под обломков, он поднялся и пошел по проходу за Полос- кой. На пересечении он остановился и посмотрел во всех четырех направле- ниях, но Гремлина нигде не было видно.
- Черт побери, - вздохнул он. - Куда он пошел? Мне бы сейчас очень нужен был свет. Интересно, что происходит.
Подарок вздрогнул, услышав шум битвы из дальнего конца магазина. Звук был такой, как будто обрушилась стена. Последовавшая тяжелая тишина, од- нако, была еще более зловещей, и он представил себе самое ужасное. Если бы Билли победил в этой схватке, он ведь крикнул бы чтонибудь радостное им с Кейт. Если погоня продолжается, или если, того хуже, Билли лежит раненый или умирает, Подарок нужен ему. Кейт, уйдя на поиски панели с выключателями, положила рюкзак на стол прямо у двери конторы. Подарок знал, что там он в безопасности, но желание помочь Билли было гораздо сильнее инстинкта самосохранения.

Предыдущая страница 17 Следующая страница


Гремлины 18

Опустив крышку рюкзака, он выбрался из мешка и спустился на пол.
Не зная, куда идти, он бесцельно побрел, осознавая с болью, что идет медленно. Это было еще одной оплошностью Могтурмена при создании этого вида.
- Нужно придумать что-нибудь получше, - пробормотал Подарок. - Мне потребуются годы, чтобы добраться до другого конца магазина на этих но- гах.
Он нашел то, что искал, через несколько минут в груде игрушек. Машина застряла в углу, ее колеса по-прежнему вхолостую крутились. Подарок ос- торожно подошел к ней, нашел переключатель "ВКЛ/ВЫКЛ", нажал на него, и мотор выключился. Вытащив из-под упавших коробок в конце прохода, он вы- катил ее на середину и аккуратно направил туда, куда ему было нужно.
- Прекрасно, - сказал он гордо. - Это прекрасная маленькая...
Поскольку на языке Могваев не было простого слова для обозначения ма- шины, он просто пожал плечами и залез в нее.
Машина была спортивная, почти два фута в длину, розовая с красными полосками копия "Корветт Стингрей", работающая на батарейках, которая, казалось, напрашивалась, чтобы ее испробовали. Поставив переключатель на "ВКЛ", Подарок чуть не выпал из машины, когда она резко рванула вперед.
Он откинулся назад и, пока долго ехал по проходу, обрел было уверен- ность, но обнаружил, что ему не так легко повернуть на повороте, как он предполагал. В результате он врезался в витрину с канистрами, наполнен- ными маслом. Пирамида обрушилась через долю секунды после того, как ее задел "Стингрей". Тяжелые банки упали на пол позади него, и Подарок вздохнул с облегчением. Он решил впредь поворачивать осторожнее.
Подъехав к концу прохода, он повернул налево. Ему пришлось притормо- зить из-за кучи металлических предметов, но он скоро снова набрал макси- мальную скорость.
Проезжая следующий перекресток, он увидел, что по проходу справа идет какая-то фигура. Он нажал на тормоза так резко, что машину занесло в ак- куратный ряд садовых инструментов. Пригнув голову, он терпеливо ждал, пока грабли и вилы перестанут падать вокруг него, а потом ринулся назад к тому месту, где была таинственная фигура.
Ловушка была так прекрасна и при этом так проста, что обрадованный Полоска почти не чувствовал боли в разбитой ноге. План его был почти идеален, поскольку его осуществление не требовало ничего сложного. Наи- менее подвержена поломкам машина, у которой меньше всего движущихся час- тей. Чем проще, тем лучше.
Ловушка, созданная Полоской, представляла собой всего лишь очень длинную и узкую комнату с одним выходом. В ней не было никаких ниш, где можно было бы укрыться, никаких коробок и ящиков, никаких шкафов. Эта комната под названием Центр Электроники была просто демонстрационным за- лом для телевизоров, домашних видеоигр и стереосистем, и все они были аккуратно расставлены вдоль стен.
У самого входа в комнату был маленький шкафчик, в котором сейчас пря- тался Полоска. Он крепко прижимал к груди лук и пачку стрел со стальными наконечниками, которые он нашел в отделе спортивных товаров после того, как размозжил ногу. Он никогда раньше не пользовался таким оружием, но понимал принцип его действия. Поскольку это был простой инструмент, ос- нованный почти что на интуиции, лук и стрелы были основным примитивным оружием во многих галактиках. Для овладения им нужно лишь немного прак- тики, и у Полоски будет время попрактиковаться, пока враг будет идти в дальний конец комнаты. В этот момент, согласно плану. Полоска выйдет из шкафчика и начнет стрелять. Поскольку Билли негде будет спрятаться, в конце концов одна или несколько стрел попадут в цель, и все.
А если молодой человек решит заглянуть в шкафчик прежде чем пойти в дальний конец комнаты? Тем лучше, подумал Полоска. Тогда он получит стрелу прямо в лоб. Единственный недостаток - тогда нельзя будет разв- лечься, практикуясь в стрельбе, посмотреть, как враг паникует и молит о пощаде прежде чем получит смертельный удар.
Терпеливо ожидая, Полоска вскоре услышал торопливые шаги по проходу, ведущему к этой комнате. Сквозь щель в приоткрытой двери он увидел, как человек постоял минутку, и вошел внутрь. В полутьме магазина он окажется совсем близко к задней стене прежде чем сообразит, что эта комната - ту- пик, а к тому времени, конечно, уже будет слишком поздно.
Открыв дверь чуть пошире, Полоска выглянул и остался доволен.
- Еще несколько шагов, - прошептал он.
Билли прошел даже дальше, заинтересовавшись одним из устройств на дальней стене.
Прекрасно, подумал Полоска.
Осторожно выйдя из шкафчика, он пристроил первую стрелу и прицелился в воображаемый крест между ключицами молодого человека.
Кейт так запуталась, что чуть не плакала.
- Как работает эта штука? - чуть не кричала она.
Последние несколько минут она безуспешно нажимала на различные кнопки на панели. Это не простая в употреблении система, сердито подумала она, совсем не похожая на первый компьютер, с которым она пробовала работать. Вместо того, чтобы нажимать кнопки, просто и ясно обозначенные в соот- ветствии с функциями, оператор должен был набирать исходный код, а за ним цифру или цифры, соответствующие каждому действию в универмаге. Кейт нашла исходный код на листке бумаги, но включить верхний свет было неп- росто. Ближе всего она к этому подошла, когда набрала исходный код и случайные цифры 2 и 6 - тогда зажглась гирлянда прочно установленных Рождественских огней у главного входа.
- Ну, какого черта, - сказала она теперь. - Если двадцать шесть что-то дает, можно попробовать последовательность.
С этими словами она набрала исходный код, а за ним 2 и 7.
Полоска натянул тетиву как можно сильнее, еще раз убедился, что при- целился верно и приготовился выпустить первую стрелу.
- Внимание! - вдруг объявил громкий голос.
Страшно напуганный. Полоска дрогнул, и стрела вылетела из лука, уда- рив в телеэкран в футе над головой Билли.
- Внимание, - продолжил диктор. - Магазин закрывается через десять минут. Пожалуйста, заканчивайте последние покупки, чтобы наши работники могли спокойно отдохнуть вечером. Спасибо.
Вздрогнув и от прозвучавшего объявления, и оттого, что стрела ударила в экран так близко от него, Билли повернулся. При этом он увидел, как Полоска насаживает следующую стрелу и прицеливается в него. Билли попы- тался отпрыгнуть в сторону, вдруг осознав, что стал основной мишенью в тире. Полоска отозвался злобным смехом и выпустил вторую стрелу. Она прорвала куртку Билли у шеи.
- Это было близко! - пробормотал Билли. - Он хороший стрелок.
В руке у Гремлина уже была следующая стрела. Билли облизнул губы, ос- мотрелся в поисках выхода, но ничего не увидел. Единственное, что он мог делать, - это уворачиваться, пока у Полоски не закончатся стрелы.
Третья стрела полетела в его сторону быстрее и точнее, чем предыду- щие. Билли услышал, как она просвистела около его уха за доли секунды до того, как он упал на пол.
Полоска снова засмеялся и потянулся за новой стрелой.
Поднимаясь на ноги, Билли проследил за движением руки Гремлина и уви- дел, как она выхватила стрелу из пачки, в которой было по крайней мере еще штук двадцать.
Нет никакой надежды, мрачно подумал Билли, одним из оставшихся ударов он меня точно достанет.
Но он не мог заставить себя броситься навстречу летящим стрелам.
Кейт нажала на кнопку "СТОП" как раз, когда закончилось объявление о том, что магазин закрывается, и загорелось заманчивое "ГОТОВ".
- Верхний свет, - сказала она, как будто пытаясь уговорить панель послушаться ее. - К черту закрытие магазина. Дай верхний свет!
Яростно нажимая на кнопки, она продолжала набирать цифры, просто по- тому что не знала, что делать. Номера от 27 до 46 давали обычные объяв- ления, такие как о закрытии магазина, а от 47 до 69 давали объявления о том, что имеется в продаже. Хотя она останавливала каждое, как только становилось ясно, что номер не связан со включением света, Кейт была на грани срыва. Столько времени потеряно! Билли нужен свет, а она не может найти выключатели. И все из-за этой сложной панели. Когда очередной но- мер давал какое-то дурацкое объявление, она сердито стучала по столу, нажимала на кнопку "СТОП" и начинала сначала.
- Ну, сделай, - приказала она. - Сделай и все.
"...Мужское белье Фрут-ов-зе-Лум будет продаваться в течение следую- щих десяти ми..."
Пвинг.
"...Новый пункт упаковки открывается в Монтгомери Уорд на..."
Уоп.
"Блестящая атласная краска сейчас продается..."
Твонг.
"...Джинсы для подростков, сейчас..".
Твак.
В каком-то смысле сочетание звука и света было таким странным, что было почти смешно. Вот тут его жизнь поставлена на карту, он стал ми- шенью, и все это сопровождается тупым объявлением о снижении цен и пред- ложениями, прерываемыми на середине. Но Билли не смеялся. Эти сообщения - это он сам - голос, убиваемый невидимой силой, как только его стано- вится слышно.
Куок.
Экран телевизора справа превратился в стеклянный порошок. Две вещи были неоспоримы: Полоска страшно забавлялся, и он прекрасно управлялся с луком. Билли инстинктивно чувствовал, что тот играет с ним, попадая в телеэкраны только для собственного удовольствия, чтобы развлечься перед тем, как вонзить стрелу ему в спину или в грудь. Пока что Полоска истра- тил около половины запаса стрел, но положение усугублялось еще и тем, что несколько стрел рикошетом вернулись к стрелку, и тот снова мог их использовать.
"...Лыжные куртки..."
Полоска нарушил ритм в шесть выстрелов в минуту и постоял, улыбаясь Билли. По-прежнему держа лук в готовности, свободной рукой он вначале указал на Билли, потом указал себе на сердце.
Билли понял. Развлечения и игра позади. Теперь Полоска готов стрелять по-настоящему. Глубоко вздохнув, он стоял, покачиваясь на пальцах ног, готовый броситься в любом направлении. Но опыт последних нескольких ми- нут подсказывал ему, что, возможно, ему не хватит скорости, чтобы увер- нуться от стрелы, направленной ему прямо в сердце.
Тем временем Полоска устав от игры, готовился положить ей конец. При- выкнув к постоянным объявлениям в магазине, он мог отключаться от голоса почти автоматически. Теперь он приготовился, сосредоточившись полностью на цели.
- Черт побери, смотри-ка! Ты его ударь снизу, Барни, а я ему врежу!
Полоска, едва ли слыша фоновый шум и явно не понимая его содержания, выпустил стрелу.
Квок, планг.
Стрела врезалась в потолок и срикошетила в пол - это Рэнд Пельтцер, подбежав на несколько футов к Гремлину, выпустил струю крема из Товарища по Ванной. Она ударила прямо в глаза Полоске, и тот закричал от боли. В то же время Барни рыча вцепился в ногу зверю.
Поняв, что произошло, и что теперь у него есть возможность вырваться. Билли бросился вперед. Его бегство сразу превратилось в бешеную гонку, поскольку Полоска оправился от двустороннего нападения удивительно быст- ро. Отбросив Барни сильным ударом и стряхнув крем с лица, Гремлин схва- тил стрелу и меньше чем за секунду направил ее в Рэнда, оказавшегося в десяти футах от него.
Находясь еще слишком далеко, чтобы помочь отцу, Билли мог лишь подп- рыгнуть в воздух, и тишину прорезало два крика одновременно.
- Нееееееет!
- Ааааааааа!
Вдруг Билли осознал, что в проходе зажегся верхний свет и что крик боли издал не отец, а Полоска.
Еще не оправившись от шока, Гремлин уронил лук и стрелу и побежал в соседний проход, где было темно. Барни побежал за ним, но остановился, когда Билли велел ему сделать это.
Покрывшийся потом Рэнд покачал головой и улыбнулся, посмотрев на То- варища по Ванной в руке.
- Ну, я думаю, для чего-то он все-таки годится.
- Спасибо, папа, - сказал Билли.
Он пошел прочь, но отец пошел за ним.
- Подожди. Это опасно. Может, подождать полицию?
- Нет времени, - показав на контору. Билли крикнул через плечо. - Скажи Кейт, чтобы она включила весь свет. Она в конторе.
Потом он исчез, бросившись в темноту за убегающим Полоской.
Когда зажегся свет, Подарок поворачивал налево как раз около того места, где был весь шум. Частично ослепленный и охваченный приступом бо- ли, он потерял управление маленькой машиной, которая врезалась почти на полной скорости в ряд аудио-кассет. Свернувшись клубком под приборной доской, Подарок думал о том, чтобы выбраться на яркий свет и, соот- ветственно, навстречу боли. Если он останется здесь, с ним все будет в порядке, пока кто-нибудь его не найдет. Но, конечно, это не поможет Бил- ли.
В таком случае, подумал он, лучше пострадать, чем быть в безопаснос- ти.
Высунув голову опять на свет, он зажмурился, но, преодолевая боль, увидел, что свет кончался в следующем проходе. Если бы только он мог ту- да добраться...
- Удачно, но глупо.
Так Кейт охарактеризовала свое последнее действие у панели. Теперь она оказалась в дурацком положении.
Слушая объявления и не в состоянии включить свет, она совершенно от- чаялась и перестала набирать все цифры подряд, а в ярости просто засту- чала по панели. Чудесным образом этот отчаянный, почти судорожный жест привел к тому, что ряд огней зажегся, осветив примерно десятую часть ма- газина. Это было хорошей новостью.
Плохая новость состояла в том, что у нее совершенно не было понятия относительно того, какие цифры она нажимала. Если соседние системы света включались цифрами, близкими к той, что она случайно набрала, они были ей так же неизвестны, как и раньше.
- Какие это были цифры? - прошептала она, стараясь вспомнить, куда она попала. - Какое это было число?
Ей показалось, что это было что-то в конце девятого десятка. Еще раз нажав исходный код, она вздохнула и нажала 99.
"Дамы и господа, теперь мы привлекаем ваше внимание к самой северной части магазина, где на весь день включен Памятный Фонтан Кэррол Б.Хеб- бел. Это замечательное произведение скульптуры свободной формы, работа художника Дональда Бюде, было сооружено таким образом, что игра падающей воды и света производит драматический эффект. Будучи сравнительно новым, фонтан уже известен во всем штате как выдающийся пример объединения ис- кусства и бизнеса для того, чтобы вам было приятнее заниматься покупка- ми".
Значение этого объявления не дошло до Билли, пока он не услышал в от- далении бульканье. Потом, проиграв его мысленно, он услышал важнейшие слова... Фонтан... Вода...
- Нет! - заорал он изо всех сил, замолчав лишь для того, чтобы вдох- нуть воздух и снова заорать, пробежав несколько шагов назад. - Нет! Вык- лючи его! Выключи фонтан!
Он понимал, что Кейт слишком далеко и не может услышать его, но может быть, отец, находящийся в нескольких футах сзади, услышит его мольбу и передаст.
Тем временем Полоска продолжал бежать изо всех сил. Билли догонял его, но внутренний голос подсказывал, что катастрофа произошла. Фонтан работает. Воду, которая вылилась, уже не убрать, и ее журчание было песнью сирены для существа, которое быстро приближалось к цели.
Барни, бежавший далеко впереди Билли, следовал близко за Полоской, покусывая его за хвост и за ноги. Но так он только раздражал его, а надо было удержать. Если бы Барни был выдрессирован на сторожевого пса, он, возможно, смог бы удержать Гремлина. Теперь же он мог лишь раздражать и отвлекать его, едва уворачиваясь от страшных когтей.
Северная часть магазина была отделана как оранжерея, в ней было много разнообразных цветов, высаженных вдоль стен, которые поддерживали вели- колепный свод, покрытый сейчас большим балдахином. Цветы соединялись вместе, образуя покров, так что входящий оказывался как бы в тропическом лесу.
Полоска резко свернул у двери и так поддал Барни когтями, что пес от- летел на несколько футов. Он остался на таком расстоянии, яростно лая. Справившись с собакой, Полоска посмотрел прямо на Билли, победно засме- ялся и указал на сверкающую стену воды, идущую вниз от верхнего бассейна фонтана.
Билли казалось, что грудь его разрывается от бега, но он заставил се- бя бежать... быстрее... быстрее... быстрее...
Потом... вдруг стало слишком поздно.
Когда Билли приблизился на расстояние в двадцать футов. Полоска, не рискуя, прыгнул на край фонтана, покачался там мгновение, а потом мягко повалился спиной в воду.
Это зрелище превратило ноги Билли в вареные макароны. Облокотившись на стену у входа, он медленно сполз на пол. Закрыв глаза, он попытался забыть о событиях последних суток, но смех Гремлина вместе со звуком па- дающей воды не давал ему сделать это... Четыре раза ему казалось, что он решил задачу... дома... в ИМКА... в театре... и теперь здесь... Каждый раз удавалось покончить со всеми, кроме Полоски.
Он глубоко вздохнул и медленно выпустил воздух. Он уже слышал слабое бульканье - пузырьки, которые станут новыми Гремлинами, начали расти на коже Полоски.
Подарок, по-прежнему сидя за рулем миниатюрного "Стингрея", проехал в оранжерею и сразу увидел самое худшее. Билли сидел с отсутствующим взглядом... Полоска смеялся несмотря на боль, которую ему причиняло воспроизводство... И ничего нельзя исправить.
Если только не...
Он быстро перевел взгляд с пола на потолок. Подарок оптимистично чи- рикнул, резко направил машину вправо и нажал на газ. Одно Могтурмен сде- лал правильно - он дал своим созданиям ум, который был способен быстро анализировать ситуацию и находить решение. Полог, балдахин и веревка для Билли были лишь разрозненными предметами в большой комнате, но для Мог- вая Подарка они представляли выход. Как только он увидел их, он понял, что есть шанс.
Чуть не врезавшись в заднюю стену, он выпрыгнул из машины и бросился к тому месту, где веревка обвивалась вокруг стальной петли.
Он не мог достать.
Бормоча по-могвайски, он подтащил "Стингрей" к этому месту и запрыг- нул на крышу. Работая неловкими лапами, он медленно отвязывал веревку. На последнем витке ее рвануло с такой силой, что Подарок почувствовал, как его ноги отделились от машины и его тело понеслось вверх с жуткой скоростью.
Закрыв глаза, он разжал пальцы и упал на крышу машины, а потом и на пол.
Он увидел, как полог начал сворачиваться, и длинные узкие полосы ста- ли аккуратно складываться в отделения под подоконниками. При этом море яркого голубовато-белого утреннего света хлынуло в самую середину оран- жереи.
Полоска был как раз там.
Солнечный свет упал на распростертого Гремлина, как раскаленная ре- шетка, как стальная плита - он не мог пошевелиться. Он не владел собственным телом, ослабленным светом и процессом воспроизводства. Вско- ре из его пор, глаз, из уголков рта потекла горячая жидкость. Он попро- бовал закричать, но издал лишь гортанный стон. Застигнутые перед рожде- нием, в краткий миг уязвимости, пузырьки, образующиеся на коже Полоски, сморщились и полопались. Продукт соединения холодной воды и смертного жара Гремлина поднялся серым туманом над фонтаном и постепенно развеял- ся, явившись последним кошмарным видением худшей ночи в истории Кингстон Фоллз.

ГЛАВА 20

На следующий день после Рождества в дом Пельтцеров и в большую часть Кингстон Фоллз вернулся более или менее нормальный порядок жизни. Репор- теры со всего штата продолжали копаться в развалинах - не только в зда- ниях, но и в умах людей, - пытаясь выкопать самые мрачные подробности вечера, но жители в целом, казалось, хотели лишь забыть происшедшее и вернуться к обычной жизни.
Билли удалось скрыться от газетных ищеек. Он сделал это не потому, что не хотел гласности или широкой известности, но потому что знал, - любые дотошные вопросы приведут к выявлению роли Подарка во всей исто- рии. Билли хотел избежать этого любой ценой. Он думал, что это будет трудно, если не невозможно, поскольку многие люди знали, о его участии в этом, но сохранить тайну оказалось на удивление легко.
Человек, который знал больше всех о роли Билли, Пит Фаунтейн был так напуган, когда услышал о том, что Роя Хэнсона убило неизвестное существо у него в лаборатории, что убежал домой, думая, что полиция свяжет его имя с убийством. Кейт, конечно, уважала желание Билли не вмешиваться в это, то же относилось к его родителям. Шериф Рейлли и помощник Брент предпочли забыть, что проигнорировали предупреждение Билли, но приняли награду за доблестную службу от Национальной Ассоциации Начальников По- лиции. Генерал Дэвид Грин несколько раз появлялся на местном и нацио- нальном телевидении, описывая, как он бесстрашно преследовал Гремлинов, пока последний из них не был уничтожен.
Во всяком случае, было достаточно славы для всех и мало желания ко- го-то винить. Билли умудрился остаться ни при чем. Когда шум начал зати- хать, он стал думать, что больше ничего не напомнит о нашествии Гремли- нов.
Он был прав до ночи после Рождества. Кейт, Билли и его родители как раз закончили ужинать, когда зазвенел дверной звонок. Билли открыл дверь, за ней стоял пожилой человек восточного типа. Лицо его было сер- дито, но сдержанно, как у родителя, который должен наказать ребенка. Ве- тер раздувал его редкие седые волосы, придавая ему еще большее сходство с судьей. Хотя Билли никогда не видел этого человека, он сразу понял, кто это и зачем он пришел.
- Да? - сказал он грустно.
- Я пришел за Могваем, - сказал старый китаец.
Он посмотрел мимо Билли и увидел Рэнда. Билли знаком пригласил его войти, и старик вошел в комнату.
При звуке голоса старика Подарок, сидевший на диване и поглаживавший больную спину, навострил уши и нагнулся вперед. Возбужденно залепетав, он чуть не упал с дивана и бросился к китайцу большими прыжками.
Подняв зверька и мягко погладив его, старик слегка улыбнулся.
- Я скучал по тебе, дружок, - сказал он.
Посмотрев на них вместе, Билли был и тронут, и опечален. Он увидел, что они связаны не только любовью, но и долгими годами взаимопонимания.
Рэнд, чувствуя, что он должен по крайней мере провозгласить свои пра- ва, если не утвердить их, подошел к китайцу.
- Одну минуту, - сказал он мягко. - Я заплатил за него хорошие деньги, а мой сын очень к нему привязан.
- Я не принимал деньги, - сказал китаец. - Мой внук сделал это, и за это он заперт в своей комнате на месяц. - Он залез в карман и вытащил пачку купюр. - Вот ваши деньги, - сказал он. - Я не вычел расходы на то, чтобы найти вас и приехать сюда, потому что вы потеряли то, что эти деньги могли бы вам дать. Мы оба потеряли, и мы квиты. Вот. Возьмите, пожалуйста.
Рэнд, переведя взгляд с китайца на Билли, не обратил внимания на этот жест.
- Это не просто, - сказал он.
- Ничего, папа, - сказал Билли. - Все нормально.
- Я Вас предупреждал, - сказал китаец Рэнду. - К Могваям нужно отно- ситься ответственно. Но Вы не слушали.
Рэнд пожал плечами.
- Ну, теперь мы знаем. Мы в будущем будем относиться более от- ветственно.
- Это опыт, а не ответственность, - поправил его китаец. - От- ветственность означает, что мы делаем все правильно до наказания, а не после него.
- Да, - пробормотал Рэнд, - ну...
- Один китайский философ однажды написал: "Общество без ответствен- ности - это общество без надежды", - добавил китаец. Потом он посмотрел на Билли. - Прости, - сказал он.
- Я буду скучать по нему, - грустно улыбнулся Билли. - Но, может быть, так лучше. Надеюсь, я могу его навестить.
Старый китаец кивнул.
Подарок, уютно устроившийся в руках старика, посмотрел на Билли и по- чувствовал ужасную печаль. Если бы только он мог сказать слова на языке людей, чтобы его друг понял... Если бы только Могтурмен... Черт бы поб- рал Могтурмена! - подумал он сердито. Я могу общаться. Я должен. И я сделаю это. Я произнесу слова на языке людей и не смущусь, если получит- ся ерунда. По крайней мере, я буду знать, что сделал все, что мог.
Закрыв глаза, он сильно сосредоточился. Потом он открыл свой ма- ленький рот, и из него вышли слова на языке людей, произнесенные с ак- центом Могвая, но все же вполне ясные.
- Пока, Билли! - сказал Подарок.
Билли и его родители одновременно засмеялись и заплакали. Даже Кейт была явно тронута, хотя она совсем немного знала Подарка.
- Он заговорил! - закричал Билли, наклоняясь, чтобы поцеловать Подар- ка в макушку.
- Ты сделал огромное дело, - сказал китаец. - Мы всегда будем помнить тебя.
Билли кивнул, не в силах отвечать сквозь комок в горле.
- Всего доброго, - сказал китаец.
Когда они выходили из двери в холодную ночь. Подарок поднял лапу и слегка помахал.
Билли помахал в ответ, потом быстро закрыл дверь. Он не хотел смот- реть, как они медленно уходят в ночь и прочь из его жизни.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 4)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 6)
  • ГЛАВА 10 (Страница 7)
  • ГЛАВА 11 (Страница 8)
  • ГЛАВА 12 (Страница 8)
  • ГЛАВА 13 (Страница 9)
  • ГЛАВА 14 (Страница 10)
  • ГЛАВА 15 (Страница 11)
  • ГЛАВА 16 (Страница 13)
  • ГЛАВА 17 (Страница 13)
  • ГЛАВА 18 (Страница 15)
  • ГЛАВА 19 (Страница 17)
  • ГЛАВА 20 (Страница 18)


Джордж Гайп

Гремлины

 Читать книгу

Аннотация

Существуют три правила:

1. Не выносить их на свет.
2. Не мочить их.
3. И как бы они не плакали, как бы они не просили, никогда, никогда не кормить их после полуночи.

Он пренебрег этими предупреждениями.

Содержание

Создание книги: Aisha
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel