Джонатан Страуд - Амулет Самарканда

1 Джонатан Страуд

Джине

Часть первая

Бартимеус

1

С каждой секундой становилось всё холоднее. Шторы заледенели, а вокруг люстры образовалась толстая корка льда. Нити накаливания в лампочках съежились и потускнели, а огоньки свечей, торчащих отовсюду, словно поганки, затрепетали и погасли. В комнате потемнело; ее заполнило желтое, удушливое серное облако, в нем клубились и корчились расплывчатые черные тени. Откуда-то издалека донесся многоголосый крик. Что-то с силой надавило на дверь, выходящую на лестничную площадку. Дверь прогнулась внутрь; дерево застонало. По половицам протопали невидимые ноги, а невидимые рты зашептали всякие гадости из-под стола и из-за кровати.
Серное облако сгустилось и превратилось в столб дыма. Толстый столб постоянно выбрасывал тонкие щупальца. Они лизали воздух, словно языки, и тут же отдергивались. Столб завис в центре пентакля, вспенился и устремился вверх, будто дым над извергающимся вулканом. На едва уловимое мгновение всё замерло. Затем среди дыма возникли два желтых, широко распахнутых глаза.
Ну захотелось мне припугнуть новичка!
В чем я и преуспел.
Во втором пентакле, расположенном в метре от главного, стоял темноволосый парнишка. Его пентакль был меньше и заполнен иными рунами, чем мой. Мальчишка был бледен как смерть, дрожал как осиновый лист и стучал зубами. Со лба его срывались капли пота, на лету превращались в льдинки и со звоном, словно градины, падали на пол.
Я, конечно, постарался на славу, но толку-то с этого! В смысле - ему же лет двенадцать! Глаза как блюдца, щеки впалые. Пугать до полусмерти тощего пацана - тоже мне удовольствие!
[Примечание: Нет, я знаю, что тут со мной многие не согласятся. Некоторые считают это презанятной потехой. Они без конца совершенствуют ужасные облики, дабы изводить тех, кто их вызывает. Обычно пользы с этого никакой - разве что обеспечишь непрошеного гостя кошмарами на всю оставшуюся жизнь. Но иногда уловка срабатывает настолько успешно, что новичок впадает в панику и выходит из защитного круга. Такой оборот, конечно, нам на руку. Но всё равно дело это рискованное. Частенько они бывают неплохо обучены. И когда подрастают, норовят отомстить.]
Потому я просто парил в воздухе и ждал. Авось ему потребуется не так много времени, чтобы дойти до освобождающего заклятия. А покамест я, чтобы поразвлечься, окружил его пентакль синим пламенем. Огненные языки делали вид, будто пытаются прорваться внутрь и схватить мальчишку. Естественно, исключительно зрелищности ради. Я уже всё проверил и убедился, что печать наложена совершенно правильно. Нигде ни единой ошибки. Увы.
Во всяком случае, похоже было, будто сорванец собирается с духом, чтобы заговорить. Мне так показалось по его дрожащим губам - вроде бы дрожали они не только от страха. Я убрал огонь и заменил его отвратительной вонью. Мальчишка заговорил. На редкость писклявым голосом.
- Я велю, чтобы ты… ты… - Ну, давай же!
- …чтобы ты назвал свое имя!
Да, обычно молодежь именно с этого и начинает. Полная бессмыслица. Он и так уже знает мое имя и знает, что я знаю, что он знает. А иначе как бы он меня вызвал? Для вызова демона необходимы правильные слова, правильные действия и - самое главное - правильное имя. Это вам не такси вызывать - надо четко знать, кто тебе нужен, иначе ничего не получится.
Я выбрал низкий, звучный, бархатистый голос - такой, который исходит отовсюду и в то же время ниоткуда, и от звуков которого у многих с непривычки волосы встают дыбом.
- БАРТИМЕУС!
Пацаненок, заслышав это имя, судорожно сглотнул. Ага, уже неплохо. Значит, не дурак - знает, кто я и что я. И знает мою репутацию.
Он помедлил мгновение, чтобы справиться с накопившейся во рту слюной, потом снова заговорил:
- Я вновь велю тебе ответить: ты - тот самый Бартимеус, которого в давние времена вызвали, чтобы отстроить заново стены Праги?
Нет, парень просто мастер попусту время тратить. Естественно, тогда, в Праге, был я. Кто ж еще? Я чуток подбавил мощности. Лед на лампочках пошел трещинами, словно жженый сахар.
Оконное стекло за грязными занавесками замерцало и загудело. Мальчишка покачнулся.
- Я - Бартимеус! Я - Сакар аль-Джинни, Н'горсо Могучий, Серебряный Пернатый Змей! Я восстановил стены Урука, Карнака и Праги. Я беседовал с Соломоном. Я мчался по прерии с предками бизонов. Я хранил Старое Зимбабве, пока стены не рухнули и шакалы не пожрали его народ. Я - Бартимеус! Я не признаю никаких господ. И потому я, в свой черед, требую ответа от тебя, мальчишка. Кто ты такой, чтобы вызывать меня?
Впечатляет, а? И к тому же всё, от начала до конца, чистая правда, что придает словам еще больше силы. И вовсе я не хвастался попусту. Просто надеялся, что парнишка с перепугу назовет свое имя - и тогда пусть он только повернется ко мне спиной, я уж что-нибудь придумаю!
[Примечание: Нет, я, конечно, ничего не мог с ним поделать, пока находился в круге. Но я мог бы потом выяснить, кто он такой, нащупать его слабые места, разузнать какие-нибудь подробности, на которых можно сыграть. Они есть у всех. В смысле, у вас у всех.]
Увы, номер не сработал.
- Я - твой господин, силою уз круга, граней пентакля и цепью рун! Ты будешь повиноваться моей воле!
Выслушивать этот старый вызов от худосочного подростка с его смехотворным писклявым голосом было особенно оскорбительно. Мне захотелось высказать всё, что я о нем думаю, но я поборол искушение и нараспев затянул традиционный ответ. Чем быстрее всё это закончится, тем лучше для меня.
- Какова твоя воля?
Честно признаться, к тому времени мальчишка уже успел меня удивить. Большинство начинающих волшебников сперва присматриваются, а потом уже задают вопросы. Они глазеют на витрины, прицениваются к потенциальному могуществу, но подойти и взять, что хочется, - духу у них не хватает. И вообще нечасто бывает, чтобы такой сопляк набрался наглости вызвать существо вроде меня.
Мальчишка кашлянул, прочищая горло. Его звездный час настал. Он много лет грезил об этом, ворочаясь в постели перед сном - вместо того чтобы мечтать о гоночных автомобилях или девчонках. Я мрачно ожидал, когда же он изложит свою жалкую просьбу. Ну, и что это будет? Обычно они просят заставить воспарить какую-нибудь вещицу или переместить ее из одного угла комнаты в другой. Возможно, он захочет, чтобы я сотворил иллюзию. Неплохая возможность позабавиться. Всегда существует способ истолковать подобную просьбу превратно и вывести просителя из душевного равновесия.
[Примечание: Например, один волшебник потребовал, чтобы я показал ему величайшую любовь всей его жизни. Так я подсунул ему зеркало.].
- Я велю тебе похитить Амулет Самарканда из дома Саймона Лавлейса и завтра на рассвете, когда я снова тебя вызову, отдать Амулет мне.
- Чего?!
- Я велю тебе похитить…
- Спасибо, я не глухой.
Я вовсе не собирался хамить. Как-то само вырвалось. Я даже замогильный тон позабыл поддерживать.
- Тогда ступай!
- Эй, подожди минутку!
Меня слегка замутило, как всегда бывает, когда тебя отсылают. Гнусное ощущение - как будто кто-то пытается изнутри тебя просморкать дорогу на волю. Если у тебя хватает наглости задержаться, заклинателю приходится приказывать трижды, прежде чем он сможет от тебя отделаться. Правда, обычно мы не особенно упрямимся. Но на этот раз я не сдвинулся с места - два горящих глаза посреди бурлящих клубов дыма.
- Малый, ты вообще понимаешь, о чем просишь?
- Я не стану вступать с тобою в беседы либо споры, не стану играть в загадки либо азартные игры, не…
- Слушай, я и сам не жажду вступать в беседы с тощей недорослью вроде тебя, так что оставь всю эту зазубренную чушь при себе. Кто-то пытается тебя использовать. Небось твой хозяин, да? Какой-нибудь трусливый высохший хрыч, прячущийся за спиной мальчишки.
Я позволил дыму немного развеяться, и мой парящий силуэт впервые выступил из тени.
- А задумав с моей помощью ограбить настоящего волшебника, ты вдвойне играешь с огнем. Где мы сейчас? В Лондоне?
Мальчишка кивнул. Ну конечно же, это был Лондон. Какой-то безобразный домишка в центре города. Я осмотрел комнату, насколько что-то можно было разглядеть сквозь едкие испарения. Низкий потолок, пузырящиеся обои. На стене - одна-единственная поблекшая репродукция, унылый голландский пейзаж. Хм, необычный выбор для мальчишки. Я бы скорее ожидал увидеть портреты поп-звезд или знаменитых футболистов. Волшебники в массе своей конформисты, даже юные.
Голос мой смягчился, и в нем зазвучала смутная тоска.
- Этот мир жесток, а ты далеко не всё о нем знаешь.
- Я тебя не боюсь! Ты слышал мое повеление, а теперь - изыди!
Второй приказ удалиться. Такое ощущение, будто по моим внутренностям прокатился паровой каток. Я почувствовал, как мой силуэт затрепетал, словно огонек свечи. Да, паренек хоть и молод, но с задатками могущественного волшебника.
- Вовсе не меня тебе надо бояться. Во всяком случае пока. Стоит Саймону Лавлейсу обнаружить, что его Амулет украден, и он заявится к тебе. И не посмотрит, что ты еще ребенок.
- У тебя нет выбора. Ты выполнишь мою волю.
- Да.
Да уж, парень, надо отдать ему должное, непреклонен. И очень глуп.
Он взмахнул рукой. До меня донеслись первые слова Направленного Ущемления. Мальчишка готов был причинять боль.
Я оставил его. И на сей раз не стал тратить силы на спецэффекты.

2

Когда я опустился на верхушку уличного фонаря, лондонские сумерки пронизывал гнусный моросящий дождик. Вечно мне везет, ничего не скажешь. Я пребывал в образе черного дрозда, бойкой птахи с ярко-желтым клювом и блестящим черным оперением. Несколько секунд спустя я уже был столь же мокрым и нахохлившимся, как и любая другая птица в Хэмпстеде. Я повертел головой и углядел на другой стороне улицы здоровенный бук. Ноябрьские ветра уже успели сорвать с него всю листву, и теперь она гнила у подножия дерева, но густое переплетение ветвей всё-таки обещало хоть какое-то укрытие от дождя. Я пролетел над одинокой машиной, с урчанием ползущей куда-то по широкой пригородной дороге, и вспорхнул на бук. Вдоль улицы стояли немаленькие виллы, окруженные вечнозелеными садами и высокими заборами. В сумерках их уродливые фасады белели, словно лица мертвецов.
Впрочем, я был не в духе, может, потому мне всё и виделось таким мрачным. Меня раздражали пять пунктов. Во-первых, тупая ноющая боль, сопровождающая любую физическую манифестацию. Я ее просто-таки каждым перышком чувствовал. Изменение облика ненадолго притупляет боль, но зато может привлечь ко мне внимание. Причем в самый неподходящий момент. Значит, до тех пор, пока я не буду уверен, что меня никто не видит, придется оставаться птицей.
Во-вторых - погода. Вышеупомянутая.
В-третьих, я позабыл об ограниченных возможностях материальных тел. Вот сейчас, например, у меня зудело над самым клювом, и я тщетно пытался почесать это место крылом.
Четвертым был давешний мальчишка. Прорва неясностей. Кто он такой? С чего ему вдруг взбрела на ум столь опасная прихоть? Как мне с ним расквитаться за то, что он меня втравил в это дело, прежде чем он умрет?
В-пятых… В-пятых - сам Амулет. Это - очень могущественный артефакт, по любым меркам. Что мальчишка собирается с ним делать, когда его заполучит, - это было выше моего понимания. Парень же не умеет им пользоваться! Возможно, будет носить, словно некое сверхмодное украшение. А может, это последний писк моды среди магов - воровать друг у друга могущественные артефакты. Простые люди колпаки с колесных дисков крадут, а волшебники - амулеты. Но даже если и так, я никогда прежде не занимался подобными кражами. А дело может оказаться непростым даже для меня. Я закрыл свои птичьи глаза и открыл глаза внутренние, одни за другими, на разных планах.
[Примечание: У меня имеется доступ на семь сосуществующих планов бытия. Они частично перекрывают друг друга, будто слои помявшегося венского торта. Семи планов кому угодно хватит за глаза и за уши. Те, кто действует на большем количестве, просто выделываются.]
Я огляделся по сторонам, перескакивая с ветки на ветку в поисках наилучшего обзора. Как минимум у трех вилл, стоящих вдоль улицы, имелась магическая защита - наглядное доказательство фешенебельности района. Те две, что находились подальше, я изучать не стал. Меня интересовала вилла, стоящая через дорогу - в некотором отдалении от проезжей части, так, что свет уличных фонарей до нее не доставал. Резиденция Саймона Лавлейса, волшебника. На первом плане всё было чисто, но на втором владелец поместья потрудился сварганить защитную цепь; она опутывала высокую стену сада, словно синяя светящаяся паутинка. Но этим дело не ограничивалось: свечение уходило вверх, образуя огромный мерцающий купол над невысоким белым домом.
Что ж, придумано неплохо. Но мне по зубам.
Ни на третьем, ни на четвертом планах ничего не было. А вот на пятом я углядел троих сторожей-охранников, рыщущих в воздухе, над самой кромкой стены. Они были сплошь тускло-желтые. Передвигались эти ребята на трех мускулистых ногах, причем каждая нога описывала полный круг, так что движение их конечностей напоминало вращающийся в вертикальной плоскости трехлопастной винт, насаженный на хрящ-ступицу. Над ступицей клубилась какая-то расплывчатая масса, а в ней красовались два рта и несколько внимательных глаз. Охранники беспорядочно носились по периметру сада. Издали я выглядел дроздом на всех семи планах. Но если подберусь поближе, не исключено, что они раскусят мою маскировку.
На шестом плане было чисто. А на седьмом… Хм, любопытно. На седьмом вроде бы ничего подозрительного не наблюдалось: обычный дом, обычная дорога, обычная ночь; но я был абсолютно уверен - нутром чуял, если хотите, - что-то там притаилось. Я с сомнением почесал клюв об нарост на стволе. Как и следовало ожидать, здесь была задействована мощная магия, причем в изобилии. Я слыхал о Лавлейсе. У него была репутация грозного волшебника и безжалостного повелителя. Мне как-то везло - меня Лавлейс никогда не вызывал, и теперь я вовсе не жаждал испортить отношения с ним или его слугами.
Но у меня не было выбора - я должен был выполнить приказ мальчишки.
Насквозь промокший дрозд спикировал с ветки и перелетел через дорогу, старательно обогнув круг света от уличного фонаря. Птаха приземлилась у угла ограды, на пятачок, заросший чахлой травой. На пятачке валялись четыре черных мешка с мусором, ждали утра и мусорщиков, которые их подберут. Дрозд вприпрыжку скрылся за мешками. Кот, наблюдавший за птицей с некоторого расстояния [Примечание: На двух планах сразу. Коты это умеют.], несколько мгновений ожидал, что та выпорхнет, не дождался и из любопытства сунулся за ней. Но дрозда за мешками не оказалось. И вообще никаких птиц там не было - лишь свежая кротовина.

3

Терпеть не могу вкус грязи. Неподходящая это субстанция для существа, сотворенного из воздуха и огня. Назойливая тяжесть земли здорово меня угнетает всякий раз, когда приходится близко соприкасаться с этой стихией. Потому-то я очень привередлив в выборе воплощений. Птицы? Прекрасно. Насекомые? Отлично. Летучие мыши? В самый раз. Всякие быстро бегающие твари - тоже неплохо. Лазающие по деревьям - еще лучше. Те, кто копошится под землей, - мерзость. Кроты - хуже некуда.
Но когда надо обойти охранный щит, особо привередничать не приходится. Я предположил, что под землю он не уходит, и оказался прав. Крот прокопал себе дорогу глубоко внизу, под основанием стены. Магическая сигнализация не сработала, хотя я раз пять ударился головой об камень [Примечание: Об пять разных камней, а не пять раз об один и тот же. Это я так, на всякий случай уточняю. Люди иногда бывают поразительно тупыми]. Но я продолжал рыть, и через двадцать минут копания, сопения и ворочения носа от дождевых червяков я очутился на поверхности.
Крот осторожно высунул голову из небольшого земляного холмика, образовавшегося посреди безукоризненно ухоженного лавлейсовского газона. Зверек огляделся по сторонам, проверяя, что творится вокруг. В доме, в окнах первого этажа, горел свет. Шторы были задернуты. Окна верхних этажей, насколько мог видеть крот, были темны. Над головой высился полупрозрачный синеватый свод магического защитного купола. Один из желтых караульных тупо катился в трех метрах над живой изгородью. Остальные двое, скорее всего, находились сейчас с другой стороны дома.
Я еще разок попробовал заглянуть на седьмой план. И снова ничего. И снова всё то же ощущение притаившейся опасности. Ну, ладно.
Крот вернулся под землю, двинулся под корнями травы по направлению к дому и вынырнул посреди клумбы, расположенной прямехонько под ближайшими окнами. Тут я всерьез задумался. Невзирая на искушение прокопаться в подвал, двигаться дальше в этом облике не стоило. Надо было придумать что-нибудь другое.
До поросших шерстью ушей крота донесся смех и звон бокалов. Звук был на удивление громким, как будто раздавался совсем рядом. В стене, в каком-нибудь полуметре от меня, красовалась потемневшая от времени решетка вентиляционного отверстия.
Я облегченно вздохнул и превратился в муху.

4

Прячась за вентиляционной решеткой, где меня никто не мог видеть, я оглядел своими фасеточными глазами вполне традиционную гостиную. Толстый пушистый ковер, тошнотворные полосатые обои, кошмарная хрустальная конструкция, претендующая на роль люстры, две потемневшие от времени картины маслом, диван и два удобных кресла (тоже полосатые), низенький кофейный столик с серебряным подносом на нем, а на подносе - бутылка красного вина. Бокалов на подносе не было. Они обнаружились в руках у тех двоих, что пребывали в комнате.
Одной из них была женщина. Она выглядела довольно молодо (а для людей это означало, что она чрезвычайно юна) и, пожалуй, была довольна хороша собою, на эдакий чувственный манер. Большие глаза, коротко подстриженные темные волосы. Я машинально запомнил ее внешность. Завтра, когда я отправлюсь с визитом к мальчишке, нужно будет явиться в ее облике. Только в обнаженном виде. Посмотрим, как на это отреагирует его непреклонный, но всё-таки незрелый разум! [Примечание: Для любопытных объясняю: для меня не составляет ни малейшего труда превратиться в женщину. Точно так же, как и в мужчину. Пожалуй, женщины в некоторых отношениях сложнее, но я не стану сейчас в это вдаваться. Женщина, мужчина, крот, личинка - все они, по большому счету, одинаковы. Разве что мыслительные способности малость разнятся.]
Впрочем, в тот момент меня куда сильнее интересовал мужчина, которому эта женщина улыбалась. Он был высок, худощав и красив несколько педантичной красотой. Волосы, прилизанные при помощи какого-то сильно пахнущего геля. Небольшие круглые очки. Крупный рот с хорошими зубами. Выступающий вперед подбородок. Что-то мне подсказывало, что это и есть тот самый волшебник, Саймон Лавлейс, - то ли неуловимая аура силы и властности, то ли собственнический жест, которым он обвел гостиную, то ли мелкий бесенок на втором плане, парящий у него за плечом и бдительно высматривающий, не грозит ли хозяину какая опасность.
Я раздраженно потер передние лапки. Придется удвоить осторожность. Бесенок сильно осложняет дело [Примечание: Только не поймите меня неправильно. Я вовсе не боялся этого бесенка. Я бы мог его прихлопнуть одним пальцем. Но он находился здесь по двум причинам: потому, что был безгранично предан хозяину, и потому, что отличался особой наблюдательностью. Ему хватило бы секунды, чтобы раскусить мою искусно сотворенную мушиную личину].
Жаль, что я не превратился в паука. Они способны часами сидеть неподвижно и ни о чем не думать. Мухи куда более нервны и подвижны. Но если сменить облик прямо здесь, раб волшебника наверняка меня засечет. Пришлось принудить мое тело затаиться и не обращать внимания на боль, которая вновь настигла меня. На этот раз она нарастала под хитиновой оболочкой.
Волшебник толкал речь и был всецело поглощен этим занятием. Дамочка таращилась на него глазами влюбленного спаниеля, такими круглыми, глупыми и восхищенными, что мне захотелось ее укусить.
- …это великолепнейшая возможность, Аманда. Ты станешь одной из тех, кого зовут сливками лондонского общества! Ты знаешь, что сам премьер-министр высказывал желание взглянуть на твое поместье? Я сумел этого добиться. Мои враги несколько недель преследовали его своими гнусными инсинуациями, но он по-прежнему намерен провести конференцию в твоем поместье. Так что, как видишь, любовь моя, я по-прежнему способен влиять на него, когда дело того стоит. Главное - знать, как сыграть на его слабостях, как подольститься к его самолюбию… Между нами говоря, он ведь на самом-то деле довольно слаб. Его конек - Очарование, но в нынешние времена премьер-министр даже эту магию редко пускает в ход. Да и зачем? У него достаточно людей в штатском, которые сделают за него…
Лавлейс трещал без умолку, так и сыпал именами тех или иных шишек. Женщина потягивала вино, кивала, удивленно ахала и восклицала в нужных местах, и придвигалась к нему поближе. Я чуть не зажужжал от скуки.
[Примечание: Если бы этот разговор услышал кто-нибудь из людей, у него наверняка челюсть бы отвисла от изумления, ибо волшебник сделал на редкость подробный доклад о коррупции в британском правительстве. Но мне-то до этого не было никакого дела! Я видел, как рассыпалось в пыль множество цивилизаций, куда более могучих, чем эта, и подобные мелочи меня не интересовали. И потому я, чтоб убить время, безуспешно пытался припомнить, какие сверхъестественные силы мог привлечь к себе на службу Саймон Лавлейс. К таким вещам лучше готовиться загодя].
Внезапно бесенок насторожился. Он развернул голову на сто восемьдесят градусов, уставился на дверь, располагавшуюся в противоположном конце гостиной, и осторожно ущипнул волшебника за ухо, о чем-то его предупреждая. Несколько секунд спустя дверь отворилась, и в гостиную почтительно вступил лысый лакей в черной ливрее.
- Прошу прощения за беспокойство, сэр, но ваша машина готова.
- Спасибо, Картер. Мы будем через минуту. - Лакей удалился. Волшебник поставил свой (по-прежнему полный) бокал обратно на столик и галантно поцеловал даме руку. Бесенок у него за спиной скривился, демонстрируя глубочайшее отвращение.
- Мне страшно не хочется идти, Аманда, но долг зовет. Сегодня я уже не вернусь домой. Можно, я тебе позвоню? Сходим завтра вечером в театр?
- Это было бы чудно, Саймон.
- Тогда договорились. Один мой друг, Мейкпис, поставил новую пьесу. Я сейчас же закажу билеты. Ну а пока что Картер отвезет тебя домой.
Мужчина, женщина и бесенок вышли, оставив дверь приоткрытой. У них за спиной осторожная муха выползла из укрытия и беззвучно перелетела через комнату к новому наблюдательному пункту, откуда был виден холл. Несколько минут были заполнены бурной деятельностью: пальто надевались, распоряжения отдавались, двери хлопали. Затем волшебник отбыл.
Я вылетел в холл. Он был широким и холодным; пол был выложен черными и белыми плитками. В огромных керамических горшках росли ярко-зеленые папоротники. Я покружил вокруг люстры, прислушиваясь. В доме было очень тихо. Звуки доносились лишь из кухни, и то вполне невинные: звон тарелок и кастрюль да изредка - громкая отрыжка. Должно быть, у повара проблемы с желудком.
У меня мелькнула мысль пустить в ход осторожный магический импульс и попробовать с его помощью определить, где волшебник хранит свои магические артефакты. Но потом я решил, что это чересчур рискованно. Даже если внутри, в доме, нет никаких стражей, импульс могут засечь караульные, дежурящие на улице. Что ж, придется мне отправиться на поиски собственной мушиной персоной.
На всех планах было чисто. Я пролетел по коридору, а затем, доверившись интуиции, - вверх вдоль лестницы.
Лестничная площадка выходила в коридор. Пол застелен толстыми коврами; стены увешаны картинами. Меня сразу же заинтересовало ответвление, уходящее вправо: там, примерно на полпути до конца коридора, притаился наблюдатель. Человек принял бы его за датчик противопожарной сигнализации, но на других планах проступал истинный облик наблюдателя: на потолке сидела жаба с пренеприятными выпученными глазами. Примерно раз в минуту она подпрыгивала на месте и немного разворачивалась. Когда волшебник вернется, сторож доложит ему обо всем, что происходило за это время.
Я направил в сторону жабы немножко магии. Из потолка вытек густой маслянистый пар и окутал наблюдателя. Пока временно ослепленная жаба в недоумении подпрыгивала и квакала, я пулей пронесся по коридору, к двери, расположенной в его торце. Из всех дверей, выходящих в этот коридор, лишь у этой не было замочной скважины. Под деревом, выкрашенным в белый цвет, скрывались металлические полосы. Целых две причины начать с этой двери.
Под дверью имелась крохотная щель. Она была слишком маленькой для насекомого, но мне всё равно до боли хотелось измениться. Муха растаяла струйкой дыма, дым втянулся в щель - как раз в тот миг, когда паровая завеса, окутывавшая жабу-наблюдателя, развеялась.
В комнате я превратился в ребенка.
Если бы я знал, как зовут того подмастерья, то из чистой вредности принял бы его облик. Пускай бы Саймон Лавлейс поломал себе голову, распутывая это похищение. Но поскольку имени его я не знал, то и возможности такой не имел. Потому я превратился в мальчика, которого некогда знавал и даже любил. Его прах давным-давно уплыл по водам Нила, так что мое преступление ничем ему не повредит. А мне приятно было его вспомнить. Мальчик был смуглым, с живыми, блестящими глазами; облачен он был в набедренную повязку. Он огляделся по сторонам, по своему обыкновению немного склонив голову набок.
В комнате не было ни единого окна. Вдоль стен стояло несколько застекленных шкафчиков, заполненных всякими магическими атрибутами. Большинство из них годились лишь для того, чтобы пускать пыль в глаза несведущему люду. [Примечание: Нет, для неволшебника всё это выглядело достаточно внушительно. Тут можно было найти хрустальные шары, зеркала для прорицаний, черепа из гробниц, мощи святых, жезлы для заклинания духов, отнятые у сибирских шаманов, бутылки с кровью сомнительного происхождения, маски колдунов, чучела крокодилов, новомодные волшебные палочки, вешалку, на которой красовались плащи для разнообразных церемоний, и великое множество увесистых книг по магии. Фолианты выглядели так, словно их написали в незапамятные времена и переплели чуть ли не в человеческую кожу, но вполне вероятно, что их неделю назад изготовили в массовом порядке на какой-нибудь фабрике в Кэтфорде. Волшебники любят подобные штучки. Им нравится напускать на себя таинственность. А некоторые так и вовсе умудряются почти поверить во всю эту белиберду. И еще они просто обожают приводить непосвященных в трепет. А кроме того, подобные безделушки отвлекают внимание от истинного источника их силы. От нас.] Но было здесь и несколько весьма любопытных вещичек.
Вот, например, рог для вызова демонов. Я знал, что он настоящий, поскольку мне при одном взгляде на него сделалось нехорошо. Стоит разок подуть в него, и все, кто окажется в пределах досягаемости волшебника, приползут к нему на брюхе и станут слезно молить, чтобы он им что-нибудь поручил. Жестокий и очень древний инструмент. Я обошел его стороной. В другом шкафчике лежал глаз, вылепленный из глины. Мне уже случалось видеть такой - в голове голема. Интересно, этот идиот Лавлейс знает, какая мощь таится в глиняном глазу? Почти наверняка нет. Небось приобрел безделицу на ярмарке где-нибудь в Центральной Европе - так, в качестве сувенира. Магический туризм, блин. [Примечание: Они все на нем свихнулись: разъезжают с автобусными экскурсиями по местам всяких великих магических событий (или даже нанимают самолеты, благо, многие из волшебников не знают недостатка в средствах). Охают и ахают при виде всяких достопримечательностей - храмов, мест рождения разных прославившихся магов и мест их ужасной кончины. Так и норовят стырить обломок статуи или обшарить черный рынок в надежде купить по дешевке что-нибудь сногсшибательное. Нет, меня так бесит вовсе не вандализм в отношении культурных ценностей. Просто эти волшебники-туристы невыносимо вульгарны.] Ну что ж, если Лавлейсу не повезет, когда-нибудь эта штуковина его прикончит. И здесь же хранился Амулет Самарканда. Он располагался в отдельном небольшом ящичке, защищенный стеклом и собственной репутацией. Я подошел поближе, попутно прочесав планы на предмет затаившейся опасности. Ничего особенного я не обнаружил, но на седьмом плане чувствовалось какое-то движение. Не здесь, нет - но где-то поблизости. Надо поторапливаться.
Амулет, сделанный из потускневшего золота, был невелик. Он висел на короткой золотой цепи. В центре красовалась овальная нефритовая вставка. На Амулете был вычеканен несложный узор - стилизованное изображение бегущих коней. Кони были главным богатством некоего народа из Центральной Азии, три тысячи лет назад сотворившего Амулет, а затем схоронившего его вместе с одной из своих принцесс. Там его и нашел в пятидесятых годах двадцатого века какой-то русский археолог. У археолога его вскорости украл волшебник, распознавший ценность находки. Как Амулет попал к Саймону Лавлейсу и кого он ради этого убил или одурачил, я понятия не имел.
Я снова наклонил голову набок и прислушался. В доме было тихо.
Смуглый мальчик занес руку над шкафчиком и улыбнулся своему отражению, стиснувшему кулак.
А затем с силой опустил кулак на стекло.
Сотрясение магической энергии разнеслось по всем семи планам. Я схватил Амулет и надел на шею. Потом быстро развернулся. В комнате всё было по-прежнему, но я чувствовал, как что-то движется по седьмому плану и стремительно приближается ко мне.
Время шнырять крадучись миновало.
Уже ринувшись к двери, я краем глаза увидел, как в воздухе внезапно открылся портал. Кто-то шагнул в комнату, заслонив черный проем.
Я налетел на дверь и врезал по ней своим мальчишечьим кулачком. Дверь сложилась пополам, словно игральная карта. Не медля ни мгновения, я бросился через порог.
Когда я очутился в коридоре, жаба тут же повернулась в мою сторону. Из ее распахнутой пасти вылетел ком зеленой слизи - сторожевая тварь метила мне в голову. Я увернулся, и ком врезался в стену, уничтожил картину и разъел обои и штукатурку до самых кирпичей.
Я швырнул в жабу заклинание Сжатия. Жаба жалобно квакнула, съежилась в маленький шарик и шлепнулась на пол. А я уже мчался дальше. На бегу я соорудил вокруг своего физического тела Щит - на случай, если в меня тоже что-нибудь метнут.
Как оказалось, это был мудрый шаг, ибо в следующее мгновение сверкнула зеленая вспышка и в пол буквально рядом со мной ударил сгусток энергии - преследователь сотворил заклинание Взрыва. Удар был столь силен, что меня швырнуло вперед и я врезался головой в стену. Зеленые языки пламени облизнули меня, оставив полосы на обоях, словно кто-то провел по стене гигантской рукой.
Я поднялся, стряхнув с себя осколки кирпича, и оглянулся.
В дальнем конце коридора в проеме разбитой двери стоял некто, принявший облик очень высокого мужчины с ярко-красной кожей и головой шакала.
- Бартимеус!!!
По коридору прокатился еще один Взрыв. Я сделал сальто в сторону лестницы и, когда Взрыв разнес в пыль угол стены, кубарем пролетел по перилам и проехал метра два по черно-белому полу, расколошматив множество плиток.
Я вскочил на ноги и взглянул в сторону главной двери. Сквозь матовое стекло виднелся желтый силуэт одного из караульных. Этот тупица притаился в засаде, не сообразив, что его могут увидеть изнутри. Я решил, что выйду где-нибудь в другом месте. Разум всегда берет верх над грубой силой!
Но всё-таки мне нужно было убираться, и побыстрее. Доносившийся откуда-то сверху шум свидетельствовал о погоне. Я пробежал через пару комнат - библиотеку и столовую, - каждый раз кидаясь к окну и каждый раз отступая, поскольку за окном маячила какая-нибудь из желтых тварей, а то и не одна. Глупость охранников, заставлявшая их действовать столь тупо и прямо, была сопоставима лишь с моим нежеланием проверять, каким именно магическим оружием они оснащены.
Сзади кто-то яростно вопил, выкрикивая мое имя. Что-то мне подсказывало, что впереди меня не ждет ничего хорошего, и подсказывало всё громче. Под эти вопли я распахнул очередную дверь и оказался на кухне. Межкомнатных дверей здесь больше не было, но зато был проход, ведущий во что-то вроде пристроенной теплицы; там росли травы и всякая зелень. За теплицей виднелся сад - и все те же трое караульных, с поразительной скоростью носившихся вдоль этой стороны дома на своих вращающихся ногах. Чтобы выиграть время, я наложил на дверь, сквозь которую вошел, Печать. Потом осмотрелся и увидел повара.
Повар восседал, откинувшись на спинку стула и водрузив ноги на кухонный стол. Тучный, жизнерадостный, красномордый дядька с огромным тесаком для рубки мяса в огромной лапище. Занимался он тем, что при помощи этого тесака холил ногти - каждый обрезок приземлялся точнехонько в камин. При этом повар не сводил с меня своих маленьких темных глазок.
Мне сделалось как-то не по себе. Похоже, этого типа ни капли не удивило внезапное появление у него на кухне мальчика-египтянина. Я проверил повара на других планах. С первого по шестой он выглядел одинаково: дородный дядька в белом фартуке. А вот на седьмом…
Оп-па…
- Бартимеус.
- Факварл.
- Как дела?
- Да ничего.
- Давненько тебя было не видно.
- Ну, как-то так…
- Жаль, жаль.
- Да. Ну… вот я здесь.
- Это точно.
Во время этой очаровательной беседы из-за двери непрерывно доносились раскаты Взрывов. Но моя Печать держалась крепко. Я постарался улыбнуться как можно любезнее.
- Джабор всё такой же заводной, как я погляжу.
- Угу, всё такой же. Только сдается мне, Бартимеус, что теперь он стал еще голоднее. По-моему, это единственная перемена. На вид, так он никогда не бывает сытым, даже когда ему только что довелось поесть. А в нынешнее время, как ты можешь догадаться, такое случается нечасто.
- У вашего хозяина что, девиз «держи слуг впроголодь, чтоб злее были»? Однако он должен быть очень могущественным, чтобы держать в рабстве тебя и Джабора.
На губах повара промелькнула легкая улыбка, резким движением ножа он отправил очередной обрезок ногтя в полет. Ноготь вонзился в штукатурку на потолке и там застрял.
- Бартимеус, ты же знаешь - в приличном обществе таких слов не говорят. Просто мы с Джабором ведем игру с дальним прицелом.
- Конечно-конечно.
- Кстати, о различии в силах - я заметил, что ты предпочитаешь не обращаться ко мне на седьмом плане. Это как-то невежливо. Ты что, опасаешься моего истинного облика?
- Ничуть, Факварл. Просто меня от него тошнит. [Примечание: Я сам не бог весть какой красавчик, но у Факварла, на мой вкус, чересчур много щупальцев].
- Как славно. Кстати, Бартимеус, я в восторге от выбранного тобою облика. Очень миленький. Но я смотрю, ты отягощен неким амулетом. Не будешь ли ты столь любезен снять его и положить во-он на тот стол? Тогда, если ты скажешь мне, на какого волшебника ты работаешь, я постараюсь что-нибудь придумать, чтобы наша встреча не завершилась роковым образом.
- Очень мило с твоей стороны. Но ты же знаешь, что я не могу этого сделать. [Примечание: Ну, не совсем так. Я мог бы отдать Амулет и тем самым провалить дело. Но после этого мне, даже если бы я сумел удрать от Факварла, пришлось бы явиться с пустыми руками к тому бледному мальчишке. Я и без того в его власти, а неудача окончательно отдаст меня на его милость. А эта идея мне отчего-то не нравилась. Не верилось мне, что от него дождешься милости].
Повар воткнул свой мясницкий нож в край стола.
- Давай начистоту. Ты можешь и именно так и сделаешь. Я ничего против тебя не имею. Возможно, мы когда-нибудь снова будем работать вместе. Но сейчас я связан, точно так же, как и ты. И тоже должен исполнять возложенные на меня обязанности. Так что вопрос, как обычно, сводится к силе. Поправь меня, если я ошибаюсь, но у меня такое ощущение, что ты сегодня не в самой лучшей форме - иначе ты вышел бы через парадный подъезд, на ходу прихлопнув триногов. А так они гоняли тебя по всему дому, пока не загнали сюда, ко мне.
- Мне просто захотелось поразвлечься.

1 Следующая страница


Амулет Самарканда 2

- Хм. Бартимеус, может, ты перестанешь потихоньку продвигаться к окну? Такую неуклюжую уловку заметил бы даже человек… [Примечание: Ох…]
- …а кроме того, снаружи тебя все равно поджидают триноги. Отдай Амулет, или тебе придется убедиться, что твой дряхлый Щит никуда не годится.
С этими словами он встал и протянул руку. Воспоследовала пауза. Из-за моей Печати по-прежнему слышались Взрывы. Воображения у Джабора маловато, зато упорства - хоть отбавляй. Ничего, эта дверь и сама по себе должна довольно долго продержаться. В саду парили трое охранников, таращась на меня всеми глазами. Я оглядел комнату, пытаясь срочно что-нибудь придумать.
- Амулет, Бартимеус.
Я медленно, даже немного напыщенно поднял руку и взялся за Амулет. А потом прыгнул влево. И в тот же самый миг снял Печать с двери. Факварл раздраженно выругался и попытался сделать какой-то жест. Но завершить его он не успел: его накрыл особенно мощный Взрыв, проломившийся сквозь дыру на том месте, где прежде была Печать. Факварла швырнуло в камин и засыпало обломками стены.
Я же прорвался в теплицу, в тот самый момент, когда в кухню сквозь пролом шагнул Джабор. Пока Факварл выбирался из-под завала, я выскочил в сад. Караульные - глаза-блюдца и вращающиеся ноги - ринулись на меня. На концах их ног появились когти, напоминающие косы. Я сотворил Иллюминацию - самую яркую, какую только мог. Сад залило ослепительным светом, словно здесь взорвалось солнце. Караульные зачирикали от боли в обожженных глазах. Я перепрыгнул поверженных стражей и помчался через сад, уворачиваясь от бьющих из дома магических молний. Несколько деревьев они таки испепелили.
Я забежал в дальний угол сада, между компостной кучей и газонокосилкой, и перескочил через стену. Сквозь синюю магическую сеть я прорвался напролом; в ней осталась дыра в форме мальчишеского силуэта. Тут же повсюду затрезвонила сигнализация.
Я тяжело приземлился на тротуар; Амулет тяжело болтался у меня на груди. Из-за стены послышался топот копыт. Кто-то мчался галопом. Пожалуй, самое время сменить облик.
Соколы-сапсаны - самые быстрые птицы на свете. В пикировании они способны разгоняться до двухсот километров в час. Но вряд ли хотя бы один из них развивал такую скорость в горизонтальном полете над крышами северной части Лондона. Многие даже усомнились бы в том, что такое вообще возможно - особенно когда на шее у птицы висит увесистый Амулет.
Однако же достаточно сказать, что когда Факварл и Джабор наконец-то выбрались в хэмпстедский закоулок и создали незримую преграду - впрочем, ее тут же пробил идущий на большой скорости автомобиль, - меня нигде не было видно.
Я давно успел смыться.

Натаниэль

5

- И прежде всего, - говорил наставник, - нам следует вколотить в твою злосчастную черепушку один-единственный факт, но так, чтобы ты никогда уже о нем не забывал. Ты догадываешься, что это за факт?
- Нет, сэр, - сказал мальчик.
- Нет? - Кустистые брови приподнялись, изображая насмешливое удивление. Мальчик, словно загипнотизированный, следил, как они исчезли под ниспадающими на лоб густыми белоснежными прядями. Брови на миг скрылись там, почти застенчиво, а потом опустились обратно, весомо и решительно. - Значит, нет. Ну что ж, тогда… - Волшебник подался вперед. - Тогда я тебе скажу.
Он медленно, осторожно сложил пальцы «домиком», так, что острие клина смотрело на мальчика.
- Запомни, - негромко произнес наставник, - демоны чрезвычайно злобны и опасны. Они непременно причинят тебе вред, если только смогут. Понял?
Мальчик продолжал следить за бровями. Он никак не мог оторвать от них взгляда. Теперь они сурово устремились вниз и сошлись на переносице, словно две стрелы. Брови двигались с поразительной живостью: поднимались, опускались, наклонялись, изгибались - когда вместе, а когда поодиночке. Это странное подобие самостоятельной жизни зачаровывало мальчика. А кроме того, как он обнаружил, следить за ними куда предпочтительнее, чем смотреть в глаза учителю.
Волшебник кашлянул, в кашле послышалась отчетливая угроза.
- Ты понял?
- Да, сэр.
- Что ж, ты говоришь «да», и я уверен, что именно это ты и имеешь в виду, и всё же…
Одна из бровей задумчиво приподнялась.
- И всё же я не уверен, что ты действительно это понял.
- Я понял, сэр. Демоны очень злые и опасные, и, если ты только это допустишь, они непременно сделают тебе что-нибудь плохое.
Мальчик беспокойно заерзал на подушке. Ему очень хотелось доказать учителю, что он и вправду внимательно его слушает. На улице летнее солнце поджаривало траву и асфальт; пять минут назад под окнами весело проехал фургончик мороженщика. Но в комнату волшебника проникали лишь узкие лучики яркого света, просачивавшиеся в щелки вокруг плотных красных штор; в комнате царила духота. Мальчик никак не мог дождаться, когда же урок закончится и ему разрешат идти.
- Я очень внимательно слушал, сэр, - сказал он.
Его наставник кивнул.
- Ты когда-нибудь видел демона?
- Нет, сэр. То есть только в книжках.
- Встань.
Мальчик поспешно вскочил, едва не поскользнувшись, неловко вытянулся в струнку и стал ожидать дальнейших указаний. Учитель небрежно ткнул пальцем в сторону двери, находившейся у него за спиной.
- Ты знаешь, что находится там?
- Ваш кабинет, сэр.
- Хорошо. Спустись по лестнице и зайди в кабинет. В дальнем конце стоит мой стол. На столе - коробка. В коробке - очки. Надень их и принеси сюда. Ты всё понял?
- Да, сэр.
- Отлично. Ступай.
Под внимательным взглядом учителя мальчик подошел к двери; дверь была сколочена из некрашеных досок со сложной текстурой. Мальчику пришлось повозиться, чтобы одолеть тяжелую бронзовую ручку, но прикосновение к прохладному металлу было приятным. Дверь беззвучно повернулась на смазанных петлях, и мальчик, шагнув через порог, оказался на лестнице. Ступени покрывала ковровая дорожка, стены были оклеены обоями с изящным цветочным узором. Сквозь небольшое окошко на середине пролета струился ласковый солнечный свет.
Мальчик спустился, осторожно перебираясь со ступеньки на ступеньку. Тишина и солнечный свет успокоили его и умерили часть страхов. Мальчик никогда прежде не бывал здесь и в своих представлениях о кабинете наставника мог опираться лишь на всякие байки. Ему на ум пришли чучела крокодилов и глаза в банках. Мальчик сердито отогнал эту картинку. Вовсе он и не боится!
Внизу обнаружилась другая дверь, похожая на первую, но поменьше. И еще на ней была нарисована красная пятиконечная звезда. Мальчик повернул ручку и толкнул дверь; дверь отворилась, но неохотно - мешал толстый ковер.
Мальчик шагнул через порог, невольно затаив дыхание. А потом глубоко вздохнул - почти с разочарованием. Здесь всё было таким… таким обычным! Длинная комната; вдоль стен - книжные полки. В дальнем углу - большой деревянный стол, рядом с ним - мягкое кожаное кресло. На столе - ручки, какие-то бумаги, старый компьютер и небольшая металлическая коробка. За окном - большой каштан во всем его летнем великолепии. Солнечный свет, проходя сквозь его крону, приобретал приятный зеленоватый оттенок.
Мальчик двинулся к столу.
На полпути он остановился и оглянулся.
Ничего. И всё-таки его преследовало странное ощущение… Почему-то при виде приоткрытой двери, через которую он прошел всего несколько секунд назад, мальчику сделалось не по себе. Мальчик пожалел, что не додумался затворить дверь поплотнее. Он встряхнул головой. Да ну, зачем? Он же всё равно сейчас пойдет обратно.
Четыре торопливых шага, и мальчик очутился у стола. Он снова огляделся по сторонам. Нет, он точно слышал какой-то шум…
Комната была пуста. Мальчик прислушался, настороженно, словно кролик в кустах. Нет, ничего не слыхать - только отдаленный гул уличного движения.
Мальчик повернулся к столу. Глаза его округлились, дыхание участилось. Металлическая коробка поблескивала на солнце. Мальчик потянулся к ней через стол. В этом не было особой необходимости - он вполне мог бы обойти стол и взять ее без помех, - но ему почему-то хотелось управиться побыстрее, взять то, за чем пришел, и уйти отсюда. Итак, он перегнулся через стол и протянул руку - но не достал до коробки. Мальчик подался вперед и попытался подцепить коробку кончиками пальцев. Но промазал и вместо этого опрокинул карандашницу.
Струйки холодного пота, выступившего под мышками, потекли по бокам. Мальчик спешно кинулся собирать ручки и складывать их обратно в стакан.
Тут прямо у него за спиной послышался чей-то хриплый смешок.
Мальчик стремительно развернулся, едва удержавшись, чтобы не закричать. Но в комнате никого не было.
На миг мальчик застыл, привалившись спиной к столу и окаменев от страха. Потом у него словно бы что-то шевельнулось внутри. «Забудь про карандаши, - шепнул внутренний голос. - Ты пришел сюда не за этим». Мальчик медленно, осторожно принялся огибать стол; он держался спиной к окну, чтобы не упускать комнату из виду.
Кто-то постучал в окно. Три раза, очень настойчиво. Мальчик развернулся. Никого. Лишь ветерок покачивает ветви каштана.
Ничего и никого.
Тут одна из упавших ручек скатилась со стола на ковер. Она упала беззвучно, но мальчик уловил движение краем глаза. Вторая ручка начала раскачиваться - сперва медленно, потом всё быстрее и быстрее. Внезапно она завертелась, оттолкнулась от компьютера и свалилась на пол. За ней вторая. И третья. И вдруг все ручки развернулись в разные стороны и покатились к краям стола, сталкиваясь, падая, застывая.
Мальчик смотрел. Наконец упала последняя ручка.
Мальчик не шелохнулся.
Кто-то громко засмеялся, прямо ему в ухо.
Мальчик вскрикнул и отчаянно взмахнул рукой, но рука ни на что не наткнулась. Не удержавшись, он по инерции развернулся лицом к столу. Теперь коробка стояла прямо у него перед носом. Мальчик схватил ее - и тут же выронил; нагревшийся на солнце металл обжег ему ладонь. Коробка ударилась об стол, и у нее отвалилась крышка. Из коробки вывалились очки в роговой оправе. Мгновение спустя мальчик подхватил их и кинулся к двери.
Позади него возникло нечто. Мальчик услышал, как оно прыгнуло ему на спину.
Он был уже совсем рядом с дверью. Он уже видел лестницу, ведущую наверх, к учителю.
И тут дверь с грохотом захлопнулась.
Мальчик принялся дергать за ручку, колотить по двери, звать наставника, захлебываясь рыданиями, - но всё тщетно. Кто-то что-то шептал ему на ухо, но мальчик не разбирал слов. В смертельном ужасе он пнул дверь, но лишь ушиб пальцы.
Тогда он обернулся и взглянул на пустую комнату.
Вокруг слышались шорохи, негромкие постукивания, шелест - как будто по ковру, по книжным полкам и даже по потолку двигались какие-то неведомые существа. Одна из теней у него над головой слегка качнулась от несуществующего ветерка.
Мальчик совладал со страхом и слезами и нашел в себе силы заговорить.
- Стой! - крикнул он. - Изыди!
Шорох, шелест и постукивания мгновенно стихли. Тень притормозила и остановилась.
В комнате воцарилась мертвая тишина.
Тут мальчик вспомнил про очки, которые до сих пор сжимал в кулаке. Сквозь липкую пелену страха пробилось воспоминание: наставник велел надеть их, а потом уже идти обратно. Может, если их надеть, дверь отворится и он сможет спокойно подняться наверх?
Дрожащими руками мальчик расправил дужки и нацепил очки.
И увидел правду.
Кабинет был заполнен - просто-таки забит - мелкими демонами. Их были сотни. Они сидели на головах друг у дружки, будто семечки в арбузе, пихаясь локтями и наступая на физиономии соседей. Их было так много, что под ними не видно было ковра. Демоны сидели на столе, свисали с люстры и полок, парили в воздухе - и все жадно глазели на мальчика. Некоторые балансировали на выступающих носах сородичей или цеплялись за их конечности; иные демонстрировали тыл. Повсюду виднелись хвосты, крылья, рога, бородавки - а еще лишние руки, ноги, рты и глаза. И слишком много чешуи, и слишком много волос, и всего другого - в совершенно невероятных местах. У некоторых были клювы, у других хоботки, и почти у всех - зубы. Демоны были всех мыслимых цветов и оттенков, зачастую сочетавшихся совершенно неуместным образом. И все они что было сил старались вести себя как можно тише, чтобы убедить мальчика, будто тут никого нет. И им действительно приходилось прилагать массу усилий, чтобы стоять недвижно, невзирая на подергивание хвостов и крыльев и непроизвольное шевеление их чрезвычайно подвижных ртов.
Но в тот самый миг, когда мальчик надел очки, демоны уразумели, что теперь он способен их видеть.
И с торжествующими воплями накинулись на него.
Мальчик закричал, прижался спиной к двери и сполз на пол. Он вскинул руки в попытке защититься и сшиб очки с носа.
Уже ничего не видя, он перевернулся на живот и свернулся клубком, задыхаясь от кошмарных звуков, окруживших его со всех сторон, - шелеста крыльев, шороха чешуи, поскребывания маленьких острых коготков.
Двадцать минут спустя, когда наставник спустился за ним и разогнал бесенят, мальчик лежал на том же месте. Его перенесли к нему в комнату. Сутки после этого мальчик ничего не мог есть. Неделю он молчал и не отвечал ни на какие расспросы. Но постепенно к нему вернулся дар речи, и мальчик вновь принялся за учебу.
Наставник никогда больше не упоминал об этом происшествии, но он доволен был результатами урока - источником ненависти и страха, что пробился в его ученике в той залитой солнцем комнате.
Это было одним из самых ранних жизненных уроков Натаниэля. Он никогда ни с кем не говорил об этом, но тень этого происшествия навсегда омрачила его сердце. Было ему тогда шесть лет.

Бартимеус

6

У таких мощных магических артефактов, как Амулет Самарканда, имеется одна неприятная особенность - их окружает своеобразная пульсирующая аура. Она бросается в глаза не меньше человека, заявившегося нагишом на похороны. [Примечание: Аура имеется и у любого живого существа. Она выглядит как разноцветный ореол вокруг физического тела. На самом деле аура - это ближайший зрительный аналог запаха. Ауры существуют на первом плане, но для большинства людей они невидимы. Зато их прекрасно различают некоторые животные (кошки, например), джинны и отдельные особо одаренные личности. Цвет ауры всё время меняется в зависимости от настроения ее обладателя, так что по ней легко определить, испытывает ли человек страх, ненависть, скуку и т. д. Вот почему так трудно обвести джинна вокруг пальца, если желаешь ему зла.]. Ясно было, что как только Саймону Лавлейсу сообщат о моей дерзкой выходке, он тут же разошлет своих шпионов высматривать ауру Амулета. И чем дольше я буду оставаться на одном месте, тем больше вероятность, что меня кто-нибудь засечет. Мальчишка вызовет меня лишь завтра на рассвете [Примечание: Меня куда больше устроило бы заявиться к сопляку не откладывая и избавиться от Амулета. Но волшебники вечно настаивают, чтобы мы являлись лишь по вызову и в строго определенное время. Это спасает их от неудобств самого разного рода, вплоть до преждевременной кончины], так что мне нужно умудриться пережить еще несколько часов.
Кого этот волшебник мог за мной послать? Вряд ли у него имеется в распоряжении много джиннов, сопоставимых по силе с Факварлом или Джабором. Но он наверняка способен наскоро собрать ораву слуг послабее и отправить их на охоту. Вообще-то я способен разделаться с фолиотами и им подобными одной левой, но если они навалятся кучей - а я и так уже изрядно устал, - могут возникнуть проблемы.
[Примечание: Даже волшебники не могут толком разобраться в нашем бесконечном разнообразии. Демоны могут отличаться друг от друга не меньше, чем слон и мошка или орел и амеба. Но если не вдаваться в подробности, можно выделить пять основных разновидностей демонов, которых можно встретить на службе у волшебника. А именно (в порядке убывания могущества): мариды, африты, джинны, фолиоты и бесы. На самом деле существует тьма духов, куда более слабых, чем бесы, но маги редко призывают такую мелкую сошку. Множество же демонов, более могущественных, нежели мариды, тоже нечасто встречаются на Земле, поскольку мало у кого из волшебников хватит духу даже на то, чтобы установить подлинное имя одного из этих созданий. Но и для магов, и для нас чрезвычайно важно разбираться в иерархии демонов, поскольку частенько это знание может спасти жизнь. Например, я, будучи образцовым представителем джиннов, с некоторой долей почтения отношусь к себе подобным и тем, кто выше меня рангом, но с фолиотами и бесами у меня разговор короткий.]
На предельной скорости я примчался из Хэмпстеда в Лондон и уселся под карнизом заброшенного дома, стоящего на берегу Темзы. Там я устроился поудобнее, почистил клювом перышки и стал смотреть на небо. Через некоторое время по небу на небольшой высоте проплыли семь красных светящихся шариков. Добравшись до середины реки, они разделились: три продолжили двигаться на юг, два свернули на запад и два - на восток. Я забился поглубже под крышу, но заметил, что, когда ближайший из поисковых шаров двинулся вниз по течению и скрылся из вида, пульсация Амулета усилилась. Я занервничал. Через некоторое время я перелетел на другой берег и устроился на одном из пролетов подъемного крана. Здесь возводили шикарный многоквартирный дом для волшебников средней руки.
В безмолвии прошло пять минут. Вокруг грязных свай причала бурлили небольшие водовороты. Луна скрылась за облаками. Вдруг все окна заброшенного дома на том берегу озарились тошнотворным зеленым светом, неясные тени принялись сновать там в поисках вора. Они ничего не нашли. Свет потускнел, превратился в светящийся туман, выплыл из окон, и его унесло ветром. Дом вновь погрузился во тьму. Я тут же взлетел и направился на юг, стремительно переносясь с улицы на улицу.
Моя безумная пляска длилась полночи; я метался над Лондоном, уходя от преследователей. Шаров-шпионов [Примечание: Шары - это такая особая разновидность бесов. У них огромные чешуйчатые уши и одна щетинистая ноздря. Они чрезвычайно чувствительны ко всяческим магическим пульсациям, но не переносят громкий шум или резкий запах. Потому мне пришлось провести часть ночи в бункере посреди Ротерхитской станции по очистке сточных вод.] оказалось даже больше, чем я опасался (очевидно, их вызывал не один волшебник), и они объявлялись где-нибудь поблизости через регулярные промежутки времени. Чтобы уберечься, мне приходилось постоянно перемещаться с места на место, и всё-таки меня дважды едва не сцапали. Один раз я облетел деловой квартал и едва не натолкнулся на шар, плывущий мне навстречу. Другой шпион едва не напоролся на меня, когда я, окончательно вымотавшись, прикорнул на березе в Грин-парке. В обоих случаях я сумел удрать прежде, чем к шарам подошло подкрепление.
Но вскоре силы мои стали подходить к концу. Необходимость постоянно поддерживать физическое тело утомляла меня и сжирала драгоценную энергию. Потому я решил изменить план - найти какое-нибудь местечко, где пульсацию Амулета заглушали бы другие магические излучения. Настала пора смешаться с многоголовой толпой, с чернью. Иными словами - с людьми. Я уже достаточно отчаялся, чтобы пойти на это.
Я полетел в центр города. Даже в столь поздний час на Трафальгарской площади вокруг памятника Нельсону кишела пестрая толпа туристов. Они покупали уцененные талисманы в официальных киосках-автоматах, втиснутых между львами. Над площадью поднималась дикая мешанина магических излучений. Что ж, здесь и вправду можно затеряться.
Пернатая молния обрушилась с ночного неба и скрылась в узкой щели между двумя киосками. Вскорости оттуда выбрался мальчик-египтянин с печальными глазами и принялся протискиваться через толчею. На нем были новые синие джинсы, белая футболка и черная пилотская куртка, а еще - чересчур большие белые кроссовки, у которых постоянно развязывались шнурки. Мальчик смешался с толпой.
Амулет жег мне грудь. Через равные промежутки времени он испускал сильные волны жара, сдвоенные, словно удары сердца. Я всей душой надеялся, что мешанина аур вокруг заглушает этот сигнал.
Большая часть здешней магии была чистой показухой. Площадь была запружена лицензированными шарлатанами, продававшими мелкие амулетики и всяческие безделушки - то, что разрешено властями. [Примечание: В этом сезоне особенно модны были осколки полудрагоценных камней, якобы излучающие жизненную силу. Люди носили их на счастье. На самом деле подобные осколки лишены какой бы то ни было магической силы - и однако же они выполняют определенную защитную функцию: всякий, кто надевал такой талисман, недвусмысленно демонстрировал, что ни черта не смыслит в магии, и многочисленные враждующие фракции волшебников просто не обращали на него никакого внимания. В Лондоне опасно иметь хоть какие-нибудь магические познания: ты сразу становишься полезным и/или опасным, и в результате прочие волшебники тут же норовят втянуть тебя в свои игры.] Японские и североамериканские туристы с горящими жадностью глазами копались в грудах разноцветных камней и бижутерии, разыскивая соответствующие знаки зодиака для всех своих родственников, а бодрые продавцы-кокни терпеливо впаривали им свой товар. Если бы не фотовспышки, я с легкостью мог бы вообразить, будто нахожусь в Карнаке. Вокруг заключались сделки, звучали радостные возгласы, сияли улыбки. Неподвластная времени живая картина легковерия и алчности.
Но на площади можно было найти и кое-что посерьезнее этих пустяковин. То тут, то там у входа в небольшие шатры стояли сдержанные, спокойные люди. В эти шатры посетителей пропускали по одному. Очевидно, там находились по-настоящему ценные артефакты, ибо у каждого такого шатра околачивался хранитель, принявший какой-нибудь неброский облик - к примеру, личину голубя. Я старался держаться подальше от хранителей. А то мало ли, вдруг они восприимчивее, чем кажутся.
Среди толпы бродило несколько волшебников. Не похоже, чтобы они тут что-то покупали; скорее, вышли прогуляться с ночной смены в каком-нибудь правительственном учреждении Уайтхолла. Одного из этих волшебников, облаченного в хороший деловой костюм, сопровождал на втором плане бес - прыгал по пятам за хозяином; за прочими, одетыми попроще, тянулся следом лишь многозначительный запах фимиама, пота и восковых свеч.
Полиция тоже была представлена: несколько обычных констеблей и пара неприятных типов с каменными мордами - парни из ночной полиции. Последние демонстрировали свое присутствие ровно настолько, насколько это требовалось для предотвращения неприятностей.
Вокруг площади то и дело мелькали огни фар; автомобили уносили министров и прочих волшебников из их кабинетов в здании Парламента в клубы на Сент-Джеймс. Я находился в непосредственной близости от ступицы огромного колеса власти, распростершейся до границ империи, и здесь, если повезет, я незамеченным просижу до того самого момента, пока меня не вызовут.
А может, и не просижу.
Я как раз неспешно брел мимо особо невзрачного ларька и разглядывал разложенный в нем товар, когда меня кольнуло неприятное ощущение слежки. Я немного повернул голову и оглядел толпу. Сплошная бесформенная масса. Я проверил сопредельные планы. Никакой скрытой угрозы. Обычное жвачное стадо, сплошь тупое и человеческое. Я снова повернулся к ларьку и рассеянно взял в руки «Мое волшебное зеркало», кусок дешевого стекла, оправленного в рамку из розовой пластмассы и разукрашенного жезлами, котами, волшебниками и шляпами.
Опять! Я резко развернул свое тело. В толпе образовался просвет - прямо напротив меня, - и я разглядел невысокую полную волшебницу, группку подростков, столпившихся вокруг киоска, и полисмена, с подозрением косившегося на подростков. Казалось, будто никому из них нет до меня никакого дела. Но я не мог ошибиться - подобные ощущения меня не подводят. Ну что ж, буду наготове. Я принялся разглядывать зеркало и устроил из этого форменное представление. «Великолепный подарок из Лондона, мировой столицы магии!» - кричала этикетка на обороте зеркала. «Сделано в Тайва…»
Ощущение недоброго взгляда вернулось вновь. Я обернулся проворнее, чем кошка, - и на сей раз удачно! Я поймал взгляд наблюдателя. Точнее, наблюдателей. Их было двое, мальчишка и девчонка, затерявшиеся среди той компании подростков. Они не успели отвести взгляды. Мальчишке было лет пятнадцать; его физиономию осадили прыщи, и отчасти преуспели. Девчонка была помладше, но взгляд у нее был холодный и жестокий. Я демонстративно уставился на них. И чего я разволновался? Это просто люди, они не могут увидеть, кто я на самом деле. Пускай себе глазеют.
Через несколько секунд они не выдержали и отвели глаза. Я пожал плечами и сделал было движение, чтобы уйти. Человек, стоявший за прилавком, громко кашлянул. Я аккуратно положил «Мое волшебное зеркало» обратно на прилавок, расплылся в улыбке и пошел своей дорогой.
Ребятня двинулась за мной.
Я заметил их у следующего киоска - они выглядывали из-за ларька с сахарной ватой. Малолетки держались кучей - не то шесть, не то семь человек. Чего им надо? Обчистить карманы? Но почему тогда они прицепились ко мне? Вокруг десятки кандидатов пожирнее, побогаче и поперспективнее меня. Проверки ради я пристроился поближе к низкорослому и на вид весьма состоятельному туристу с огромной кинокамерой и толстенными очками. Если б я хотел кого-нибудь обчистить, то непременно начал бы с этого типа. Но когда я оторвался от него и описал петлю в толпе, подростки последовали за мной. Странно. И неприятно. Мне не хотелось изменять облик и улетать отсюда. Я слишком устал и хотел лишь одного - чтобы меня оставили в покое. Мне и без того надо как-то дотянуть до рассвета, а до него еще далеко.
Я прибавил шагу. Ребятня - тоже. Мы описали три круга по площади, и я понял, что с меня хватит. Двое полисменов наблюдали, как мы кружим, и похоже было, что они скоро нас остановят хотя бы ради того, чтобы избавиться от головокружения. Так, пора уходить. Чего бы там ни хотела эта компания, но я не желаю привлекать к себе еще больше внимания.
Неподалеку находился подземный переход. Я ссыпался вниз по ступеням, проигнорировал вход в подземку и выскочил на другую сторону, через дорогу от центральной площади. Подростки исчезли - наверное, тоже кинулись в переход. Вот он, мой шанс. Я быстро свернул за угол, проскочил мимо книжной лавки и нырнул в переулок. И подождал немного в тени, за мусорными контейнерами.
В конце переулка проехала пара машин. За мной никто не шел. По губам моим скользнула улыбка. Я решил, что оторвался от преследователей.
Я ошибался.

7

Мальчик-египтянин неспешно миновал переулок, пару раз свернул направо и вышел на одну из многочисленных дорог, лучами расходившихся от Трафальгарской площади. Я шел и на ходу пересматривал планы.
О площади можно забыть. Там слишком много несносного молодняка. Но, возможно, если я найду укрытие неподалеку от магического базара, шарам по-прежнему трудно будет засечь пульсацию Амулета. Можно забиться за какой-нибудь мусорный бак и подождать там до утра. Пожалуй, это единственный выход. Я слишком устал, чтобы вновь устремляться в небо.
И я хотел кое о чем поразмыслить.
Прежняя боль вернулась и запульсировала в груди, в животе, в костях. Нет, это всё-таки вредно для здоровья - так долго оставаться заключенным в тело. Я, наверное, никогда не пойму, как это люди умудряются пребывать в нем и не сходить с ума. [Примечание: Хотя… возможно, это многое объясняет]
Я брел вдоль длинной, холодной улицы, поглядывая на свое отражение, мелькавшее в черных прямоугольниках окон. Мальчик втянул голову в плечи, прячась от ветра, и засунул руки в карманы куртки. Подошвы кроссовок шаркали по асфальту. Вся его фигура превосходно выражала досаду и раздражение, которые я сейчас испытывал. Амулет при каждом шаге тяжело ударялся о мою грудь. Будь это в моей власти, я бы сейчас же сорвал его и зашвырнул в ближайшую урну, а потом дематериализовался бы, оскорбленный до глубины души. Но я был связан повелением мальчишки. Приходилось держать Амулет при себе.
[Примечание: Бывали случаи, когда духи пытались отказаться исполнять приказ. Один из известнейших - когда хозяин повелел Асморалу Непоколебимому уничтожить джинна Ианну. Но Ианна с незапамятных времен была надежнейшим союзником Асморала, и они очень любили друг друга. Несмотря на всё более суровые повеления хозяина, Асморал отказывался подчиняться. Но, к сожалению, хотя его сила воли и не уступала брошенному вызову, его сущность была связана непреоборимой силой хозяйского приказа. И вскоре, поскольку Асморал не уступал, его буквально разорвало надвое. Последовавший за этим взрыв уничтожил волшебника, его дворец и прилегающую окраину Багдада. После этого трагического происшествия волшебники поняли, что с приказами напасть на противостоящих духов следует быть поосторожнее (на противостоящих волшебников - дело другое). Мы же, со своей стороны, научились избегать принципиальных конфликтов. В результате наша верность стала временной и изменчивой. А дружба - это в основном вопрос стратегии].
Я свернул на боковую улицу, подальше от машин. Темные громады домов, высящихся по обе стороны улицы, действовали на меня угнетающе. Я вообще неважно чувствую себя в городах - почти так же, как под землей. А Лондон - самый паршивый из всех городов, холодный, серый, вонючий и дождливый.
Влево уходил еще один переулок, засыпанный мокрым картоном и газетами. Я машинально проверил сопредельные планы и ничего не увидел. Что и следовало ожидать. Первые две подворотни я отверг - из гигиенических соображений. В третьей было сухо. Там я и сел.
Было самое время обдумать события нынешней ночи. Ночка выдалась хлопотная. В нее вместились тот бледный мальчишка, Саймон Лавлейс, Амулет, Джабор, Факварл… Да уж, поистине адская смесь. Хотя - какая мне разница? На рассвете я отдам Амулет и с радостью покончу со всей этой историей.
Со всей, кроме моего счета к мальчишке. Клянусь, он за это поплатится. Если вы заставили Бартимеуса Урукского ночевать в каком-то закоулке Вест-Энда, не ждите, что это вам так просто сойдет с рук. Первым делом я разузнаю его имя, а потом…
Стоп! Это еще что?..
Шаги в переулке. Приближающиеся шаги. Несколько человек.
Возможно, это просто совпадение. Лондон - это город. Люди ходят по городу. Люди ходят в том числе и по переулкам. Возможно, кто-то просто решил срезать путь по дороге домой. Пройти по тому самому переулку, в котором так уж вышло - решил спрятаться я.
Но я не верю в совпадения.
Я забился поглубже в тень и наложил на себя чары Маскировки. Слой туго натянутых черных нитей укрыл меня, и я слился с темнотой. И стал ждать.
Шаги приближались. Кто бы это мог быть? Патруль ночной полиции? Фаланга волшебников, посланных Саймоном Лавлейсом? Возможно, шары всё-таки выследили меня.
Но оказалось, что это и не полицейские, и не волшебники. Это были подростки с Трафальгарской площади. Пятеро пацанов под предводительством девчонки. Они брели по переулку и время от времени небрежно поглядывали по сторонам. У меня немного отлегло от сердца. Я ведь хорошо спрятался. Да даже если бы и не чары - здесь, вдали от скопления народа, мне бояться нечего. Да, правда, мальчишки рослые и на вид хамоватые - но, в конце концов, это всего лишь мальчишки в джинсах и кожанках, и не более того. На девчонке были черная кожаная куртка и сильно расклешенные брюки. Да, из таких клешей можно было бы выкроить вторую пару брюк, для лилипута. Подростки шли, шаркая ногами по разбросанному мусору. И вдруг я осознал, до чего же тихо они держатся. Просто-таки неестественно тихо.
Меня охватили сомнения, и я снова проверил другие планы. Внимательно и придирчиво изучил каждого из подростков. Просто шестеро детей. Дети как дети, ничего подозрительного.
Я сидел, спрятавшись за своей завесой, и ждал, пока они пройдут.
Девчонка вышагивала впереди. Вот она поравнялась со мной.
Я зевнул, пользуясь тем, что под защитой чар они меня всё равно не видят.
Один из подростков похлопал девчонку по плечу.
- Здесь, - сказал он, сопровождая свои слова указующим жестом.
- Взять его! - скомандовала девчонка.
И прежде чем я успел совладать с изумлением, трое самых крепких мальчишек прыгнули в подворотню и накинулись на меня. Как только они коснулись хрупкого колдовского покрова, нити порвались и развеялись. В мгновение ока меня захлестнула волна запахов нездоровой кожи, дешевого лосьона для бритья и немытых тел. На меня навалились, меня залягали и огрели по голове. После чего бесцеремонно вздернули на ноги.
Потом я все-таки опомнился. В конце концов, я - Бартимеус!
Переулок озарила короткая яркая вспышка, сопровождавшаяся волной жара. Камни подворотни стали выглядеть так, словно их опалило огнем.
К моему удивлению, мальчишки не ослабили хватки. Двое держали меня за запястья, словно парочка наручников, а третий обхватил сзади за пояс.
Я повторил трюк - с большим усилием. С ближайшей улицы донесся вой: у нескольких автомобилей сработала сигнализация. Честно признаться, я ожидал, что на этот раз избавлюсь от захвата; в конце концов, обугленные трупы никого не могут удерживать. [Примечание: Вопреки распространенному мнению, многие из нас вовсе не жаждут причинять зло обычным людям. Нет, бывают, конечно, исключения - вроде того же Джабора. Однако даже такой спокойный, уравновешенный джинн, как я, вполне способен на злодейство - особенно если меня здорово достанут].
Но мальчишки остались на месте; они тяжело дышали, но продолжали удерживать меня мертвой хваткой. Что-то здесь было не так. Совсем не так.
- Держите его покрепче, - сказала девчонка. Я уставился на нее, она - на меня. Она была чуть повыше моего нынешнего воплощения. Темноглазая, с темными длинными волосами. Я начал терять терпение.
- Чего вам надо? - спросил я.
- У тебя на шее кой-чего висит. - Для столь юной особи - по моим прикидкам, ей было лет тринадцать - у девчонки был на редкость ровный и властный голос.
- Кто тебе сказал?
- Кретин, оно уже две минуты как висит на виду. Вывалилось из-под футболки, когда тебя встряхнули.
- А, верно…
- Давай эту штуку сюда.
- Нет.
Девчонка пожала плечами.
- Как хочешь. Тогда мы снимем ее сами.
- Вы ведь не знаете, кто я такой на самом деле, верно? - Я постарался произнести это как можно небрежнее, с легким оттенком угрозы. - Ты - не волшебница.

Предыдущая страница 2 Следующая страница


3 Джонатан Страуд

- Что верно, то верно, - презрительно выплюнула она.
- Волшебник поостерегся бы связываться со мной и мне подобными.
Я решил как следует припугнуть их. Но вообще-то этот фокус трудно провернуть, когда в тебя словно клещами вцепился дюжий недоумок.
Девчонка холодно усмехнулась.
- А волшебник смог бы так хорошо управиться с твоими кознями?
Тут она меня уела. Волшебник, для начала, не подошел бы ко мне и на пушечный выстрел, не обвешавшись предварительно с головы до ног всякими амулетами и не очертившись пентаклями. Далее, ему бы понадобилась помощь демонов, чтобы разглядеть меня под покровом чар. И, наконец, ему пришлось бы вызвать какого-нибудь весьма внушительного джинна, чтобы схватить меня. Если бы он, волшебник, вообще отважился бы на такое. Но эта девчонка и ее приятели справились своими силами и, похоже, не видели в этом ничего особенного.
Пожалуй, стоило бы сейчас угостить их хорошим, качественным Взрывом, но я слишком устал для всяких изысков.
Я преувеличенно весело рассмеялся.
- Ха! Да я просто играю с вами!
- Ты гонишь.
Я решил сменить тактику.
- Должен признаться, - сказал я, - что вы меня заинтриговали. Я аплодирую вашей храбрости - немногие посмели бы так обращаться со мной. Если ты назовешь свое имя и цель, я пощажу тебя. Возможно, я даже смогу вам помочь. Я располагаю массой возможностей.
К моему разочарованию, девчонка заткнула уши.
- Не морочь мне голову, демон! - выкрикнула она. - Я не поддаюсь на искушения.
- Конечно же, ты не хочешь навлечь на себя мою немилость, - успокаивающе произнес я. - Куда выгоднее пребывать со мной в дружеских отношениях.
- Меня ни то ни другое не колышет, - ответила девчонка, перестав всё-таки зажимать уши. - Мне нужно лишь то, что висит у тебя на шее.
- Ты его не получишь. Но ты еще можешь спастись бегством, если хочешь. Не говоря уже о том, насколько эта вещь опасна сама по себе, - я в случае чего позабочусь о том, чтобы сюда слетелась вся ночная полиция, как горгоны из ада. Ты ведь не хочешь привлечь их внимание, а?
Эта мысль заставила ее заколебаться. Я принялся закреплять достигнутый успех.
- Не будь такой наивной, - сказал я. - Подумай-ка вот о чем: вы пытаетесь украсть у меня очень могущественный предмет. Он принадлежит одному зверски могущественному волшебнику. Если вы хотя бы прикоснетесь к этой вещи, он вас из-под земли достанет.
Уж не знаю, то ли эта угроза так подействовала, то ли упрек в наивности, но девчонка явно была озадачена - судя по тому, как поджала губы.
Я в порядке эксперимента попытался пошевелить рукой. Подросток, державший мое предплечье, недовольно заворчал и вцепился покрепче.
Где-то неподалеку взвыла сирена. Девчонка и ее телохранители беспокойно заозирались, вглядываясь в темноту переулка. С пасмурного неба упали первые капли; начинался дождь.
- Всё, хватит, - сказала девчонка и шагнула ко мне.
- Осторожнее! - предупредил ее я.
Она протянула руку. Я раскрыл рот - очень-очень медленно. Она попыталась взяться за цепь.
И тут я превратился в нильского крокодила с уже распахнутой пастью. И цапнул ее за пальцы. Девчонка завизжала и отскочила - я даже не ожидал от нее такого проворства. Мои зубы клацнули у кончиков ее ногтей. Я забился в руках у подростков и снова попытался цапнуть ее. Девчонка завопила дурным голосом, поскользнулась и села с размаху на кучу мусора. Да при этом еще сшибла с ног одного из своих телохранителей. Мое внезапное превращение застало мальчишек врасплох - особенно того, который теперь держал меня поперек чешуйчатого туловища. Он ослабил хватку, но остальные двое продолжали меня удерживать. Мой длинный сильный хвост хлестнул влево, потом вправо, от души врезав по двум тупым башкам. Мозги у парней, если таковые имелись, хорошо сотряслись, челюсти отвисли, а руки разжались.
Один из двух телохранителей девчонки быстро опомнился, сунул руку под куртку и выхватил что-то блестящее. Когда он швырнул это в меня, я снова превратился.
Смею заметить, быстрое превращение из чего-нибудь большого (скажем, крокодила) во что-нибудь некрупное (скажем, в лиса), дает неплохие результаты. Три пары рук, изо всех сил пытавшиеся удержать мощное чешуйчатое тело, вдруг обнаружили, что хватают воздух - а комок рыжего меха и лихорадочно работающих когтей ускользнул от них и шлепнулся на землю. В тот же самый миг серебряный метательный снаряд пронесся через то место, где только что было горло крокодила, и врезался в металлическую дверь.
Лис помчался по переулку, едва касаясь лапами скользкой булыжной мостовой.
Впереди раздался пронзительный свист. Лис притормозил. По стенам и мостовой заметались лучи фонарей. Послышался топот бегущих ног.
Ага, как раз то, что нужно. Явление ночной полиции.
Когда луч метнулся в мою сторону, я изящным прыжком заскочил в открытый мусорный бак. Голова, туловище, хвост - готово! Луч фонаря скользнул по бачку и сместился дальше по переулку.
Затем появились люди. Они орали, дули в свистки и бежали в ту сторону, где осталась девчонка и ее приятели.
Затем послышалось рычание и разнесся едкий запах. Нечто вроде большой собаки пронеслось мимо людей и исчезло в ночи.
В переулке было шумно. Уютно свернувшись между прохудившимся мусорным пакетом и ящиком с пустыми бутылками, лис слушал, поставив уши торчком. Крики и свистки начали удаляться, и лису показалось, будто к ним присоединился возбужденный, обеспокоенный вой.
Затем шум окончательно стих. В переулке воцарилась тишина.
Затаившийся лис лежал среди мусора и выжидал.

Натаниэль

8

Артур Андервуд был волшебником среднего уровня и работал на министерство внутренних дел. По природе своей он был склонен к уединению и несколько сварлив, и проживал вместе со своей женой Мартой в Хайгейте, в величественном георгианском доме.
У мистера Андервуда никогда не было учеников, да он и не желал их брать. Он работал сам по себе, и его это вполне устраивало. Но он знал, что рано или поздно придет его черед и ему придется, как и другим волшебникам, взять в дом ребенка. И конечно же, однажды это неминуемое событие произошло. Из министерства занятости прибыло письмо с тем кошмарным требованием, которого он так страшился. Мистер Андервуд с мрачной покорностью выполнил свой долг. В назначенный день он отправился в министерство, дабы забрать своего безымянного подопечного.
Он прошел меж двух гранитных колонн, поднялся по мраморным ступеням и вошел в гулкий вестибюль. Это было обширное безликое помещение с двумя рядами деревянных дверей. По залу, деликатно ступая по полу, сновали работники министерства - выходили из одних дверей, чтобы тут же скрыться в других. На противоположной стороне вестибюля высились два изваяния, исполненных в героической манере, - изображения бывших глав сего министерства, а между ними был зажат стол, заваленный бумагами. Мистер Андервуд подошел к нему. Лишь приблизившись вплотную к столу, он разглядел за бумажным бастионом щуплого улыбчивого клерка.
- Добрый день, сэр, - поздоровался клерк.
- Я - помощник министра Андервуд. Прибыл за учеником.
- А, да-да, сэр! Я вас ждал. Вам только нужно подписать несколько документов… - Клерк принялся копаться в ближайшей стопке бумаг. - Это быстро, буквально одна минута. А потом вы сможете забрать его из комнаты отдыха.
- «Его»? Так это мальчик?
- Да, мальчик, пяти лет. Очень смышленый - если, конечно, верить тестам. По-видимому, сейчас он в некотором смятении… - Клерк нашел нужную кипу и извлек из-за уха ручку. - Не будете ли вы так любезны расписаться на каждой странице…
Мистер Андервуд изобразил несколько завитушек.
- Его родители… они, я полагаю, удалились?
- Да, сэр. Им прямо-таки не терпелось исчезнуть. Как всегда: схватили деньги и убежали, если вы понимаете, что я имею в виду. Хорошо хоть притормозили на минутку, чтобы попрощаться с мальчиком.
- А меры безопасности приняты?
- Его свидетельство о рождении и прочие документы изъяты и уничтожены. А мальчику строго-настрого велели забыть имя, данное при рождении, и никогда никому его не называть. Теперь он официально не существует. Вы можете начать с чистого листа, сэр.
- Прекрасно. - Мистер Андервуд в последний раз изобразил смахивающую на раздавленного паука закорючку и вернул бумаги клерку. - Если это всё, я, пожалуй, заберу его.
Он миновал несколько безмолвных коридоров и, отворив тяжелую, обшитую панелями дверь, вошел в комнату, вся обстановка которой была выдержана в ярких тонах. Комната была заполнена игрушками, призванными утешить несчастных детей. Вот там-то, между гримасничающей лошадкой-качалкой и пластмассовой куклой - волшебником в смешной остроконечной шляпе, он и нашел маленького бледного мальчика. Видно было, что мальчик недавно плакал - но теперь, к счастью, перестал. Он безучастно посмотрел на волшебника красными от слез глазами. Мистер Андервуд кашлянул.
- Я - Андервуд, твой наставник. С этого дня начинается твоя настоящая жизнь. Идем со мной.
Ребенок громко шмыгнул носом. Мистер Андервуд заметил, что у мальчика опасно задрожал подбородок. С некоторым отвращением он взял мальчика за руку, заставил встать с пола и повел по гулким коридорам вниз, где ждала его машина.
На обратном пути к Хайгейту волшебник пару раз пытался завести разговор с ребенком, но мальчик лишь тихо плакал. Это не понравилось мистеру Андервуду. Он раздраженно фыркнул, оставил мальчишку в покое и включил радио, послушать репортаж с соревнований по крикету. Ребенок замер на заднем сиденье, уткнувшись взглядом в собственные коленки.
На пороге их встретила жена мистера Андервуда. В руках у нее был поднос, а на нем - печенье и кружка горячего шоколада. Она сразу же отвела мальчика в уютную гостиную с камином. В камине горел огонь.
- Марта, это бестолочь какая-то, - недовольно проворчал мистер Андервуд. - Он ни единого слова не сказал.
- А чему ты удивляешься? Он же перепуган, бедняжка. Предоставь это мне, я все улажу.
Миссис Андервуд была маленькой, кругленькой женщиной, с коротко стриженными седыми волосами. Она усадила мальчика в кресло у камина и предложила ему печенье. Мальчик словно не заметил ее.
Прошло полчаса. Миссис Андервуд весело болтала обо всем, что только приходило ей на ум. Мальчик выпил немного шоколада и потихоньку съел одно печенье. В конце концов миссис Андервуд кое-что придумала. Она села рядом с мальчиком и обняла его за плечи.
- А теперь, милый, давай с тобой договоримся, - сказала она. - Я знаю, что тебе велели никому не говорить свое имя, но для меня ты можешь сделать исключение. Ведь если я буду звать тебя просто «мальчик», мы же никогда толком не поймем друг дружку, верно? Так что давай ты скажешь мне свое имя, а я тебе - свое, по секрету. Ну что, ты согласен? Вот и прекрасно. Я - Марта. А ты?
Мальчик шмыгнул носом и еле слышно произнес:
- Натаниэль…
- Чудесное имя. Не беспокойся, милый, я никому не скажу. Ну что, тебе уже лучше? Возьми еще печенье, Натаниэль, и пойдем со мной, я покажу тебе твою комнату.
Когда ребенок был накормлен, вымыт и наконец-то уложен спать, миссис Андервуд явилась с докладом к мужу - мистер Андервуд сидел у себя в кабинете и работал.
- Наконец-то он заснул, - сказала она. - Похоже, он в шоковом состоянии. Хотя чему тут удивляться? Его же бросили родители. По-моему, это бесчеловечно - отрывать такого маленького ребенка от семьи.
- Но, Марта, так заведено. Нужно же откуда-то брать учеников.
Волшебник демонстративно уткнулся в книгу. Жена на намек не отреагировала.
- Лучше бы ему позволили остаться с родителями, - упрямо сказала она. - Или хотя бы разрешили время от времени видеться с ними.
Мистер Андервуд устало закрыл книгу и положил ее на стол.
- Ты сама прекрасно знаешь, что это невозможно. Его имя, полученное при рождении, должно быть забыто, иначе в будущем любой враг сможет навредить ему, узнав истинное имя. А как оно может быть забыто, если он будет поддерживать связь с семьей? Кроме того, его родителей никто не заставлял расставаться со своим щенком. Посмотри правде в глаза, Марта: они сами хотели от него избавиться. Иначе они просто не откликнулись бы на объявление. Всё честно и откровенно. Они получили изрядную сумму денег, он - возможность сделать прекрасную карьеру и послужить своей стране, а государство - нового ученика. Всё очень просто. Все остались в выигрыше. Никто ничего не потерял.
- И всё-таки…
- Меня это не волнует, Марта. Мистер Андервуд потянулся за книгой.
- Если бы волшебникам позволили иметь своих детей, этой жестокости можно было бы избежать.
- А этот путь ведет к созданию династий, союзам семейств - а заканчивается все кровной враждой. Марта, загляни в свои книги по истории. Почитай, что творилось в Италии. А о мальчишке не беспокойся. Он мал. Скоро он обо всем позабудет. Лучше приготовь мне что-нибудь на ужин.
Дом волшебника Андервуда относился к тому типу зданий, которые являют улице скромный, но величественный лик, а за фасадом у них скрывается настоящий лабиринт из коридоров и лестниц. В доме было пять основных этажей: подвал со стеллажами для винных бутылок, ящиками с грибами и коробками сухофруктов; первый этаж, на котором располагались гостиная, столовая, кухня и оранжерея; второй и третий этажи, занятые в основном ванными, спальнями и кабинетами; и на самом верху - мансарда. Там и спал Натаниэль, под белеными стропилами покатой крыши.
Каждое утро на рассвете его будил гомон голубей. В потолке было небольшое окно. Если взобраться на стул, через это оконце можно было полюбоваться на Лондон, укутанный серой дымкой дождя. Дом стоял на холме, и оттуда открывался хороший обзор. В погожие дни Натаниэль мог разглядеть даже радиомачту Хрустального дворца, находящегося на другом конце города.
В комнате у Натаниэля стоял дешевый платяной шкаф из клееной фанеры, небольшой комод, стол, стул и книжная полка. Каждую неделю миссис Андервуд ставила в вазу на столе свежие цветы из сада.
С самого первого, злосчастного дня жена волшебника взяла Натаниэля под свое крылышко. Она хорошо относилась к мальчику и была добра к нему. Дома, без посторонних, она часто обращалась к нему по имени, невзирая на неприкрытое неудовольствие мужа.
- Нам вообще не полагается знать имя этого отродья, - говорил ей мистер Андервуд. - Это запрещено! Со временем, когда ему исполнится двенадцать, он получит новое имя, и уже под этим новым именем его и будут знать как волшебника и как члена общества - до конца жизни. А сейчас это глубоко неверно…
- Да кто узнает? - возражала Марта. - Никто. А бедного мальчика это утешает.
Она была единственным человеком, звавшим его по имени. Приходящие репетиторы называли его Андервудом, по фамилии наставника. А сам наставник обращался к нему просто - «мальчик».
Натаниэль отвечал на привязанность миссис Андервуд беззаветной преданностью, ловил каждое ее слово и беспрекословно слушался.
Когда подошла к концу первая неделя пребывания Натаниэля в доме Андервудов, миссис Андервуд поднялась к нему в мансарду с подарком.
- Это тебе, - сказала миссис Андервуд. - Она старая и немного печальная, но мне показалось, что тебе она придется по душе.
Это была картина: лодки в небольшой бухточке, а вокруг - низкие берега, затопляемые во время прилива. Краски так потемнели от времени, что трудно было разглядеть детали, но Натаниэль сразу полюбил эту картину. Он смотрел, как миссис Андервуд вешает ее над его письменным столом.
- Ты будешь волшебником, Натаниэль, - сказала миссис Андервуд, - а это - высочайшая честь, какая только может выпасть человеку. И твои родители пошли на величайшую жертву, предоставив тебе возможность пойти по этой благородной стезе. Не надо, милый, не плачь. Теперь ты должен быть сильным, стараться изо всех сил и хорошо учить уроки. Иди-ка сюда, к окну. Встань на стульчик. А теперь глянь во-он туда. Видишь маленькую башенку там, вдалеке?
- Вон ту?
- Нет, милый, это административный корпус. А я говорю вон про то маленькое коричневое здание. Видишь? Это здание Парламента. Там собираются самые лучшие волшебники. Оттуда они правят Британией и нашей империей. Это туда постоянно ездит мистер Андервуд. Если ты будешь хорошо учиться и слушаться наставника, когда-нибудь ты тоже туда поедешь, и я буду тобой гордиться.
- Хорошо, миссис Андервуд.
И Натаниэль смотрел на башню до тех пор, пока у него не заболели глаза. Но он накрепко запомнил, где она находится. Поехать в Парламент… Да, когда-нибудь так и случится. Он будет очень стараться. И миссис Андервуд сможет им гордиться.
Постепенно тоска Натаниэля по дому начала затухать - немалую роль в этом сыграла и теплота миссис Андервуд. Воспоминания о родителях потускнели, и душевная боль понемногу унялась; а потом он и вовсе забыл о том, что у него когда-то были мама и папа. Этому способствовала и размеренная рутина работы и учебы: она занимала почти всё время Натаниэля, и ему просто некогда было тосковать. Каждый будний день начинался с того, что миссис Андервуд будила его стуком в дверь.
- Чай снаружи, на ступеньке. Для питья, не для мытья.
Это ритуальное замечание обязано было своим возникновением одному происшествию: как-то утром Натаниэль, еще не до конца проснувшийся, шел в ванную - и угодил носком ноги точнехонько по кружке. Волна горячего чая выплеснулась на стену лестничной площадки. Пятно было заметно даже несколько лет спустя, словно въевшаяся кровь. К счастью, наставник Натаниэля так и не узнал об этом происшествии. Он никогда не поднимался в мансарду.
Умывшись в ванной на третьем этаже, Натаниэль надевал рубашку, серые брюки, серые гольфы, неудобные черные туфли и, если стояла зима и в доме было холодно, толстый свитер, который купила для него миссис Андервуд. Он тщательно причесывался перед высоким зеркалом в ванной и наскоро оглядывал свое отражение - худощавого бледного мальчика. Потом он, прихватив свои тетрадки, спускался по черной лестнице на кухню. Пока миссис Андервуд готовила для него кукурузные хлопья и тосты, Натаниэль пытался доделать оставшиеся со вчерашнего вечера домашние задания. Миссис Андервуд по мере сил частенько помогала ему.
- Азербайджан? По-моему, его столица - Баку.
- Баку?
- Да. Глянь у себя в атласе. А для чего это тебе?
- Мистер Парцелл сказал, на этой неделе мы проходим Средний Восток - я должен выучить страны и остальную чепуху.
- Зря ты так. Кстати, тосты уже готовы. Для тебя и вправду важно выучить всю эту «чепуху» - иначе ты не сможешь перейти к более интересным вещам.
- Но это же так скучно!
- Это тебе так кажется. Я бывала в Азербайджане. Баку, конечно, та еще дыра - но это важный центр изучения афритов.
- А кто они такие?
- Огненные демоны. Вторая по могуществу разновидность духов. В горах Азербайджана очень сильна стихия огня. Именно там зародился зороастризм. Приверженцы этой религии почитали божественный огонь и верили, что он горит во всех живых существах. Если ты ищешь шоколад, то он за хлопьями.
- Миссис Андервуд, а вы видели там джинна?
- Чтобы увидеть джинна, вовсе не обязательно ездить в Баку, Натаниэль. И не говори с набитым ртом. Ты всю скатерть засыпал крошками. Нет, джинн сам к тебе придет - особенно здесь, в Лондоне.
- А когда мне можно будет посмотреть на фрита?
- На африта. Скоро, если ты будешь хорошо учиться. Доедай поскорее - наверное, мистер Парцелл уже ждет.
После завтрака Натаниэль собирал учебники и шел в кабинет на втором этаже, где его и вправду уже ждал мистер Парцелл. Это был молодой человек со светлыми редеющими волосами, которые он часто приглаживал в тщетном старании скрыть проплешины. Звали его Уолтер. Он нервничал по любому поводу, а от разговора с мистером Андервудом (время от времени им доводилось беседовать) его просто-таки корежило. В результате мистер Парцелл срывал раздражение на Натаниэле. По-настоящему грубо обходиться с мальчиком ему не позволяла некоторая внутренняя порядочность - ведь ученик не отлынивал и работал в полную силу; но зато мистер Парцелл повадился придираться к каждой ошибке и при этом только что не повизгивал, словно какая-нибудь шавка.
Мистер Парцелл не учил Натаниэля магии. Он сам ее не знал. Зато он изучил множество других предметов, и глубже всего - математику, современные языки (французский и чешский), географию и историю. Кроме того, большое внимание уделялось политике.
- Ну-ка, юный Андервуд, - мог сказать мистер Парцелл, - в чем основное предназначение нашего достойного правительства?
Натаниэль задумывался.
- Живее!
- Править нами, сэр?
- Защищать нас! Не забывай, что наша страна находится в состоянии войны. Прага до сих пор удерживает равнины восточнее Богемии, а мы стараемся не допустить ее армии в Италию. Мы живем в опасное время. Агитаторы и шпионы чувствуют себя в Лондоне как дома. Чтобы сохранить целостность империи, нам нужно сильное правительство, а сила означает магию. Только представь себе страну без волшебников! Это же немыслимо - жалкие простолюдины у власти! Мы скатимся в хаос, а за этим неминуемо последует вражеское вторжение. И лишь наши руководители спасают нас от анархии. Вот к чему ты должен стремиться, мальчик. К тому, чтобы войти в правительство и править с честью. Запомни это.
- Да, сэр.
- Честь - самое важное достоинство волшебника, - продолжал мистер Парцелл. - Он владеет огромной силой и должен использовать ее осторожно и благоразумно. В прошлом случалось, что бесчестные волшебники пытались устроить государственный переворот. Но у них ни разу ничего не вышло. А почему? Да потому, что против них сражались истинные волшебники, на чьей стороне были доблесть и справедливость.
- Мистер Парцелл, а вы волшебник? - Учитель пригладил волосы и вздохнул.
- Нет, Андервуд. Я… меня не избрали. Но всё же я служу стране по мере своих сил. Ну, а теперь…
- Значит, вы простолюдин?
Мистер Парцелл с размаху хлопнул ладонью по столу.
- Андервуд, здесь вопросы задаю я! Доставай свой транспортир, займемся геометрией.
Вскоре после того, как Натаниэлю исполнилось восемь лет, его учебная программа расширилась. Он начал изучать химию и физику. А еще - историю религии и несколько важнейших языков, включая латынь, арамейский и иврит.
Этим и было занято его время с девяти утра до часу дня. В час он спускался на кухню, чтобы перекусить. Миссис Андервуд оставляла для него несколько сандвичей и заворачивала в оберточную бумагу, чтоб они не сохли.
Вторая половина дня проходила по-разному. Два дня в неделю Натаниэль и после обеда занимался с мистером Парцеллом. Еще два его водили в бассейн, где дородный мужчина с пышными усами вел тяжелые, изматывающие тренировки. И Натаниэль в компании других, столь же мокрых детей плавал туда-сюда по этому бассейну всеми мыслимыми стилями. Он всегда был слишком застенчив, да и чересчур уставал, чтобы болтать с другими ребятишками-пловцами, а они, чувствуя это, сторонились Натаниэля. Так уже в возрасте восьми лет он узнал, что такое одиночество и каково это, когда тебя все избегают.
Еще два дня были отданы музыке (четверг) и рисованию (суббота). Музыки Натаниэль боялся даже больше, чем плавания. Преподаватель музыки, мистер Синдра, был вспыльчив и тучен; его многочисленные подбородки колыхались на ходу. Натаниэль внимательно следил за этими подбородками: если они трепетали больше обычного, это недвусмысленно свидетельствовало о приближающейся вспышке гнева. Вспышки эти происходили с гнетущим постоянством. Мистер Синдра с трудом сдерживал гнев всякий раз, когда Натаниэль слишком торопливо исполнял гаммы, путался в нотах или ошибался в сольфеджио - а это случалось частенько.
- Как ты намереваешься вызывать ламию при помощи этого дребезжания?! - завопил однажды мистер Синдра. - Как?! Кошмар! Дай сюда!
Он выхватил у Натаниэля лиру, прижал ее к своей обширной груди и заиграл сам, прикрыв глаза в исполнительском экстазе. Чарующая мелодия заполнила комнату. Короткие, жирные пальцы порхали над струнами, словно танцующие сардельки. На дерево за окном слетели птицы и умолкли, заслушавшись. На глазах у Натаниэля выступили слезы. Перед его мысленным взором проплывали воспоминания далекого прошлого…
- А теперь ты!
Музыка оборвалась на пронзительной, дребезжащей ноте. Мистер Синдра сунул лиру Натаниэлю. Натаниэль принялся перебирать струны. Пальцы плохо его слушались. Несколько птиц в шоке свалились с ветки. Щеки мистера Синдры затряслись, словно остывший клейстер.
- Недоумок! Немедленно прекрати! Ты что, хочешь, чтобы ламия сожрала тебя? Ее нужно очаровать, а не разъярить! Положи несчастный инструмент. Попробуем свирель.
Свирель, лира или пение - за что бы ни брался Натаниэль, его робкие попытки встречались воплями возмущения и отчаяния. А вот уроки рисования были совсем иными. Они протекали тихо и мирно. Учительница рисования, мисс Лютьенс, стройная, как тростинка, мягкая и доброжелательная, была единственной из всех преподавателей, с которой Натаниэль мог говорить откровенно. Как и миссис Андервуд, она не пожелала мириться с его безымянностью. Учительница попросила сказать, как его зовут - по секрету, конечно, - и Натаниэль без малейших колебаний назвал ей свое имя.
- А почему, - спросил он мисс Лютьенс как-то весной, когда они сидели в кабинете, а в распахнутое окно задувал легкий ветерок, - почему я должен копировать этот узор? Это трудно и скучно. Я бы лучше нарисовал сад или эту комнату - или вас, мисс Лютьенс.
Учительница рассмеялась.
- Наброски с натуры хороши для художников, Натаниэль, и для богатых дам, которым больше нечем заняться. Ты - не богатая дама, да и художником вряд ли станешь. И карандаш тебе нужен вовсе не для тех целей. Ты - ремесленник, рисовальщик, чертежник. Ты должен уметь воспроизвести любой узор, какой только тебе потребуется, - быстро, уверенно и, самое главное, предельно точно.
Натаниэль уныло посмотрел на лист бумаги, лежащий между ними. На листе был изображен сложный орнамент: переплетение листьев и цветов и вписанные меж ними абстрактные фигуры. Натаниэль перерисовывал этот узор в свой альбом. Он трудился над ним вот уже два часа без перерыва, но позади была едва половина работы.
- Ну, просто это кажется таким бессмысленным… - тихо сказал он.
- Нет, это вовсе не бессмысленно, - возразила мисс Лютьенс. - Дай-ка я взгляну, что у тебя получается. Хм. Неплохо, Натаниэль. Очень даже неплохо. Только вот взгляни - тебе не кажется, что этот купол чуть больше, чем в оригинале? Вот здесь - видишь? И ты оставил дыру вот в этой веточке - а это уже серьезная ошибка.
- Но ведь маленькая! А остальное всё в порядке, разве нет?
- Не в этом дело. Если ты будешь копировать пентакль и оставишь в нем прореху - что получится? Ты можешь поплатиться жизнью. Ты же не хочешь умереть из-за такой мелочи, ведь правда, Натаниэль?
- Не хочу.
- Вот и прекрасно. Значит, ты не должен делать ошибок. Или они тебя погубят. - Мисс Лютьенс откинулась на спинку стула. - Ну а теперь начни сначала.
- Мисс Лютьенс!!!
- Мистер Андервуд не стал бы делать поблажек. - Учительница ненадолго умолкла, задумавшись. - Но судя по твоему крику души, бесполезно ожидать, что прямо сейчас ты преуспеешь больше. Потому мы на сегодня закончим. Отправляйся-ка ты в сад. Тебе не помешает погулять на свежем воздухе.
Для Натаниэля сад был приютом и местом уединения. Здесь никогда не проводилось никаких уроков. С этим местом не было связано никаких неприятных воспоминаний. Сад был вытянутым и редким; его окружала высокая стена из красного кирпича. Летом по ней вился цветущий плющ, а над лужайкой простирали ветви шесть яблонь. В самом сердце сада разрослись два рододендроновых куста; за ними был укромный уголок - его почти не было видно из окон дома. Здесь росла высокая, сочная трава. Каштан, возвышающийся за стеной сада, отбрасывал тень на каменную скамью. Рядом с позеленевшей от лишайников скамейкой стояло мраморное изваяние человека, сжимающего в руке разветвленную молнию. Человек был одет в викторианский сюртук, а на щеках его топорщились короткие баки, словно жвала у жука. Статуя потемнела от времени и непогоды и покрылась тонким слоем мха, но до сих пор производила впечатление огромной энергии и мощи. Натаниэль был очарован ею и даже однажды решился спросить у миссис Андервуд, кто это. Но она лишь улыбнулась.
- Спроси у своего наставника, - сказала она. - Он знает все.
Но Натаниэль не посмел ни о чем расспрашивать мистера Андервуда.
Именно сюда, в это тихое местечко с его уединением, скамьей и статуей, и приходил Натаниэль, когда ему нужно было собраться с духом перед уроком у своего грозного, сурового наставника.

Предыдущая страница 3 Следующая страница


Амулет Самарканда 4

9

В промежутке между шестью и восемью годами Натаниэль виделся со своим наставником лишь раз в неделю. Эти визиты происходили по пятницам, во второй половине дня, и превратились в настоящий ритуал.
После обеда Натаниэль поднимался к себе наверх, чтобы умыться и надеть чистую рубашку. Потом, ровно в половине третьего, он должен был предстать перед дверью читальни, расположенной на первом этаже. Ему следовало постучать три раза, и тогда изнутри раздавалось дозволение войти.
Наставник, небрежно развалившись, восседал в плетеном кресле у окна. Свет с улицы окутывал силуэт мистера Андервуда туманным ореолом, так что лицо его оставалось в тени. Натаниэль входил, и длинная тонкая рука указывала на заваленную грудой подушек тахту у противоположной стены. Мальчик садился туда и, сдерживая волнение, заставляющее сердце выпрыгивать из груди, изо всех сил ловил каждое слово наставника, каждую его интонацию, чтобы, не дай бог, ничего не упустить.
Поначалу, пока Натаниэль был мал, волшебник обычно довольствовался тем, что расспрашивал мальчика, как идут занятия, обсуждал с ним векторы, алгебру или принципы вероятности, просил вкратце пересказать историю Праги или изложить по-французски ключевые события Крестовых походов. Мистер Андервуд почти всегда оставался доволен ответами - Натаниэль был способным учеником.
Изредка наставник жестом велел мальчику умолкнуть посреди ответа и сам начинал говорить о целях и ограничениях магии.
- Волшебник, - говорил он, - обладает властью. Он напрягает волю и добивается результата. Он может совершать это и из эгоистических побуждений, и из добродетельных. Его действия могут вести и к добру, и ко злу. Но по-настоящему плохим можно назвать лишь некомпетентного волшебника. В чем заключается некомпетентность, мальчик?
Натаниэль беспокойно заерзал на подушках.
- В потере контроля.
- Правильно. Если исключить из контроля над необходимыми силами магическую составляющую, что останется?
Натаниэль качнулся взад-вперед.
- Э…
- Пошевели мозгами, мальчик. Пошевели мозгами. Три «С».
- Скрытность, сила, самосохранение, сэр.
- Правильно. Что есть величайшая тайна?
- Духи, сэр.
- Демоны, мальчик. Называй их так, как они того заслуживают. О чем никогда нельзя забывать?
- Демоны очень злобные и непременно причинят вред, если только смогут, сэр. - При этих словах голос Натаниэля дрогнул.
- Недурно, недурно. У тебя превосходная память. Но отнесись внимательнее к тому, как ты произносишь слова - такое впечатление, будто у тебя язык заплетается. Стоит тебе в неподходящий момент неправильно произнести хотя бы один слог, и демон мгновенно воспользуется представившейся возможностью.
- Да, сэр.
- Итак, демоны - великая тайна. Простолюдины знают об их существовании и знают, что мы можем общаться с ними, - и потому они так боятся нас! Но они не осознают истины в ее полноте - что всей своей силой мы обязаны демонам. Без помощи духов мы были бы всего лишь дешевыми фокусниками и шарлатанами. Наше единственное великое дарование заключается в умении вызывать демонов и связывать их своей волей. Если мы всё проделываем правильно, они вынуждены подчиняться нам. Но стоит нам допустить хоть малейшую ошибку, как эти твари накинутся на нас и разорвут нас в клочья. Мы ходим по лезвию ножа, мальчик. Сколько тебе лет?
- Восемь, сэр. Через неделю будет девять.
- Девять? Хорошо. Значит, со следующей недели ты начнешь должным образом изучать магию. Мистер Парцелл хорошо потрудился, дав тебе все необходимые базовые познания. Впредь мы будем встречаться дважды в неделю. Я начну знакомить тебя с основными принципами и догматами нашего сословия. Ну а на сегодня мы закончим тем, что ты расскажешь древнееврейский алфавит и сосчитаешь на иврите до десяти. Приступай.
Под присмотром наставника и учителей образование Натаниэля продвигалось вперед семимильными шагами. Он с радостью рассказывал миссис Андервуд о своих успехах и млел от ее похвал. По вечерам он смотрел в окно на далекое желтое сияние, окутывающее башню Парламента, и мечтал о том дне, когда он войдет туда как волшебник, как один из министров благородного правительства.
Через два дня после дня рождения Натаниэля, когда он сидел и завтракал, на кухню вошел его наставник.
- Оставь это и ступай за мной, - велел волшебник.
Натаниэль прошел следом за ним в комнату, служившую его наставнику библиотекой. Мистер Андервуд остановился рядом с широкой книжной полкой, заставленной томами всех цветов и размеров, от переплетенных в кожу словарей великих языков древности до потрепанных желтых книжечек в бумажных переплетах с таинственными знаками на корешках.
- Вот твой круг чтения на ближайшие три года, - сказал волшебник, похлопав по полке. - К двенадцати годам ты должен ознакомиться со всем, что содержится в этих книгах. Здесь в основном книги на среднеанглийском, латыни, чешском и иврите, хотя в описаниях египетских похоронных ритуалов встречаются фрагменты на коптском. Тут тебе пригодится коптский словарь. Твое дело - прочитать всё это. Нянчиться с тобой мне некогда. Мистер Парцелл по-прежнему будет заниматься с тобой языками. Ты всё понял?
- Да, сэр. Сэр…
- Что, мальчик?
- А когда я всё это прочту, я буду знать всё, что нужно? В смысле, для того, чтобы стать волшебником. Тут же так много всего…
Мистер Андервуд фыркнул и красноречиво приподнял брови.
- Оглянись, - велел он.
Натаниэль обернулся. Рядом с дверью располагался книжный шкаф, протянувшийся до самого потолка. В нем стояли сотни книг, одна толще и пыльнее другой, и, даже не открывая их, можно было сказать, что все они напечатаны мелким шрифтом, по две колонки на странице. Натаниэль гулко сглотнул.
- Проработай все эти материалы, - сухо сказал мистер Андервуд, - и, может быть, ты чего-нибудь добьешься. В этом шкафу хранятся описания ритуалов и заклинаний, необходимых для вызова серьезных демонов. Но ты начнешь вызывать духов лишь после того, как тебе исполнится двенадцать, так что покамест выброси это из головы. На твоей полке, - он снова постучал по дереву, - содержатся все необходимые подготовительные знания. И для настоящего момента этого более чем достаточно. А сейчас следуй за мной.
Они прошли в кабинет, в котором Натаниэль никогда прежде не бывал. На грязных, невесть чем заляпанных полках стояло множество бутылок и пробирок, заполненных разноцветными жидкостями. В некоторых бутылках что-то плавало. Что именно, Натаниэль сказать не мог, но толстое, изогнутое стекло бутылок искажало содержимое и придавало ему загадочный вид.
Волшебник сел за простой деревянный стол и жестом велел Натаниэлю усаживаться напротив. И подвинул к нему узкую коробку. Натаниэль открыл ее. Внутри оказались небольшие очки. Давнее воспоминание заставило его содрогнуться.
- Ну, бери же их. Они тебя не укусят. Вот так. Теперь посмотри на меня. Посмотри мне в глаза. Что ты видишь?
Натаниэль неохотно подчинился. Ему почему-то было очень трудно смотреть в беспокойные ярко-карие глаза старика, и разум его сковало странное оцепенение. Он ничего не увидел.
- Ну?
- Э-э… Простите, но я…
- Посмотри на край радужки. Видишь что-нибудь?
- Э-э…
- Олух! - раздраженно воскликнул волшебник и оттянул нижнее веко. - Ну что, теперь видишь? Линзы! Контактные линзы! Вокруг середины глаза! Видишь?
Натаниэль в отчаянии присмотрелся снова и на этот раз разглядел еле заметный круглый ободок, опоясывающий радужку, тоненький, словно волосок.
- Да, сэр! - с пылом сообщил он. - Да, я их вижу.
- Ну наконец-то. Хорошо. - Мистер Андервуд откинулся на спинку стула. - Когда тебе исполнится двенадцать, произойдут два важных события. Во-первых, тебе дадут новое имя, и ты его примешь. Зачем это нужно?
- Чтобы демоны не могли узнать имя, данное мне при рождении, и обрести надо мной власть, сэр.
- Правильно. Естественно, вражеские волшебники не менее опасны в этом отношении. Во-вторых, ты получишь свою первую пару линз и будешь постоянно их носить. Они позволят тебе зреть сквозь обманные иллюзии демонов. До тех пор ты будешь пользоваться этими очками, но только по моему указанию. И ни под каким видом их нельзя выносить из этого кабинета. Тебе ясно?
- Да, сэр. А как эти очки позволяют видеть сквозь обман, сэр?
- Когда демоны материализуются, они могут полностью перенять все манеры того, кем прикидываются, и не только в царстве материи, но и на других планах бытия, - я скоро расскажу тебе об этих планах, а пока воздержись от вопросов. Некоторые демоны более высокого ранга могут даже становиться невидимыми; их злокозненной изобретательности нет предела. Линзы и, в меньшей степени, очки позволят тебе видеть на нескольких планах одновременно, и тем самым ты получишь возможность проникнуть взором за завесу их иллюзий. Вот, смотри…
Наставник Натаниэля пошарил по заставленной всякой всячиной полке, что висела у него за спиной, и выбрал большую стеклянную бутыль, заткнутую пробкой и запечатанную воском. В бутыли, в зеленоватой жидкости, напоминающей цветом морскую воду, плавала дохлая крыса - коричневая жесткая шерсть да бледная плоть. Натаниэль брезгливо сморщился. Его наставник это заметил.
- Ну, мальчик, что это такое, по-твоему?
- Крыса, сэр.
- Какая крыса?
- Коричневая. Rattus norvegicus, сэр.
- Неплохо. Любишь блеснуть латынью? Очень неплохо. Правда, совершенно неверно, но всё-таки. Это вообще не крыса. Надень очки и посмотри еще раз.
Натаниэль повиновался. Очки были тяжелыми и холодили переносицу. Натаниэль посмотрел сквозь толстые дымчатые стекла; ему потребовалась пара мгновений, чтобы сфокусировать взгляд. А потом он разглядел бутылку и чуть не вскрикнул. Крыса исчезла. На ее месте очутилось маленькое черно-красное существо с пористой физиономией, хитиновыми крыльями и складчатым, как гармошка, брюшком. Глаза существа были открыты, и в них отражалась горькая обида. Натаниэль снял очки и посмотрел еще раз. В рассоле плавала крыса.
- Надо же!
- Алый надоеда, пойман и посажен в бутылку в медицинском институте одной юридической корпорации, - ворчливо пояснил наставник Натаниэля. - Мелкий бес, но выдающийся разносчик чумы. Способен прикидываться крысой лишь на материальном плане. На всех прочих проступает его истинная сущность.
- А он мертв, сэр? - спросил Натаниэль. Мистер Андервуд хмыкнул.
- Мертв? Думаю, да. А если нет, то он наверняка очень зол. Он сидит в этой бутылке уже лет пятьдесят. Достался мне в наследство от моего учителя.
Он поставил бутылку обратно.
- Пойми, мальчик, - сказал волшебник, - даже самые слабые демоны злы, опасны и вероломны. Когда имеешь с ними дело, нельзя ни на миг забывать о бдительности. Смотри.
Мистер Андервуд извлек откуда-то из-за бунзеновской горелки стеклянный ящичек. Казалось, будто крышки у него и вовсе нет. В ящичке мельтешили шесть крохотных созданий, то и дело врезаясь в стены своей тюрьмы. Издали они походили на букашек, но взглянув поближе, Натаниэль понял, что для насекомых у них слишком много ног.
- Это так называемые букашки, - сказал наставник. - Вероятно, самая примитивная разновидность демонов. Их умственные способности даже не заслуживают упоминания. Но и они могут быть опасны, если вырвутся из-под контроля. Видишь оранжевые жала у них под хвостами? Они вызывают чрезвычайно болезненные опухоли, хуже, чем от укуса осы или пчелы. Букашки - хороший способ наказать кого-нибудь, хоть чересчур надоевшего соперника… хоть непослушного ученика.
Натаниэль посмотрел, как крохотные существа колотятся о стекло, и энергично закивал.
- Да, сэр.
- Злобные мелкие твари. - Наставник отодвинул ящичек. - Однако же достаточно произнести нужную команду, и они выполнят любое приказание. Тем самым они демонстрируют, на низшем уровне, принципы нашего ремесла. Мы владеем опасными орудиями, с которыми необходимо правильно обращаться. А теперь мы начнем изучать, как защитить себя.
Вскоре Натаниэль обнаружил, что ему еще долго не позволят самостоятельно управляться с магическими орудиями. Он занимался с наставником дважды в неделю - и в течение нескольких месяцев только и делал на этих занятиях, что вел записи. Он изучал принципы пентаклей и искусство рун. Он узнал о должных ритуалах очищения, каковые следовало проделывать, прежде чем приступить к заклинанию демона. Он возился с пестиком и ступкой - составлял ароматические смеси, поощряющие нужных демонов и отпугивающие ненужных. Он изготавливал свечи самых разнообразных форм и расставлял их по бессчетному количеству узоров. Но наставник так ни разу никого и не вызвал.
Натаниэлю же не терпелось перейти к практике, и в свободное время он запоем читал книжки из библиотеки. Он поразил мистера Парцелла своей ненасытной жаждой знаний. Он с необычайным рвением трудился на уроках мисс Лютьенс, применяя обретенные навыки в черчении пентаклей под пристальным взглядом глаз-бусинок своего наставника. И всё это время очки пылились на полке мастерской. Единственным человеком, с кем Натаниэль поделился своей досадой, была мисс Лютьенс.
- Терпение! - сказала она ему. - Терпение - это высшая добродетель. Если будешь спешить, то потерпишь неудачу. А это довольно болезненно. Ты всегда должен оставаться спокойным и в то же время сосредоточенным на своей задаче. Ну а теперь, если ты готов, нарисуй это еще раз, только с завязанными глазами.
Лишь через полгода учебы Натаниэлю впервые пришлось увидеть, как вызывают демона. К его величайшей досаде, сам он при этом остался всего лишь зрителем. Наставник сам нарисовал пентакли - в том числе и дополнительный, предназначавшийся для Натаниэля. Волшебник даже не позволил ученику зажечь свечи и, что еще хуже, не позволил ему надеть очки.
- Но ведь без них я ничего не увижу! - не выдержал Натаниэль, хотя никогда прежде не позволял себе разговаривать с наставником столь обиженным тоном. Но мистер Андервуд прищурился, и Натаниэль тут же умолк.
Поначалу ритуал совершенно разочаровал мальчика. После заклинаний, которые Натаниэль, к удовольствию своему, по большей части понял, почему-то ничего не произошло. В мастерской подул легкий ветерок - и всё. Пустой пентакль так и остался пустым. Наставник стоял рядом, закрыв глаза; казалось, будто он уснул. Натаниэлю стало очень скучно. У него заныли ноги. Очевидно, этот демон решил не приходить. И вдруг Натаниэль с ужасом заметил, что несколько свечей, стоявших в углу мастерской, упали. Груда бумаг вспыхнула, и огонь побежал в разные стороны. Натаниэль вскрикнул и шагнул…
- Стоять!
От испуга у Натаниэля едва не остановилось сердце. Он так и окаменел с поднятой ногой. Оказалось, что глаза у наставника уже открыты, и он гневно смотрит на Натаниэля. Волшебник громовым голосом произнес семь Слов Изгнания. Огонь в углу комнаты исчез, а вместе с ним и груда бумаги; свечи стояли себе и преспокойно продолжали гореть. Сердце Натаниэля заколотилось так, словно хотело выскочить из груди.
- Так ты захотел выйти из круга, а? - Натаниэль никогда еще не слыхал, чтобы его наставник говорил столь язвительным тоном.
- Я же говорил тебе, что некоторые из них остаются невидимыми! Демоны - мастера иллюзий, и им ведомы сотни способов отвлекать и искушать тебя. Еще один шаг, и ты сам вспыхнул бы, как свечка. Подумай об этом хорошенько. Сегодня ты пойдешь спать без ужина. Марш к себе в комнату!
Последующие практические занятия происходили куда спокойнее. Натаниэль, вооруженный лишь своими обычными чувствами, наблюдал за демонами, являвшимися во множестве разнообразнейших личин. Некоторые выглядели как обычные животные - мяукающие кошки, глазастые собаки, несчастные, прихрамывающие хомячки, которых Натаниэлю до ужаса хотелось подержать в руках… Прелестные птички скакали внутри круга и что-то клевали. Однажды прямо из воздуха обрушился дождь яблоневого цвета, и комната наполнилась пьянящим ароматом, нагнавшим на Натаниэля дремоту.
Натаниэль учился противостоять всем искушениям и соблазнам. Некоторые духи насылали на него отвратительное зловоние, от которого Натаниэля тошнило. Другие очаровывали ароматами, напоминавшими ему о мисс Лютьенс или миссис Андервуд. Некоторые пытались напугать его всякими ужасными звуками: шепотки, бормотание, треск - такой, будто что-то рвется. Слышались чьи-то умоляющие голоса - сперва они звучали пронзительно, потом делались все ниже и ниже, пока не становились гулкими, как похоронный звон. Но ученик волшебника оставался глух ко всему этому и никогда больше не пытался выйти из круга.
Год спустя Натаниэлю было позволено надевать при заклинаниях свои очки. Теперь он мог видеть многих демонов в их истинном облике. Но некоторые, чуть более могущественные, сохраняли иллюзорный облик даже на других планах. Натаниэль спокойно и уверенно осваивался с этими искажениями восприятия. Обучение продвигалось успешно, равно как успешно крепли и его навыки самообладания. Натаниэль стал жестче и упорнее и еще решительнее рвался к знаниям. Его свободное время без остатка уходило на всё новые и новые манускрипты.
Наставник был доволен успехами своего ученика, а Натаниэль, несмотря на всё свое нетерпение, был очень рад уже и тому, что успел узнать. Взаимоотношения учителя и ученика стали весьма плодотворными, хоть и нельзя было назвать теплыми. И, возможно, так всё и продолжалось бы, если бы не ужасный случай, произошедший летом, незадолго до того, как Натаниэлю исполнилось одиннадцать лет.

Бартимеус

10

В конце концов рассвет таки настал.
На восточном краю небосклона затрепетали первые скупые лучи. За доками начало медленно разгораться сияние. Я встретил его радостным улюлюканьем. Ну наконец-то!
Ночь выдалась утомительной, а во многом - и унизительной. Мне постоянно приходилось то прятаться, то слоняться где ни попадя, то удирать - я обегал добрую половину Лондона! Меня обхамила какая-то тринадцатилетняя девчонка. Мне пришлось искать убежища в мусорном бачке. И вот теперь, в довершение всего, я сидел, скорчившись, на крыше Вестминстерского аббатства и притворялся горгульей. Да, бывает и хуже. Но редко.
Первый солнечный луч коснулся Амулета, что висел на моей покрытой лишайником груди. Амулет засверкал, словно зеркало. Я машинально прикрыл его лапой - просто так, на всякий случай. Вдруг меня кто-нибудь ищет? Но на самом деле это не особо меня волновало.
Я просидел в том бачке в переулке часа два - достаточно, чтобы отдохнуть и насквозь пропитаться ароматом гниющих овощей. Потом меня осенила блестящая идея: добраться до аббатства и прикинуться каменным изваянием. Там меня защищало множество магической утвари, находящейся в этом здании, - ее аура заглушала сигнал Амулета. [Примечание: В Вестминстерском аббатстве похоронены многие великие волшебники девятнадцатого и двадцатого столетия (да и не так давно, помнится, тоже кого-то там закопали). Почти каждый забрал с собой в могилу хотя бы один мощный артефакт. Да, чтобы пощеголять своим богатством и могуществом, они сознательно разбазаривали ценные вещи. А еще покойные писали подобные завещания из вредности характера - ведь таким образом они лишали своих преемников всякой надежды унаследовать артефакт: маги побаивались изымать вещи из могил, опасаясь потустороннего возмездия.]
Со своего нового наблюдательного пункта я видел вдали несколько шаров-шпионов, но к аббатству ни один из них так и не приблизился. Наконец ночь растаяла и волшебники утомились. Вместе с ночной тьмой исчезли и шары с неба. Охотники отступили.
Когда встало солнце, я с нетерпением принялся ожидать предполагаемого вызова. Мальчишка сказал, что призовет меня на рассвете, но, очевидно, проспал. Чего еще ждать от малолетнего лодыря?
Ну а тем временем я приводил мысли в порядок. Одна из них была совершенно очевидной: мальчишка - всего лишь козел отпущения для какого-то взрослого волшебника, предпочитающего остаться в тени и переложить вину за кражу на пацана. Догадаться об этом труда не составляло. Ни один мальчишка столь зеленого возраста не поручил бы мне такую кражу по собственной инициативе.
Предположим, неизвестный волшебник желал нанести удар по Лавлейсу и заполучить в свое распоряжение силу Амулета. Если это и вправду так, он очень сильно рискует. Судя по масштабам охоты, от которой я еле-еле ушел, пропажа Амулета Самарканда серьезно обеспокоила многих могущественных людей.
Саймон Лавлейс даже сам по себе был весьма серьезной проблемой. Уже один тот факт, что он в состоянии держать на службе (и в узде) Факварла и Джабора одновременно, говорит о многом. Когда он доберется до мальчишки, я пацану не позавидую.
А еще эта девчонка-неволшебница и ее приятели, которые противостояли моей магии и видели сквозь мои иллюзии. Я уже несколько столетий не встречался с людьми такого типа и, честно говоря, был немало заинтригован, обнаружив их здесь, в Лондоне. Хотя трудно сказать, осознают ли они подлинное значение своей силы. Девчонка, кажется, даже не понимала, что собой представляет Амулет Самарканда. Она просто знала, что это ценная вещь, которую стоит заполучить. Девица явно никак не связана ни с Лавлейсом, ни с мальчишкой. Странно… Как же она вообще влезла в это дело? Ну да ладно, меня это не касается. Крышу аббатства залил солнечный свет. Я позволил себе роскошь потянуться и слегка изогнул крылья.
И в этот самый момент меня и настиг вызов.
В меня словно вонзилась тысяча рыболовных крючков. Меня потянуло в несколько сторон сразу. При слишком длительном сопротивлении саму мою сущность могло бы разорвать в клочья - но сейчас мне совершенно незачем было медлить. Мне не терпелось поскорее сбыть Амулет с рук и выйти из игры. И я, искренне надеясь на это, подчинился вызову и исчез с крыши…
…и тут же появился в комнате у мальчишки. Я огляделся по сторонам.
- Ну и?
- Я приказываю тебе, Бартимеус, поведать: выполнил ли ты порученное тебе задание с усердием и…
- Естественно, выполнил! Это что, по-твоему, - бижутерия для маскарада? - Я ткнул своим горгульим клювом в Амулет, висящий у меня на груди. - Вот Амулет Самарканда. Он был у Саймона Лавлейса. Теперь он у тебя. А скоро опять вернется к Лавлейсу. Забирай его и наслаждайся последствиями. Кстати, насчет твоего пентакля: а что это за руны? А вон та дополнительная линия?
Мальчишка выпятил грудь.
- Это пентакль Адельбранда!
Я готов был поклясться, что он самодовольно ухмыльнулся - совершенно неподобающее выражение лица для столь зеленого юнца.
Пентакль Адельбранда. Да, я влип. Я принялся демонстративно оглядывать звезду и круг, выискивая хотя бы малейший пропуск в нарисованной мелом черте, хоть одну нетвердо проведенную линию. Потом я уставился на сами руны и символы.
- Ага! - взревел я. - Ты написал это неправильно! Ты понимаешь, что это означает?
И я подобрался, словно кот, изготовившийся для прыжка.
Мальчишка исхитрился одновременно побледнеть и покраснеть - лицо у него пошло пятнами, нижняя губа задрожала, а глаза чуть не вылезли из орбит. Казалось, будто он готов кинуться к этой надписи. Но он не кинулся, и мой план провалился. [Примечание: Если волшебник выходит за пределы своего круга в присутствии вызванного демона, он теряет власть над жертвой. Именно этого я и добивался. Кстати, я тогда тоже смог бы выйти из своего пентакля и схватить мальчишку.]
Мальчишка поспешно осмотрел знаки на полу.
- Злокозненный демон! В пентакле нет изъяна - и он по-прежнему удерживает тебя!
- Ну ладно, ладно, я приврал. - Я уменьшился в размерах и сложил крылья под горбом. - Так ты хочешь получить этот Амулет или как?
- П-положи его вот в этот сосуд.
В самом узком месте между двумя кругами на полу стояла небольшая стеатитовая чаша. Я снял Амулет Самарканда и с изрядным облегчением кинул его в чашу. Мальчишка наклонился за ней. Я внимательно следил за ним краешком глаза: если бы его нога - да что там нога, пальчик! - оказалась за пределами круга, я сцапал бы его быстрее, чем богомол муху.
Но мальчишка был для этого слишком умен. Он извлек из кармана потрепанной куртки палку. На конце ее торчал проволочный крючок, подозрительно напоминающий разогнутую скрепку для бумаг. После пары осторожных попыток мальчишка зацепил этим крючком за край чаши и втащил добычу в свой круг. Потом он поднял Амулет за цепь и скривился.
- Ну и вонь!
- Я тут ни при чем. Все претензии - к Ротерхитскому коллектору сточных вод. Ну, и во вторую очередь - к тебе самому. Я всю ночь только и делал, что спасался от погони, и всё из-за тебя. Тебе еще повезло, что мне вообще удалось из этого выпутаться.
- За тобой гнались? - почти что с нетерпением спросил он.
Неправильная эмоция, малый. Попробуй страх.
- Половина всех демонов Лондона. - Я закатил глаза и прищелкнул клювом. - Имей в виду, мальчик, - они идут сюда, желтоглазые и хищные, они стремятся схватить тебя. Ты беззащитен перед их силой. У тебя остался один-единственный шанс: выпусти меня из этого круга, и я избавлю тебя от их когтей. [Примечание: Ну да, уничтожив парнишку прежде, чем это успеют сделать они.]
- Ты меня что, за дурака держишь?
- На этот вопрос отвечает сам Амулет в твоих руках. Ну да ладно, неважно. Всё, я выполнил задание. Желаю тебе приятно провести краткий остаток жизни!
Мой облик замерцал и начал рассеиваться. Из пола поднялся зыбкий столб пара, словно для того, чтобы поглотить меня и унести прочь. Увы, это были лишь мечты. И пентакль Адельбранда позаботился, чтобы они не сбылись.
- Ты не можешь уйти! У меня есть для тебя другое задание! Ты выполнишь еще одно деяние по моей воле.
Больше всего - даже больше, чем повторное пленение, - меня раздражали мелькавшие в его речи архаизмы. «Деяние», «злокозненный демон»! Каково, а? Да так уже лет двести как никто не говорит. И ежу ясно, что мальчишка выкопал всё это из какой-то старинной книги.
Но архаизмы архаизмами, а он был прав. Большинство обычных пентаклей связывают тебя лишь на один раз, для одного поручения. Выполнишь его - и гуляй. Если ты снова понадобился волшебнику, ему придется проделывать всю канитель с вызовом с самого начала, а это довольно утомительно. Но на пентакль Адельбранда это не распространяется. Его дополнительные линии и заклинания запирают дверь, и ты вынужден остаться и исполнять дальнейшие приказы. Пентакль Адельбранда - сложная магическая формула. Для нее требуется сила и сосредоточение взрослого. И потому я перешел в наступление.
Я позволил столбу пара опасть.
- Ну так и где же он?
Мальчишка был занят: вертел Амулет Самарканда в бледных руках. Он оторвался от созерцания и рассеянно взглянул на меня.
- Кто - он?
- Босс, твой наставник, серый кардинал, тот, кто стоит за кулисами и дергает за ниточки. Тот, кто втравил тебя в это дело, кто научил тебя, что нужно нарисовать и что сказать. Тот, кто так и будет тихо-мирно сидеть в тени, когда джинн Лавлейса поволочет твой истерзанный труп по лондонским крышам. Он затеял какую-то игру, о которой ты даже не догадываешься, сыграл на твоем невежестве и мальчишеском тщеславии.
Это его задело. Уголки его губ слегка изогнулись. Я постарался развить успех.
- Интересно, что он тебе сказал? «Молодец, мальчик, - нарочито покровительственным напевным голосом произнес я. - Я никогда еще не видел такого способного маленького волшебника. Скажи, а ты хотел бы вызвать могущественного джинна? А смог бы? Давай попробуем! Подшутим над кем-нибудь - украдем у него Амулет…»
Мальчишка расхохотался. Гм, неожиданная реакция. Я думал, что он возмутится или забеспокоится. А он рассмеялся.
Он последний раз повертел Амулет в руках, наклонился и положил его в чашу. Новая неожиданность. Мальчишка вытолкнул чашу на прежнее место - всё так же при помощи своей палки с крючком.
- Что ты делаешь?
- Возьми его обратно.
- Да не нужен он мне!
- Бери, кому говорят!
Я совершенно не желал препираться как идиот с двенадцатилетним мальчишкой - особенно с учетом того, что этот мальчишка сумел навязать мне свою волю. Потому я дотянулся до чаши и подобрал Амулет.
- Ну и что дальше? Предупреждаю: когда Саймон Лавлейс явится сюда за этой штукой, я не стану ее отстаивать. Я верну ее хозяину с поклоном. И укажу на штору, за которой ты будешь прятаться и трястись от страха.
- Подожди.
Мальчишка извлек из внутреннего кармана своей объемистой куртки нечто блестящее. Не помню, упоминал ли я об этом, но куртка была размера на три больше, чем нужно. Очевидно, когда-то она принадлежала очень неаккуратному волшебнику, потому что даже сейчас, несмотря на тщательную починку, носила недвусмысленные следы огня, крови и когтей. Я мысленно пожелал мальчишке такой же судьбы.
Теперь он держал в левой руке отполированный диск - бронзовое гадательное зеркало. Мальчишка проделал правой рукой несколько пассов и сосредоточенно уставился на зеркальную металлическую поверхность. Вскоре пленный бес, обитающий в диске - уж не знаю, кто именно это был, - отозвался. В зеркале появилось затуманенное изображение; мальчик поднес зеркало поближе к глазам. Я стоял слишком далеко, чтобы что-либо разглядеть в зеркале, но мне и так было на что посмотреть, пока мальчишка отвлекся.
Я оглядывал комнату. Я искал хоть какую-нибудь зацепку, которая позволила бы узнать, кто он такой. Какое-нибудь письмо с надписанным адресом, прачечная метка на одежде. И то и другое уже случалось. Нет, я, конечно, не надеялся узнать его истинное имя - это уже чересчур. Но для начала сгодилось бы и официальное.
[Примечание: У всех волшебников два имени: истинное, данное при рождении, и официальное. Истинное имя им дают родители, и, поскольку оно тесно связано с подлинной сущностью, оно служит источником огромной силы и слабости. Волшебники стараются хранить свое истинное имя в тайне, ибо если оно станет известно врагу, тот сможет обрести власть над волшебником - точно так же сам волшебник может вызвать джинна лишь при том условии, что ему известно его истинное имя. А потому всякий волшебник тщательно скрывает свое имя, данное ему при рождении, и, когда достигает совершеннолетия, берет себе официальное имя. Знать официальное имя волшебника всегда полезно - но знать его тайное имя многократно полезнее.]
Но мне не повезло. Самое сокровенное и самое красноречивое место - его рабочий стол - было аккуратно застелено плотной черной тканью. Платяной шкаф в углу был закрыт. Комод - тоже. Среди свечей стояла надтреснутая ваза с цветами. Хм, странная деталь. Вряд ли он сам их туда поставил. Значит, кто-то о нем заботится.
Мальчишка взмахнул рукой, и поверхность зеркала потускнела. Он вернул диск обратно в карман, а потом внезапно посмотрел на меня. Ой-ой-ой. Сейчас что-то будет.
- Бартимеус, - произнес мальчишка, - я велю тебе взять Амулет Самарканда и спрятать его в хранилище магических предметов волшебника Артура Андервуда, спрятать так, чтобы волшебник ничего не узнал об этом. И ты должен сделать это скрытно, так, чтобы никто, ни человек, ни дух, ни на этом плане, ни на всех прочих, не заметили тебя ни по дороге туда, ни по дороге обратно. Я велю тебе после этого немедленно вернуться ко мне, незримо и беззвучно, и ожидать дальнейших приказаний.
Он выпалил всё это на одном дыхании, а потому, когда он завершил свою тираду, лицо у него начало синеть.

Предыдущая страница 4 Следующая страница


5 Джонатан Страуд

[Примечание: Вообще-то это было разумно с его стороны. Когда имеешь дело с такими умными и ловкими существами, как я, иначе нельзя. Если волшебник сделает паузу для вдоха, это частенько можно истолковать как окончание - а в таком случае бывает, что смысл приказания изменяется или оно вовсе превращается в полную чушь. В общем, если мы можем что-нибудь истолковать превратно к своей выгоде, мы это непременно делаем.]
Я насупил каменные брови и сверкнул глазами.
- Отлично. Где это несчастное хранилище? - Мальчишка едва заметно улыбнулся.
- Внизу.

11

Внизу… Да, он меня удивил.
- Да ты никак подставляешь своего наставника? Ну ты и гаденыш.
- Ничего я его не подставляю. Просто мне нужно, чтобы эта вещь находилась в безопасности, под защитой его силы. Никто не станет искать Амулет Самарканда там. - Он на миг умолк. - Ну, а если станет…
- То ты будешь вне подозрений. Типичный ход волшебника. Да, ты - способный ученик.
- Никто не станет искать его там.
- Ты так думаешь? Ну, посмотрим.
Но как бы там ни было, я не мог болтаться тут весь день и препираться с мальчишкой. Я наложил на Амулет чары, на время уменьшив его и придав ему вид плывущей по воздуху паутинки. Затем я просочился сквозь дыру от сучка в ближайшей доске, туманом пробрался сквозь пустое, пространство между этажами и, приняв обличье паука, осторожно вылез через щелку в потолке комнаты, расположенной этажом ниже.
Я оказался в пустой ванной. Дверь была открыта. Я засеменил по оштукатуренному потолку, поспешно перебирая восемью лапками. Мои жвала тряслись от возмущения. Экая, однако, наглость!
Подставы среди волшебников были делом обычным. Это как бы само собою разумелось.
[Примечание: Волшебники - самые завистливые, двуличные и неразборчивые в средствах люди в мире, даже если считать адвокатов и академиков. Они поклоняются власти и рвутся к ней, используя малейшую возможность подставить ножку сопернику. По приблизительным подсчетам, в восьмидесяти процентах случаев волшебник вызывает демона затем, чтобы устроить какое-нибудь надувательство, направленное против собратьев-волшебников, либо чтобы защититься от такового. А в большинстве столкновений между духами, напротив, нет ничего личного, уже просто потому, что происходят эти столкновения не по их воле. Вот, например, я в настоящий момент не испытываю к Факварлу никаких особых чувств Хотя нет, вру. Я терпеть его не могу, но ничуть не более, чем обычно. Однако же нашей взаимной ненависти потребовалось много веков - точнее говоря, добрая тысяча лет, - чтобы зародиться и окрепнуть. Волшебники же грызутся просто забавы ради. А нам приходится на них пахать.].
В том, чтобы подставить собственного наставника, тоже не было ничего из ряда вон выходящего - не считая той подробности, что сопляку всего лет двенадцать. Конечно, взрослые волшебники грызутся со смехотворной регулярностью. Но ввязываться в это в самом начале карьеры, когда еще только-только изучаешь правила игры…
Почему я был так уверен, что этот волшебник, о котором идет речь, - наставник мальчишки? Ну, до тех пор, пока древние традиции не рухнут и подмастерьев не начнут обучать всех вместе, в школах (что маловероятно), другого варианта просто и не представишь.
Волшебники жаждут власти, которую дают знания, страстно, как нищий алчет золота. Так что они ревностно берегут добытую мудрость и очень неохотно ею делятся. Еще со времен Срединных Магов ученики всегда живут в доме у своих мастеров. Один наставник - один ученик. И уроки проводятся втайне, скрытно. От зиккуратов до пирамид, от священных дубов до небоскребов - ничто не изменилось за прошедшие четыре тысячи лет.
Итак, подведем итог: похоже, что этот неблагодарный ребенок ради спасения собственной шкуры готов был навлечь на неповинную голову своего наставника гнев могущественного волшебника. Надо признаться, это произвело на меня сильное впечатление. Даже если учитывать, что он состоит в сговоре с каким-то взрослым - предположительно с каким-то врагом своего учителя, - для двенадцатилетки это восхитительно извращенный план.
Я пробрался на своих восьми цыпочках в коридор. А потом я увидел наставника.
Я никогда не слышал об этом волшебнике, мистере Артуре Андервуде. А потому предположил, что это, должно быть, какой-нибудь мелкий фокусник, жульничающий и играющий на суевериях, и что он просто-напросто никогда не решался беспокоить высших существ, таких как я. И конечно же, когда он прошел подо мной, направляясь в ванную (вовремя я оттуда убрался!), оказалось, что он выглядит как типичнейшая посредственность. И верным признаком того были все неизменные атрибуты, которые почему-то ассоциируются у обычных людей с великой и могущественной магией: нечесаная пепельная грива, длинная белесая борода, торчащая вперед, словно нос корабля, и чрезвычайно косматые брови.
[Примечание: Мелкие волшебники из кожи вон лезут, только бы соответствовать этой традиционно волшебнической внешности. А вот взаправду могущественные маги зачастую выглядят как бухгалтеры - их это забавляет.]
Мне представилось, как он, в черном бархатном костюме, шагает по лондонским улицам, и волосы развеваются у него за спиной. В руках у него должна быть трость с золотым набалдашником, а на плечах - щегольской плащ. Да, впечатляющая картина. Особенно по сравнению с тем, как он выглядел сейчас: старик то и дело наступал на слишком длинные штанины пижамных брюк и почесывал свои неудобосказуемые места, а из-под мышки у него торчала свернутая газета.
- Марта! - крикнул волшебник, прежде чем затворить за собой дверь ванной.
Из спальни вынырнула маленькая шарообразная женщина - к счастью, одетая.
- Что, дорогой?
- Ты же, кажется, говорила, что та женщина вчера делала уборку!
- Да, дорогой, делала. А что такое?
- Да то, что с потолка на самом видном месте свисает паутина. И там же болтается омерзительный паук. Гадость какая! Эту уборщицу стоило бы уволить.
- Ох, вижу! И вправду гадкий. Не волнуйся, я с ней поговорю. И сейчас же всё уберу.
Великий волшебник недоверчиво хмыкнул и закрыл дверь. Женщина снисходительно покачала головой и, напевая себе под нос какой-то веселенький мотивчик, ушла вниз. «Омерзительный» паук сделал двумя лапками непристойный жест и побежал по потолку, волоча за собой паутинку.
Мне потребовалось несколько минут, чтобы отыскать вход в рабочий кабинет - он находился под коротким лестничным пролетом. И там-то я и застрял. Дверь защищал от непрошеных гостей охранный знак в виде пятиконечной звезды. Довольно простое приспособление. Казалось, будто звезда нарисована отслаивающейся красной краской. Но если какой-нибудь неосторожный чужак откроет дверь, ловушка сработает, и «краска» вернется в изначальное состояние. А из звезды ударит огненная молния.
Да-да, звучит это всё очень неплохо. Но на самом деле - совершенно примитивная штука. Такой можно прихлопнуть разве что не в меру любопытную горничную, но уж никак не Бартимеуса. Я прикрыл себя Щитом, коснулся кончиком лапки верхнего края двери и тут же отскочил на метр.
В красных контурах звезды проступили тонкие оранжевые прожилки. Секунду спустя нарисованные линии растеклись во все стороны, а затем из верхнего луча ударила струя пламени, срикошетила от потолка и ринулась ко мне.
Я готов был к тому, что сейчас на мой Шит обрушится удар, но этого так и не произошло. Пламя обогнуло меня и ударило в паутинку, которую я тащил за собой. И паутинка впитала его - выпила всё пламя из звезды, как пьют сок через соломинку. Мгновение, и всё было кончено. Пламя исчезло. Оно скрылось в паутинке, а та осталась такой же холодной.
Я в легком недоумении огляделся по сторонам. На деревянной двери кабинета выделялась угольно-черная, словно бы выжженная звезда. Пока я глазел, знак постепенно начал наливаться красным - накапливал энергию для следующего непрошеного гостя.
И вдруг я понял, что произошло. Ну конечно же! Амулет Самарканда сделал именно то, что и полагается делать амулетам, - защитил своего носителя! [Примечание: Амулеты - защитные магические приспособления; они отгоняют зло. Это пассивные артефакты, и, хотя они способны поглотить или отклонить любую разновидность вредоносной магии, владелец не в состоянии контролировать их действие. Этим они и отличаются от талисманов - в тех содержатся активные магические силы, которые владелец талисмана может использовать по своему усмотрению. Подкова - это простейший амулет, а сапоги-скороходы - талисман.] И неплохо защитил к тому же. Он без малейших затруднений выпил заряд знака. Прекрасно, мне это на руку. Я снял Щит, протиснулся в щель между дверью и косяком и оказался в рабочем кабинете Андервуда.
За дверью ловушек уже не оказалось, ни на каком плане. Еще один признак того, что этот волшебник - птица невысокого полета. (Мне вспомнилась обширная сеть, которую воздвиг вокруг своего дома Саймон Лавлейс - и которую я преодолел лишь на чистом нахальстве. М-да, если мальчишка думает, что под «защитой» его наставника Амулет будет в безопасности, то он сильно ошибается.) Комната была аккуратной, хотя и пыльной. Среди прочего там имелся запертый шкаф - наверное, именно там Андервуд держал свои сокровища. Я забрался туда через замочную скважину и протащил паутинку.
Оказавшись внутри, я устроил небольшую Иллюминацию. На трех стеклянных полках была любовно разложена всякая магическая мишура - жалкий набор. Некоторые из вещей - хоть тот же Кошелек Лудильщика, с потайным отделением для «исчезновения» монет, - вообще не были волшебными. Да, я, пожалуй, чрезмерно завысил оценку, когда назвал этого Андервуда посредственностью. Мне почти стало жаль старого недотепу. Авось Саймон Лавлейс никогда не доберется до него и не призовет к ответу.
В дальней части шкафа стояла яванская птица-тотем; ее клюв и перья сделались серыми от пыли. Я проволок паутинку между кошельком и кроличьей лапкой времен короля Эдуарда и засунул за тотемную птицу. Отлично. Тут ее никто не найдет - разве что если специально будут искать. В конце концов я развеял заклинание и вернул Амулету нормальный вид и размер.
На этом мое задание было выполнено. Оставалось лишь вернуться к мальчишке. Я безо всяких затруднений покинул шкаф и кабинет и отправился наверх. Тут-то и началось самое интересное.
Само собой, я отправился обратно в мансарду и как раз поднимался по наклонному потолку над лестницей, когда мимо меня вдруг прошел мальчишка. Он недовольно плелся следом за женой волшебника. Очевидно, его только что вытащили из комнаты.
Я мгновенно воспрянул духом. Он оказался в незавидном положении и, судя по лицу, сам это понимал. Он знал, что я где-то здесь неподалеку и ничем не связан. Он знал, что я пойду обратно, поскольку мне было велено «немедленно вернуться к нему, незримо и беззвучно, и ожидать дальнейших приказаний». Он понимал, что этот приказ теперь дает мне возможность следовать за ним, смотреть и слушать, возможность побольше разузнать о нем, - и он ничего не мог с этим поделать. И не сможет до тех самых пор, пока не вернется к себе в комнату и не встанет в пентакль.
Одним словом, он утратил контроль над ситуацией, а такое положение дел опасно для любого волшебника.
Я развернулся и заспешил за ними следом. Меня никто не видел и не слышал - в точности как мне и было приказано.
Женщина с мальчиком спустились на первый этаж и остановились у какой-то двери.
- Он здесь, милый, - сказала женщина.
- Ага, - сказал мальчик.
В голосе у него звучали покорность и уныние, что меня немало порадовало.
Они вошли - женщина первой, мальчик за нею. Дверь захлопнулась так быстро, что мне пришлось срочно выбросить вперед пару паутинок, чтобы успеть влететь в дверной проем. Получился на редкость эффектный акробатический трюк. Даже жаль, что его никто не видел. Но ничего не поделаешь. Сказано «незримо и беззвучно» - будем незримыми и беззвучными.
Мы очутились в столовой, в которой царил полумрак. Волшебник, Артур Андервуд, в одиночестве восседал во главе темного полированного обеденного стола. Перед ним стояли серебряный кофейник и чашка с блюдцем. Его внимание по-прежнему было поглощено газетой. Когда женщина и мальчик вошли, волшебник как раз перевернул страницу и снова сложил газету пополам. Он даже не поднял взгляда.
Женщина подошла поближе к столу.
- Артур, Натаниэль пришел, - сказала она. Паук попятился и забился в темный угол у двери. И даже не вздрогнул, услышав эти слова, - сидел неподвижно, как умеют только пауки. Но внутренне он затрепетал от восторга. Значит, Натаниэль! Неплохо для начала.
Мальчишка скривился, и у него забегали глаза. Несомненно, он пытался догадаться, здесь ли я. Я с удовольствием любовался на его терзания.
Волшебник не подал виду, что услышал жену, - так и остался сидеть, уткнувшись носом в газету. Его жена принялась возиться с довольно жалкой композицией из сухоцветов на каминной доске. Я начал догадываться, откуда взялся букет в комнате мальчишки. Сухие цветы для мужа, свежие для ученика - хм, любопытно.
Андервуд развернул газету, перевернул страницу, снова сложил газету вдвое и продолжил чтение. Мальчик молча стоял и ждал. Теперь, когда я пребывал за пределами круга - то есть не находился под непосредственным контролем мальчишки, - я мог изучить его более беспристрастно. Он, естественно, снял свою потрепанную куртку, и теперь на нем был скромный наряд, состоящий из серых брюк и джемпера. Влажные волосы были зачесаны назад. Под мышкой мальчишка держал стопку бумаги. В общем, совсем другой вид.
У него не было никаких особых примет - ни родинок, ни шрамов, ни еще чего-нибудь запоминающегося. Темные прямые волосы, лицо с заостренными чертами. Очень бледная кожа. Посторонний человек сказал бы, что это самый обыкновенный, ничем не примечательный мальчишка. Но поскольку я был мудрее и предубежденнее случайного зрителя, то подметил и проницательный, цепкий взгляд, и пальцы, нетерпеливо постукивающие по стопке бумаги, а самое главное - его настороженность и готовность мгновенно изобразить именно то выражение лица, которого от него ожидают. Вот сейчас он изображал покорность и внимание, польстившие бы любому тщеславному старику. Но при этом парнишка продолжал зыркать по сторонам, выискивая меня.
Я решил облегчить ему задачу. Когда мальчишка посмотрел в мою сторону, я сделал несколько быстрых шажков, помахал лапками и бодро повилял брюшком. Мальчишка заметил меня, побледнел еще сильнее и прикусил губу. Сейчас он ничего не мог со мной поделать, не раскрыв при этом своей затеи.
Когда мой танец был в самом разгаре, Андервуд вдруг заворчал и хлопнул ладонью по газете.
- Нет, ты только глянь, Марта! - сказал он. - Мейкпис опять забивает театры своим восточным вздором. «Лебеди Аравии». Ты когда-нибудь слыхала подобную сентиментальную чушь? И однако же все билеты распроданы, вплоть до конца января! Экая нелепость!
- Что, уже все билеты проданы? Ой, Артур, а мне бы хотелось сходить…
- И я цитирую: «…о том, как милая девушка-миссионерка из Чизвика влюбилась в опаленного солнцем джинна…» - это не просто высокопарная романтика, это еще и довольно опасные бредни! Они вводят людей в заблуждение.
- Но, Артур…
- Марта, тебе доводилось видать джиннов. Тебе попадался хоть один «темноглазый джинн, от взгляда которого тает сердце»? От взгляда которого тает лицо - в это я еще поверю.
- Конечно, дорогой, ты совершенно прав.
- Мейкпису следовало бы это знать. Позор. Я непременно вмешался бы, но он уж больно в хороших отношениях с премьер-министром.
- Да, дорогой. Хочешь еще кофе?
- Нет. Лучше бы премьер-министр не убивал время на светские развлечения, а помог моему департаменту внутренних дел. Еще четыре кражи, Марта! Еще четыре за последнюю неделю! И опять - разнообразные ценные предметы. Я уже говорил, Марта: так мы полетим под откос!
И с этими словами Андервуд осторожно приподнял рукой усы и отработанным движением поднес к губам чашку. Пил он долго и шумно.
- Марта, кофе совсем остыл. Принеси еще, пожалуйста.
Жена поспешила выполнить его просьбу. Когда она вышла, волшебник отложил газету и наконец-то соизволил заметить своего ученика.
- Угу, - ворчливо протянул старик. - Ты тут. - Несмотря на все тревоги, голос мальчишки был ровен и спокоен.
- Да, сэр. Вы за мной посылали, сэр.
- Действительно, посылал. Я поговорил с твоими учителями, и все они, за исключением мистера Синдры, вполне довольны твоими успехами.
Мальчик открыл было рот, чтобы поблагодарить наставника, но тот жестом велел ему умолкнуть.
- Видит небо, после того, что ты натворил в прошлом году, ты не заслуживаешь таких отзывов. Однако же, несмотря на отдельные недочеты, на которые я неоднократно обращал твое внимание, ты добился определенного успеха в основных дисциплинах. А потому, - драматическая пауза, - я решил, что тебе пора произвести свое первое заклинание демона.
Он произнес последнюю фразу медленно и звучно, явно для того, чтобы ученик исполнился благоговейного трепета. Но Натаниэлю, как я теперь, к немалой своей радости, мог величать парнишку, было не до того. Его мысли занимал паук.
Его беспокойство не ускользнуло от внимания Андервуда. Волшебник властно постучал по столу, чтобы привлечь внимание ученика.
- Послушай-ка меня, мальчик, - сказал он. - Если ты будешь так волноваться при одной лишь мысли о вызове демона, ты никогда, никогда не станешь волшебником. Волшебник, получивший хорошую подготовку, ничего не боится.
Мальчик собрался и заставил себя переключить внимание на наставника.
- Да, сэр. Конечно, сэр.
- Кроме того, во время этого ритуала я буду рядом с тобой, в дополнительном круге. Я подготовлю десяток защитных заклинаний и возьму с собой толченый розмарин. Мы начнем со слабенького демона, с жабба. [Примечание: Жабб - трусоватое существо, по виду и повадкам смахивающее на унылую жабу.]. Если всё пройдет успешно, затем мы вызовем мулера. [Примечание: Мулер - мелкий бес, еще более непривлекательный, чем жабб, хотя и трудно поверить, что такое возможно.]
Старый волшебник был на редкость невнимателен: он не заметил презрительного огонька, вспыхнувшего в глазах мальчишки. Он слышал лишь его вежливые, в меру нетерпеливые слова.
- Да, сэр. Не могу дождаться.
- Превосходно. Ты получил свои линзы?
- Да, сэр. Они прибыли на прошлой неделе.
- Хорошо. Нам остается уладить лишь один вопрос - а именно…
- С той дверью, сэр?
- Не смей меня перебивать, мальчик. Этот вопрос - и я его отложу, если ты будешь дерзить, - это выбор твоего официального имени. Мы займемся этим сегодня во второй половине дня. После обеда принеси ко мне в библиотеку Альманах имен Лоэва. Мы вместе подберем для тебя что-нибудь.
- Да, сэр, - еле слышно произнес мальчишка. Плечи его поникли. Ему не нужно было смотреть, как я радостно отплясываю в углу, чтобы удостовериться, что я всё слышал и всё понял. Натаниэль - это не официальное имя. Это его настоящее имя! Этот дурень вызвал меня прежде, чем предал свое истинное имя забвению! И теперь оно известно мне!
Андервуд поерзал в кресле.
- Ну, и чего ты ждешь, мальчик? Сейчас не время бездельничать. Тебе пора на уроки. Давай, иди.
- Да, сэр. Спасибо, сэр.
И мальчишка поплелся к двери. А я сделал сальто, оттолкнувшись всеми восемью лапками, развернулся в воздухе и последовал за ним.
Теперь у меня была на него управа. Я почувствовал себя чуть увереннее. Он знает мое имя, а я знаю его. У него шесть лет опыта, у меня - пять тысяч десять. Вы просто не поверите, каких результатов можно добиться при таком раскладе.
Я сопровождал его всю дорогу. Теперь мальчишка еле брел, волоча ноги. Ну давай же, шевелись! Возвращайся в свой пентакль! Я помчался вперед. Мне не терпелось приступить к состязанию.
О, теперь мы поговорим по-другому!

Натаниэль

12

Однажды летом, когда Натаниэлю было десять лет, он сидел со своей преподавательницей на каменной скамейке в саду и рисовал с натуры каштан, возвышающийся над стеной. Солнце горело на красных кирпичах. На стене валялся серо-белый кот, лениво помахивая хвостом. Легкий ветерок шевелил листья дерева и нес слабый аромат цветущих рододендронов. Мох на статуе человека с молнией отливал ярко-зеленым. Жужжали насекомые.
В тот день всё изменилось.
- Терпение, Натаниэль.
- Вы уже столько раз это повторяли, мисс Лютьенс!
- И, несомненно, повторю еще. Ты слишком неугомонен - это твой главный недостаток.
Натаниэль раздраженно принялся штрихами изображать тень.
- Но ведь обидно же! - воскликнул он. - Он никогда мне ничего не разрешает даже попробовать! Я только и делаю, что расставляю свечи и благовония - да я бы это мог сделать, не просыпаясь и стоя на голове! Он даже не разрешает мне разговаривать с ними.
- И правильно, - твердо заявила мисс Лютьенс. - Натаниэль, не забывай - я просила изобразить игру светотени. Никаких резких линий.
- Всё равно обидно! - скривившись, сказал Натаниэль. - Он же даже не понимает, что я могу. Я прочитал все его книги, и…
- Все-все?
- Ну, не совсем. Все с той полки. Он говорил, что мне там хватит работы до двенадцати лет. А мне еще не исполнилось одиннадцати, мисс Лютьенс. Я же уже освоил все Слова Управления и Контроля. Ну, большую часть. Я мог бы отдать приказ джинну, если мистер Андервуд вызовет его для меня. Но он не позволяет мне даже попробовать!
- Я даже не знаю, Натаниэль, что выглядит непригляднее: твоя похвальба или твоя раздражительность и нетерпеливость. Лучше бы ты перестал злиться из-за того, чего у тебя пока еще нет, и радовался тому, что у тебя есть. Например, этому саду. Я вот очень рада, что ты придумал провести наш сегодняшний урок здесь.
- Я стараюсь почаще сюда приходить. Здесь мне лучше думается.
- Меня это не удивляет. Тихое, уединенное местечко… В Лондоне немного найдется таких уголков, так что будь благодарен судьбе.
- А он составляет мне компанию. - Натаниэль указал на статую. - Он мне нравится, хоть я и не знаю, кто это.
- Кто - он? - Мисс Лютьенс подняла взгляд от альбома, хотя рука ее продолжала работать. - А, это несложно. Это Глэдстоун.
- Кто-кто?
- Глэдстоун. Разве ты не знаешь? Вы же должны были с мистером Парцеллом изучать новую историю.
- Мы изучаем современную политику.
- Но это тоже не такая уж давняя политика. Глэдстоун жил около ста лет назад. Он был великим героем своего времени. Наверное, по стране стоят тысячи его статуй. И это вполне справедливо, если посмотреть на дело с твоей стороны. Ты многим ему обязан.
- Я? Почему? - озадаченно переспросил Натаниэль.
- Это был самый могущественный волшебник из всех, кто когда-либо становился премьер-министром. Он властвовал тридцать лет викторианской эпохи. И это именно он подчинил враждующие группировки волшебников государственному контролю. Ты наверняка должен был слышать о его дуэли с чародеем Дизраэли в Вестминстерском сквере. Нет? Непременно сходи туда и посмотри. Там до сих пор видны оплавленные пятна. Глэдстоун славился своей необычайной энергией и непреклонностью. Он никогда не отступал, даже если обстоятельства складывались не в его пользу.
- Ясно.
Натаниэль посмотрел на суровое лицо, глядящее из-под мха. Каменная рука крепко, уверенно сжимала молнию, собираясь метнуть ее во врага.
- Мисс Лютьенс, а из-за чего случилась та дуэль?
- Насколько я понимаю, Дизраэли отпустил какое-то грубое замечание в адрес подруги Глэдстоуна. Это было большой ошибкой с его стороны. Глэдстоун никогда и никому не позволял задевать его честь или честь его друзей. Он был очень могущественным и готов был в любой момент бросить вызов любому, кто нанесет ему обиду.
Она сдула с бумаги графитовую пыль и, повернув рисунок к свету, принялась придирчиво его разглядывать.
- Кроме того, Глэдстоун больше всех послужил магическому возвышению Лондона. В те дни Прага по-прежнему оставалась самым могущественным городом мира, но ее время давно ушло. Старый, испорченный, декадентский город. Ее волшебники развлекались драками в трущобах гетто. Глэдстоун же выработал новые идеалы и новые пути. Он приобрел некоторые реликвии и привлек сюда множество иностранных волшебников. И Лондон стал таким, каким, к добру или к худу, остается по нынешний день. Вот этим ты ему обязан.
Натаниэль удивленно взглянул на преподавательницу.
- А почему «к добру или к худу»? Чего в этом плохого?
Мисс Лютьенс поджала губы.
- Нынешняя система чрезвычайно выгодна для волшебников и тех немногих счастливчиков, кто сумел пристроиться рядом с ними. И куда менее благоприятна для всех прочих. А теперь покажи, что у тебя получается.
Что-то в тоне мисс Лютьенс пробудило негодование Натаниэля, и в памяти у него всплыли уроки мистера Парцелла.
- Не смейте так говорить о правительстве! - заявил он. - Без волшебников страна оказалась бы беззащитной! К власти пришли бы простолюдины, и империя просто развалилась бы. Волшебники отдают свои жизни служению стране. Не забывайте об этом, мисс Лютьенс.
Голос его прозвучал резко и неприятно - Натаниэль сам это слышал.
- Не сомневаюсь, что ты, когда вырастешь, непременно посвятишь свою жизнь служению родной стране, Натаниэль, - непривычно резким тоном произнесла мисс Лютьенс. - Но на самом деле далеко не во всех странах есть волшебники. Многие прекрасно обходятся и без них.
- Похоже, вы много об этом знаете.
- Много - для скромной преподавательницы? И что, это тебя удивляет?
- Ну, вы же всего лишь простолюдинка… - Натаниэль запнулся и покраснел. - Извините, я не хотел…
- Да нет, ничего, - отрывисто отозвалась мисс Лютьенс. - Я действительно простолюдинка. Но, видишь ли, волшебники не владеют монополией на знания. Отнюдь нет. И, кроме того, знания и разум - разные вещи. И когда-нибудь ты сам в этом убедишься.
Несколько минут они молча трудились над рисунками. Кот на стене лениво отмахнулся от кружившей над ним осы. Наконец Натаниэль нарушил молчание.
- Мисс Лютьенс, а вы не хотите стать волшебницей? - негромко спросил он.
Учительница коротко рассмеялась.
- Я не удостоена такой привилегии, - сказала она. - Нет, я всего лишь учительница рисования и довольна этим.
Натаниэль попробовал зайти с другой стороны.
- А чем вы занимаетесь, когда вы не здесь? В смысле, не на наших уроках?
- Учу других учеников, естественно. Что по-твоему, я иду домой и там маюсь от скуки? Мистер Андервуд платит мне не настолько много, чтобы я могла позволить себе просто сидеть и скучать. Мне нужно работать.
- А…
Натаниэлю никогда не приходило в голову, что у мисс Лютьенс могут быть другие ученики. И от этой новости у него почему-то противно заныло под ложечкой.
Наверное, мисс Лютьенс это почувствовала. Она немного помолчала и добавила уже не таким ледяным тоном:
- Ну, во всяком случае, я всегда с нетерпением жду уроков в этом доме. Это один из лучших моментов моей рабочей недели. С тобой приятно общаться, хотя ты и склонен к поспешности и думаешь, будто знаешь всё на свете. Так что выше нос! И покажи мне, как у тебя получился каштан.

Предыдущая страница 5 Следующая страница


Амулет Самарканда 6

И они принялись спокойно обсуждать всякие тонкости изобразительного искусства. Беседа вновь вернулась в обычное мирное русло. Но вскорости урок прервало появление чрезвычайно взволнованной миссис Андервуд.
- Натаниэль! - воскликнула она. - Вот ты где!
Мисс Лютьенс и Натаниэль вежливо поднялись со скамьи.
- Я уже тебя обыскалась, милый, - тяжело дыша, произнесла миссис Андервуд. - Я думала, вы в комнате для занятий…
- Извините, миссис Андервуд, - начала было мисс Лютьенс. - Но день выдался такой чудный…
- Ой, да ничего страшного. Всё в порядке. Просто муж велел немедленно позвать Натаниэля. У него гости, и он захотел представить им своего ученика.
- Ну, вот видишь, - тихонько сказала мисс Лютьенс, пока они поспешно шли к дому. - Мистер Андервуд вовсе не пренебрегает тобой. Раз он решил представить тебя другим волшебникам, значит, он очень тобою доволен. Он собирается тобой хвастаться!
Натаниэль слабо улыбнулся, но ничего не ответил. При мысли о встрече с другими волшебниками ему сделалось очень не по себе. За все эти годы ему никогда не позволяли попадаться на глаза коллегам его наставника, которые порой бывали в доме. Его всегда выпроваживали в мансарду или отсылали вместе с преподавателем куда-нибудь наверх, с глаз подальше. И нынешний поворот событий был если не пугающим, то уж точно новым и волнующим. Натаниэлю представилась комната, заполненная высокими, погруженными в раздумья людьми, сильными мира сего, представились их бороды и свободные одеяния, представилось, как они смотрят на него… У него задрожали колени.
- Они в гостиной, - сказала мисс Андервуд, когда они вошли в кухню. - Дай-ка я на тебя взгляну…
Она намочила палец и быстренько стерла с виска Натаниэля полосу, оставленную грифелем.
- Вполне приличный вид. Ну хорошо, иди.
В комнате действительно было полно народу - это Натаниэль угадал верно. В ней было жарко от жара тел, запаха чая и потуг вести светские беседы. Но в тот самый миг, как он затворил за собой дверь и шагнул к единственному незанятому пятачку рядом с резным комодом, представлявшаяся ему величественная картина общества великих людей развеялась без следа.
Они выглядели совершенно иначе.
Ни единого плаща в гостиной не оказалось. Виднелось, правда, несколько недурственных бород, но всем им было далеко до бороды мистера Андервуда. На мужчинах по большей части были надеты тусклые, невыразительные костюмы и еще более тусклые галстуки; лишь немногие дозволяли себе какой-нибудь смелый штрих - например, серый жилет или выглядывающий из нагрудного кармана носовой платок. На всех были начищенные черные туфли. У Натаниэля возникло ощущение, будто он по ошибке угодил на вечеринку сотрудников похоронного бюро. Никто из присутствующих не походил на Глэдстоуна ни силой, ни манерами. Одни были низкорослыми, другие - старыми и раздражительными, и многие - склонными к полноте. Они увлеченно беседовали, попивали чай, лениво грызли печенье, и ни один не возвышал голос настолько, чтобы выбиться из общего гула.
Натаниэль был жестоко разочарован. Он засунул руки в карманы и глубоко вздохнул.
Его наставник медленно пробирался через толчею, пожимая руки и время от времени издавая странный короткий смешок, когда кто-нибудь из гостей говорил нечто такое, что, по мнению мистера Андервуда, следовало считать шуткой. Заметив Натаниэля, наставник жестом велел ему подойти. Натаниэль подошел, протиснувшись между чайным подносом и чьим-то объемистым животом.
- А вот и мальчик, - грубовато произнес мистер Андервуд и неуклюже хлопнул Натаниэля по плечу. Трое мужчин уставились на него. Один из них был старым, седым, с морщинистым и красным, словно иссушенный солнцем помидор, лицом. Второй - средних лет тип с одутловатым лицом и водянистыми глазами; кожа у него на вид была холодной и склизкой, словно у рыбы на прилавке. Третий был куда моложе и красивее, с зачесанными назад волосами, круглыми очками и сверкающими белыми зубами. Натаниэль молча уставился на них.
- Не особенно впечатляет, - сказал склизкий тип. Фыркнул и что-то проглотил.
- Он медленно учится, - сказал наставник Натаниэля; он по-прежнему рассеянно похлопывал Натаниэля по плечу, и было ясно, что он себя чувствует не в своей тарелке.
- Лентяй, значит? - переспросил старик. Он говорил с таким сильным акцентом, что Натаниэль с трудом разбирал его слова. - С мальчиками это бывает. Ты должен упорно трудиться.
- А вы его бьете? - спросил склизкий тип.
- Нечасто.
- Зря, зря. Это стимулирует память.
- Сколько тебе лет, мальчик? - спросил младший из волшебников.
- Десять, сэр, - вежливо ответил Натаниэль. - В ноябре будет одинна…
- Еще два года до того, как вам с него будет хоть какая-нибудь польза, Андервуд. - Молодой человек вел себя так, словно Натаниэля здесь и вовсе не было. - И, наверное, обходится вам в кругленькую сумму?
- Что, его содержание? Ну да, естественно.
- И наверняка ведь прожорлив, как хорек.
- Обжора, значит? - сказал старик и с сожалением кивнул: - Да, с мальчиками это бывает.
Натаниэль едва сдерживал негодование.
- Я не обжора, сэр, - возразил он, стараясь говорить как можно вежливее.
Старик скользнул по нему взглядом и тут же отвернулся, словно бы ничего и не услышал. Но наставник довольно чувствительно хлопнул Натаниэля по плечу.
- Ладно, мальчик, можешь возвращаться к урокам, - сказал он. - Иди.
Натаниэль только рад был уйти отсюда, но едва лишь он двинулся к двери, как молодой волшебник в очках вскинул руку.
- Я смотрю, у тебя острый язык, - сказал он. - И старших ты не боишься.
Натаниэль промолчал.
- Может, ты не веришь, что мы не только старше, но и лучше?
Он произнес это небрежно, но в голосе отчетливо прозвучали резкие нотки. Натаниэль понял, что сам он тут не имеет никакого значения и что молодой волшебник старается через него допечь его наставника. Он чувствовал, что должен ответить, но вопрос сбил его с толку, и Натаниэль просто не понимал, что тут можно сказать.
Молодой волшебник неверно истолковал его молчание.
- Похоже, он считает, что мы недостойны беседовать с ним, - сказал он коллегам и усмехнулся.
Склизкий тип прыснул, прикрыв рот ладонью, а краснолицый старик покачал головой.
- Ай-ай-ай.
- Иди, мальчик, - повторил наставник Натаниэля.
- Погодите, Андервуд, - широко улыбаясь, произнес молодой волшебник. - Давайте, прежде чем отпускать его, посмотрим, чему вы научили щенка. Это будет забавно. Иди сюда, малый.
Натаниэль посмотрел на наставника, но тот отвел взгляд. Натаниэль медленно и неохотно вернулся обратно. Молодой волшебник с напыщенным видом щелкнул пальцами и принялся засыпать Натаниэля вопросами.
- Сколько классифицированных типов духов известно на настоящий момент?
- Тринадцать тысяч сорок шесть, сэр, - без малейшей запинки ответил Натаниэль.
- А неклассифицированных?
- Петроний говорил о сорока пяти тысячах, а Заваттини - о сорока восьми, сэр.
- Каков вид аррагепс карфагенской подгруппы?
- Они являются в виде плачущих младенцев или копируют облик самого волшебника в молодости.
- Что нужно сделать, чтобы удержать такого духа в узде?
- Заставить его выпить кадку ослиного молока.
- Хм. Какие предосторожности нужно предпринять, если вызываешь василиска?
- Запастись зеркалом, сэр. И поставить зеркала по сторонам от пентакля, чтобы василиск мог смотреть только в одну сторону, туда, где его будет ожидать написанный приказ.
К Натаниэлю вернулась уверенность. Все эти несложные вещи он выучил давным-давно. А кроме того, ему приятно было видеть, что его безукоризненно верные ответы бесят молодого волшебника. Склизкий тип перестал хихикать, а старик, который слушал Натаниэля, склонив голову набок, пару раз даже кивнул и проворчал нечто одобрительное. Наставник Натаниэля самодовольно улыбался. «Это всё не твоя заслуга! - с яростью подумал Натаниэль. - Ты ничему меня не научил! Всё это я прочел сам!»
Шквал вопросов, которые обрушил на Натаниэля молодой волшебник, стих. Похоже, тот задумался.
- Ну, ладно, - сказал он наконец. Теперь он говорил медленно и напыщенно. - Назови шесть Слов Управления. На любом языке.
- Саймон, это нечестно! - попытался было возразить мистер Андервуд. - Он еще не может этого знать!
Но в тот же самый миг заговорил и Натаниэль. Он уже успел покопаться в большом книжном шкафу и заглянуть кое в какие старые книги.
- Appare; Mane; Ausculta; Se Dede; Pare; Redi - Появись; Останься; Слушай; Подчиняйся; Повинуйся; Вернись.
И, договорив, он победно взглянул в глаза молодому волшебнику.
Слушатели одобрительно загомонили. Наставник Натаниэля сиял, не скрывая улыбки, склизкий тип приподнял брови, а старик состроил насмешливую гримасу и пробормотал одними губами: «Браво!» Но молодой волшебник лишь небрежно пожал плечами, словно всё это было сущим пустяком. Он держался так надменно и презрительно, что законная гордость Натаниэля сменилась яростью.
- Да, видать, стандарты нынче не те, что раньше, - сказал молодой волшебник, извлекая из кармана носовой платок и стирая с рукава несуществующее пятнышко, - раз отстающего ученика хвалят за то, что мы впитывали еще с молоком матери.
- Вы просто не любите проигрывать, - сказал Натаниэль.
На миг воцарилась тишина. Потом молодой волшебник пролаял какое-то слово, и Натаниэль почувствовал, как на его плечи легло что-то маленькое, плотное и тяжелое. Невидимые руки вцепились в волосы Натаниэля и дернули с такой силой, что лицо его оказалось запрокинуто к потолку, и он вскрикнул от боли. Натаниэль попытался поднять руки, но обнаружил, что они крепко прижаты к бокам; его с силой обвило нечто вроде гигантского языка. Он не видел ничего, кроме потолка; чьи-то тонкие пальцы легонько погладили его незащищенное горло. Натаниэль в панике принялся звать наставника.
Кто-то подошел к нему - но это был не наставник. Это был тот молодой волшебник.
- Ты, наглый сорванец, - негромко произнес волшебник. - И что ты теперь будешь делать? Способен ли ты освободиться? Нет. Поразительно, правда? Ты совершенно беспомощен. Ты выучил несколько слов, но ты ни на что не способен. Возможно, благодаря этому уроку ты поймешь, как опасно дерзить, если тебе не под силу дать сдачи. А теперь - прочь с глаз моих.
Кто-то хихикнул прямо в ухо Натаниэлю и взлетел с его плеч, с силой оттолкнувшись. В тот же миг мальчик почувствовал, что руки его свободны. Голова его упала на грудь, из глаз хлынули слезы. Слезы текли от боли - всё-таки его очень чувствительно дернули за волосы, - но Натаниэль боялся, что волшебники припишут их трусости. Он быстро вытер лицо рукавом.
Было тихо. Все волшебники оторвались от беседы и смотрели на мальчика. Натаниэль взглянул на наставника, безмолвно взывая о поддержке, но глаза Артура Андервуда горели гневом, и гнев этот, похоже, был направлен на ученика. Он ответил учителю таким же взглядом, потом развернулся, прошел сквозь комнату - волшебники молча расступались перед ним, - открыл дверь и вышел.
И осторожно, тихо затворил дверь за собой.
Он поднялся наверх, с бледным, ничего не выражающим лицом.
На лестнице ему встретилась миссис Андервуд - она как раз спускалась.
- Ну как, милый? - спросила она у Натаниэля. - Удалось тебе блеснуть? Всё в порядке?
Натаниэль не мог смотреть ей в глаза, так ему было горько и стыдно. Он хотел было молча пройти мимо, но в последний момент притормозил.
- Да, всё нормально, - сказал он. - А скажите, пожалуйста, вы случайно не знаете, кто этот волшебник в круглых очках и с крупными белыми зубами?
Миссис Андервуд озадаченно нахмурилась.
- Должно быть, это Саймон Лавлейс. Замминистра торговли. Зубы и вправду примечательные, правда? Я слыхала, его называют восходящей звездой. А что, ты с ним познакомился?
- Да. Познакомился. «Ты ни на что не способен».
- С тобой точно всё в порядке? Ты очень бледен.
- Спасибо, миссис Андервуд, всё в порядке. Я пойду наверх.
- Мисс Лютьенс ждет тебя в комнате для занятий.
«Ты совершенно беспомощен».
- Хорошо, миссис Андервуд, я уже иду.
Но Натаниэль не пошел в комнату для занятий. Медленным, размеренным шагом он дошел до мастерской наставника. Пыль, покрывающая грязные бутылки, поблескивала на солнце и мешала разглядеть их содержимое.
Натаниэль подошел к рабочему столу, покрытому пятнами и небольшими впадинками. На столе были разложены диаграммы, над которыми он работал вчера.
«Ты слишком слаб, чтобы дать сдачи».
Натаниэль остановился и взял в руки небольшую стеклянную коробку, в которой с жужжанием сновали шесть существ.
Это мы еще посмотрим!
Всё так же медленно и размеренно Натаниэль подошел к шкафу и выдвинул один из ящиков. Ящик был покороблен и на полдороге застрял. Натаниэль осторожно поставил стеклянную коробку на стол и пару раз сильно дернул ящик. Там среди множества прочих инструментов лежал маленький стальной молоток. Натаниэль достал молоток, подобрал коробку и, не задвинув на место ящик, покинул залитую солнцем мастерскую.
Остановившись на прохладной, затененной лестничной площадке, он мысленно повторял Слова Управления и Контроля. Букашки с удвоенным рвением принялись носиться и жужжать в своем узилище, так, что стеклянный ящичек дрожал в руках у Натаниэля.
«Ты ни на что не способен».
Гости расходились. Дверь отворилась, и показалось несколько волшебников. Мистер Андервуд проводил их до выхода. Обычный обмен любезностями, слова прощания. Никто не заметил бледного мальчика, следившего за ними с лестницы.
Надо назвать нужное имя после первых трех команд, но перед последней. Это нетрудно - если, конечно, не запнуться. Натаниэль еще раз мысленно перебрал нужные слова. Нет, всё в порядке.
Еще несколько волшебников удалились. Пальцы Натаниэля были холодными, но там, где они соприкасались с коробкой, на коже проступил пот.
Наконец из гостиной вышли молодой волшебник и два его спутника. Они оживленно беседовали. Склизкий тип отпустил какое-то замечание, и остальные рассмеялись. Двое гостей лениво, неспешно приблизились к наставнику Натаниэля, стоявшему у двери.
Натаниэль крепко сжал молоток.
Он вытянул руку с ящиком перед собой. Ящик вибрировал.
Старик пожал руку мистеру Андервуду. Молодой волшебник шел следующим, и он уже поглядывал на улицу, словно ему не терпелось поскорее уйти.
Натаниэль громко произнес первые три команды, назвал имя Саймона Лавлейса и добавил завершающее слово.
А потом разбил ящик.
Звон стекла, неистовое гудение. Осколки дождем обрушились на ковер. Шесть крошечных демонов вырвались из темницы и молнией ринулись вниз, нетерпеливо выставив жала.
Волшебники едва успели поднять головы, а букашки уже добрались до них. Три твари нацелились прямиком в лицо Саймону Лавлейсу. Он вскинул руку и быстро начертил какой-то знак. Демоны превратились в огненные шары; их отбросило к стене, и там они взорвались. Еще три букашки нарушили приказ. Две накинулись на склизкого, одутловатого волшебника. Тот вскрикнул, отшатнулся, перевалился через порог и грохнулся на садовую дорожку. Букашки покрутились в воздухе и ринулись на упавшего, выискивая незащищенные места. Склизкий тип отчаянно замолотил руками - но тщетно. Демоны всё-таки куснули его несколько раз, и каждый укус сопровождался отчаянным воплем. Еще одна букашка устремилась к старику. Тот вроде бы ничего и не делал, но в нескольких дюймах от его лица мелкая тварь вдруг резко затормозила, кувыркнулась и устремилась прочь - но потеряла равновесие и приземлилась рядом с Саймоном Лавлейсом. Тот втоптал ее в ковер.
Артур Андервуд с ужасом смотрел на происходящее. Но теперь он опомнился. Он подскочил к гостю, корчившемуся на цветочной клумбе, и резко хлопнул в ладоши. Две букашки, орудия мщения, оглушенными шлепнулись на землю.
Тут Натаниэль решил, что разумнее будет отступить.
Он потихоньку пробрался в комнату для занятий. Мисс Лютьенс сидела за столом и читала какой-то журнал. Она улыбнулась Натаниэлю.
- Ну, как твои успехи? Что-то вечеринка выдалась шумная. Мне даже послышался звон бьющегося стекла.
Натаниэль не ответил. У него перед глазами стояла картина: три демона, отлетающие к стене и там взрывающиеся. Его начало трясти, не то от страха, не то от гнева и разочарования, он и сам толком не знал.
Мисс Лютьенс быстро поднялась из-за стола.
- Натаниэль, подойди ко мне. Что случилось? Почему у тебя такой нездоровый вид? Да ты дрожишь!
Она обняла мальчика, и Натаниэль уткнулся лицом ей в бок и закрыл глаза. Лицо его горело. Ему было одновременно и холодно, и жарко. Мисс Лютьенс что-то говорила, но он не мог ничего ответить…
И тут дверь комнаты распахнулась, словно от удара.
На пороге стоял Саймон Лавлейс; очки его сверкали в солнечных лучах, бьющих в окно. Он выкрикнул команду. Натаниэля оторвало от мисс Лютьенс и подняло в воздух. На мгновение он завис между полом и потолком и успел за это время заметить еще двоих волшебников за спиной у Лавлейса, а где-то за ними - его наставника.
Натаниэль услышал, что мисс Лютьенс что-то кричит, но тут его перевернуло вверх ногами, кровь прилила к голове, ее стук заглушил все звуки.
Потом его развернуло задом кверху; голова, руки и ноги беспомощно болтались. Чья-то невидимая рука - или невидимая палка - ударила его по ягодицам. Натаниэль завопил и принялся брыкаться и лягаться. Рука опустилась снова, на этот раз - сильнее. И еще раз. И еще…
Натаниэль перестал брыкаться задолго до того, как неутомимая рука закончила трудиться. Он висел, не осознавая ничего, кроме жгучей боли и унизительности наказания. И оттого, что мисс Лютьенс всё это видела, наказание сделалось еще более жестоким, куда более жестоким, чем Натаниэль мог выдержать. Он отчаянно желал умереть. И когда в конце концов темнота окутала его и куда-то повлекла, он возрадовался этому всем сердцем.
Невидимые руки отпустили его, но Натаниэль потерял сознание еще до того, как ударился об пол.
Натаниэля на месяц заточили в его комнате и подвергли множеству наказаний и лишений. После первой серии кар наставник решил подвергнуть его бойкоту, и Натаниэль был полностью отрезан от внешнего мира - только миссис Андервуд приносила ему еду и выносила ночной горшок. Натаниэля не водили на уроки и не давали ему никаких книг. Он сидел у себя и от рассвета до заката смотрел туда, где над лондонскими крышами возвышалось здание Парламента.
Он сошел бы с ума от одиночества, если бы не нашел под кроватью когда-то закатившуюся туда шариковую ручку. Ручка и бумага помогли ему скоротать часть времени: он рисовал то, что видел из окна. Когда ему надоедало рисовать, Натаниэль самозабвенно писал прямо поверх рисунков подробные, проработанные планы и заметки и прятал их под матрас, когда на лестнице раздавались шаги. Эти заметки были началом мести Натаниэля.
К великому огорчению Натаниэля, мистер Андервуд запретил жене разговаривать с ним. И хотя Натаниэль чувствовал, что миссис Андервуд отчасти сочувствует ему, это было слабым утешением. Он ушел в себя и не заговаривал с ней, когда она наведывалась к нему. И потому лишь через месяц, когда его заточение окончилось и занятия вновь возобновились, Натаниэль узнал, что мисс Лютьенс уволена.

13

Всю долгую, дождливую осень Натаниэль при первой же возможности уходил в сад. Когда погода была хорошая, он брал с собой книги из шкафа наставника и жадно глотал страницу за страницей, а листья падали на газон и каменную скамью. В дождливые дни он просто сидел и смотрел на мокрые кусты, а мысли его бродили по знакомым дорожкам горечи и отмщения.
Натаниэль делал большие успехи, но душу его жгла ненависть. Все ритуалы вызова духов, все заклинания, при помощи которых можно защититься от нападения, все слова силы, позволяющие врезать непослушному демону или мгновенно отослать его, - Натаниэль читал всё это и запоминал. Если ему попадалось какое-нибудь трудное место - например, написанное на самаритянском или коптском, или сокрытое каким-нибудь зубодробительным руническим шифром, - и Натаниэль падал духом, ему довольно было лишь взглянуть на серо-зеленое изваяние Глэдстоуна, и к нему тут же возвращалась решимость.
Глэдстоун мстил всякому, кто оскорблял его. Он защищал свою честь и тем прославился. Натаниэль намеревался поступить точно так же. Но он более не дозволял нетерпению брать над собою верх. Теперь он использовал нетерпение, чтобы подстегивать себя. Он хорошо усвоил болезненный урок и намеревался перейти к действиям лишь тогда, когда будет полностью готов. И на протяжении долгих, одиноких месяцев он неустанно трудился, дабы достичь своей первой цели - унизить Саймона Лавлейса.
В исторических книгах, проштудированных Натаниэлем, часто описывались стычки соперничающих волшебников. Иногда в этих столкновениях брали верх более могущественные маги - но зачастую более слабому волшебнику удавалось победить хитростью и коварством. Натаниэль не собирался в открытую бросать вызов своему грозному врагу - во всяком случае, до тех пор, пока не вырастет. Нет, он отплатит обидчику иначе.
Обычные уроки превратились для Натаниэля в нудную помеху. С того самого момента, как они возобновились, он научился изображать повиновение и искреннее раскаяние. Он намеревался убедить Артура Андервуда в том, что стыдится своей зловредной выходки. Натаниэль никогда не снимал этой маски, даже когда ему приходилось выполнять в мастерской самые утомительные и примитивные задания. Если он допускал какую-нибудь пустячную ошибку и наставник принимался читать ему нотации, Натаниэль не позволял себе ни малейших проявлений досады. Он просто опускал голову и спешил исправить ошибку. Внешне он сделался идеальным учеником. Он беспрекословно слушался учителя и никогда не жаловался, что их занятия движутся черепашьим шагом.
По правде говоря, всё это было вызвано тем, что Натаниэль больше не считал Артура Андервуда своим наставником. Его наставниками были волшебники давних дней, говорившие с ним языком своих книг, позволявшие ему учиться теми темпами, какие его устраивали, и предлагавшие его жаждущему знаний разуму все новые и новые чудеса. Они не относились к нему свысока и не предавали его. Артур Андервуд лишился права на повиновение и уважение Натаниэля, когда не пожелал защитить его от насмешек и побоев Саймона Лавлейса. А Натаниэль знал, что так не делается. Ученикам всегда внушалось, что наставник для них всё равно что родитель. Наставники оберегали учеников до тех пор, пока те не становились достаточно взрослыми, чтобы самим постоять за себя. А Артур Андервуд не захотел его защищать. Он просто стоял и смотрел, как Натаниэля унижают - сперва в гостиной, а потом и в комнате для занятий. Почему? Да потому, что он трус, он испугался могущества Лавлейса.
И хуже того - он уволил мисс Лютьенс.
Из коротких разговоров с миссис Андервуд Натаниэль узнал, что, пока он болтался в воздухе, а бес Лавлейса лупил его, мисс Лютьенс изо всех сил пыталась спасти своего ученика. Официально ее уволили «за недопустимую дерзость», но Натаниэль понял по некоторым намекам, что мисс Лютьенс попыталась ударить мистера Лавлейса, - но спутники волшебника помешали ей.
Когда Натаниэль думал об этом, у него кровь закипала в жилах - даже сильнее, чем при мысли о собственном унижении. Она пыталась защитить его, сделать то, что должен был сделать мистер Андервуд, его наставник, - а ее уволили!
Натаниэль знал, что никогда не простит этого своему наставнику.
Когда мисс Лютьенс ушла, единственным человеком, чье общество доставляло Натаниэлю хоть какое-то удовольствие, стала миссис Андервуд. Ее доброта скрашивала дни учебы, холодную отрешенность наставника и безразличие преподавателей. Но Натаниэль не мог посвятить ее в свои планы: слишком уж они были опасны. Кто стремится к силе и безопасности, должен хранить тайну. Настоящий волшебник не советуется ни с кем.
Несколько месяцев спустя Натаниэль устроил себе первое настоящее испытание - вызов мелкого беса. Конечно, в этом был определенный риск. Натаниэль хорошо освоил заклинания, но у него не было контактных линз, позволяющих следить за первыми тремя планами, к тому же он еще так и не получил официального имени. И то и другое ему должны были дать по достижении совершеннолетия, но Натаниэль не мог ждать так долго. Ничего, пока сойдут и очки. Что же касается имени - он не даст демону возможности узнать его.
Натаниэль украл из мастерской кусок старой листовой бронзы и после долгих усилий вырезал из нее грубый диск. Он несколько недель полировал этот диск и вручную, и на полировальном круге, пока кусок бронзы не превратился в зеркало.
Потом Натаниэль дождался выходного дня, когда и наставник, и миссис Андервуд ушли из дома. Как только их машина отъехала, Натаниэль принялся за работу. Он скатал ковер в своей комнате и нарисовал мелом на дощатом полу два простых пентакля. Несмотря на то что в комнате было холодно, Натаниэля бросило в пот. Он задернул шторы и зажег свечи. Между кругами он поставил чашу из рябины и орешника. (Чаша требовалась всего одна, поскольку этот бес считался слабым и трусливым.) Когда всё было готово, Натаниэль положил в центре того круга, в котором должен был появиться демон, полированный бронзовый диск. Затем он надел очки, накинул потрепанную рабочую куртку, которую нашел в мастерской учителя, и шагнул в свой круг, чтоб начать заклинание.
У Натаниэля сразу пересохло во рту, но он всё-таки произнес шесть слов заклинания и выкрикнул имя демона. Он слегка охрип и пожалел, что не додумался прихватить с собой стакан воды. Нельзя было произнести неправильно ни единого слова.
Затаив дыхание, Натаниэль выждал девять секунд: за это время его голос должен был донестись сквозь пустоту в Иное Место. Потом он отсчитал еще семь секунд, за которые звук имени должен был пробудить демона. И в заключение Натаниэль отсчитал еще три секунды, за которые демон…
…и тут в круге появился голенький младенец. Он парил в воздухе и сучил ручками и ножками, словно плыл на месте. Его желтые глаза мрачно уставились на Натаниэля. Бес поджал красные губки и высокомерно сплюнул.
Натаниэль произнес слова Заточения.
Младенец негодующе загугукал и замолотил пухлыми ручонками, а ноги его повлекло к сверкающему бронзовому диску. Приказ оказался слишком силен: младенец вытянулся и превратился в цветной поток. Поток завертелся спиралью и устремился к диску, словно вода из ванны - в отверстие слива. На мгновение в толще диска показалась негодующая физиономия беса - нос приплющен к поверхности, - а потом ее скрыла сияющая дымка, и поверхность диска вновь очистилась.
Натаниэль произнес несколько заклинаний, чтобы запечатать диск и проверить, нет ли каких ловушек. Но всё было чисто. Натаниэль вышел из круга. У него подгибались ноги.
Его первый вызов демона прошел успешно.
Плененный бес оказался угрюмым и нахальным, но при помощи небольшого заклинания, действующего примерно так же, как электрический разряд, Натаниэлю удалось убедить его показывать события, происходящие где-нибудь в отдалении. Бес умел пересказывать подслушанные разговоры и передавать изображение на диск.
Натаниэль хранил свое примитивное, но вполне действующее гадательное зеркало снаружи, под выступом черепичной крыши. С его помощью он узнал множество полезных вещей.
Для начала он велел бесу показать, что происходит в кабинете наставника. Натаниэль следил за волшебником целое утро и выяснил, что Андервуд большую часть времени висит на телефоне, пытаясь идти в ногу с политическими событиями. Старого волшебника не покидала параноидальная уверенность, что его враги в Парламенте только и думают, как бы его погубить. Натаниэля это в принципе заинтересовало, но частности были чересчур скучны, и он вскоре перестал шпионить за своим наставником.
Потом он отыскал мисс Лютьенс. Поверхность диска заволокло дымкой, потом дымка рассеялась, и Натаниэль - сердце его забилось быстрее - увидел свою учительницу такой, какой он ее помнил. Она улыбалась… и вела урок. Картинка немного сместилась, и в диске появился маленький, щербатый мальчишка-подмастерье. Он что-то лихорадочно рисовал в альбоме и явно ловил каждое слово мисс Лютьенс. У Натаниэля защипало глаза от ревности и горя. Он сдавленным голосом приказал изображению исчезнуть и скрипнул зубами, услышав злорадный хохот беса.
Затем Натаниэль перенес внимание на главный свой объект. Однажды поздно вечером он приказал бесу показать ему Саймона Лавлейса, но вместо этого, к замешательству Натаниэля, в бронзовом зеркале появилась младенческая физиономия.
- Ты что делаешь? - возмутился Натаниэль. - Я отдал тебе приказ - выполняй его!
Младенец сморщился и басовитым, совершенно не вяжущимся с его внешностью голосом произнес:
- Проблемка есть. Этот тип хитрый. Ясно? Он барьеров понатыкал. Не уверен, что обойду их. Могут стрястись неприятности - ежели ты понимаешь, о чем я.

Предыдущая страница 6 Следующая страница


7 Джонатан Страуд

Натаниэль угрожающе пошевелил рукой.
- Так ты говоришь, что это невозможно? - Младенец скривился и осторожно высунул изо рта заостренный язычок, словно пытался зализать старую рану.
- Да нет, не невозможно. Просто трудно.
- Тогда делай, что велено.
Младенец тяжело вздохнул и исчез. Последовала краткая пауза, а затем на диске постепенно проступило изображение. Оно мигало и плыло, словно в плохо настроенном телевизоре. Натаниэль выругался. Он уже готов был произнести слово Кары, но потом подумал, что это, наверное, всё, на что бес способен. Натаниэль наклонился над диском и стал всматриваться изо всех сил…
Какой-то мужчина сидел за столом и что-то быстро печатал на клавиатуре ноутбука.
Натаниэль нехорошо сощурился. Это был Саймон Лавлейс собственной персоной.
Бес благоразумно устроился на потолке, и Натаниэль хорошо видел комнату, в которой сидел волшебник. Правда, изображение получалось немного искаженным, словно через линзу «рыбьего глаза». В комнате царил полумрак. Единственным источником света была лампа на столе у Лавлейса. Позади виднелись темные шторы, длинные, от потолка до самого пола.
Волшебник продолжал печатать. Он был одет в смокинг; узел галстука был ослаблен. Пару раз волшебник почесал нос.
Внезапно изображение заслонило лицо младенца.
- Не могу больше, - пропыхтел он. - Устал очень. И я тебе честно скажу - ежели мы будем слишком долго тут ошиваться, будут крупные неприятности.
- Ты будешь оставаться там столько, сколько я тебе велю! - огрызнулся Натаниэль.
Он произнес слово, и младенец зажмурился от боли.
- Ладно, ладно! Изверг! Как ты только можешь так обращаться с несчастным младенцем!
Детское личико исчезло, и в бронзовом зеркале появилось прежнее изображение. Лавлейс сидел всё на том же месте и всё так же печатал. Натаниэлю очень хотелось поближе взглянуть на бумаги на столе у Лавлейса, но он знал, что волшебники часто держат при себе датчики, чтобы засекать проявления магии рядом с собой. Нет, приближаться неразумно. Ему и отсюда хорошо видно…
Натаниэль подскочил.
В комнате Саймона Лавлейса находился кто-то еще; он стоял в тени, рядом со шторами. Натаниэль не видел, как он вошел. Не видел этого и волшебник, который так и продолжал стучать по клавиатуре, сидя спиной к гостю - высокому, крепко сбитому мужчине, закутанному в кожаный дорожный плащ. И плащ, окутывавший фигуру незнакомца с головы до пят, и сапоги гостя были заляпаны грязью. Густая черная борода скрывала чуть ли не большую часть лица. Над бородой виднелись поблескивающие в темноте глаза. Отчего-то при взгляде на этого человека по спине у Натаниэля поползли мурашки.
Очевидно, неизвестный что-то сказал или издал какой-то звук, потому что Саймон Лавлейс дернулся и резко обернулся.
Изображение замерцало, потускнело, проступило снова. Натаниэль выругался и наклонился еще ниже. Сцена в зеркале за эти несколько секунд успела измениться. Гость и хозяин теперь оказались рядом - бородач в плаще подошел к столу. Саймон Лавлейс что-то быстро говорил ему. Он протянул руку, но неизвестный коротким кивком указал на стол. Волшебник кивнул, выдвинул ящик, извлек оттуда мешок и вытряхнул его содержимое на столешницу. Из мешка посыпались пачки банкнот.
Бронзовый диск заговорил, хрипло и настойчиво.
- Я просто хотел тебя предупредить - пожалуйста, не надо больше меня бить! - что туда идет какой-то наблюдатель. Он в двух комнатах оттуда и приближается. Нам надо сматываться, босс, и побыстрее.
Натаниэль прикусил губу.
- Оставайся там до последней возможности. Я хочу видеть, за что он платит. И запомни их разговор.
- Босс, ты роешь себе могилу.
Незнакомец выпростал из-под плаща руку в перчатке и медленно сложил банкноты обратно в мешок. Натаниэль едва не скакал от ярости - бес в любой момент может смыться оттуда, и тогда он, Натаниэль, так и не выяснит, что означала эта сцена!
К счастью, Саймон Лавлейс вполне разделял его нетерпение. Он снова протянул руку, на этот раз - более настойчиво. Незнакомец кивнул. Он запустил руку под плащ и достал небольшой пакетик. Волшебник тут же вцепился в него и принялся сдирать обертку.
- Он в дверях! - взвыл бес. - Сматываемся! - Но Натаниэль всё-таки успел увидеть, как его враг справился с оберткой и извлек из пакетика что-то блестящее, - а потом изображение исчезло. Натаниэль произнес короткую команду, и в зеркале неохотно возникло лицо младенца.
- Чего, опять? Слушай, ну мне нужно хоть немного соснуть! Уф, ну и близко же он был! Нас чуть не сцапали!
- О чем они говорили?
- Э-э… о чем, бишь, они говорили?.. Нет, я, конечно, мог услышать какие-то обрывки, мог, хотя слух у меня теперь уже не тот, после такого долгого заточения…
- Сейчас же говори!
- Тот здоровый тип почти ничего и не говорил. Ты случайно не заметил красные пятна у него на плаще? Оч-чень подозрительные. Не кетчуп, точно. Да, так что же он сказал… «У меня». А потом: «Плата вперед». Я бы сказал, этот человек знает цену словам.
- Это был демон?
- Судя по твоему невежливому замечанию, ты имеешь в виду кого-то из благородных обитателей Иного Места? Нет. Это был человек.
- А что сказал волшебник?
- Ну, он был малость разговорчивее. Я бы даже сказал, болтливее. «Он у тебя?» Это он с этого начал. Потом сказал: «Как ты его?.. Нет, не надо, я не хочу знать подробностей. Просто отдай мне». Это всё он выпалил на одном дыхании. Потом достал денежки.
- Что это было? Что за вещь? Никто не сказал?
- Уж не знаю, смогу ли я припомнить… Э-ей! Погоди! Не надо меня бить - я же всё рассказываю! Когда тот здоровый тип отдал волшебнику пакетик, он кое-что сказал…
- Ну?!
- Очень тихо сказал, еле-еле слышно…
- Да что, что он сказал?!
- Он сказал: «Амулет Самарканда твой, Лавлейс». Вот что он сказал.
Натаниэлю потребовалось еще шесть месяцев, прежде чем он решил, что готов. Он оттачивал свое мастерство, учил всё новые, всё более сильные Приказы и заставлял себя плавать каждое утро, чтобы стать сильнее. И действительно, он окреп разумом и телом.
Ему никогда больше не удавалось понаблюдать за своим врагом. Уж неизвестно, засекли их тогда или нет, но у демона больше не получалось подобраться достаточно близко к Лавлейсу. Ну да неважно. Натаниэль уже узнал всё, что нужно.
Весна сменялась летом. Натаниэль сидел в саду, обдумывая и шлифуя свой план. План ему нравился - он выгодно отличался простотой и еще одним, даже более важным достоинством: никто во всем свете не догадывался об истинной силе Натаниэля. Наставник лишь теперь заказал ему линзы и начал поговаривать насчет того, что зимой нужно будет заняться простейшими заклинаниями демонов. В глазах наставника, преподавателей и даже миссис Андервуд Натаниэль был учеником, лишенным особых талантов. И пускай оно так и остается, пока он не похитит Амулет Саймона Лавлейса.
Эта кража должна стать началом, пробой сил. А уж потом, если всё пройдет нормально, он расставит свою ловушку.
Оставалось лишь найти слугу, способного сделать то, что требовалось Натаниэлю. Кого-нибудь достаточно сильного и находчивого, чтобы выполнить его план, но не настолько могущественного, чтобы он представлял угрозу для самого Натаниэля. Еще не время браться за подчинение самых могучих демонов.
Натаниэль проштудировал все имевшиеся у его наставника труды по демонологии. Он изучил послужные списки многовековой давности. Он прочел о меньших слугах Соломона и Птолемея.
В конце концов он сделал свой выбор.
Это будет Бартимеус.

Бартимеус

14

Я знал, что по возвращении в мансарду нам предстоит изрядная потасовка, и как следует к ней приготовился. Первым делом я решил, какой облик мне принять. Мне нужно было что-нибудь такое, чтобы мальчишка хорошенько разозлился, вышел из себя и обо всем позабыл, - а значит, как ни странно это звучит, большинство моих жутких личин не годились. Тут требовалось нечто вполне определенное. Как ни странно, но волшебники злятся куда сильнее, если их оскорбляет кто-то, похожий на человека, чем когда их осыпает ругательствами привидение или пышущий огнем крылатый змей. Только не спрашивайте меня почему. Так уж у людей устроены мозги.
Я прикинул, что лучше всего будет принять обличье мальчишки примерно одних лет с Натаниэлем, чтобы тут же разбудить в нем чувство соперничества. Нет проблем. Птолемею, когда мы с ним общались теснее всего, было четырнадцать. Значит, пусть будет Птолемей.
После этого мне осталось лишь освежить в памяти лучшие свои контрзаклинания и с удовольствием предвкушать скорое возвращение домой.
Проницательные читатели могли заметить, что я воспрянул духом и стал гораздо оптимистичнее смотреть на свои взаимоотношения с этим мальчишкой. Они совершенно правы. Почему я приободрился? Да потому, что узнал имя, данное ему при рождении.
[Примечание: Вооруженный его истинным именем, я смог бы отбить даже самые сильные атаки молокососа. Знание имени несколько выравнивает баланс сил; для джинна, заключенного в круге, имя служит чем-то вроде щита. Это простая и очень древняя разновидность талисманов, и… Эй, вы что, вправду тратите время на эти объяснения? Читайте дальше, и вы сами всё поймете.]
Впрочем, надо отдать парню должное: он не стал уклоняться от боя. Едва лишь он добрался до своей комнаты, как тут же натянул куртку, скакнул в свой круг и громко вызвал меня. Мог бы и не орать так, кстати. Я и без того скользил рядом с ним.
Мгновение спустя во втором круге возник мальчишка-египтянин в обычном наряде лондонского сорванца. Я ослепительно улыбнулся.
- Так значит, Натаниэль? Круто! И совершенно тебе не идет. Я бы скорее подумал, что тебя зовут как-нибудь попроще - Берт или там Чак.
Мальчишка побелел от гнева и страха; я заметил в его глазах панику. Он с трудом взял себя в руки и соврал:
- Вовсе это и не мое истинное имя. Истинного не знает даже мой наставник.
- Ага, как же. Ты что, меня за дурака держишь?
- Думай, что хочешь. Я велю тебе…
Я просто ушам своим не поверил - он пытался поручить мне еще что-то! Я расхохотался ему в лицо, нахально подбоченился и перебил его:
- А у тебя ничего не слипнется?
- Я велю тебе…
- Облезешь и неровно обрастешь!
У мальчишки чуть пена изо рта не повалила, так он взбеленился.
[Примечание: Неизменное слабое место любого волшебника - молод он или стар, силен или слаб - это его самолюбие. Они не выносят, когда над ними смеются. Они так ненавидят насмешки, что даже умнейшие из них теряют контроль над собой и совершают самые дурацкие ошибки.]
Он топнул, словно ребенок, который только учится ходить, а потом, как я и надеялся, позабыв обо всем, ринулся в лобовую атаку. Это снова было Направленное Ущемление, любимое оружие задир.
Мальчишка выпалил заклинание, и я почувствовал, как стягиваются оковы.
[Примечание: Действие заклинания Направленного Ущемления представляет собой множество концентрических оков, они сжимаются вокруг жертвы и стягивают ее, как бинты мумию. Если волшебник повторяет заклинание, оковы сжимаются всё сильнее и сильнее - и так до тех пор, пока несчастный джинн не взмолится о пощаде.]
- Натаниэль, - прошептал я одними губами и добавил подходящее контрзаклинание.
Оковы немедленно разжали хватку и принялись расширяться, словно круги на воде. Они вышли за пределы круга, и мальчишка сквозь свои линзы увидел, что оковы движутся в его сторону. Он коротко вякнул, на миг запаниковал, но потом всё-таки вспомнил слова отмены. Мальчишка выпалил их, и оковы исчезли.
Я стряхнул с рукава куртки вымышленную пылинку.
- Ну ты даешь, - заметил я. - Чуть сам себе голову не оторвал.
Если бы мальчишка притормозил, он бы понял, что произошло, - но для этого он был слишком зол. Вероятно, он решил, что допустил какую-то ошибку, что-то напутал в заклинании. Тяжело дыша, он принялся припоминать свой набор грязных трюков. Затем хлопнул в ладоши и снова заговорил.
Признаться, я не ожидал столь мощного заклинания, как Подхлестывающий Обод. Из пяти вершин пентакля, в котором я находился, с шипением и треском ударили вверх светящиеся колонны электрических разрядов. Казалось, будто пять молний застыли на миг. А в следующий миг из каждой колонны вылетел горизонтальный луч. И все пять врезались в меня, словно копья. Мое тело прошили электрические разряды. Я с криком рухнул на пол и забился в корчах. Но мне всё-таки удалось выдавить сквозь стиснутые зубы: «Натаниэль!» - и добавить контрзаклинание. Результат последовал мгновенно. Разряды прекратились, и я без сил растянулся на полу. Молнии ударили в разные стороны. Мальчишка упал ничком, и вовремя: в тот самый миг, как он хлопнулся об пол, его развевающуюся сзади куртку прошил электрический разряд, достаточно мощный, чтобы прикончить его на месте. Остальные молнии полетели в сторону кровати и стола: одна угодила в вазу с цветами и расколола ее надвое, прочие попали в стены, усеяв их выжженными пятнышками в форме звездочек. Восхитительное зрелище.
Куртка задралась и накрыла мальчишку с головой. Он медленно приподнялся и выглянул из-под полы своего одеяния. Я с самым дружелюбным видом показал ему большой палец и улыбнулся.
- Продолжай в том же духе. Если ты будешь упорно трудиться и перестанешь делать дурацкие ошибки, когда-нибудь ты станешь настоящим волшебником.
Мальчишка ничего на это не ответил. Он медленно, с трудом поднялся на ноги. По счастливой для него случайности он рухнул строго вниз и по-прежнему находился под защитой своего круга. Но это мало меня беспокоило. Я ждал его следующей ошибки.
Но к нему уже вернулась способность шевелить мозгами. Где-то с минуту он стоял неподвижно и размышлял.
- Ты бы лучше отпустил меня, да побыстрее, - услужливо подсказал я. - А то ведь старик Андервуд припрется посмотреть, что тут за шум.
- Не припрется. Мы слишком высоко.
- Всего-то двумя этажами выше.
- А он глухой на одно ухо. Ни черта не слышит.
- А его жена…
- Заткнись. Я думаю. Ты оба раза что-то такое сделал… Что ж это было-то… - Он щелкнул пальцами. - Ну конечно! Мое имя! Ты воспользовался им, чтоб отразить мои заклинания. Чтоб тебе пусто было!
Я выразительно приподнял брови и принялся изучать свои ногти.
- Может, так, а может, и нет. Мое дело - знать, а твое - догадываться.
Мальчишка снова топнул ногой.
- Хватит! Не смей так со мной разговаривать!
- Так - это как?
- Так, как ты сейчас говоришь! Ты говоришь, как будто ты мальчишка!
- С кем поведешься, от того и наберешься.
Я от души веселился. Мне таки удалось раздразнить его. Он здорово взбеленился из-за потери имени. Парень встал в позу, приготовившись снова броситься в атаку. Я принял подобную же позу, только оборонительную - как у борца сумо. Птолемей был точно такого же роста, как этот мальчишка, той же комплекции, с такими же темными волосами [Примечание: Только, конечно, египтянин выглядел куда симпатичнее.], так что получилось симметрично и выразительно.
Мальчишка сделал над собой усилие и взял себя в руки. Невооруженным глазом было видно, что он сейчас лихорадочно воскрешает в памяти свои уроки, пытаясь вспомнить что-нибудь подходящее случаю. Он уже понял, что обстрел карающими заклинаниями не годится: я просто оберну их против него же.
- Я найду другой способ, - мрачно пробормотал он. - Я тебе покажу!
- Ой-ой-ой, я уже весь дрожу! - язвительно отозвался я.
Мальчишка погрузился в размышления. Под глазами у него залегли темные круги. С каждым новым заклинанием он всё сильнее изматывал себя. Меня это устраивало как нельзя лучше. Бывали случаи, когда волшебники падали замертво от одного лишь перенапряжения. Бедолаги. Такая уж у них жизнь, полная стрессов и перегрузок.
Мальчишка задумался надолго. Я демонстративно зевнул и скоренько сообразил себе наручные часы, чтобы можно было устало на них посмотреть.
- Почему бы тебе не обратиться за советом к боссу? - предложил я. - Он бы тебе помог.
- Кто, мой наставник? Да ты издеваешься!
- Да не этот старый дурень. Тот, кто натравил тебя на Лавлейса.
Мальчишка нахмурился.
- Никто меня не натравливал. И никакого босса у меня нет.
Теперь пришел мой черед опешить.
- Я всё делал сам, - заявил он. Я присвистнул.
- Ты хочешь сказать, что вызвал меня в одиночку, собственными усилиями? Неплохо… для такого пацана. - Я постарался подбавить льстивых ноток, но так, чтобы не переборщить. - Ладно, позволь, я сделаю тебе небольшой подарок. То есть дам совет. Сейчас тебе лучше всего будет отпустить меня. Тебе необходим отдых. Ты в зеркало давно смотрел? В смысле - в обычное, без беса. У тебя уже морщины появились. В твоем-то возрасте! А дальше что, седина? Что ж ты будешь делать, когда встретишь своего первого суккуба? [Примечание: Суккуб - джинн, принимающий облик соблазнительной женщины. Пользуется странной популярностью у волшебников-мужчин.] Небось постараешься от нее отделаться!
Я слишком много болтал и сам это знал, но не мог ничего с этим поделать. Мне было не по себе. Мальчишка смотрел на меня и что-то прикидывал, и мне не нравилось выражение его лица.
- А кроме того, - добавил я, - когда я уйду, никто не будет знать, что Амулет Самарканда у тебя. Ты сможешь втайне пользоваться им. Это же бесценная вещь! Похоже, все только и мечтают, как бы его заполучить. Я тебе этого еще не рассказывал, но когда я шатался по городу, ко мне привязалась какая-то девчонка - хотела отнять Амулет.
Мальчишка нахмурился.
- И чего она сделала?
- Пыталась меня обыскать.
Я не стал упоминать, что она почти преуспела в этом начинании.
Мальчишка пожал плечами.
- Меня интересует не Амулет, а Саймон Лавлейс. Он унизил меня, и за это я намерен его уничтожить.
- Слишком сильно ненавидеть - вредно, - рискнул заметить я.
- Почему?
- Э-э…
- Я открою тебе одну тайну, демон, - сказал он. - При помощи своей магии я увидел, как Амулет Самарканда попал к Саймону Лавлейсу. [Примечание: Обычная похвальба волшебников. Всю работу проделал не он, а несчастный бес, заключенный внутри бронзового диска.] Несколько месяцев назад посреди ночи к Лавлейсу явился некий человек - смуглый, чернобородый, закутанный в плащ. Он и принес Амулет. А взамен получил деньги. Это была тайная встреча.
Я презрительно фыркнул.
- И чего тут удивительного? Таковы обычаи волшебников. Уж тебе бы следовало это знать. Они просто обожают всякую таинственность, даже если без нее спокойно можно обойтись.
- Тут была не просто таинственность. Это было видно по их глазам. Они творили что-то незаконное, что-то… У этого человека плащ был в крови.
- Подумаешь! Убийство давно стало частью игры. Ты на себя посмотри: тебе всего шесть, а ты уже одержим мечтой о мести.
- Двенадцать!
- Невелика разница. Нет, в этой истории ничего необычного нету. А тип в окровавленном плаще, возможно, работает на какую-нибудь известную контору. Если дашь себе труд покопаться в телефонном справочнике фирм, наверняка его там отыщешь.
- Я хочу выяснить, кто он такой.
- Хм… С черной бородой и в плаще? Эти приметы позволяют сузить круг подозреваемых до каких-нибудь пятидесяти пяти процентов волшебников Лондона. Для этого всего лишь нужно исключить всех женщин.
- Хватит болтать!
Кажется, у мальчишки лопнуло терпение.
- А в чем дело? По-моему, мы славно беседуем.
- Я твердо знаю, что Амулет Самарканда был украден. Кого-то убили ради того, чтобы заполучить его. Когда я выясню, кто был убит, я разоблачу Лавлейса и полюбуюсь, как его уничтожат. Я подброшу Амулет, так, чтобы подманить злодея и одновременно насторожить полицию. И его возьмут на горячем. Но сперва я хочу узнать всё о Лавлейсе и о том, что он затевает. Я хочу знать его тайны, хочу знать, как он ведет дела, с кем водится - хочу знать всё! Мне нужно выяснить, у кого Амулет находился раньше и что именно там произошло. И мне нужно знать, почему Лавлейс его украл. И потому я велю тебе, Бартимеус…
- Одну минутку! Ты ничего не позабыл?
- Чего?
- Да того, что я знаю твое истинное имя, малыш Натти. А значит, я имею определенную власть над тобой. Так что теперь всё не так просто.
Мальчишка задумался.
- Теперь тебе сложновато причинить мне какой-либо вред, - продолжал я. - И это здорово ограничивает твою свободу маневра. Попробуй-ка, швырни в меня чем-нибудь - и я тут же запущу это обратно.
- Я по-прежнему могу связать тебя своей волей. Ты по-прежнему вынужден повиноваться моим приказам.
- Да, правда. Твои приказы - это условия, на основании которых я вообще нахожусь в этом мире. Я не могу нарушить их, под угрозой Испепеляющего Пламени. [Примечание: Испепеляющее Пламя - сложное карающее заклинание, состоящее из пятнадцати проклятий на пяти разных языках. Волшебники могут использовать его лишь против демона, умышленно нарушающего приказ или отказывающегося выполнять его. Тот, против кого обращено заклинание, сгорает на месте. Применяется это заклинание лишь в совершенно исключительных случаях, поскольку очень выматывает волшебника, а кроме того, он лишается раба.] Но я прекрасно могу отравлять тебе жизнь, не отрываясь от выполнения твоих приказов. Например, что мне мешает, шпионя за Саймоном Лавлейсом, попутно настучать на тебя какому-нибудь другому волшебнику? До сих пор мне не давал это сделать лишь страх перед возможными последствиями. Но теперь мне нечего бояться. И даже если ты ясно и недвусмысленно запретишь мне ябедничать на тебя, я найду какой-нибудь другой способ насолить тебе. Например, упомянуть твое истинное имя при ком-нибудь из моих знакомых. Да стоит лишь тебе представить, что я могу натворить, и ты уже никогда заснуть не сможешь от страха!
Сомнений быть не могло, мне удалось запугать его. У мальчишки забегали глаза, как будто он пытался выискать слабое место в моих доводах. Но я был спокоен. Давать поручение джинну, знающему твое имя, это всё равно что швырять зажженные спички на фабрике, производящей петарды. Рано или поздно столкнешься с логически вытекающими последствиями. Максимум, что мог сделать мальчишка, это отпустить меня и надеяться, что меня никто больше не вызовет при его жизни.
То есть это я так думал. Но он оказался необычайно умным и изобретательным ребенком.
- Нет, - медленно произнес он, - я не смогу тебя остановить, если ты захочешь предать меня. Но я могу позаботиться, чтобы ты, в случае чего, пострадал вместе со мной. Ну-ка, ну-ка…
Он принялся рыться в карманах своей потрепанной куртки.
- Ведь должно же было быть… Ага!
В руке у него оказалась небольшая помятая жестянка с надписью «Старина Забористый».
- Да это же табак! - воскликнул я. - Ты что, не знаешь, что от курения умирают?
- Нет там давно никакого табака! - огрызнулся мальчишка. - Мой наставник держит в таких жестянках благовония. И в этой - розмарин.
Он чуть-чуть приподнял крышку. Мгновение спустя омерзительный запах донесся до меня, и у меня волосы встали дыбом. Некоторые травы очень вредно действуют на самую нашу сущность, и розмарин - одна из этих трав. Поэтому волшебники норовят нагрести себе побольше такого добра. [Примечание: Это очень доходный бизнес - торговля всякими защитными лосьонами и дезодорантами для волшебников. Например, Саймон Лавлейс просто-таки провонял рябиновым дезодорантом.]

Предыдущая страница 7 Следующая страница


Амулет Самарканда 8

- Я бы на твоем месте выкинул эту дрянь подальше и насыпал старого доброго табачка, - посоветовал я. - Всё полезнее для здоровья.
Мальчишка закрыл жестянку.
- Я намерен дать тебе задание, - сказал он. - Как только ты уйдешь, я наложу заклинание Бесконечного Заточения, и оно привяжет тебя к этой жестянке. Заклинание сработает не мгновенно, а через месяц. Если в течение месяца я не отменю его - не важно, по какой причине, - тебя затянет в эту жестянку и ты будешь сидеть в ней, пока ее кто-нибудь не откроет. Как тебе нравится такая перспектива? Просидеть несколько столетий в жестянке, набитой розмарином. У тебя будет просто потрясающий цвет лица!
- Ну ты и изворотливая тварь! - хмуро сказал я.
- А на тот случай, если ты решишь рискнуть, я привяжу жестянку к кирпичу и сегодня же закину ее в Темзу. Так что не надейся, что тебя быстро освободят.
- Я и не надеюсь.
Это было чистой правдой. Я оптимист - но я не сумасшедший.
[Примечание: Заклинание Бесконечного Заточения - большая пакость. Одна из наихудших вещей, какие только могут сотворить волшебники. Из-за него можно на века застрять в каком-нибудь тошнотворно крохотном месте - и мало того, некоторые из этих мест просто сущий дурдом. Спичечные коробки, бутылки, дамские сумочки… Я некогда знавал джинна, которого в свое время засадили в старую, грязную масляную лампу.]
Мальчишка смотрел на меня с отвратительно победоносным видом - как будто мы с ним находились на детской площадке и он только что выиграл мой лучший шарик.
- Ну, Бартимеус, - фыркнув, сказал он, - что ты на это скажешь?
Я одарил его лучезарной улыбкой.
- А может, плюнешь на эти дурацкие фокусы с жестянкой и просто доверишься мне?
- Черта с два!
Плечи мои поникли. Такова уж жизнь: как ты ни стараешься, в конечном итоге волшебник всё равно находит способ прижучить тебя.
- Ладно, Натаниэль, - сказал я. - Так чего ты там от меня хочешь?

Часть вторая

Натаниэль

15

Когда джинн превратился в голубя и выпорхнул в окно, Натаниэль запер окно на задвижку, задернул шторы и без сил опустился на пол. Лицо его покрывала мертвенная бледность. Натаниэля трясло от переутомления. Почти целый час он сидел, привалившись к стене и тупо глядя перед собой. Он всё-таки справился! Он одолел демона и снова подчинил его. Теперь осталось лишь наложить на жестянку связывающее заклинание, и Бартимеусу придется служить ему до тех пор, пока он, Натаниэль, этого желает. Всё закончилось хорошо. Ему не о чем беспокоиться. Совершенно не о чем.
Так уговаривал себя Натаниэль. Но руки, лежавшие на коленях, дрожали, и сердце гулко, болезненно колотилось в груди, и все заверения тут же бесследно улетучивались. Разозлившись, Натаниэль заставил себя дышать глубже и крепко сцепил руки, чтобы они перестали дрожать. Да, он боится, и ничего удивительного в этом нет. Он чудом успел увернуться от Подхлестывающего Обода. Он впервые почувствовал на своем лице дыхание смерти. Конечно, такие вещи не могут пройти бесследно. Он посидит немного и придет в себя. Сотворит заклинание, потом проедется на автобусе до Темзы…
Джинн знает его истинное имя.
Его истинное, данное при рождении имя.
Бартимеус Урукский, Сакр аль-Джинни Аль-Аришский… Натаниэль допустил, чтобы этот демон узнал его имя. Миссис Андервуд произнесла его, а джинн услышал, и в этот миг нарушено было главное правило. И теперь Натаниэль, возможно, никогда не сможет спать спокойно.
Страх железной рукой сдавил горло, и Натаниэль едва не задохнулся от ужаса. Его глаза наполнились слезами - на его памяти такое случилось впервые. Главное правило… Кто нарушил его, тот всё равно что пропал. Демоны непременно найдут способ погубить тебя. Только дай им возможность, и рано или поздно они до тебя доберутся. Иногда на это уходят годы, но исход неотвратим…
Натаниэлю припомнились известные случаи, о которых он читал в книгах. Вернер Пражский. Он допустил, чтобы его истинное имя узнал безвредный мелкий бес, состоявший у него на службе. Бес в свое время сказал его фолиоту, фолиот - джинну, а джинн - африту. И три года спустя, когда Вернер шел через площадь Венцесласа, чтобы купить копченой колбасы, его подхватил смерч. И несколько часов с неба неслись дикие крики, да такие, что у горожан, шедших по своим делам, закладывало уши; а в завершение на флюгеры и каминные трубы посыпалось то, что осталось от волшебника. И это еще не самая ужасная участь, постигшая позабывшего о бдительности волшебника. Был еще Паоло Туринский, Септимус Маннинг, Иоганн Фауст…
Натаниэль всхлипнул, и этот тихий, жалкий звук заставил его встряхнуться и прекратить предаваться отчаянию и самосожалению. Довольно! Он пока не умер, и демон всё еще в его власти. Или будет в его власти, как только Натаниэль как следует зачарует эту жестянку. Надо взять себя в руки.
Натаниэль с трудом поднялся на ноги. Ноги подгибались. Героическим усилием Натаниэль загнал страх поглубже и принялся за подготовку. Перерисовал пентакль, сменил благовония, зажег новые свечи. Тайком пробрался в библиотеку к наставнику и перепроверил заклинание. Потом добавил в жестянку розмарина, поставил ее в центр круга и начал читать заклинание Бесконечного Заточения. Через пять очень долгих минут у него пересохло во рту и голос сделался хриплым, но вокруг жестянки начала образовываться серо-стальная аура. Появилась, вспыхнула и медленно угасла. Натаниэль произнес имя Бартимеуса, добавил астрологическую дату, начиная с которой заклинание должно было начать действовать, и завершил его. Теперь жестянка выглядела в точности так же, как и прежде. Натаниэль сунул ее в карман куртки, задул свечи и закрыл изрисованный пол ковром. А потом без сил рухнул на кровать.
Через час миссис Андервуд принесла мужу ленч и решила поделиться с ним своими заботами.
- Меня беспокоит мальчик, - сказала она. - Он почти не притронулся к сандвичам. Рухнул за стол, да так и просидел, белый как полотно. Такое впечатление, будто он всю ночь не спал. То ли он приболел, то ли чего-то боится. - Она на миг умолкла. - Дорогой!
Мистер Андервуд изучал содержимое своей тарелки.
- Марта, а где манговое чатни? Ты же знаешь, что я люблю приправлять им ветчину и салат.
- Чатни закончилось, дорогой. Так как, по-твоему, нам быть?
- Купить еще, разумеется! Силы небесные, женщина…
- Как нам быть с мальчиком.
- М-м? А, да с ним всё в порядке! Сопляк нервничает из-за Наречения. Ну, и из-за первого заклинания беса. Помнится, я и сам этого боялся - моему наставнику пришлось силой загонять меня в круг. - Мистер Андервуд сунул в рот кусок ветчины. - Скажи ему, чтобы он через полтора часа подошел ко мне в библиотеку и не забыл прихватить Альманах. Нет, через час. Мне потом еще нужно будет позвонить Дювалю насчет этих краж, чтоб ему пусто было.
Натаниэль сидел на кухне. С грехом пополам ему удалось прикончить половину сандвича. Миссис Андервуд взъерошила мальчику волосы.
- Ну, выше нос, - сказала она. - Что тебя так волнует, Наречение? Не стоит из-за него так беспокоиться. Натаниэль - хорошее имя, но есть много других, не хуже. Только представь себе: ты можешь выбрать любое имя. В разумных пределах, конечно. Если его сейчас не носит никто из волшебников. А вот у простолюдинов такой привилегии нет. Им приходится жить с тем именем, какое дадут.
Миссис Андервуд хлопотала вокруг Натаниэля, заливала заварочный чайник кипятком, искала молоко - и говорила, говорила, говорила. А Натаниэль чувствовал, как жестянка оттягивает ему карман.
- Миссис Андервуд, можно, я пройдусь? - спросил он. - Мне хочется немного подышать свежим воздухом.
Миссис Андервуд непонимающе посмотрела на него.
- Но, милый, не сейчас же! У тебя скоро Наречение! Твой наставник хочет, чтобы ты через час пришел к нему в библиотеку. И он велел тебе не забыть Альманах. Хотя, раз уж об этом зашла речь, вид у тебя какой-то нездоровый. Пожалуй, тебе и вправду не помешало бы подышать свежим воздухом… Думаю, если ты выйдешь на пять минут, твой наставник ничего и не заметит.
- Да нет, миссис Андервуд, не стоит. Я лучше останусь.
Какие пять минут?! Ему нужно два часа, если не больше! Значит, придется заняться жестянкой попозже. Остается лишь надеяться, что Бартимеус не успеет до этого момента что-нибудь выкинуть.
Миссис Андервуд налила ему чаю и поставила чашку перед Натаниэлем.
- Вот, это должно добавить тебе румянца. У тебя сегодня очень знаменательный день, Натаниэль. Когда я снова увижу тебя, ты уже будешь кем-то другим. Возможно, сейчас я в последний раз называю тебя твоим прежним именем. Наверное, мне следует его позабыть.
«И почему вы только не позабыли его сегодня утром?» - мрачно подумал Натаниэль. Какая-то мелочная, злобная частичка его души жаждала упрекнуть миссис Андервуд за ее легкомысленную привязанность, но Натаниэль знал, что это несправедливо. Он сам виноват, что демон очутился поблизости и услышал ее слова. «Сила, скрытность, самосохранение». У него больше не было ни одного, ни другого, ни третьего. Натаниэль глотнул чая и обжег рот.
- Давай, мальчик, входи.
Наставник, сидевший у библиотечного стола, в кресле с высокой спинкой, выглядел почти добродушно. Не спуская глаз с приближающегося Натаниэля, он указал на стоявший рядом стул.
- Присаживайся. Я смотрю, ты сегодня принарядился, а? И даже жакет надел? Приятно видеть, что ты понимаешь важность момента.
- Да, сэр.
- Это хорошо. Где там у нас Альманах? Давай-ка глянем…
У Альманаха был переплет из блестящей зеленой кожи и узкая закладка, сплетенная из бычьей щетины. Его лишь вчера доставили от Ярослава, и его никто еще не читал. Мистер Андервуд осторожно открыл книгу и взглянул на титульный лист.
- Альманах имен Лоэва, триста девяносто пятое издание… Как летит время! Я выбирал себе имя по триста пятидесятому изданию - можешь ты себе такое представить? А я всё помню, как будто это было вчера.
- Да, сэр.
Натаниэль с трудом подавил зевок - сказалось утреннее напряжение. Но нужно было сосредоточиться на текущей задаче. Он смотрел, как наставник, болтая без умолку, листает страницы.
- Альманах, мальчик, - это список всех официальных имен, которыми пользовались волшебники от золотого века Праги и до нынешнего дня. Многие из этих имен использовались неоднократно. Рядом с каждым именем есть графа, в которой указывается, носит ли его кто-либо в настоящий момент. Если нет, значит, имя свободно, и ты можешь его взять. Или придумать свое. Вот, смотри: «Андервуд, Артур; Лондон»… Я - второй, кто носит это имя, мальчик. Первый Артур Андервуд был видным якобинцем, если не ошибаюсь - близким другом короля Иакова Первого. А теперь мне нужно поразмыслить. Думаю, тебе стоило бы пойти по стопам какого-нибудь великого волшебника.
- Да, сэр.
- Вот, скажем, Теофил Трокмортон - это был видный алхимик. И… Да, это сочетание свободно. Нет? Не нравится? А как насчет Балтазара Джоунса? Что, тебя терзают сомнения? Ну, пожалуй, его примеру следовать трудновато. Ты что-то хочешь сказать, мальчик?
- Сэр, а Уильям Глэдстоун свободен? Я им восхищаюсь.
- Глэдстоун! - У мистера Андервуда глаза полезли на лоб. - Это же надо такое… Мальчик, некоторые имена окружены таким величием и так свежи в памяти, что к ним не смеют прикасаться. Никто бы не посмел взять это имя! Нужна невероятная самонадеянность, чтобы примерить на себя мантию Глэдстоуна.
Волшебник приподнял брови.
- Если ты не в состоянии предложить что-нибудь разумное, я сделаю выбор за тебя.
- Простите, сэр, я не подумал.
- Честолюбие - это хорошо, мальчик мой, но его следует скрывать. Если ты будешь слишком явно демонстрировать его, то можешь и не дожить до своего двадцатилетия. Волшебнику не следует преждевременно привлекать к себе внимание - по крайней мере до тех пор, пока он не вызовет своего первого мул ера. Ну что ж, давай просмотрим Альманах с самого начала…
Прошло мучительных полтора часа, прежде чем выбор состоялся. Наставник Натаниэля, похоже, питал слабость к малоизвестным невразумительным волшебникам с еще более невразумительными именами. Натаниэлю с трудом удалось уклониться от превращения в Фитцгиббона, Трикла, Хумса или Гэллимефри. Его же собственный выбор постоянно казался мистеру Андервуду то слишком самонадеянным, то слишком хвастливым. Но в конце концов решение всё же было принято. Мистер Андервуд произнес официальную формулировку, отыскал соответствующую графу и расписался напротив занятого имени. Натаниэль тоже поставил свою подпись в большой врезке в самом низу страницы. Подпись получилась корявая и угловатая, но ведь он ставил ее впервые. Он расписался и про себя перечитал:
«Джон Мэндрейк».
Он стал третьим волшебником из носивших это имя. Ни один из его предшественников не совершил ничего значительного, но Натаниэлю было уже всё равно. Все лучше, чем Фитцгиббон. Пусть уж так и будет.
Наставник Натаниэля сложил бумагу, спрятал в коричневый конверт и откинулся на спинку кресла.
- Ну что ж, Джон, - сказал он. - Дело сделано. Я заверю документ непосредственно в министерстве, и с этого момента начнется твое официальное существование. Не вздумай, однако, задирать нос! Ты всё еще почти ничего не знаешь - и сам в этом убедишься завтра же, когда попытаешься вызвать жабба. И все же первый этап твоего образования завершен, благодаря мне.
- Да, сэр. Спасибо, сэр.
- Видит бог, это были шесть долгих, утомительных лет. Я частенько сомневался, сумеешь ли ты продвинуться достаточно далеко. А после того прошлогоднего происшествия большинство наставников вообще выкинули бы тебя на улицу. Но я упорен… Впрочем, неважно. Отныне ты можешь носить свои линзы.
- Спасибо, сэр.
Натаниэль едва удержался, чтоб не сощуриться. Он уже носил их.
В голосе мистера Андервуда появились самонадеянные нотки.
- Если всё пойдет хорошо, через несколько лет мы пристроим тебя на достойную работу: возможно, помощником секретаря при каком-нибудь из замминистров. Не слишком роскошно, но зато в соответствии с твоими скромными способностями. Не каждый волшебник способен возвыситься до столь важной должности, как я, Джон, но ты всё равно должен стремиться внести свой, пусть даже скромный вклад в общее дело. Ну а пока что ты, как мой ученик, сможешь помогать при простых магических операциях и тем самым хоть немного отблагодаришь меня за все те усилия, что я на тебя потратил.
- Сочту за честь, сэр.
Волшебник взмахнул рукой, показывая, что ученик может идти. Натаниэль развернулся, чтоб уйти, и скривился. Он был уже на полпути к двери, когда его наставник вдруг еще кое-что припомнил.
- Да, кстати! - сказал он. - Твое Наречение состоялось очень вовремя. Через два дня я отправлюсь в Парламент, выслушать речь, которую премьер-министр будет читать перед самыми важными членами его правительства. Это очень важное событие; премьер-министр вкратце изложит свои ближайшие планы, затрагивающие внутреннюю и внешнюю политику. Волшебники могут приводить с собой супруг, а также учеников, уже получивших имя. Если ты будешь хорошо себя вести, я возьму тебя с собой. Это будет для тебя чрезвычайно поучительно - увидеть всех наших ведущих волшебников сразу!
- Да, сэр! Большое вам спасибо, сэр!
Почти впервые на его памяти Натаниэль встретил предложение своего наставника с истинным энтузиазмом. Парламент! Премьер-министр! Натаниэль покинул библиотеку и стрелой взлетел наверх, к себе в комнату, к окну, сквозь которое на фоне серого ноябрьского неба смутно виднелось здание Парламента. Но Натаниэлю казалось, будто стройная башня купается в солнечном сиянии.
Вскорости он вспомнил про жестянку, до сих пор лежавшую у него в кармане.
До обеда оставалось еще два часа. Миссис Андервуд возилась на кухне, а мистер Андервуд был у себя в кабинете, висел на телефоне. Натаниэль тайком вышел из дома через парадную дверь, прихватив пять фунтов из банки для мелочи - миссис Андервуд держала ее в прихожей на полке. Добравшись до дороги, Натаниэль сел на автобус, идущий на юг.
Волшебники не привыкли пользоваться общественным транспортом. Натаниэль сел на боковое сиденье, как можно дальше от остальных пассажиров, но то и дело поглядывал на них краем глаза. Мужчины и женщины, молодые и старые. Молодежь была одета в тусклые, блеклые наряды. На девушках поблескивали украшения. Они бранились, смеялись или сидели тихо, читая газеты, книги, иллюстрированные журналы. Да, это были люди, но невооруженным глазом видно было, что они не обладают могуществом. Натаниэлю, чей опыт общения с людьми был весьма скуден, его попутчики казались плоскими, двухмерными. Они говорили ни о чем, читали примитивные книги. Натаниэль совершенно ничего не мог бы о них сказать - кроме того, что, по его ощущению, большинство из них слегка вульгарны. Через полчаса автобус доехал до Темзы. Натаниэль сошел на остановке у моста Блэкфрай-арз, дошел до середины моста и перегнулся через кованые перила. Был прилив; река быстро несла серые воды, и поверхность ее бурлила. Вдоль набережных тянулись деловые кварталы; там уже начали мелькать фары машин и зажигались уличные фонари. Натаниэль знал, что здание Парламента находится как раз за излучиной реки. Ему никогда еще не случалось бывать так близко от своей заветной цели. От одной лишь мысли об этом сердце Натаниэля забилось быстрее. Нет, о Парламенте можно подумать и потом. А сейчас надо выполнить то, что жизненно необходимо. Натаниэль вытащил из одного кармана пакет и обломок кирпича, подобранный в саду, а из другого - жестянку из-под табака. Он сунул жестянку и кирпич в пакет и крепко завязал его.
Потом он быстро огляделся по сторонам. Прохожие спешили мимо, втянув головы в плечи. Никто даже и не взглянул на него. Тогда Натаниэль преспокойно перебросил пакет через перила и посмотрел, как он падает.
Всё ниже… ниже… В конце концов пакет превратился в белое пятнышко. Натаниэль едва-едва разглядел всплеск.
Готово! Жестянка камнем пошла на дно.
Натаниэль поднял воротник куртки, защищаясь от ветра, дующего над рекой. Теперь ему ничего не грозит. Ну, пока что не грозит. Он выполнил свою угрозу. И если Бартимеус посмеет его предать…
Пока Натаниэль шел через мост к автобусной остановке, начался дождь. Мальчик брел нога за ногу, погрузившись в задумчивость. Несколько раз он едва не столкнулся с какими-то простолюдинами, шедшими ему навстречу. Те бросали ему вслед ругательства, но Натаниэль их не слышал. Сейчас значение имело лишь одно - он в безопасности…
И с каждым шагом на его плечи всё сильнее наваливалась усталость.

Бартимеус

16

Когда я вылетел из мальчишкиного чердачного окна, голова моя была настолько забита конкурирующими между собою замыслами и сложными многоступенчатыми планами, что я совсем не смотрел, куда лечу. И в результате угодил прямиком в каминную трубу.
В этом было нечто символичное. Вот что с нами делает мнимая свобода.
Я выбрался наружу и вспорхнул в небо, один из миллионов голубей великой столицы. Я купался в солнечных лучах, а холодный ветер ерошил мое чудное оперение. Внизу раскинулись бесконечные ряды серовато-коричневых крыш; они тянулись до самого горизонта, словно вспаханное по осени поле. Как же этот простор манил меня! Мне хотелось лететь и лететь, пока проклятый город не останется далеко позади, улететь отсюда и никогда не возвращаться. Я мог бы так и сделать. Меня никто бы не остановил. Никто бы не вызвал меня снова.
Но я не мог поддаться этому искушению. Мальчишка совершенно определенно дал понять, что произойдет, если я не стану шпионить за Саймоном Лавлейсом или попытаюсь одурачить своего юного хозяина. Да, конечно, я хоть сейчас мог отправиться, куда душе моей угодно. Конечно, я мог по своему усмотрению использовать любые способы, дабы заполучить нужную информацию (не забывая при этом, что всякий вред, причиненный Натаниэлю, обернется в конечном итоге вредом для меня). Конечно, мальчишка не станет меня вызывать - по крайней мере некоторое время, он устал и нуждается в отдыхе. [Примечание: И не он один, можете мне поверить.] Но я по-прежнему вынужден выполнять его приказания. Если же он останется недоволен, меня ждет встреча со «Стариной Забористым», который, вероятно, в настоящий момент уже покоится в густом иле на дне Темзы.
Свобода - это иллюзия. За нее всегда приходится платить.
Поразмыслив над этим, я понял, что выбор у меня невелик: начинать надо либо с известного места, либо с известного факта. Местом была вилла Саймона Лавлейса в Хэмпстеде, где он наверняка обделывал большинство своих тайных делишек. Мне как-то не хотелось снова совать туда нос, но, возможно, удастся найти поблизости наблюдательный пункт и проследить, кто бывает в гостях у волшебника. Факт же заключался в том, что Лавлейс, по-видимому, заполучил Амулет Самарканда незаконным путем.
Возможно, мне удастся найти кого-нибудь, кто что-нибудь знает о недавнем прошлом Амулета - например, кто был его последним владельцем.
Из двух отправных точек посещение Хэмпстеда выглядело более перспективным началом. По крайней мере мне известно, как туда добраться.
На этот раз я старался держаться как можно дальше от виллы. Я отыскал на противоположной стороне дороги дом, с крыши которого открывался отличный вид на ворота виллы Лавлейса, спустился и уселся на водосточный желоб. Затем я обозрел местность. По сравнению со вчерашней ночью здесь произошли кое-какие изменения. Защитную сеть восстановили и добавили к ней дополнительный слой. Большинство обгоревших деревьев уже срубили и убрали. На четвертом и пятом плане видны были красноватые создания, высокие и тощие; они крадучись бродили по лужайке.
Ни Лавлейса, ни Факварла, ни Джабора не наблюдалось, но я и не надеялся вот так вот сразу обнаружить что-нибудь интересное. Придется потратить часок-другой. Я встопорщил перья, чтобы их не так продувало ветром, уселся поудобнее и приготовился выжидать.
Я проторчал на этом водосточном желобе три дня. Три дня, с утра до вечера, с вечера до утра. Конечно, этого мне хватило, чтобы отдохнуть, но зато я начал сходить с ума от усиливающейся боли - я слишком долго пробыл в одном воплощении. Мало того - я чуть не умер от скуки.
Здесь не происходило ничего примечательного. Каждое утро пожилой садовник ковылял вокруг поместья и посыпал удобрениями проплешины на лужайках - места, куда угодили Взрывы Джабора. После обеда он подрезал кусты и разравнивал граблями подъездную дорожку, а потом шел пить чай. Он совершенно не обращал внимания на красных тварей, а три из них постоянно нависали над ним, словно хищные птицы над добычей. Несомненно, лишь строгие условия, наложенные при вызове, мешали этим тварям пожрать садовника.
Каждый вечер из поместья выплывала целая флотилия поисковых шаров - продолжать обшаривать город. Сам волшебник из дома не выходил; несомненно, оттуда он руководил поисками Амулета. Интересно, а Факварл и Джабор получили по голове за то, что упустили меня? Хотелось бы надеяться.
Утром третьего дня мое внимание привлекло нежное воркование. Справа от меня на водосточном желобе появился маленький аккуратненький голубок; и вот теперь он сидел, склонив голову набок, и заинтересованно поглядывал на меня. Что-то в его внешности заставило меня заподозрить, что это самка. Я постарался в ответ прокурлыкать как можно заносчивее и неприязненнее и отвернулся. Голубка кокетливо придвинулась поближе. Ну вот, только влюбленной птицы мне не хватало! Я отодвинулся. Голубка придвинулась ближе. Я снова отодвинулся. Теперь я сидел на краю желоба, прямо над отверстием водосточной трубы.
Мне отчаянно хотелось превратиться в уличного кота и напугать глупую пичугу так, чтобы она из собственных перьев выскочила, но менять облик так близко от виллы было чересчур рискованно. Я уже готов был сняться и улететь отсюда куда подальше, но тут кто-то наконец пожелал покинуть владения Саймона Лавлейса.
В мерцающей синей сети появилось небольшое круглое отверстие, и сквозь него прошел бутылочно-зеленый бес с крыльями летучей мыши и свиным рылом. Дыра закрылась. Бес взмахнул крыльями и взмыл над уличными фонарями. В лапе он сжимал пару конвертов.
Тут голубка заворковала прямехонько мне в ухо. Я повернул голову - и едва не наткнулся на клюв этой чрезмерно любвеобильной заразы. Она с чисто женской хитростью воспользовалась удобным случаем, чтобы подобраться ко мне вплотную. Мой ответ был краток и выразителен. Она получила кончиком крыла в глаз и пинок в бок. А я тут же взлетел и кинулся в погоню за бесом.
Было ясно, что это посыльный, и, вероятно, он несет некое сообщение, нечто чересчур опасное или чересчур секретное, чтобы его можно было доверить телефону или почте. Мне уже доводилось встречаться с подобными существами. [Примечание: В некоторых краях, где мне доводилось бывать, волшебники вовсю использовали бесов-посланцев. Крыши и финиковые пальмы старого Багдада (в котором тогда еще не было ни телефона, ни электронной почты) после завтрака и вскорости после заката просто кишели мелкими бесами - по традиции именно в это время волшебники чаще всего отправляли послания.] Что бы он ни нес в данный момент - это было моей первой возможностью разнюхать, чем занят Лавлейс.
Бес плыл над чьими-то садами, паря в восходящих воздушных потоках. Я следовал за ним, усердно работая своими короткими крылышками. Попутно я тщательно обдумывал сложившуюся ситуацию. Безопаснее всего - да и разумнее к тому же - не трогать конвертов, которые несет гонец, а вместо этого постараться найти общий язык с ним самим. Можно, например, принять облик еще одного беса-посланца, завязать беседу и постараться втереться к нему в доверие при помощи нескольких «случайных» встреч. Если я буду терпелив, дружелюбен и осторожен, он, несомненно, прольет свет на происходящее…
Или можно просто выбить из него всё, что нужно. Так будет быстрее и вернее. Именно на этом способе я и остановился. Потому я продолжал лететь следом за бесом, а над Хэмпстед-Хит набросился на него.
Мы находились уже достаточно далеко от виллы, и потому я, воспользовавшись моментом, превратился из голубя в горгулью, камнем обрушился на несчастного гонца, подхватил его на лету и вместе с ним приземлился среди каких-то жалких низкорослых деревьев. Утвердившись на земле, я перехватил беса поудобнее и как следует встряхнул.
- Пусти! - завизжал он, беспорядочно молотя всеми четырьмя когтистыми лапами. - Щас как дам! Я тебе шею сверну!
- Да ну? Неужели?
Я отволок беса в заросли и придавил небольшим валуном; теперь наружу торчали только его рыло и лапы.
- Ну вот, - сказал я, уселся на валуне, скрестив ноги, и вырвал у беса из лапы конверты. - Сперва я это прочту, а потом можно будет и побеседовать. У тебя появится прекрасная возможность рассказать мне всё, что ты знаешь о Саймоне Лавлейсе.
И, не обращая внимания на несущиеся из-под валуна ругательства (в которых явственно слышалось глубокое и искреннее потрясение), я принялся изучать конверты. Они оказались очень разными. Один был совсем простой и совершенно чистый. На нем не было ни имени, ни адреса - совсем ничего, кроме небольшой печати из красного воска. Другой оказался более помпезным: мягкая желтоватая веленевая бумага и печать, выполненная в виде монограммы волшебника, «СЛ». Это письмо было адресовано некоему Р. Девероксу, эсквайру.
- Первый вопрос, - сказал я. - Кто такой Р. Деверокс?
Голос беса был приглушенным, но наглым.
- Ты чё, издеваешься? Ты чё, Руперта Деверокса не знаешь? Дурак или только прикидываешься?
- Один небольшой совет, - сказал я. - Чрезвычайно неразумно хамить тому, кто крупнее тебя, особенно когда этот кто-то засунул тебя под валун.
- Засунь свои советы себе…

***

[Примечание:Этими звездочками я из врожденной вежливости заменил здесь небольшой эпизод, заполненный сквернословием и некоторой дозой насилия, к которому, как это ни прискорбно, пришлось прибегнуть. Когда занавес снова раздвинулся, в декорациях ничего не изменилось, не считая того, что я слегка вспотел, а бес теперь являл собою образец готовности к сотрудничеству.]
- Итак, повторяю вопрос. Кто такой Руперт Деверокс?
- Это премьер-министр Британии, о Милосердный и Великодушный.
- Что, правда? [Примечание: В ту ночь, когда я украл Амулет, я слыхал, как Лавлейс очень скептически отзывался о способностях премьер-министра, и только что обнаружившийся пробел в моих познаниях заставлял заподозрить, что он прав. Будь этот Деверокс выдающимся магом, я бы непременно знал его имя. Слухи о могущественных волшебниках, способных причинить нам крупные неприятности, расходятся быстро.] Однако Лавлейс вращается в высших сферах, как я посмотрю. Ну-ка, глянем, что он желает сказать самому премьер-министру…
Я осторожно поддел восковую печать острым когтем, снял ее и сохранности ради положил рядом с собой на валун. После чего открыл конверт.
Скажем прямо, мне приходилось перехватывать куда более пикантные письма.
«Дорогой Руперт!
Я вынужден смиренно извиниться перед Вами: я немного опоздаю сегодня в Парламент. Меня задерживает одно неотложное дело, связанное с событием, которое мы наметили на следующую неделю, и мне просто необходимо попытаться уладить его сегодня. Мне очень бы не хотелось, чтобы вся подготовка пошла насмарку. Искренне надеюсь, что Вы простите меня за опоздание.
Позвольте мне воспользоваться случаем и еще раз выразить нашу глубочайшую признательность за возможность провести эту конференцию.
Аманда уже обновила зал и теперь подбирает для Вашего кабинета новую мягкую мебель в новоперсидском стиле. Она также заказала множество Ваших любимых деликатесов, включая свежие язычки жаворонков.
И снова приношу свои извинения. Я непременно буду присутствовать при Вашем выступлении.
Ваш покорный слуга
Саймон».
Вот типичная для волшебников манера изъясняться: сплошное угодничество и пресмыкательство. Льстивое пустословие, от которого во рту появляется противный маслянистый привкус. А информации - с гулькин нос. Ну что ж, по крайней мере, я мог с уверенностью предположить, что за «неотложное дело» задержало Лавлейса - пропажа Амулета, больше нечему. И еще одна примечательная подробность: Лавлейсу позарез необходимо вернуть Амулет до начала «события», намеченного на следующую неделю, - до начала какой-то конференции. Аманда - это явно та самая женщина, которая была с Лавлейсом во время моего первого визита на виллу. Пожалуй, не помешало бы разузнать о ней побольше.
Я аккуратно вложил письмо в конверт, взял печать и при помощи слабой вспышки тепла предусмотрительно разогрел ее с обратной стороны. Потом я приложил печать на прежнее место - и алле оп! Будто так и было.
Затем я вскрыл второй конверт. Внутри оказался листок с нацарапанной на нем запиской.
«Билетов по-прежнему нет. Возможно, придется отменить представление. Пожалуйста, обдумай возможные варианты. Увидимся сегодня вечером в П.».
Ага, вот это уже горячее! Второе послание куда подозрительнее: ни тебе адреса, ни подписи в конце. Всё очень мило и совершенно неопределенно. И, как это подобает тайному посланию, истинное содержание скрыто. Ну, по крайней мере оно было бы скрыто от любого тупицы-человека, которому письмо могло бы случайно попасться на глаза. Я же сразу проник за дымовую завесу и болтовню о «билетах». Лавлейс снова вел речь о своем пропавшем амулете. А ведь, похоже, мальчишка прав: кажись, Лавлейсу и вправду есть что скрывать. Пожалуй, пора задать моему приятелю-бесу несколько прямых вопросов.
- Ну, а этот неподписанный конверт? - сказал я. - Куда ты его несешь?
- В резиденцию мистера Скайлера, о Устрашающий. Он живет в Гринвиче.
- А кто такой мистер Скайлер?
- Я полагаю, о Светоч Джиннов, что это старый наставник мистера Лавлейса. Они регулярно обмениваются письмами при моем посредстве. Оба они занимают министерские должности в правительстве.
- Ясно.
Ну что ж, негусто, но с этого уже можно начинать. Что же они затевают? И что это за «представление», которое, возможно, придется отменить? Судя по некоторым деталям, содержащимся в обоих письмах, Лавлейс и Скайлер намерены сегодня вечером встретиться в Парламенте и обсудить свои дела. Неплохо бы послушать, о чем они будут беседовать.
Ну а пока что я возобновил расспросы.
- Саймон Лавлейс. Что ты о нем знаешь? Что это за конференцию он устраивает?
Бес издал жалобный вопль.

Предыдущая страница 8 Следующая страница


9 Джонатан Страуд

- О Сияющий Луч Света, к прискорбию моему, я ничего об этом не знаю! Да поджарят меня за мое неведение! Я, в ничтожестве своем, просто ношу письма. Я отправляюсь, куда велят, и приношу обратно ответ, никуда не сворачивая и не задерживаясь, - и так было до того самого момента, пока ваша милость не соизволили подкараулить меня и придавить этим камнем.
- Хм, верно. Ну, и с кем Лавлейс связан наиболее тесно? Кому ты чаще всего носишь письма?
- О Высоко достойный, вероятно, чаще всего он пишет мистеру Скайлеру. Никто более не получает от него столько писем. Все прочие адресаты - это политики и видные персоны из лондонского высшего света. Конечно же, всё это волшебники, но состав их меняется. Вот например, не далее как вчера я относил письма Тиму Хилдику, министру по делам регионов, Шолто Пинну из «Магических принадлежностей Пинна» и Квентину Мейкпису, театральному импресарио, а также приносил ответ от последнего. Вот типичный разброс.
- «Магические принадлежности Пинна» - это что такое?
- Если бы этот вопрос задал кто-то иной, о Великий и Устрашающий, я сказал бы, что он - невежественный глупец. В твоих же устах он свидетельствует о той обезоруживающей простоте, в коей источник всех добродетелей. «Магические принадлежности Пинна» - это самый престижный во всем Лондоне магазин магических артефактов. Он находится на Пикадилли. Шолто Пинн - его владелец.
- Любопытно. Так значит, если волшебник желает приобрести какой-нибудь артефакт, он идет к этому Пинну?
- Да.
- И что?
- Прости меня, о Поразительный, но мне трудно придумывать тебе новые титулы, когда ты задаешь столь краткие вопросы.
- Ладно, это мы пока опустим. Итак, помимо Скайлера ты никого не можешь особо выделить из его знакомых? Ты уверен?
- Да, о Возвышенный. У него много друзей. Я не могу выделить кого-то одного.
- Кто такая Аманда?
- Не могу сказать, о Лучший из Лучших. Возможно, его жена. Я никогда не носил ей посланий.
- «Лучший из Лучших»? Ты никак и вправду стараешься? Ну, ладно. Последние два вопроса. Первый: случалось ли тебе когда-либо видеть или относить послания высокому мужчине с темной бородой, в перчатках и плаще, заляпанном дорожной грязью? Вида он мрачного и загадочного. И второй: кто состоит на службе у Саймона Лавлейса? Я имею в виду могущественных духов наподобие меня, а не таких, как ты. Подумай как следует, и тогда я, быть может, отодвину этот камешек, прежде чем уйду.
Голос беса сделался горестным.
- Я счастлив был бы удовлетворить каждый твой каприз, о Владыка Всего Зримого, но что касается первого твоего вопроса - боюсь, я никогда не видел подобного бородача. Что же касается второго - я не имею доступа во внутренние покои Лавлейса. Там присутствуют некие могущественные сущности; я чувствую их силу, но, к счастью, никогда с ними не встречался. Всё, что мне известно, это то, что сегодня утром хозяин поместил у себя в саду тринадцать прожорливых крелей. Тринадцать! Одного и то бы за глаза хватило! Они вечно ходят за мной по пятам, когда я приношу письма.
Я ненадолго задумался. Самым перспективным представлялся выход на Скайлера. Сомнений быть не могло: они с Лавлейсом что-то затеяли, и если сегодня вечером мне удастся подслушать их разговор в Парламенте, быть может, я узнаю, в чем там дело. Но до этой встречи еще несколько часов. А тем временем я мог бы разобраться с этими «Магическими принадлежностями Пинна» на Пикадилли. Ясно, что Амулет Лавлейс добыл не там, но, может, в этой лавочке мне удастся разнюхать что-нибудь о недавнем прошлом этой игрушки.
Тут бес под камнем рискнул пошевелиться.
- Если ты уже закончил, о Всемилостивейший, не позволишь ли ты мне продолжить свой путь? Если я вручу послания слишком поздно, меня накажут Раскаленным Пунктиром.
- Ну, так и быть.
Многие в такой ситуации просто проглотили бы малого демона, оказавшегося втянутым в разборку сильных мира сего, но это не мой стиль [Примечание: И кроме того, тогда у меня в полете началось бы колотье в боку.]
Я слез с валуна и откатил его в сторону. Сплющенный в лепешку посланец кое-как сложился в паре мест и с трудом поднялся на ноги.
- Держи свои письма. Не беспокойся, я их не подделал.
- Да даже если бы и подделал, мне-то какое дело, о Великолепный Метеор Востока? Я просто разношу конверты. Откуда мне знать, чего в них? Это дело не мое.
Стоило кризису миновать, как к бесу тут же вернулась его прежняя неприятная манера изъясняться.
- Если расскажешь кому-нибудь о нашей встрече, я подкараулю тебя еще раз и тогда ты пожалеешь.
- Я чё, дурак - искать неприятностей на свою шею? Нетушки. Ну так чё, если я больше не нужен, я полетел?
И бес, несколько раз тяжело взмахнув кожистыми крыльями, оторвался от земли и скрылся за деревьями. Я выждал несколько минут, чтобы дать ему время убраться подальше, потом снова превратился в голубя и полетел над пустошью на юг, в сторону Пикадилли.

17

«Магические принадлежности Пинна» относились к тому разряду магазинов, куда посмеет войти только очень богатый или очень храбрый человек. Лавочка занимала стратегически выгодную позицию на углу Пикадилли и Дьюк-стрит и более всего походила на дворец, который сюда зачем-то притащила шайка сноровистых джиннов, притащила и кое-как втиснула промеж здешних однообразных домов. По обе стороны широкого серого бульвара тянулись книжные лавки волшебников и всякие кофейни, и на их фоне ярко освещенные окна и золотые колонны с каннелюрами просто-таки бросались в глаза. Даже при взгляде с воздуха в здании за милю чувствовалась аура утонченного изящества.
Мне пришлось поморочиться с приземлением - многие выступы были утыканы шипами или покрыты чем-то липким, дабы отвадить всяких пакостных голубей вроде меня, - но в конце концов я умостился на дорожном знаке. Оттуда открывался прекрасный вид на магазин. Я продолжил его изучение.
Каждая витрина являла собою памятник претенциозности и вульгарности, к которым втайне питают слабость все волшебники: драгоценности на вращающихся подставках, огромные увеличительные стекла над сверкающим великолепием колец и браслетов, автоматические манекены в пижонских итальянских костюмах с бриллиантовыми булавками в лацканах и все такое прочее. Второразрядные волшебники в поношенном повседневном платье, проходя мимо, невольно притормаживали, завистливо глазели на витрину и шли дальше, одолеваемые мечтами о славе и богатстве. Неволшебников здесь почти что и не мелькало. В этой части города простолюдины появлялись редко.
Сквозь одну из витрин я разглядел высокий прилавок из полированного дерева. За ним сидел невероятно толстый мужчина, с ног до головы одетый в белое. Он восседал на своем стуле, словно на насесте, и трудолюбиво отдавал приказы груде коробок, пошатывавшейся рядом с ним. Вот наконец прозвучала последняя команда, толстяк отвернулся, и коробки поплыли через комнату. Мгновение спустя они повернули, и я смог увидеть небольшого коренастого фолиота. [Примечание: Фолиот - это такой недоджинн.] Он и волок всю эту груду. Добравшись до стеллажа в углу, фолиот развернул небывало длинный хвост и принялся ловко подхватывать коробки по одной и осторожно раскладывать по полкам.
Толстяк оказался не кем иным как самим Шолто Пинном, владельцем магазина. Бес-посланец упомянул, что он - волшебник, и я заметил, что он носит в одном глазу монокль в золотой оправе. Несомненно, именно благодаря ему толстяк и видел истинный облик своего слуги, поскольку на первом плане фолиот выглядел как обычный парень - чтобы не пугать прохожих-неволшебников. С виду Шолто показался мне весьма незаурядным и даже опасным типом: невзирая на значительные габариты, двигался он уверенно и плавно, а глаза у него были живые и проницательные. Что-то мне подсказывало, что одурачить его нелегко, а потому я отказался от своего первоначального намерения обернуться человеком и попытаться что-нибудь вытянуть из Пинна.
Малыш фолиот показался мне более подходящей кандидатурой. Я принялся терпеливо ждать подходящего момента. Когда настало время обеденного перерыва, ручеек посетителей, текший к Пинну, сделался полноводнее. Шолто лебезил перед покупателями, не забывая обдирать их как липку, а фолиот метался по магазину, поднося шкатулки, плащи, зонты и прочие требуемые предметы.
Несколько покупок таки состоялось; потом обеденный перерыв завершился и покупатели разошлись. Теперь уже Шолто обратился мыслями к своему брюху. Он выдал фолиоту указания, надел мохнатое меховое пальто и удалился. Я видел, как он подозвал такси, уселся в него, и машина влилась в поток транспорта. Прекрасно. Значит, некоторое время его не будет.
Фолиот тем временем повесил на дверь магазина табличку «Закрыто», уселся за прилавок и, подражая Шолто, напустил на себя важный вид.
Подходящий момент наступил. Я сменил облик. Долой голубя! Вместо этого в дверь магазина постучал бес-посланец, срисованный с того, которого я отлупил в Хэмпстеде. Фолиот поднял голову, посмотрел на меня удивленно и сердито и жестом велел мне проваливать. Я постучал еще раз, погромче. Фолиот с раздраженным возгласом соскочил со стула, рысцой подбежал к двери и отворил ее. Дверь скрипнула. Колокольчик, висевший над ней, звякнул.
- У нас закрыто.
- Письмо для мистера Шолто.
- Его нет. Зайди попозже.
- Письмо срочное. По неотложному делу. Когда он вернется?
- Примерно через час. Хозяин пошел обедать.
- А куда он пошел?
- Он мне не сообщил.
Фолиот держался заносчиво и высокомерно. Он явно считал ниже своего достоинства разговаривать со всякими там бесами.
- Ладно, неважно. Я подожду.
Я извернулся, просочился сквозь приоткрытую дверь, поднырнул под рукой у фолиота и очутился в магазине.
- Ух ты! У вас тут круто!
Фолиот в панике ринулся за мною следом.
- Нельзя! Нельзя! Мистер Пинн оставил мне указание никого не пускать…
- Да не кипятись ты так, приятель. Я ничего не свистну.
Фолиот решительно встал между мною и ближайшим стеклянным шкафчиком с серебряными карманными часами.
- А я этого и не боюсь! Стоит мне топнуть ногой, как сюда явится хорла и сожрет любого вора или непрошеного гостя! А теперь будь любезен удалиться!
- Ладно, ладно. - Я, понурившись, повернул к двери. - Ты слишком силен для меня. Да еще и везунчик к тому же. Не всякого возьмут в такое шикарное место.
- Это ты правильно сказал.
Фолиот был задиристым, но тщеславным и слабохарактерным.
- Тебя-то небось не бьют и Раскаленным Пунктиром не жгут! - продолжал плакаться я.
- Естественно нет! Я - воплощение умелого и полезного работника, и хозяин прекрасно со мною обращается.
Таких типов я уже видал. Соглашатель наихудшего толка. Мне захотелось его укусить. [Примечание: Большинство из нас выполняют навязанные людьми поручения, скрипя зубами, - только потому, что в противном случае нам достается. Но некоторые - как правило, те, кому удалось пристроиться на непыльную работенку, как этому вот слуге Шолто, - со временем перестают возмущаться своим рабским положением и даже начинают наслаждаться своей участью. Зачастую их даже не приходится вызывать заново - они с радостью продолжают служить своим хозяевам невзирая на боль, которую причиняет постоянное заключение в физическом теле. Большинство из нас глубоко презирают подобную сошку.] Но, как бы там ни было, он дал мне требуемую зацепку.
- Ха! Еще бы он обходился с тобой плохо! - сказал я. - Он небось знает, как ему повезло, что у него такой работник, как ты. Чего бы он без тебя делал? Ты же наверняка переносишь тут все тяжести. А еще ты можешь доставать хвостом до верхних полок, или подметать им пол, или…
Фолиот возмущенно подбоченился.
- Ах ты наглая поганка! Хозяин ценит меня куда за более важные услуги! Чтоб ты знал, он называет меня помощником - и это при посетителях, попрошу отметить! Я вместо него присматриваю за магазином, пока он обедает. Я веду счета, я помогаю разыскивать предметы, которые требуются покупателям, я…
- Погоди-погоди! «Предметы»? - Я присвистнул. - Ты хочешь сказать, что он позволяет тебе возиться с товаром - ну, со всем этим магическим добром, амулетами и всяким прочим? Да ты гонишь!
Гнусная физиономия фолиота расплылась в самодовольной ухмылке.
- А вот и нет! Вот и позволяет! Мистер Пинн доверяет мне безоговорочно.
- И что, он тебе доверяет взаправду мощные вещи или всякий ярмарочный хлам - ну, рука славы, зеркало мулера и всё такое?
- Естественно мощные! Самые опасные и редкие артефакты! Хозяин хочет быть уверенным в их силе и всегда проверяет, не подсунули ли ему подделку, - и тут ему необходима моя помощь.
- Да ну?! Что, правда? И как, попадается что-нибудь знаменитое?
Я прислонился к стене и умостился поудобнее. Голова этого подлизы уже так распухла, [Примечание: Распухла в прямом смысле слова. Как светло-зеленый воздушный шар, который медленно надувают ножным насосом. У некоторых фолиотов (у простейших их разновидностей) объем и форма изменяются в зависимости от настроения.] что он напрочь позабыл, как минуту назад собирался выставить меня за дверь.
- Еще как попадается, да только ты небось и не слыхивал о таких редкостях. Хотя если припомнить… Вот в прошлом году гвоздем сезона был ножной браслет Нефертити. Он вызвал настоящую сенсацию! Один из агентов мистера Пинна откопал его в Египте и доставил сюда специальным самолетом. Мне доверили чистить его! Подумай об этом в следующий раз, когда будешь лететь куда-нибудь под дождем. Этот браслет продали с аукциона. Его купил герцог Вестминстерский и выложил за него кругленькую сумму. Поговаривают, - фолиот подался поближе ко мне и понизил голос, - будто он купил его в подарок жене, поразительно некрасивой особе. Этот браслет придает своему носителю небывалую красоту и очарование - собственно, именно благодаря ему Нефертити удалось заполучить фараона. Хотя откуда тебе об этом знать!
- Угу… [Примечание: Тут он здорово дал маху. Это именно я когда-то принес этот браслет Нефертити. И, смею заметить, она и без него была потрясающей красавицей. (И кстати, нынешние волшебники заблуждаются. Этот браслет вовсе не делает свою обладательницу красавицей. На самом деле он заставляет ее мужа выполнять каждый ее каприз. Так что несчастный герцог просчитался.)]
- Что там у нас еще… Волчья шкура Ромула, флейта из Шартра, череп отца Бэкона… Я мог бы и продолжить, но не хочу тебя утомлять.
- Да, это для меня малость чересчур, приятель. О, вспомнил! Знаешь, о чем я слыхал? Об Амулете Самарканда, вот о чем! Мой хозяин несколько раз про него упоминал. Готов поспорить, что вот его ты никогда не чистил.
Это невинное замечание заставило фолиота занервничать. Он прищурился, и кончик его хвоста слегка задергался.
- А кстати, кто твой хозяин? - вдруг спохватился он. - И где послание? Что-то я у тебя ничего не вижу.
- Конечно не видишь. Как же ты увидишь, когда оно здесь! - И я постучал себя когтем по голове. - А насчет хозяина, так это не секрет. Саймон Лавлейс - вот кто у меня хозяин. Ты, может, даже видел его.
Пожалуй, приплетать сюда волшебника, дабы исправить положение, было немного чересчур. Но стоило мне упомянуть Амулет Самарканда, и поведение фолиота резко изменилось, а мне вовсе не хотелось усугублять его подозрительность - ведь тогда он точно не ответил бы на мой вопрос. К счастью, мои слова явно произвели на него сильное впечатление.
- А, мистер Лавлейс! Ты никак у него новенький? А где Ниттлес?
- Он вчера ночью потерял послание. Ну, хозяин ему и всыпал.
- Потерял послание? Я всегда считал, что Ниттлес тот еще разгильдяй. Поделом ему.
Кажется, приятные размышления о том, что бес-посланец получил по заслугам, привели фолиота в умиротворенное состояние; в глазах у него появилось мечтательное выражение.
- Да, мистер Лавлейс - настоящий джентльмен и превосходный клиент. Всегда так прекрасно одет и так вежливо разговаривает, когда просит что-нибудь подать… Они, конечно же, добрые друзья с мистером Пинном. Так значит, он упоминал про Амулет Самарканда? Ну, это и неудивительно, если вспомнить, что произошло. Грязное дело. А убийцу так и не нашли, хотя прошло уже шесть месяцев.
Я тут же насторожился, но постарался не подать виду.
- Да, мистер Лавлейс упоминал, что там стряслось что-то нехорошее. Но в чем там дело, он не говорил.
- Ну, так ему и не по чину беседовать со всякой шушерой вроде тебя. А вообще-то некоторые считают, что это дело рук Сопротивления - что бы это ни значило. Или какого-нибудь волшебника-ренегата - это, пожалуй, больше похоже на правду. Не знаю, известно ли тебе, что все ресурсы государства…
- Ну так а чего с Амулетом-то стряслось? Его свистнули?
- Да, его украли. И, что самое ужасное, воры даже пошли на убийство. Чудовищно! Бедный, бедный мистер Бихэм! - И эта пародия на фолиота смахнула с глаз слезу. [Примечание: Теперь вы сами видите, насколько он переметнулся на сторону врага - он называет смерть волшебника «убийством». Да еще и считает, что это ужасно! Честно говоря, столкнувшись с таким, начинаешь тосковать по простой, незамысловатой злобе Джабора.] - Так ты спрашивал, не проходил ли этот Амулет через нас? Ну конечно же нет. Он слишком ценен, чтобы выставлять его в открытую продажу. Амулет Самарканда долгое время был собственностью правительства. Последние тридцать лет он хранился в Суррее, в поместье мистера Бихэма. Все меры предосторожности, порталы и всё такое прочее. Мистер Бихэм иногда упоминал об этом в беседе, когда заглядывал к нам с мистером Пинном. Мистер Бихэм был хорошим человеком - строгим, но справедливым. Превосходный человек. Увы!
- И что, кто-то украл Амулет Самарканда у Бихэма?
- Да, шесть месяцев назад. Ни один портал не был задействован, стражи ничего не заметили, а Амулет исчез. Как сквозь землю провалился! Остался только пустой ящик. А несчастный мистер Бихэм лежал рядом в луже крови. Ужасная кончина! Должно быть, он как раз находился в комнате, где хранился Амулет, когда туда забрались воры, и, прежде чем мистер Бихэм успел позвать на помощь, ему перерезали горло. Какая трагедия! Мистер Пинн был очень расстроен.
- Ну еще бы! Да, приятель, ужасная история, и вправду ужасная.
Я напустил на себя скорбный вид - насколько это возможно для беса, - но в душе ликовал. Это была та самая кроха сведений, которой мне недоставало. Так значит, Саймон Лавлейс и вправду заполучил Амулет посредством кражи - и пошел на убийство, лишь бы получить его. Тот чернобородый человек, которого Натаниэль видел в кабинете у Лавлейса, должно быть, явился туда сразу после убийства Бихэма - еще и кровь не высохла. Мало того: работал Лавлейс сам или в сговоре с какой-то группой, но он украл Амулет Самарканда у правительства, а это уже попахивает государственной изменой. Ну что ж, если мальчишка не запрыгает при этом известии, то я - мулер.
Одно было несомненным: этот паренек, Натаниэль, сам не понимает, какой гадюшник он разворошил, когда приказал мне свистнуть Амулет Самарканда. Саймон Лавлейс пойдет на всё, лишь бы вернуть эту штуковину, - ему просто ничего больше не остается. И он прикончит любого, кто узнает, как он эту вещь заполучил.
Но зачем он украл Амулет у Бихэма? Что заставило его пойти на такой риск - ведь он может навлечь на себя гнев государства? Я, конечно, слыхал об Амулете Самарканда, но не знал истинной природы его силы. Возможно, фолиот поможет мне восполнить этот пробел.
- Должно быть, этот амулет и вправду что-то особенное, - сказал я. - Небось полезная штуковина?
- Насколько я могу понять со слов хозяина - да. Говорят, будто в нем заключено некое невероятно могущественное существо - кто-то из самых отдаленных краев Иного Места, где царит хаос. Он защищает того, кто его носит, от любого магического…
Тут фолиот уставился куда-то мне за спину и поперхнулся. На полированный пол упала тень - достаточно широкая, чтобы накрыть нас обоих. Звякнул колокольчик, дверь отворилась, и в проем ворвался шум Пикадилли. Я медленно обернулся.
- Ну-ну, Симпкин, - произнес Шолто Пинн, толкнув дверь тростью с набалдашником из слоновой кости. - Я, значит, ухожу, а ты тут принимаешь друзей? Кот за дверь…
- Нет-нет, хозяин! Вовсе нет!
Это хныкающее ничтожество убрало челку с лица и попятилось, старательно кланяясь. Его распухшая голова заметно уменьшилась в размерах. Да, изумительное зрелище. Я же остался стоять на прежнем месте, спокойный, как слон.
- Что, он тебе не друг?
У Шолто был низкий, раскатистый, очень звучный голос; при его звуках в воображении отчего-то возникали солнечные отсветы на потемневшем от времени дереве, кувшины, натертые воском, и бутылки с хорошим красным портвейном. [Примечание: Что, ничего такого не представляется? Ну и ладно. Должно быть, во мне вдруг проснулся поэт.] Это был добродушный голос; казалось, будто его обладатель вот-вот засмеется. На тонких губах Пинна играла улыбка, но глаза оставались холодными и настороженными. Вблизи владелец магазина оказался даже крупнее, чем я думал: не человек, а здоровенная белая стена. В этой его огромной шубе и при плохом освещении Пинна вполне можно было принять за мамонта, вид сзади.
Симпкин еще немного отполз вдоль конторки.
- Нет, хозяин. Это п-посланец, к вам. Он п-принес п-послание.
- Ты меня поражаешь, Симпкин! Посланец с посланием! Невероятно. Ну и почему же ты не забрал послание и не отправил его восвояси? У тебя ведь масса работы.
- Совершенно верно, хозяин, вы совершенно правы. Просто он только что явился!
- Еще поразительнее! А мне через гадательное зеркало показалось, что вы тут уже десять минут болтаете, словно торговки рыбой. И как это понимать? Возможно, мой преклонный возраст наконец-то начал сказываться на моем зрении?
Волшебник извлек свой монокль из жилетного кармашка, водрузил его на законное место, в левый глаз, [Примечание: При помощи своих линз волшебники отчетливо видят второй и третий план и смутно - четвертый. К счастью, мой бесовский облик простирался до четвертого плана, так что мне ничего не грозило.] и подошел на пару шагов поближе, лениво помахивая тростью. Симпкин подался назад, но ничего не ответил.
- Ну, ладно. - Трость внезапно устремилась в мою сторону. - Твое послание, бес. Где оно?
Я почтительно коснулся лба.
- Оно хранится у меня в памяти, сэр. Мой хозяин счел его слишком важным, чтобы доверить его бумаге.
- Да ну? - Он смерил меня взглядом через монокль. - Твой хозяин - это…
- Саймон Лавлейс, сэр! - Я ловко отсалютовал и вытянулся по стойке «смирно». - И если вы позволите, сэр, я бы хотел передать вам сообщение и отбыть. Мне бы не хотелось отнимать ваше драгоценное время.
- Очень хорошо. - Шолто Пинн подошел поближе и устремил на меня пронзительный взгляд (на этот раз уже обоих глаз). - Прошу. Излагай послание.
- Слушаюсь, сэр. Вот оно. «Дорогой Шолто, приглашен ли ты в Парламент на сегодняшний вечер? Я - нет. Похоже, премьер-министр обо мне позабыл, и я чувствую себя оскорбленным. Пожалуйста, ответь и посоветуй, как мне быть. Всего наилучшего, Саймон». Слово в слово, сэр, слово в слово.
Это звучало вполне правдоподобно даже для меня, но я не хотел испытывать удачу. Я отсалютовал еще раз и двинулся к двери.
- Оскорбленным? Хм. Бедный Саймон. - Волшебник на мгновение задумался. - Прежде чем уйти, назови свое имя, бес.
- Э… Бодмин, сэр.
- Бодмин. Хм. - Шолто Пинн потер щеку. На толстом пальце красовался перстень. - Я понимаю, Бодмин, что тебе не терпится вернуться к своему хозяину, но, прежде чем отпустить тебя, я хочу задать тебе два вопроса.
Я неохотно притормозил.
- К вашим услугам, сэр.
- Какой ты, однако, вежливый бес. Ну да ладно. Итак, во-первых: почему это Саймон не мог записать столь безвредное послание? В нем нет ничего бунтарского, но оно вполне могло выветриться из памяти низшего демона вроде тебя.
- У меня очень хорошая память, сэр! Это мой особый дар, всем известно.
- Пусть даже так - это всё равно странно… Ладно, неважно. А второй мой вопрос… - С этими словами Шолто приблизился еще на пару шагов и навис надо мной. Навис очень успешно. В нынешнем своем облике я невольно почувствовал себя маленьким и жалким. - Второй мой вопрос таков: почему Саймон не попросил у меня совета лично, пятнадцать минут назад, во время ленча, о котором мы с ним договаривались заранее?
Оба-на! Пора сматываться.
Я метнулся к выходу, но Шолто Пинн оказался проворнее. Он пристукнул тростью об пол и вытянул ее перед собой. Из трости вырвался желтый луч. Он ударил в дверь, и во все стороны брызнули шары плазмы, мгновенно замораживавшие всё, к чему только прикасались. Я в кувырке перелетел над ними, проскочив сквозь облако ледяного пара, и приземлился на витрину с атласным бельем. Из трости ударил еще один луч. Прежде чем он достиг цели, я уже был в воздухе. Я перескочил через волшебника и грузно приземлился на прилавок; бумаги так и полетели в разные стороны.
Я стремительно развернулся и выстрелил Взрывом - он врезался точнехонько волшебнику в спину, и Пинн полетел на замороженную витрину. Волшебника окружало защитное поле - на других планах оно вспыхнуло чудненькими желтыми искрами, - но хоть у меня и не получилось проделать в Шолто дыру, дух из него вышибло знатно. Он осел среди заледенелых шортиков, хватая ртом воздух. Я же кинулся к ближайшему окну, намереваясь прорваться сквозь него на улицу.
Увы, я позабыл про Симпкина. Он ловко вынырнул из-под стойки с плащами и нацелился огреть меня по голове здоровенным жезлом (оснащенным ярлычком с надписью «Самый большой»). Я пригнулся. Жезл врезался в застекленную витрину прилавка. Симпкин отступил, намереваясь повторить удар. Я прыгнул на него, вырвал жезл у него из лап и отвесил фолиоту затрещину, здорово изменившую топографию его физиономии. Симпкин хрюкнул и рухнул на груду каких-то дурацких шляп, а я двинулся своим путем.
Я заметил между двумя манекенами прекрасную полоску окна, сделанную из прозрачного изогнутого стекла; солнечные лучи преломлялись в нем и приобретали нежный радужный оттенок. Очень красивая и очень дорогая витрина. Я швырнул в нее Взрыв. На мостовую хлынул ливень мельчайших осколков, а я нырнул в дыру.
Но было поздно. Разбившееся стекло привело в действие ловушку.
Манекены развернулись.
Они были сделаны из темного полированного дерева - безликие витринные болваны. Просто овал на месте лица. Легкий намек на нос, но ни следа рта или глаз. Манекены демонстрировали последний писк моды среди волшебников: черные костюмы в стиле «унисекс», в тонкую белую полоску, с узкими лацканами, лимонно-белые рубашки с высокими крахмальными воротничками и галстуки смелых расцветок. Обуви на манекенах не было: из штанин просто торчали скругленные деревяшки.
Когда я прыгнул между манекенами, они вскинули руки, преграждая мне путь. Из рукавов выскочили серебряные клинки и со щелчком легли в лишенные пальцев конечности. Я слишком хорошо разогнался, чтобы тормозить, но при мне по-прежнему был тот жезл-переросток. Я едва успел выставить его перед собой: клинки манекенов метнулись ко мне, синхронно описав в воздухе широкие дуги. Серебряные лезвия с размаху ударили по жезлу, при этом едва не перерубили. Я таким образом уцелел, но мой красивый полет прервали. Остановка получилась резкой и довольно болезненной.
На миг я почувствовал кожей прикосновение холодной ауры серебра. [Примечание: Серебро причиняет нам сильную боль; его жгучий холод опаляет самую нашу сущность. Потому-то Шолто и встроил его в свою охранную систему. Каково было джиннам, заключенным в манекены, мне даже думать страшно.] Но в следующее мгновение я выпустил жезл и ринулся назад. Манекены встряхнули ножами; жезл упал на пол, развалившись на две половинки. Деревянные болваны подогнули колени и прыгнули…
Я сделал сальто назад и перемахнул через прилавок.
Серебряные клинки врезались в паркет на том самом месте, где я только что стоял.
Мне нужно было сменить облик, и побыстрее - пожалуй, тут как раз подошел бы сокол, - но для этого мне требовалась хоть крошечная передышка, а противники не собирались ее мне предоставлять. Прежде чем я успел сообразить, что же мне теперь делать, манекены снова двинулись на меня; клинки со свистом рассекали воздух; слишком большие для деревянных шей воротники трепетали на ветру. Я нырком ушел от одного из стражей и по пути врезался в груду пустых коробок для упаковки подарков. Один манекен приземлился на прилавок, второй - за прилавком. Их гладкие безликие головы повернулись в мою сторону.
Я чувствовал, что силы меня покидают. Слишком много превращений и заклинаний за слишком краткий промежуток времени. Но я пока мог постоять за себя. Я сколдовал на ближайшего манекена - того, который взгромоздился на прилавок - Инферно. Из-под хрустящей белой рубашки вырвалось синее пламя и мгновенно растеклось по ткани. Галстук съежился, пиджак начал тлеть. Манекен, как и следовало ожидать, не обратил на это ни малейшего внимания. [Примечание: Этот джинн вынужден был выполнять данный ему приказ - защищать магазин - любой ценой, чем бы это ни обернулось для него самого. Потому у меня тут было небольшое преимущество, поскольку я всего лишь старался спасти свою шкуру.] Он снова вскинул оружие. Я отступил. Манекен согнул ноги, приготовился к прыжку. Огонь лизал его грудь; уже всё его лакированное деревянное тело было охвачено огнем.
Манекен высоко подпрыгнул и обрушился на меня; пламя билось у него за плечами, словно просторный плащ. В последнее мгновение я отскочил в сторону. Манекен тяжело ударился об пол. Раздался душераздирающий треск: обгоревшее дерево не выдержало удара и сломалось. Накренившись, манекен шагнул ко мне - тело его при этом наклонилось под нелепым углом, - но тут его ноги не выдержали. Он рухнул и превратился в огненную груду, из которой торчали почерневшие конечности.
Я уже примерился, как бы половчее проделать то же самое с его напарником - тот перескочил через костер и теперь быстро приближался ко мне, - но тут раздавшийся позади негромкий звук известил меня, что Шолто Пинн отчасти пришел в себя. Я оглянулся. Шолто полусидел, и вид у него был такой, будто по нему пробежалось стадо бизонов. Голова его была очень симпатично задрапирована парой бюстгальтеров. И всё-таки он был опасен. Он нашарил свою трость, подтянул поближе и направил ее на меня. Из трости снова ударил желтый луч - но меня там, куда Шолто целился, уже не было. Так что плазма обволокла второй манекен. Тот как раз прыгнул, и удар застал его в полете. Манекен мгновенно оцепенел, свалился на пол и раскололся на десяток кусков.
Шолто выругался и яростно огляделся по сторонам. Ему не пришлось долго меня разыскивать. Я находился прямо над ним - балансировал на шкафу. Точнее, на полках, поставленных друг на друга и не привинченных к стене. Полки были загружены папками, педантично расставленными в алфавитном порядке, и красиво разложенными щитами, статуэтками и старинными книгами. Последние, несомненно, были похищены у законных владельцев и свезены сюда со всех уголков света. Должно быть, эти безделушки стоили целое состояние. Я прислонился спиной к стене, уперся покрепче ногами в стеллаж и оттолкнулся.
Полки заскрипели и зашатались.
Шолто услышал этот звук. Он поднял голову. Глаза его расширились от ужаса. Я подналег еще, вложив в это усилие всю свою злость. Я думал о несчастных джиннах, запертых внутри изувеченных манекенов.
Полки наконец-то подались. Первым рухнул небольшой египетский кувшинчик-канопа. Почти сразу же за ним последовала тиковая шкатулка с ладаном. Затем центр тяжести сместился, полки содрогнулись, и всё сооружение с поразительной быстротой обрушилось на валяющегося волшебника.
Шолто и пикнуть не успел, как всё это его магическое хозяйство грохнулось ему же на голову.
С Пикадилли донесся визг тормозов и грохот сталкивающихся машин. Над останками прекрасной витрины Шолто поднялось облако ладана и погребальной пыли.
Я был вполне удовлетворен достигнутым результатом - но подстраховаться никогда не помешает. Я внимательно оглядел полки. Под ними не наблюдалось никакого шевеления. Я не знал, оказался ли Щит Пинна достаточно мощным, чтобы спасти его. Да меня это и не волновало. Главное, что теперь я мог спокойно уйти.
И снова я двинулся к дыре в витрине. И снова мне преградили путь.
Симпкин.
Я застыл в воздухе.

Предыдущая страница 9 Следующая страница


Амулет Самарканда 10

- Пожалуйста, - с нажимом произнес я, - не заставляй меня понапрасну терять время. Я уже один раз перекроил тебе физиономию.
Нос Симпкина, ранее гордо вздымавшийся, теперь был вдавлен в голову, словно палец неудачно вывернутой перчатки. Вид у фолиота был очень недовольный.
- Ты причинил вред хозяину, - прогнусавил он.
- Да, и тебе следовало бы сейчас плясать от радости, ренегат несчастный! - огрызнулся я. - Я бы на твоем месте прикончил его, а не скулил над раскиданными товарами.
- Мне теперь понадобится несколько недель, чтобы починить эту витрину.
Мое терпение лопнуло.
- Я тебе сейчас вторую разгрохаю, предатель!
- Поздно, Бодмин! Я включил сигнал тревоги. Полицейские прибудут через…
- Ага, ага.
Я собрал остаток сил и превратился в сокола. Симпкин не ожидал ничего подобного от жалкого беса на побегушках. Он испуганно отшатнулся. Я пронесся над его головой, уронив ему на макушку прощальную каплю помета, и наконец-то вырвался на вольный воздух.
А из этого воздуха обрушилась сеть из серебряных нитей и поволокла меня вниз, к мостовой Пикадилли.
Эти нити являли собою Силки наилучшего качества. Они связали меня на всех планах, облепили всё мое птичье тело. Я бил крыльями, брыкался лапами и щелкал клювом. Я сражался изо всех сил, но тщетно. Нити несли в себе силу земли, самой чуждой мне стихии, и серебро, прикосновения которого были мучительны. Я не мог сменить облик, не мог задействовать никакую магию, хоть мощную, хоть простейшую. Сущность моя изнемогала от одного лишь соприкосновения с этими нитями, и чем сильнее я бился, тем хуже мне становилось.
Через несколько секунд я сдался и застыл неподвижно - накрытый сетью комок плоти и перьев. Правда, я украдкой выглядывал одним глазом из-под крыла. Но видел я лишь смертоносное переплетение нитей на серой мостовой, всё еще мокрой после недавнего дождя и покрытой слоем стеклянной пыли. Откуда-то издалека доносился хохот Симпкина, заливистый и пронзительный.
А потом на плиты мостовой упала тень.
На тротуар с негромким стуком приземлились два огромных ороговевших копыта. Асфальт под ними пошел пузырями от жара.
Над сетью поплыл дымок, насыщенный зловредными испарениями чеснока и розмарина. Разум мой был отравлен; голова пошла кругом, мышцы обмякли…
А затем тьма окутала сокола и погасила его сознание, словно огонек свечи.

Натаниэль

18

Два дня, последовавшие за Наречением, доставили Натаниэлю множество неудобств. Физически он был совершенно измотан: вызов Бартимеуса и воспоследовавшая магическая дуэль вытянули из него все силы. Уже на обратном пути с Темзы мальчик начал шмыгать носом. К вечеру он уже не шмыгал, а просто-таки хрюкал, не хуже свиньи. К утру у него обнаружилась качественная, полномасштабная простуда. Когда он появился на кухне, здорово смахивая на привидение, миссис Андервуд хватило одного взгляда, чтобы тут же развернуть его и отправить в постель. Вскорости она сама поднялась к Натаниэлю в комнату - принесла бутылку с горячей водой, сандвичи, шоколадку и кружку горячего чая с медом и лимоном. Натаниэль, укрытый одеялом по самые уши, прокашлял слова благодарности.
- Не за что, Джон, - сказала миссис Андервуд. - Чтобы сегодня утром ты носа отсюда не высовывал. Нам же нужно, чтобы ты поправился ко времени поездки в Парламент, ведь верно? - Она оглядела комнату и нахмурилась.
- Что-то здесь сильно пахнет свечами, - сказала она. - И благовониями. Надеюсь, ты не практиковался здесь?
- Нет, миссис Андервуд. - Натаниэль мысленно проклял свою беспечность. Он ведь собирался открыть окно и проветрить комнату, но к вечеру так вымотался, что напрочь об этом позабыл. - Такое иногда бывает. Сюда поднимаются запахи из мастерской мистера Андервуда.
- Странно. Никогда раньше этого не замечала.
Она снова принюхалась. Натаниэль поймал себя на том, что неотрывно смотрит на край ковра - оттуда, к его ужасу, предательски выглядывала пентаграмма. Сделав над собою неимоверное усилие, Натаниэль отвел взгляд и зашелся в кашле. Миссис Андервуд тут же позабыла обо всем и сунула в руки Натаниэлю кружку с чаем.
- Выпей-ка это, милый. А потом постарайся заснуть, - сказала она. - Я загляну днем.
Задолго до того, как миссис Андервуд выполнила свое обещание, окно было открыто, и комната успешно проветрилась. Пол под ковром был начисто вытерт.
Натаниэль лежал в постели. Новое имя, которое мистер Андервуд навязал ему, вызывало у него странные чувства. Оно звучало фальшиво и даже немного по-дурацки. «Джон Мэндрейк».
Вполне подходяще для какого-нибудь волшебника из книги по истории, но как-то не очень - для сопливого простуженного мальчишки. Натаниэлю трудно было привыкнуть к новому имени и еще труднее - позабыть старое…
Хотя кто ж ему позволит его позабыть? Уж точно не Бартимеус. Даже меры предосторожности - жестянка из-под табака, ныне покоящаяся на дне реки, - не помогали Натаниэлю почувствовать себя в безопасности. Как он ни старался выбросить всё это из головы, тревога возвращалась снова и снова. Она преследовала его, грызла и изводила, словно нечистая совесть. А вдруг он позабыл что-нибудь важное, а демон это заметил?.. А вдруг в эту самую минуту Бартимеус строит страшные козни, вместо того чтобы шпионить за Лавлейсом, как было приказано?
Натаниэль валялся на смятых простынях, среди апельсиновых шкурок, и в голову ему непрерывно приходили разнообразнейшие неприятные возможности. Его терзало сильнейшее искушение достать из тайничка под черепицей свое гадательное зеркало и проверить, чем сейчас занят Бартимеус. Но Натаниэль прекрасно понимал, что это неразумно: соображал он с трудом, говорил тихо и хрипло, и у него едва хватало сил сесть в постели. Где уж тут управиться с норовистым мелким бесом! Так что придется на время предоставить джинна самому себе. Ничего, как-нибудь обойдется.
Заботами миссис Андервуд на третье утро Натаниэль поднялся с постели.
- Очень вовремя, - сказала миссис Андервуд. - Ведь сегодня вечером наш выход в свет.
- А кто там будет? - спросил Натаниэль. Он сидел, скрестив ноги, в уголке кухни и чистил свои башмаки.
- Триста министров, входящих в правительство, с супругами, некоторые особо везучие ученики, уже получившие имя… и несколько прихлебателей - меньших волшебников, состоящих на гражданской или военной службе, которые уже продвинулись по службе, но еще не познакомились с нужными людьми. Это собрание - прекрасная возможность посмотреть, кто сейчас в фаворе, Джон, не говоря уже о возможности взглянуть, что сейчас носят. На летнем рауте, в июне, некоторые женщины из числа министров экспериментировали с длинными одеяниями в самаркандском стиле. Это было довольно интересно, но, конечно же, не прижилось. Джон, что с тобой?
Натаниэль выронил обувную щетку.
- Ничего особенного. Просто она выскользнула. А почему именно Самарканд, миссис Андервуд? Что в нем такого модного?
- Понятия не имею. Если ты уже справился с башмаками, почисти свою куртку.
Возможно, уроки помогли бы Натаниэлю хотя бы ненадолго избавиться от волнения, но было воскресенье, и потому тревога терзала его весь день, всё нарастая и нарастая. В три пополудни - за несколько часов до назначенного времени - Натаниэль облачился в свой лучший костюм и принялся слоняться по дому. Это длилось до тех пор, пока наставник не высунулся из спальни и не приказал Натаниэлю прекратить.
- Хватит топать, мальчик! У меня из-за тебя в голове гудит! Или, может, ты хочешь остаться сегодня дома?
Натаниэль очумело помотал головой и на цыпочках спустился в библиотеку. Там он занялся поисками принуждающих заклинаний для демонов среднего ранга и на время позабыл о беспокойстве. В общем, Натаниэль неплохо провел время. Он трудился над сложным заклинанием Зазубренного Маятника, когда в библиотеку влетел мистер Андервуд в лучшем своем плаще.
- Вот ты где, недоумок! Я тебя ищу по всему дому! Еще минута - и мы бы ушли без тебя!
- Простите, сэр… я зачитался…
- Чем - этой книгой? Дурень сонный. Это же четвертый уровень. Она написана на коптском - ты в ней ни слова не разберешь. Ты просто заснул и не смей отнекиваться! А ну-ка пошевеливайся, или я вправду оставлю тебя дома!
Действительно, в тот момент, когда мистер Андервуд вошел в библиотеку, глаза Натаниэля были закрыты: ему так легче было запоминать. Учитывая обстоятельства, можно было сказать, что Натаниэлю повезло: ему не пришлось сочинять других объяснений. Отброшенная книга осталась валяться в кресле, а Натаниэль вылетел из библиотеки следом за наставником. Сердце его готово было выскочить из груди. Он промчался вслед за мистером Андервудом через прихожую и вылетел на улицу. Там их ждала улыбающаяся миссис Андервуд; она была одета в блестящее зеленое платье, а вокруг шеи у нее было небрежно обмотано нечто вроде мохнатой анаконды. Жена волшебника стояла у большой черной машины.
Натаниэлю всего однажды довелось ехать в машине своего наставника, и он совершенно не помнил той давней поездки. Он забрался на заднее сиденье; его изумило прикосновение к блестящей коже сидений и странный, какой-то ненастоящий запах соснового ароматизатора, висевшего под зеркалом заднего обзора.
- Сиди смирно и не прикасайся к стеклам.
Мистер Андервуд строго взглянул на отражение ученика в зеркале заднего обзора. Натаниэль сел смирно, послушно сложив руки на коленях, и путешествие в Парламент началось.
Машина торжественно ехала на юг. Натаниэль смотрел в окно. Отсветы бессчетных лондонских огней - уличные фонари, витрины магазинов, окна, следящие шары - мелькали по его лицу. Натаниэль смотрел на всё это великолепие широко распахнутыми глазами, позабыв моргать, и жадно впитывал всё, что представало его взору. Поездка по городу уже сама по себе была из ряда вон выходящим событием - Натаниэлю, познававшему мир в основном посредством книг, нечасто доводилось выбираться из дома. Правда, миссис Андервуд иногда возила его на автобусе в одежный и обувной магазины. А однажды, когда у мистера Андервуда выдалось свободное время, Натаниэля сводили в зоопарк. Но ему редко доводилось выбираться за пределы Хайгейта. И уж точно он никуда еще не ездил в столь позднее время.
Как обычно, от грандиозности всего окружающего у Натаниэля перехватило дыхание - от великого множества улиц и переулков, от причудливо изгибающихся полос света… Большинство домов были совсем не такими, как на той улице, где проживал мистер Андервуд, - поменьше и поплоше. И они жались друг к другу, или теснились вокруг больших зданий без окон, с плоскими крышами и высокими трубами; наверное, это были те самые фабрики, на которых зачем-то собирались простолюдины. Впрочем, фабрики мало интересовали Натаниэля.
Кстати, самих простолюдинов тоже хватало. Натаниэль всегда поражался, до чего же их много. Несмотря на темноту и моросящий дождик, они кишели вокруг, словно муравьи в саду, спешили куда-то, втянув головы в плечи, входили в магазины и выходили оттуда, а иногда скрывались в ветхих трактирах; трактиры ютились в боковых улочках, и сквозь матовые стекла сиял теплый оранжевый свет. У каждого такого дома над дверью, не скрываясь, висел следящий шар.
Когда под ним проходили, шар дергался, будто поплавок, и пульсировал темно-красным.
Машина как раз проезжала мимо одного такого трактира - очень большого, расположенного прямо напротив станции метрополитена, - когда мистер Андервуд стукнул кулаком по приборной доске. Натаниэль аж подскочил.
- Вот он, Марта! - воскликнул мистер Андервуд. - Будь моя воля, туда сегодня же наведалась бы ночная полиция и забрала бы с собою всех, кто там есть.
- Как можно, Артур! Только не ночная полиция! - страдальчески отозвалась его жена. - Наверняка существуют более приемлемые способы перевоспитать их.
- Ты не понимаешь, о чем говоришь, Марта. Ткни пальцем в любой лондонский трактир, и я отыщу в нем помещение для тайных сборищ простолюдинов. На чердаке, в подвале, в потайной комнате за баром… Я этого добра навидался - министерство внутренних дел частенько проводит такие облавы. Но нам никогда не удается никого застукать, так же как не удается раздобыть доказательства - просто пустые комнаты, несколько столов да стульев… Уж поверь мне на слово: из этих мерзких дыр берут начало все наши неприятности такого рода. Премьер-министру вскоре придется принять меры - но кто знает, что еще к тому времени успеют натворить смутьяны? Следящих шаров недостаточно! Необходимо выжечь эти язвы каленым железом, сровнять их с землей - я так сегодня и сказал Дювалю. Но меня, конечно же, никто не слушает.
Натаниэль давным-давно научился не задавать наставнику вопросов, как бы его ни интересовала обсуждаемая тема. Он просто извернулся и посмотрел еще раз на тающие позади оранжевые огни трактира.
Они въехали в центральную часть Лондона; здешние дома были большими и величественными, в лучших традициях империи. На дорогах стало попадаться больше частных автомобилей, витрины магазинов увеличились и сделались более кричащими, а на тротуарах помимо простолюдинов стали попадаться и волшебники.
- Как ты там, милый? - спросила миссис Андервуд.
- Спасибо, миссис Андервуд, хорошо. А нам еще далеко?
- Еще несколько минут, Джон. - Наставник снова взглянул на Натаниэля в зеркало.
- Вполне достаточно времени, чтобы предупредить тебя, - сказал он. - Сегодня вечером ты представляешь меня. Мы будем находиться в одном зале с величайшими волшебниками страны, с людьми, наделенными такой властью, что ты даже представить себе не можешь. Один неверный шаг - и ты погубишь мою репутацию. Ты слышал, что случилось с учеником Дизраэли?
- Нет, сэр.
- Это произошло на собрании наподобие сегодняшнего. В тот момент, когда Дизраэли представляли собранию, его ученик споткнулся об ступеньку. Он врезался в своего наставника, и тот кубарем полетел по лестнице. И упал на герцогиню Аргайлскую - к счастью, весьма объемистую даму.
- Да, сэр.
- Дизраэли встал и чрезвычайно любезно извинился перед герцогиней. Потом он повернулся к ученику - тот так и скулил на лестнице - и хлопнул в ладоши. На пятнадцать секунд зал окутала тьма. А когда она развеялась, ученика не было. На его месте стояла железная статуя зловредного мальчишки. В руках статуя держала обувную щетку, так что в последние сто пятьдесят лет всякий, кто входит в этот зал, может навести блеск на свою обувь.
- Правда, сэр?! А я увижу эту статую?
- Суть этой истории в том, мальчик, что если ты хоть в чем-то меня подведешь, я позабочусь, чтобы рядом с этой статуей появилась вешалка для шляп, ей в пару. Ты понял?
- Да, сэр. Понял, сэр.
Натаниэль мысленно сделал пометку: взглянуть на формулу Окаменения. Похоже, тут был задействован весьма могущественный африт. Судя по всему, что Натаниэлю было известно о способностях своего наставника, мистеру Андервуду было не по плечу провернуть такую сложную операцию. Мальчик едва заметно усмехнулся, пользуясь тем, что в темноте его не видно.
- Не отходи от меня ни на шаг, - продолжал наставлять его мистер Андервуд. - Пока я не велю тебе говорить - помалкивай. И не смей глазеть на волшебников, как бы они ни выглядели. А теперь тихо - мы приехали, и мне нужно сосредоточиться.
Машина замедлила ход и пристроилась к процессии таких же черных автомобилей, двигавшейся по широкой серой дороге - подъезду к Уайтхоллу. Они проехали мимо ряда гранитных монументов - памятников волшебникам-воителям викторианской эпохи и павшим героям Великой войны, потом - мимо нескольких монолитных скульптур, представляющих собою Идеальные Добродетели (Патриотизм, Почтение к Власти, Послушная Жена). За монументами вздымались многооконные фасады зданий, в которых размещалось правительство империи.
Теперь их машина еле ползла. Натаниэль заметил, что на тротуаре стоят группки зрителей и молча смотрят на проезжающие автомобили. Насколько он мог судить, настроены эти люди были мрачно, если не сказать враждебно. Большинство из них выглядели худыми и осунувшимися. На некотором расстоянии от них стояли рослые мужчины в серых мундирах и внимательно наблюдали за толпой. Все они, и полицейские, и простолюдины, явно страдали от холода.
А Натаниэль сидел в машине, в уюте и тепле; и постепенно в душе его начало подниматься самодовольство. Он был частью существующего порядка вещей. Он наконец-то ехал в Парламент. Он был важной персоной, не чета прочим - и это доставляло ему удовольствие. Впервые в жизни Натаниэль познал праздное наслаждение легко доставшейся властью.
Машина въехала на Парламентскую площадь и свернула налево, в ажурные железные ворота. Мистер Андервуд показал пропуск. Кто-то подал ему знак - «проезжайте!». Машина проехала по мощенному булыжником двору и спустилась по пандусу в подземный гараж, освещенный неоновыми лампами. Мистер Андервуд поставил машину на свободное место и выключил зажигание.
Натаниэль крепко вцепился в кожаное сиденье. Его трясло от сдерживаемого возбуждения.
Они приехали.

19

Мимо бесконечного ряда сверкающих черных машин они прошли к двустворчатым металлическим дверям. Обуреваемый предвкушением, Натаниэль не мог ни на чем сосредоточиться. Он был настолько не в себе, что почти не обратил внимания на двух подтянутых охранников, преградивших им путь в дверях, и не заметил, что его наставник предъявил охранникам три пластиковые карточки. Те проверили пропуска и вернули обратно. Он едва разглядел лифт, обшитый дубовыми панелями, и крохотный красный шарик, наблюдавший за ними с потолка. Лишь когда двери лифта разошлись и Андервуды вышли в великолепный Вестминстер-Холл, чувства вновь вернулись к нему, а с ними - способность воспринимать окружающее.
Вестминстер-Холл оказался огромным: просторное помещение с высоким сводчатым потолком и потемневшими от времени балками. Стены и пол были сделаны из огромных полированных каменных блоков. В стрельчатых окнах красовались причудливые витражи. В дальнем конце зала окна и двери открывались на террасу, ведущую к реке. Желтые люстры свисали с потолка, другие светильники были закреплены на стенах как бра. В зале уже находилось человек двести, но для такого гигантского помещения это была капля в море, и он казался почти пустым. У Натаниэля пересохло во рту. Он вдруг почувствовал себя маленьким и незначительным.
Он стоял рядом с мистером и миссис Андервуд на верхней площадке лестницы, что вела в зал. Слуга в черной ливрее неслышно очутился рядом и принял плащ мистера Андервуда. Второй слуга вежливо указал в зал, и они начали спускаться.
Тут Натаниэль что-то заметил краем глаза. Тускло-серая статуя: скорчившийся мальчик в странной одежде. Глаза у него были широко распахнуты, а в руке он держал обувную щетку. Хотя черты лица статуи сгладились от времени, на нем застыло выражение такой отчаянной мольбы, что у Натаниэля по спине побежали мурашки. Он заспешил следом за наставником, изо всех сил следя за тем, чтобы ненароком не поставить ему подножку. У подножия лестницы они остановились. Слуги разносили бокалы с шампанским (которого Натаниэлю хотелось) и с лимонадом (которого он вовсе не хотел, но получил). Мистер Андервуд жадно отпил из своего бокала и принялся беспокойно обшаривать зал взглядом. Миссис Андервуд поглядывала по сторонам, и на губах ее играла мечтательная улыбка. Натаниэль хлебнул лимонада и тоже принялся осматриваться.
Вокруг просто-таки кишели волшебники, молодые и старые. Они болтали и смеялись. Зал превратился в хоровод черных костюмов и элегантных платьев, белозубых улыбок и сверкающих в свете ламп драгоценностей. У каждого входа маячили люди с каменными лицами, в одинаковых серых костюмах. Должно быть, решил Натаниэль, это полицейские или волшебники из службы безопасности, готовые при первом же намеке на неприятности вызвать джинна. Но сам он даже при помощи линз не смог разглядеть в зале ни одного магического существа.
Зато он заметил нескольких важничающих мальчишек и девчонок - очевидно, таких же учеников, как и он сам. Только в отличие от него все они оживленно разговаривали с другими гостями и держались совершенно непринужденно. И внезапно Натаниэль до боли остро осознал, как неловко держатся мистер и миссис Андервуд, одинокие и словно отрезанные от всех.
- А нам не следует с кем-нибудь поговорить? - отважился спросить Натаниэль.
Мистер Андервуд смерил его недовольным взглядом.
- Я же, кажется, сказал тебе…
Но тут он осекся и радостно кинулся к какому-то толстяку, который как раз спустился с лестницы.
- Грегори!
Не похоже было, чтобы эта встреча привела Грегори в восторг.
- А, Андервуд. Привет.
- Как я рад тебя видеть!
Мистер Андервуд преградил толстяку дорогу. Он едва не приплясывал от нетерпения, так ему хотелось завязать беседу. Миссис Андервуд и Натаниэль оказались предоставлены сами себе.
- А он не собирается представить нас? - раздраженно поинтересовался Натаниэль.
- Не волнуйся так, милый. Твоему наставнику необходимо переговорить с некоторыми высокопоставленными особами. А нам ведь не нужно ни с кем говорить, верно? Зато мы можем смотреть, а это всегда так приятно… - По лицу ее проскользнула тень неудовольствия. - Надо сказать, наряды в этом году исключительно консервативные.
- Миссис Андервуд, а премьер-министр здесь?
Миссис Андервуд вытянула шею.
- Не думаю, милый. Кажется, еще нет. Зато вон там стоит мистер Дюваль, начальник полиции.
Неподалеку от них действительно стоял дородный мужчина в сером мундире и терпеливо слушал двоих без умолку тараторящих молодых женщин.
- Я как-то встречалась с ним. На редкость обаятельный джентльмен. И, конечно же, очень влиятельный. Давай-ка глянем, кто тут еще… О боже мой, неужто… видишь вон ту леди?
Натаниэль посмотрел. Леди была поразительно худой, с белыми, коротко подстриженными волосами. Пальцы, сжимающие дужку очков, напоминали когти хищной птицы.
- Это Джессика Уайтвелл. Она как-то связана со службой безопасности. Очень уважаемая волшебница. Это именно она десять лет назад разоблачила чешских агентов. Они вызвали марида и натравили на нее, но она сотворила Пустоту, и марида засосало туда. И надо отдать ей должное, жертв при этом почти что не было. Так что, Джон, когда подрастешь, не вздумай становиться ей поперек дороги.
Миссис Андервуд рассмеялась и осушила свой бокал. Тут же за плечом у нее объявился слуга и заново наполнил бокал почти до краев. Натаниэль тоже засмеялся. Как это часто бывало с ним в обществе миссис Андервуд, ее безмятежность передалась и ему. Натаниэль немного расслабился.
- Дорогу герцогу и герцогине Вестминстерским!
Мимо них поспешно прошли двое слуг в ливреях. Натаниэля бесцеремонно оттолкнули в сторону. Сквозь толпу шла маленькая чем-то недовольная женщина в старомодном черном платье. На лодыжке герцогини поблескивал золотой браслет. Держалась она властно и высокомерно. За ней по пятам следовал мужчина с измученным лицом. Миссис Андервуд потрясенно поглядела им вслед.
- Ужасная женщина. Не понимаю, и что герцог в ней нашел?
Она снова пригубила шампанское.
- А вон там… Силы небесные! Что это с ним стряслось?! Там торговец Шолто Пинн.
Натаниэль увидел рослого толстяка в белом льняном костюме. Он спускался по лестнице, опираясь на костыли. Похоже, каждое движение причиняло ему сильную боль. Лицо толстяка покрывали синяки; один глаз почернел и заплыл. К нему тут же подскочили двое слуг и провели его к креслу у стены.
- Что-то он неважно выглядит, - заметил Натаниэль.
- И вправду неважно. Должно быть, произошло что-то ужасное. Наверное, он допустил ошибку при обращении с каким-нибудь артефактом. Бедняга…
И так, потягивая шампанское, миссис Андервуд рассказывала Натаниэлю о выдающихся мужчинах и женщинах, собравшихся в зале. Это были сливки правительства и света, самые влиятельные люди Лондона (а значит - и всего мира). И чем больше она рассказывала, тем мрачнее становился Натаниэль, осознавший, насколько же он далек от всего этого величия и мощи. Довольство собою, которое охватило его тогда, в машине, давно улетучилось, сменившись мучительным осознанием собственной ничтожности. Натаниэль несколько раз замечал в толпе своего наставника; мистер Андервуд старался примазаться к какой-нибудь группке гостей, но видно было, что его просто терпят - или игнорируют. Правда, Натаниэль еще со времен инцидента с Лавлейсом знал, что его наставник - пустое место. Теперь же он получил лишнее подтверждение тому. Все коллеги мистера Андервуда считали его ничтожеством. Натаниэль скрипнул зубами. Презренный ученик презренного волшебника! Не так он мечтал начать жизнь! Он заслуживает лучшего!
Но тут миссис Андервуд дернула его за руку.
- Вот он! Джон, ты видишь? Вот он!
- Кто - он?
- Руперт Деверокс. Премьер-министр. - Натаниэль не мог даже предположить, откуда премьер появился в зале. Просто взял и возник: высокий, худощавый мужчина с русыми волосами. Он стоял посреди бушующего круговорота вечерних костюмов и платьев для коктейлей, каким-то чудом сохраняя изящество и спокойствие. Он слушал кого-то, кивал и слегка улыбался. Премьер-министр! Самый могущественный человек во всей Британии, а может - и во всем мире… Даже издалека Натаниэль чувствовал теплые волны обаяния, исходящие от премьера; ему хотелось сейчас лишь одного - находиться рядом с этим человеком, слушать его, смотреть на него. Ему казалось, что с появлением премьер-министра зал оказался заполнен, что все, с кем бы они ни разговаривали, следят только за ним. Но едва лишь Натаниэль уставился на премьер-министра, толпа сомкнулась, и стройная, изящная фигура скрылась из вида.
Натаниэль неохотно отвел взгляд. Он хлебнул лимонада - и застыл, словно громом пораженный.
Почти у самого подножия лестницы стояли два волшебника. Они единственные из всех гостей не обратили никакого внимания на премьер-министра, а придвинувшись поближе друг к другу, оживленно беседовали о чем-то своем. Натаниэль с трудом перевел дыхание. Он знал их обоих. Эти лица намертво запечатлелись в его памяти - и были связаны с тем унижением, которое он пережил год назад. Морщинистый старик, сделавшийся еще более иссохшим и согбенным. Волшебник помоложе - тот, склизкий; прямые волосы падают на плечи. Друзья Лавлейса. Раз они здесь, не значит ли это, что и Лавлейс где-то неподалеку? У Натаниэля противно заныло под ложечкой, и это проявление слабости здорово его разозлило. Он облизнул пересохшие губы. Спокойно. Бояться нечего. Лавлейс никак не мог разузнать, что это Натаниэль похитил Амулет Самарканда, и не узнает, даже если они столкнутся нос к носу. Его ищейкам пришлось бы войти в дом Андервудов, чтобы почувствовать ауру Амулета. Так что Натаниэлю ничего не грозит. Нет, ему, как и всякому истинному волшебнику, следует воспользоваться подвернувшейся возможностью. Надо подобраться поближе к врагам - вдруг удастся подслушать, о чем они говорят?
Натаниэль огляделся. Миссис Андервуд на время позабыла о нем. Она беседовала с каким-то невысоким, коренастым джентльменом и заливисто смеялась. Натаниэль начал пробираться сквозь толпу по траектории, которая должна была привести его в тень лестницы, неподалеку от того места, где стояли два приятеля Лавлейса.
На полпути он увидел, как старик оборвал фразу на середине и посмотрел наверх, на галерею. Натаниэль проследил его взгляд, и у него заколотилось сердце. На галерее стоял Саймон Лавлейс, красный и запыхавшийся. Очевидно, он только что прибыл. Лавлейс поспешно скинул пальто, сунул его слуге, поправил лацканы пиджака и быстро зашагал к лестнице. Он выглядел точно так же, как при их первой встрече: очки, зачесанные назад волосы, энергичные движения и широкий рот, расплывающийся в дежурной улыбке всякий раз, когда Лавлейс встречался взглядом с кем-нибудь из волшебников. Он сбежал вниз по лестнице, отмахнулся от предложенного шампанского и устремился к друзьям.
Натаниэль прибавил шагу. Через несколько секунд он добрался до свободного пятачка за полукруглой балюстрадой. Теперь он находился неподалеку от подножия лестницы, рядом с декоративным постаментом, увенчанным каменной вазой. С одной стороны от вазы виднелся затылок склизкого волшебника, с другой выглядывал пиджак старика. Лавлейс как раз спускался по лестнице, чтобы присоединиться к друзьям, и его не было видно.
Ваза закрывала Натаниэля от волшебников. Он подобрался к постаменту-столбику и прислонился к нему, постаравшись принять непринужденный вид. А потом напряг слух, чтобы распознать голоса врагов среди общего гула. И преуспел. До него донесся голос Лавлейса, хриплый и раздраженный.
- …и ничего! Я испробовал все мыслимые варианты стимулирования. Кого я только не вызывал! Но никто так и не смог сказать мне, кто же его контролирует.
- Вы просто теряете время впустую. - Судя по сильному акценту, это сказал старик. - Откуда другим демонам это знать?
- Я привык не упускать ни единой возможности. Но да, вы правы. И шары тоже оказались бесполезны. Так что, возможно, нам придется изменить наши планы. Вы получили мое послание? Я считаю, нам следует вовсе отказаться от этой затеи.
- Отказаться?
Третий голос. Наверное - того склизкого типа.
- Я всегда могу свалить всё на девушку.
- Думаю, это неразумно, - негромко произнес старик. Натаниэль едва-едва расслышал его слова. - Если вы отмените мероприятие, Деверокс разозлится на вас еще сильнее. Он ждет не дождется всех тех скромных радостей жизни, которые вы ему наобещали. Нет, Саймон, нужно сражаться до последнего. Продолжайте поиски. У нас есть несколько дней. Всё еще может уладиться.
- А если не уладится, то мне конец! Вы в курсе, сколько стоит это помещение?
- Успокойтесь. Вы повышаете голос.
- Ладно, ладно. Но вы понимаете, что я не могу остановиться? Кто бы это ни сделал, он где-то здесь. Наблюдает за мной и посмеивается… Когда я узнаю, кто это, я его…
- Тише, Лавлейс! - Снова склизкий.
- Возможно, Саймон, нам следовало бы найти более уединенный уголок…
Натаниэль, притаившийся за постаментом с вазой, дернулся, словно от удара тока. Нельзя допустить, чтобы они наткнулись на него! Не мешкая, Натаниэль скользнул прочь от лестницы и затесался в толпу. Удалившись на безопасное расстояние, он оглянулся. Лавлейс с друзьями стояли на прежнем месте; к ним пристроился какой-то пожилой волшебник и теперь болтал без умолку, а приятелям явно не терпелось отвязаться от старика.
Натаниэль глотнул лимонада и успокоился. Он многого не понял из подслушанного разговора, но ясно было, что Лавлейс в ярости, и это радовало. Чтобы узнать побольше, нужно вызвать Бартимеуса. Возможно, его раб даже сейчас находится где-то поблизости, следит за Лавлейсом… Правда, Натаниэль ничего такого не видел, даже через линзы - но джинн вполне мог изменить свой облик на каждом из первых четырех планов. Так что любой из этих солидных господ мог оказаться оболочкой, скрывающей демона. Натаниэль, задумавшись, приостановился поблизости от небольшой компании волшебниц. Постепенно он стал разбирать, о чем они беседуют.
- …такой красивый! Он свободен?
- Кто, Саймон Лавлейс? У него есть какая-то женщина. Не помню, как ее зовут.
- Лучше не клейся к нему, Девина. Он больше не баловень судьбы.
- Но он ведь проводит эту конференцию на следующей неделе, разве не так? И он так хорош собой…
- Он черт знает сколько давил на Деверокса, чтобы добиться этого. Нет, его карьера летит под откос. Премьер-министр отвернулся от него. Лавлейс еще в прошлом году хотел возглавить министерство внутренних дел, но Дюваль ему помешал. Дюваль терпеть его не может - уж не помню, за что.
- А кто это там с Лавлейсом, никак старина Скайлер? Интересно, кого он вызвал, что заполучил такую физиономию? Бесы, и те покрасивее попадаются.
- Я бы сказала, что Лавлейс подбирает себе странных друзей - для министра-то. А кто вон тот сальный тип?
- Некто Лайм, если не ошибаюсь. Ведает сельским хозяйством.
- Смахивает на снулую рыбу…
- Кстати, а где будет проходить эта конференция?
- Где-то в пригороде. В какой-то богом забытой дыре.
- Да неужто? Как неприятно! Нас же там перережут какие-нибудь землекопы.
- Ну, если премьер-министр этого хочет…
- Ужасно!

Предыдущая страница 10 Следующая страница


11 Джонатан Страуд

- Джон!
- Ничего ты не понимаешь, Девина. А мне вот интересно, где он взял такой костюм.
- Джон!!!
Перед Натаниэлем возникла миссис Андервуд; лицо ее раскраснелось - возможно, оттого, что в зале было жарко. Она схватила Натаниэля за руку.
- Натаниэль, сколько можно тебя звать! Мистер Деверокс сейчас будет говорить речь! Нам нужно отойти назад, впереди будут только министры. Скорее!
Они шмыгнули в сторону, и тут зацокали каблуки и зашуршали платья: могучий инстинкт толпы заставил гостей ринуться к небольшому помосту, задрапированному пурпурной тканью, - его только что выкатили из какой-то боковой комнаты. В толчее Натаниэлю и миссис Андервуд здорово досталось, но в конце концов им все-таки удалось пробраться в задние ряды. Они остановились неподалеку от дверей, выходящих на террасу. С тех пор как Андервуды прибыли, гостей стало заметно больше. Натаниэль прикинул на глазок - похоже, в зале уже находилось несколько сотен человек.
Руперт Деверокс по-юношески легко вспрыгнул на помост.
- Леди и джентльмены, министры - я рад видеть всех вас здесь…
У него оказался очень приятный голос, низкий, но при этом живой и полный ненавязчивой властности. По залу прокатилась волна аплодисментов и приветственных возгласов. Миссис Андервуд от волнения едва не выронила свой бокал с шампанским. Натаниэль с энтузиазмом зааплодировал.
- Это необычайно приятный долг - обращаться к вам с ежегодной речью, - продолжал тем временем Деверокс. - Ведь приходится выступать перед такими замечательными людьми…
Эти слова вызвали новый шквал возгласов и аплодисментов; балки старинного зала дрогнули.
- Спасибо вам. Сегодня я рад сообщить об успехах на всех фронтах: и на внутреннем, и на внешнем. Чуть позже я упомяну об этом поподробнее, а пока скажу лишь, что наши войска оттеснили итальянских мятежников к Турину и в настоящее время заняли укрепленные позиции вдоль линии фронта до окончания зимы. Кроме того, наши альпийские батальоны уничтожили чешские экспедиционные силы…
Голос премьер-министра на миг потонул в новом взрыве аплодисментов.
- …и множество джиннов противника. - Деверокс сделал паузу.
- Что же касается внутреннего фронта, покой мирных граждан в последнее время тревожит новая вспышка мелких краж в Лондоне: лишь за последние несколько недель было похищено множество магических артефактов. Теперь всем нам известно, что это дело рук горстки предателей, сущих ничтожеств. Однако если не пресечь беззакония, простолюдины могут последовать за этими отступниками, словно безмозглые бараны, каковыми они и являются. А потому нам придется принять драконовские меры, дабы положить конец вандализму. Все подозреваемые в подрывной деятельности будут заключаться под стражу без постановления суда. Я уверен, что теперь, получив новые возможности, министерство внутренних дел в самые скорейшие сроки посадит зачинщиков под замок.
Речь, время от времени прерываемая вспышками ликования со стороны гостей, затянулась надолго. Конкретики в ней было немного, да и та потонула в бесконечно повторяющихся дежурных штампах о добродетелях правительства и порочности его врагов. Вскоре Натаниэлю стало скучно; он старался прислушиваться, но всякий раз чувствовал, что мозги у него превращаются в кашу. В конце концов он плюнул на эти попытки и принялся смотреть по сторонам.
Оказалось, что если немного повернуться, то можно выглянуть сквозь открытую дверь террасы. За мраморной балюстрадой виднелись черные воды Темзы, в которых отражались желтые огни светильников. Был прилив. Река несла свои воды под Вестминстерский мост, а оттуда к докам и дальше, к морю.
Очевидно, кто-то еще счел речь невыносимо скучной - и попросту вышел на террасу. Рядом с пятном света, падавшего сквозь дверной проем, Натаниэль заметил темный силуэт. Какой-то безрассудный гость откровенно игнорировал премьер-министра… нет, скорее, это кто-то из охраны.
Натаниэль унесся мыслями прочь из зала. Ему представилось илистое дно Темзы. Должно быть, жестянка Бартимеуса уже наполовину ушла в него, навеки затерянная в струящейся тьме…
Краем глаза он увидел, как человек на террасе вдруг сделал резкое движение - похоже, достал что-то из-под пиджака или куртки.
Натаниэль попытался присмотреться, но темнота надежно укрывала незнакомца. Позади все продолжал звучать медоточивый голос премьер-министра.
- …наступает эпоха консолидации, друзья мои. Мы - элита волшебников всего земного шара. Никто кроме нас…
Неизвестный шагнул к двери.
Сквозь линзы Натаниэль засек цветную вспышку во тьме - что-то, существующее сразу на нескольких планах…
- …мы должны последовать примеру наших предков и добиться…
Заподозрив неладное, Натаниэль попытался что-то сказать, но язык его примерз к нёбу.
Неизвестный огромным прыжком заскочил в зал. Это был юноша с безумными темными глазами, в черных джинсах и черной же куртке с капюшоном; лицо его было вымазано каким-то темным кремом или мазью. В руках он сжимал ярко-голубой шар размером с крупный грейпфрут. Шар пульсировал, какие-то крохотные белые существа копошились в нем.
- …ради дальнейшего господства. Наши враги…
Юноша вскинул руку. Шар заблестел в свете ламп.
Из толпы донесся судорожный вздох - кто-то заметил…
- …да, я снова повторяю…
Рот Натаниэля распахнулся в беззвучном крике.
Юноша взмахнул рукой, и шар сорвался с нее.
- …наши враги…
Голубой шар взмыл в воздух над головами гостей. Его полет загипнотизировал Натаниэля, как взгляд змеи гипнотизирует мышь. Натаниэлю казалось, что шар летел целую вечность. В зале смолкли все звуки, кроме едва слышимого гудения шара - а потом откуда-то из толпы вырвался пронзительный женский крик.
Шар исчез в гуще толпы. Затем раздался звон бьющегося стекла.
И долю секунды спустя - взрыв.

20

Если разбить шар с элементалями в замкнутом пространстве, последствия неизбежно будут разрушительными и ужасающими. Чем меньше пространство и чем больше шар, тем хуже последствия. Натаниэлю и прочим волшебникам повезло, что Вестминстер-Холл такой огромный и что разбитый шар был относительно невелик. Но даже при этом результат был впечатляющим.
Как только стекло разбилось, пленные элементали, просидевшие в этом шаре много лет и уже озверевшие друг от дружки и от однообразных разговоров, не разбирая дороги, ринулись прочь, подальше от своих товарищей по несчастью. Воздух, земля, огонь и вода: четыре стихии вырвались из тюрьмы, снося всё на своем пути и сея хаос. Людей, стоявших поблизости, в долю секунды швырнуло наземь, осыпало камнями, обожгло огнем и хлестнуло струями воды. Почти все волшебники попадали на пол и разлетелись, точно кегли, в разные стороны от эпицентра. Благодаря тому, что он стоял в задних рядах толпы, Натаниэль уберегся от ожогов, но его всё равно подняло в воздух и припечатало об дверь, ведущую на террасу.
Сильные волшебники ничуть не пострадали. У них всегда имелись наготове средства страховки; по большей части это были джинны, которым велено было вмешиваться сразу же, как только против их хозяев применяется враждебная магия. Волшебные Щиты впитали или отразили удары огня, земли и воды и перенаправили потоки ветра в потолок. А вот меньшим волшебникам и их гостям не посчастливилось. Некоторых зажало между защитными полями других магов, и соревнующиеся между собой стихии отдубасили бедолаг до потери сознания. Других волны кипящей воды проволокли по полу и оставили валяться посреди зала мокрыми кучками.
Когда Натаниэль опомнился, премьер-министра в Вестминстер-Холле уже не было. Как только шар разбился о каменные плиты пола, в трех метрах от помоста, из воздуха тут же появился темно-зеленый африт, окутал премьер-министра Герметичной Мантией, подхватил его и унес сквозь застекленное окно в крыше.
Натаниэль, оглушенный ударом о дверь, как раз пытался встать, когда увидел, что на него с пугающей скоростью мчатся двое мужчин в серых пиджаках. Натаниэль упал. Мужчины перепрыгнули через него и вылетели на террасу. Когда второй из них перелетал через Натаниэля, у него вырвалось странное нутряное рычание, и от этого звука у Натаниэля волосы встали дыбом. На террасе послышались шум драки, царапанье, напоминающее скрежет когтей по камням, и два отдаленных всплеска. Натаниэль осторожно приподнял голову. Терраса была пуста. Накопившаяся за годы заточения энергия освободившихся элементалей постепенно рассеивалась. Вода утекала сквозь щели между плитами пола. Стены и лица гостей были разукрашены грязью. Язычки пламени вяло лизали край пурпурной драпировки помоста. Большинство волшебников уже встали на ноги и отряхивались или помогали подняться другим. Некоторые так и продолжали лежать. По лестнице и из смежных комнат примчались слуги. К пострадавшим постепенно возвращался дар речи; слышались возгласы, плач, изредка - запоздалые крики.
Натаниэль встал, не обращая внимания на боль в плече - всё-таки ему здорово досталось, - и принялся разыскивать миссис Андервуд. Ноги его скользили по мокрой грязи, покрывающей пол.
Толстяк в белом костюме стоял, опираясь на костыли, и разговаривал с Саймоном Лавлейсом и старым морщинистым волшебником. Похоже, никто из них особо не пострадал от буйства элементалей - только у Лавлейса на лбу красовалась шишка, да очки треснули. Когда Натаниэль проходил мимо, они развернулись и, похоже, произнесли совместное заклинание, потому что перед ними внезапно возникли шесть высоких худощавых джиннов в серебристых одеяниях. Волшебники отдали приказ. Демоны взмыли в воздух и вылетели через террасу в ночь.
Миссис Андервуд сидела на полу; вид у нее был ошарашенный. Натаниэль присел рядом с ней.
- Миссис Андервуд, с вами всё в порядке? - Ее подбородок был испачкан грязью, а волосы над одним ухом немного обгорели, но в остальном она, кажется, не пострадала. Натаниэль чуть не расплакался от облегчения.
- Кажется, да, Джон. Не надо сжимать меня так крепко. Хорошо, что ты не пострадал. А где Артур?
- Не знаю. - Натаниэль оглядел мокрую потрепанную толпу. - А, вон он!
Очевидно, его наставник не успел воздвигнуть эффективную защиту - если судить по бороде, теперь напоминавшей дерево, расщепленное надвое ударом молнии. Модная рубашка и пиджак перестали существовать как единое целое, остался лишь почерневший жилет и слегка подпаленный галстук. Брюки тоже пострадали: теперь они начинались слишком низко и заканчивались слишком высоко. Мистер Андервуд стоял рядом с группкой волшебников, выглядящих подобным же образом, и на его красном, испачканном сажей лице было написано праведное негодование.
- Думаю, он будет жить, - сказал Натаниэль.
- Джон, пойди помоги ему. Пойди, пойди. Со мной всё в порядке. Мне просто нужно немножко посидеть.
Натаниэль с опаской подошел к наставнику. С Андервуда вполне сталось бы объявить Натаниэля крайним.
- Сэр! С вами все в…
Наставник, похоже, даже не заметил мальчика. Его глаза под почерневшими бровями горели яростью. Он горделиво запахнул на груди лохмотья, в которые превратился пиджак, и застегнул их на единственную уцелевшую пуговицу. Потом поправил галстук и слегка скривился - тот всё еще не до конца остыл. А затем мистер Андервуд размашистым шагом направился к ближайшей группе гостей. Натаниэль, не вполне представляя, что же ему делать, двинулся вслед за ним.
- Кто это был? Вы видели? - отрывисто спросил Андервуд.
Женщина, чье вечернее платье теперь свисало с плеч хозяйки, словно мокрая тряпка, покачала головой.
- Всё произошло так быстро… - Несколько человек согласно закивали.
- Что-то вылетело откуда-то сзади…
- Возможно, через портал. Волшебники-ренегаты…
В разговор вмешался седовласый мужчина с визгливым голосом.
- Говорят, что кто-то вошел через террасу…
- Да вы что! А служба безопасности?
- Простите, сэр…
- Как вы думаете, это случайно не Сопротивление?
- Лавлейс, Скайлер и Пинн послали вниз по течению демонов-ищеек.
- Сэр…
- Наверное, негодяй прыгнул в Темзу и уплыл.
- Сэр! Я его видел!
Наконец-то Андервуд повернулся к Натаниэлю.
- Что? Что ты сказал?!
- Я его видел, сэр. Того парня на террасе…
- Силы небесные, если ты врешь…
- Нет, сэр. Это было незадолго до того, как он кинул эту штуку, сэр. У него в руках был голубой шар. Этот человек вбежал в дверь и швырнул его, сэр. Это был темноволосый парень, немного старше меня, сэр. Худой, в темной одежде. Кажется, в куртке. Я не видел, что с ним было после того, как он бросил шар. Это был шар с элементалями, сэр, довольно небольшой. Так что он мог и не быть волшебником - разбить такой шар может кто угодно…
Натаниэль остановился, чтобы перевести дух, и вдруг осознал, что он в порыве энтузиазма выказал куда больше познаний в магии, чем подобает ученику, еще не вызвавшему своего первого мулера. Но, похоже, ни Андервуд, ни остальные волшебники не заметили его промаха. Они застыли на миг, переваривая слова Натаниэля, потом отвернулись от него и затараторили наперебой: каждый спешил первым высказать свою версию происходящего.
- Это наверняка Сопротивление - но из кого оно состоит, из волшебников или из простолюдинов? Я всегда говорил, что…
- Послушайте, Андервуд, внутренние дела - это ваша епархия. Ни у кого последнее время не крали шар с элементалями? А если крали, то какие меры предприняты по этому поводу?
- Извините, я не могу об этом говорить. Это конфиденциальная информация.
- Да не бормочите вы себе под нос, в свои остатки бороды! Мы имеем право знать!
- Леди и джентльмены…
Этот негромкий голос мгновенно подействовал на присутствующих. Шум тут же стих, и все повернулись к говорившему. Рядом с тараторящими волшебниками стоял Саймон Лавлейс. Волосы его снова были зачесаны назад. И вообще, несмотря на разбитые очки и ссадину на лбу, он умудрился не растерять своей обычной элегантности. У Натаниэля пересохло во рту.
Лавлейс обвел гостей быстрым взглядом темных глаз.
- Пожалуйста, не налетайте на бедного Артура, - сказал он. На миг на лице его промелькнула усмешка. - Он, бедолага, не повинен в этом безобразии. Похоже, нападавший пробрался сюда со стороны реки.
Какой-то чернобородый мужчина ткнул пальцем в сторону Натаниэля.
- Вот и мальчишка говорит то же самое. - Лавлейс взглянул на Натаниэля, и его темные глаза слегка расширились: он узнал мальчика.
- А, молодой Андервуд. Так ты его видел? - Натаниэль молча кивнул.
- Ага. Ты наблюдателен, как всегда. Андервуд, у него уже есть имя?
- Э… да. Джон Мэндрейк. Я официально его зарегистрировал.
- Ну что ж, Джон. - Взгляд темных глаз снова устремился к Натаниэлю. - Несомненно, тебе обрадуются. Пока что никто из гостей, с которыми я успел поговорить, не может ничего сказать по этому поводу. Возможно, полиция захочет с тобой побеседовать, в свой черед.
- Да, сэр, - с трудом выдавил Натаниэль. Лавлейс повернулся к остальным.
- Нападавший подплыл к террасе на лодке, потом взобрался по стене и перерезал горло охраннику. Тела мы не нашли, но зато обнаружили лужу крови; очевидно, злоумышленник сбросил труп в Темзу. Вероятно также, что после диверсии преступник прыгнул в воду и уплыл вниз по течению. Не исключено, что он утонул.
- Это неслыханно! - возмутился чернобородый волшебник. - Что себе думает Дюваль? Полиция должна была предотвратить этот инцидент!
Лавлейс вскинул руку.
- Полностью с вами согласен. Однако же должен заметить, что два офицера сразу бросились в погоню за преступником. Возможно, им удастся что-то обнаружить - хотя на воде, как мы знаем, следов не остается. Я тоже послал джинна осмотреть берега. Боюсь, в настоящий момент мне больше нечего к этому добавить. Нам следует радоваться, что премьер-министр не пострадал и никто из высокопоставленных лиц не погиб. Я бы сказал, что всем нам разумнее было бы отправиться сейчас по домам и привести себя - и свою одежду - в порядок. Несомненно, через некоторое время вам сообщат всё, что удастся узнать. Ну а пока позвольте с вами раскланяться…
И Лавлейс, одарив всех на прощание улыбкой, направился к другой группке гостей. Волшебники смотрели ему вслед, приоткрыв рты.
- Что за заносчивый… - Чернобородый волшебник, не договорив, презрительно фыркнул. - Можно подумать, будто он - единственный помощник министра торговли. Он допрыгается, что когда-нибудь его будет ждать африт… Ладно, лично я не намерен здесь торчать - а вы как хотите.
И он, прихрамывая, заковылял прочь. Остальные потянулись за ним следом. Мистер Андервуд молча подобрал жену - та общалась с какой-то парой из министерства иностранных дел; они сравнивали полученные синяки - и покинул разгромленный Вестминстер-Холл. Натаниэль поспешил за ними.
- Мне остается лишь надеяться, - сказал наставник Натаниэля, - что они хоть теперь сподвигнутся выделить мне дополнительные фонды. А если нет, то пусть не рассчитывают на прогресс! Тоже мне, министерство - каких-то жалких шесть волшебников! Я им не чудотворец!
Первую половину пути в машине царило тяжелое молчание и запах паленой бороды. Однако когда они выехали из центра, Андервуд внезапно разговорился. Казалось, его что-то гложет.
- Ты ни в чем не виноват, дорогой, - успокаивающе произнесла миссис Андервуд.
- Да! Но обвинят во всем меня! Ты же слышал, мальчик, они накинулись на меня - и всё из-за этих хищений!
Натаниэль решил воспользоваться редкостным случаем и спросил:
- А что за хищения, сэр? - Андервуд в ярости стукнул по рулю.
- Да те, которые устраивает так называемое Сопротивление! По всему Лондону у беспечных волшебников крадут магические принадлежности - наподобие тех же шаров с элементалями. Насколько я припоминаю, несколько таких шаров похитили со склада еще в январе. За последнюю пару лет преступлений такого рода становится всё больше и больше - а я должен это всё расхлебывать! И это при том, что в министерстве внутренних дел всего шесть волшебников!
Натаниэль, осмелев, подался вперед.
- Простите, сэр, а что такое Сопротивление? - Андервуд слишком быстро завернул за угол и чуть не сбил какую-то пожилую леди. Задавить не задавил, зато напугал до полусмерти, грохнув по клаксону кулаком.
- Шайка предателей, которым не нравится, что власть находится в наших руках! - рявкнул он. - Как будто эта страна не нам обязана всем своим богатством и величием! Кто они такие, никто не знает, но их явно не так уж много. Горстка простолюдинов, собирающихся в молитвенных домах. Несколько полоумных смутьянов, не переваривающих магию и всё, что делается с ее помощью.
- Так значит, они не волшебники, сэр?
- Конечно нет, дурень! Чем ты слушаешь? Это простолюдины - простые, как навоз! Они ненавидят нас и вообще всё волшебное и хотят свергнуть правительство! Можно подумать, это возможно!
Андервуд проскочил на красный свет, нетерпеливо махнув рукой пешеходам; те поспешно отпрыгнули обратно на тротуар.
- Но зачем же они тогда крадут магические предметы, сэр? Ну, они же вроде как ненавидят магию…
- Понятия не имею! У них ведь извращенное мышление! Это же всего лишь простолюдины. Возможно, они надеются подобным образом подорвать наши силы - как будто потеря нескольких артефактов способна что-то решить! Но некоторые из этих предметов могут использовать и неволшебники, как ты сам мог видеть сегодня. Может, они запасаются оружием для будущих беспорядков - возможно, по указке какого-нибудь иностранного правительства… Пока мы не отыщем их и не вытрясем из них все подробности, ничего нельзя сказать наверняка.
- Но это было их первое нападение, сэр?
- Подобного масштаба - первое. До сих пор случилось лишь несколько довольно нелепых происшествий, вроде подсовывания мулеровых зеркал в служебные автомобили. Несколько волшебников пострадали. Один даже попал в аварию. А пока он валялся без сознания, у него украли дипломат с несколькими магическими предметами. Конечно, у этого идиота потом были большие проблемы. Но теперь Сопротивление зашло слишком далеко. Так ты говоришь, нападавший был молод?
- Да, сэр.
- Любопытно… Если верить рапортам, в других преступлениях тоже была замешана молодежь. Ну, молоды они или стары, но в тот день, когда их поймают, эти воры пожалеют обо всем. После сегодняшнего происшествия всякий, у кого обнаружат похищенное магическое имущество, будет наказан строжайшим образом. Можешь не сомневаться, легкой смерти им не видать. Ты что-то сказал, мальчик?
У Натаниэля невольно вырвался сдавленный звук, нечто среднее между хрипом удавленника и писком. Ему представился Амулет Самарканда - украденный! - и спрятанный ныне где-то в кабинете Андервуда. Натаниэль молча покачал головой.
Машина последний раз завернула за угол и выехала на темную, безмолвную дорогу. Андервуд поставил автомобиль на стоянке перед домом.
- Попомни мои слова, мальчик, - сказал он, - теперь правительству придется перейти к решительным действиям. Первое, что я сделаю завтра утром, - потребую расширить наш штат. А потом мы, быть может, начнем вылавливать этих воров. А когда мы их поймаем, то разорвем в клочья.
Он вышел из машины, хлопнув дверью; в салоне вновь повеяло паленой бородой. Миссис Андервуд посмотрела назад. Натаниэль сидел, оцепенев, и смотрел перед собой невидящим взглядом.
- Не хочешь выпить перед сном горячего шоколада, милый? - спросила она.

Бартимеус

21

Тьма, обволакивающая мой разум, рассеялась. Я мгновенно сделался таким же собранным, как всегда; все мои чувства обострились до предела. Я был словно готовая распрямиться пружина. Самое время бежать!
Но не тут-то было.
Мой разум работает на нескольких уровнях сразу. [Примечание: Естественно, на нескольких уровнях сознания. Люди в основной своей массе кое-как справляются всего с одним; ну, и под ним маячит еще парочка более-менее бессознательных уровней. Для наглядности это можно сравнить с чтением: можно сказать, что я способен одновременно читать сразу четыре повести, напечатанные одна поверх другой, пробегая по ним одним движением глаз. А самое большое, что я могу сделать для вас, - это расставить сноски.] Я вполне могу одновременно вести легкую беседу, составлять заклинание и прикидывать различные варианты побега. Очень полезная способность. Но в данный момент мне с лихвой хватило бы одного-единственного уровня сознания, чтобы понять, что с побегом пока что ничего не выгорит. Я вляпался по-крупному.
Ладно, будем последовательны. Как минимум я мог привести в порядок свою внешность. Очнувшись, я сразу же почувствовал, что за то время, которое я пробыл в отключке, моя личина наполовину развеялась. Сокол расплылся густым маслянистым облачком, и оно теперь слегка покачивалось в воздухе, как будто его колыхал невидимый прибой. На самом деле эта субстанция ближе всего к моей истинной сущности [Примечание: Сущность - это глубинная составляющая духа - скажем, меня, - в которой содержится его природа и его «я». В вашем мире мы вынуждены состыковывать свою сущность с тем или иным физическим обликом А в Ином Месте, откуда все мы происходим, наши сущности смешиваются свободно и хаотично] в чистом ее виде, насколько это возможно во время пребывания в рабстве на земле. Но, несмотря на свою благородную природу, выглядело это облачко не слишком-то привлекательно. [Примечание: На самом деле по виду и запаху оно напоминало грязную сточную воду] Я быстро придал себе вид хрупкой женщины, задрапированной в тунику простого покроя, а потом добавил завершающий штрих - пару рожек на макушке.
Покончив с этим, я настороженно огляделся по сторонам.
Я стоял на небольшом постаменте или колонне высотой примерно метра два. На первом плане казалось, будто вокруг всё чисто, но на других планах, со второго по седьмой, меня окружала редкая гадость - небольшая энергетическая сфера необычайной мощности. Она состояла из тонких белых силовых линий, что выходили из верхушки столба под моими точеными ножками и снова скрещивались над моей изящной головкой. И мне не нужно было дотрагиваться до этой энергетической сети, чтобы понять, что при прикосновении она отшвырнет меня обратно, попутно причинив нестерпимую боль.
В моей тюрьме не было ни щелки, ни слабого места. Я не мог из нее выбраться. Я торчал в этой сфере, словно какая-то дурацкая золотая рыбка в аквариуме.
Но у меня в отличие от золотой рыбки была хорошая память. Я мог вспомнить, что происходило после того, как меня сцапали у магазина Шолто. Падающие на меня серебряные Силки. Камни мостовой, плавящиеся под раскаленными копытами африта. Запах розмарина и чеснока, который душил меня, словно руки убийцы, - и ускользающее сознание. Яростное негодование: меня, Бартимеуса, сцапали посреди лондонской улицы! Ладно, беситься будем позже. Сейчас надо сохранять спокойствие и глядеть в оба.
Сфера, в которую я был заключен, находилась в большой комнате довольно старинного вида. Стены были сложены из серых каменных блоков, а вверху виднелись тяжелые деревянные балки. Сквозь единственное окно проникал тусклый свет, с трудом пробивавшийся сквозь кружащиеся в воздухе пылинки, - луч едва достигал пола. Окно было забрано магическим барьером той же природы, что и моя тюрьма. В комнате высилось еще несколько столбов вроде того, на котором стоял я. Большинство из них были пусты, но на одном балансировал маленький, яркий и очень плотный голубой шар. Трудно было сказать наверняка, но мне почудилось, будто внутри этой сферы можно разглядеть искаженный силуэт какого-то спрессованного создания.
В стенах не было ни одной двери, но это еще ни о чем не говорило. В магических тюрьмах всегда хватало порталов. Войти в эту комнату (или выйти из нее) явно можно лишь сквозь врата, открывающиеся по приказу нескольких доверенных волшебников-стражей, причем отдать приказ они должны одновременно. Выбираться отсюда было бы чрезвычайно утомительно, даже если бы мне удалось вырваться из своей сферы-тюрьмы.
Да и стражники, прямо скажем, не облегчали пути к свободе. По периметру комнаты вяло маршировали два здоровенных утукку. [Примечание: Разновидность джиннов, пользовавшихся особой любовью ассирийских волшебников за тупую и безграничную страсть к насилию. Мне впервые пришлось схлестнуться с ними в битве под Аль-Аришем, когда фараон вышвырнул ассирийцев с египетской земли. Выглядят утукку неплохо: четыре метра роста, головы зверей или хищных птиц, хрустальные кирасы и пылающие огнем изогнутые мечи. Но все они легко ловятся на старый фокус «опасность сзади». Рецепт достижения успеха таков: 1. Берешь камень. 2. Швыряешь камень за спину утукку, чтобы произвести отвлекающий шум. 3. Ждешь, пока утукку обернется, вылупив глаза. 4. Радостно набрасываешься на него сзади. 5. Торжествуешь любым удобным тебе образом. Как ни странно, но из-за своих подвигов в те дни я нажил себе множество врагов среди уцелевших утукку.] У одного была увенчанная хохолком голова пустынного орла, с хищно загнутым клювом и встопорщенными перьями. Другой был быкоголовым, и из ноздрей у него вырывались клубы мелких брызг слюны. Манерой двигаться оба напоминали массивных людей. В здоровенных жилистых руках утукку сжимали копья с серебряными наконечниками. Тяжелые оперенные крылья были сложены на мускулистых спинах. Глаза стражей безостановочно двигались, и от тупого, мрачного взгляда не укрывалась ни единая пядь комнаты. Я вздохнул - тихонько, по-девичьи. Да, радоваться особо нечему. Но с другой стороны, я еще не побежден. Учитывая уровень тюрьмы - а он таки производил впечатление, - я, вероятно, нахожусь в руках у правительства. Но это лучше проверить. Значит, первым делом нужно как можно больше вытянуть из моих охранников. [Примечание: Правда, вряд ли улов будет велик. Есть одно простое правило: уровень интеллекта джинна с легкостью определяется по количеству личин, которые он носит. Веселые, неунывающие сущности наподобие меня могут принимать неограниченное количество образов. На самом деле чем их больше, тем веселее жизнь. Подобное разнообразие здорово скрашивает наше существование в этом мире. И напротив, всякие тупицы, вроде вышеупомянутого Джабора или тех же утукку, приклеиваются к одному-единственному облику и так им и пользуются, даже если он уже тыщу лет как устарел. Личины этих утукку были последним писком моды в Ниневии, в семисотом году до новой эры. Ну а кто сейчас станет ходить с бычьей башкой на плечах? Вот именно. Только тот, кто отстал от жизни! ] Ближайший утукку (тот, который с головой орла), тут же обернулся, и жало копья взглянуло в мою сторону.
Я обворожительно улыбнулся.
- Привет!
Утукку зашипел, словно змея, высунув красный, заостренный птичий язык. Он подошел ко мне, продолжая поигрывать копьем.
- Осторожнее с этой штукой, - сказал я. - Неподвижное оружие всегда впечатляет куда сильнее. А то у тебя такой вид, будто ты пытаешься проткнуть зефир шампуром.
Орлиный Клюв остановился рядом со мной. Он стоял на полу, а я - на постаменте в два метра высотой, но наши глаза находились как раз на одном уровне. Страж благоразумно предпочитал не приближаться к сияющим стенам моей сферы.
- Гавкни еще что-нибудь, - сказал утукку, - и я быстро понаделаю в тебе дырок.
Он указал на наконечник своего копья.
- Знаешь, что это? Серебро. Если ты не заткнешься, оно пройдет сквозь твою сферу и сквозь твою шкуру.
- Веское замечание. - Я смахнул челку со лба. - Что ж, я в твоей власти.
- Именно.
Утукку отошел, но в пустыню его разума откуда-то забрела одинокая мысль.
- Мой коллега, - добавил он, указав на Бычью Голову, - говорит, что уже видел тебя где-то.
Бычья Голова стоял в отдалении и пялился на нас маленькими красными глазками.
- Это вряд ли.
- Это было давно. И выглядел ты иначе. Но он говорит, что знает твой запах, это точно. Только не может вспомнить, где вы встречались.
- Ну, может, он и прав. Мне довелось немало попутешествовать. Только, увы, у меня плохая память на лица. Так что я ничем не смогу ему помочь. Кстати, а где мы сейчас?

Предыдущая страница 11 Следующая страница


Амулет Самарканда 12

Я постарался сменить тему, поскольку чувствовал, что так разговор может вскорости свернуть на битву под Аль-Аришем, и от этого мне становилось как-то не по себе. Если Бычья Голова сражался там, и если он вспомнит мое имя…
Увенчанная хохолком голова утукку слегка откинулась назад - он обдумывал мой вопрос.
- Можно и сказать - вреда от этого не будет, - промолвил он наконец. - Мы в Тауэре. В лондонском Тауэре.
Он произнес это с заметным удовольствием, пристукивая при каждом слове древком копья по каменному полу.
- Да ну? И что, это хорошо?
- Не для тебя.
В голову мне пришло сразу несколько дерзких реплик, но я ценой больших усилий сдержался и промолчал. Мне вовсе не хотелось, чтобы во мне понаделали дырок. Утукку двинулись по прежнему маршруту, но Бычья Голова постепенно подходил всё ближе, то и дело втягивая воздух своим гнусным мокрым носом. Когда он оказался настолько близко от стен моей сферы, что клубы пара из его ноздрей с шипением осели на заряженных энергией белых нитях, у него вырвалось сдавленное рычание.
- Я знаю тебя! - изрек он. - Я знаю твой запах! Да, это было давно - но я никогда не забуду. Я знаю твое имя.
- Может, у нас есть общие друзья?
Я с беспокойством наблюдал за наконечником его копья. Бычья Голова в отличие от Орлиного Клюва не размахивал им вовсе.
- Нет… мы враги…
- Когда что-то вертится в голове, а вспомнить не получается - это ж просто жуть, - заметил я. - Ведь правда? Думаешь, изо всех сил стараешься вспомнить, а не можешь, и всё потому, что какой-нибудь дурак тебя постоянно отвлекает, болтает о чем-то и не дает сосредоточиться, и…
- Заткнись! - в ярости взревел Бычья Голова. - Я уже почти вспомнил!
Комната содрогнулась; дрожь пробежала по полу и отдалась в колонну. Бычья Голова мгновенно развернулся, рысцой подбежал к ничем не примечательному участку стены и замер там по стойке «смирно». В нескольких метрах от него вытянулся Орлиный Клюв. Между ними в воздухе возник овальный шов. В нижней точке шов разошелся, прореха в пространстве расширилась и превратилась в арку. За аркой возникла чернота, и из этой черноты в комнату шагнули два силуэта, постепенно обретая цвет и объем, по мере того как они преодолевали вязкое ничто портала. Обе фигуры были человеческими, хотя они настолько различались между собой, что поверить в это было трудно.
Одним из этих людей был Шолто.
Он был всё такой же пухлый, но изрядно хромал и вообще двигался так, словно у него болело всё тело. Я от души порадовался, увидев, что вместо трости, плюющейся плазмой, при нем оказалась пара обычнейших костылей. Физиономия у Шолто выглядела так, словно с нее вот сию секунду слез слон, и я готов поклясться, что монокль у торговца магическими принадлежностями был подклеен скотчем. Под глазом красовался огромный фингал. Я не смог сдержать улыбки. Хоть я и очутился в затруднительном положении, в мире еще оставалось чему порадоваться.
Рядом со здоровенной помятой тушей Шолто его спутница казалась еще более худой, чем была на самом деле. Она здорово смахивала на цаплю: серый верх, длинная черная юбка, коротко подстриженные белые волосы. Лицо у нее состояло из скул и глаз и было совершенно бесцветным. Даже глаза, и те какие-то вылинявшие: два тусклых куска мрамора цвета дождевой воды, вставленные в череп. Из рукавов с пышными оборками выглядывали длинные пальцы с длинными же ногтями - просто-таки скальпели какие-то, а не ногти. Женщину окружал аромат власти и опасности. Утукку щелкнули каблуками и отсалютовали ей, а портал по щелчку ее пальцев схлопнулся в нуль.
Я смотрел, как они приближаются: толстый и тонкая, хромой и сутулая. Здоровый глаз Шолто неотрывно следил за мной сквозь монокль. Они остановились в нескольких метрах от меня. Женщина снова щелкнула пальцами и, к некоторому моему удивлению, каменные плиты, на которых они стояли, медленно поднялись в воздух. Пленные бесы в камнях время от времени ворчали, вздымая ношу, но в целом плиты двигались очень плавно. Ни тебе рывков, ни раскачивания. Вскоре плиты остановились, и двое волшебников, очутившись на одном уровне со мной, уставились на меня. Я ответил бесстрастным взглядом.
- Ну что, очнулся? - спросила женщина. Голос ее напоминал битое стекло в ведерке со льдом. [Примечание: Неожиданно острый. И очень холодный. Видите, как я стараюсь, чтобы как можно лучше описать вам все подробности? ] - Отлично. Тогда, быть может, ты сможешь нам помочь. Во-первых, как твое имя? Я не желаю тратить время впустую, именуя тебя Бодмином; мы уже подняли документацию и знаем, что оно не соответствует действительности. Единственный джинн, носивший это имя, был убит во время Тридцатилетней войны.
Я пожал плечами и ничего не ответил.
- Мы желаем знать твое имя, цель твоего визита к мистеру Шолто и всё, что тебе известно об Амулете Самарканда. Но прежде всего мы желаем знать, кто твой хозяин.
Я смахнул волосы с глаз и пригладил их. Взгляд мой рассеянно блуждал по комнате.
Женщина не выказывала ни гнева, ни нетерпения; ее голос оставался всё таким же ровным.
- Не хочешь вести себя разумно? - спросила она. - Ты можешь рассказать нам всё прямо сейчас или чуть позже. Дело твое. Кстати, мистер Пинн не думает, что ты проявишь благоразумие. Потому-то он и пришел сюда. Ему хочется посмотреть, как ты будешь мучиться.
Я подмигнул излупленному Шолто.
- А теперь ты мне подмигни, - поддразнил его я (хотя, честно признаться, мне было не до шуток). - Прекрасное упражнение для подбитого глаза.
Женщина шевельнула рукой, и ее плита скользнула вперед.
- Ты сейчас не в том положении, демон, чтобы хамить. Позволь, я опишу тебе состояние дел. Это - лондонский Тауэр, где отбывают наказание враги правительства. Быть может, ты слыхал об этом месте? Вот уж сто пятьдесят лет, как сюда доставляют волшебников и демонов всех мастей. И никто из них не вышел отсюда иначе как по нашей воле. Это помещение окружено тремя слоями магической защиты. Пространство между слоями постоянно патрулируют бдительные батальоны хорл и утукку. Но чтобы добраться до них, тебе нужно выбраться из твоей сферы, а это невозможно. Ты находишься в Скорбном Шаре. Стоит тебе лишь прикоснуться к нему, и он разорвет твою сущность. Стоит мне приказать, - она произнесла какое-то слово, и силовые линии сферы вздрогнули и словно бы стали толще, - и шар немного сожмется. Конечно же, ты тоже съежишься, так что поначалу избегнешь ожогов и волдырей. Но шар может сжаться в точку - а ты нет.
Я непроизвольно взглянул на соседнюю колонну - ну, на ту, с плотной голубой сферой. Кого-то поместили в этот шар, и его останки так и покоились там. Шар будет сжиматься, пока в нем совсем не останется места для пленника. Ощущение было - как будто мельком заметишь дохлого паука на дне темной стеклянной бутылки. Женщина заметила, куда я смотрю.
- Вот именно, - сказала она. - Мне нужно еще что-нибудь добавлять?
- Если я заговорю, - сказал я, впервые обратившись к ней, - что будет со мной потом? Кто вам помешает при любом раскладе сплющить меня в лепешку?
- Если ты будешь сотрудничать с нами, мы тебя отпустим, - ответила женщина. - Какой нам смысл убивать рабов?
Она говорила с такой циничной прямотой, что я почти поверил ей. Почти - но не совсем.
Прежде чем я успел как-либо отреагировать на ее слова, Шолто Пинн сипло кашлянул, привлекая внимание женщины. Он говорил с трудом, как будто у него болели ребра.
- Теракт, - прошептал он. - Сопротивление…
- А, да!
Женщина снова повернулась ко мне.
- Твои шансы значительно улучшатся, если ты сможешь что-либо сообщить о происшествии, случившемся вчера вечером, уже после твоего ареста…
- Погодите-погодите, - сказал я. - Сколько вы держали меня в отключке?
- Чуть меньше двадцати четырех часов. Нам бы следовало допросить тебя еще вчера вечером, но, как я уже сказала, это происшествие… Мы сняли с тебя серебряную сеть лишь тридцать минут назад - раньше у нас не доходили руки. Признаться, меня впечатлило, как быстро ты пришел в себя.
- О, ничего особенного. Просто у меня была богатая практика. [Примечание: Вот это, к сожалению, чистая правда. Я много раз получал по голове от самых разных особ в самых разных местах, от Персеполиса до пустыни Калахари и Чесапикского залива.]. Так что, собственно, за происшествие? Расскажите, о чем речь.
- Нападение террористов, именующих себя Сопротивлением. Они утверждают, будто ненавидят магию во всех ее видах и проявлениях, но, несмотря на это, мы полагаем, что они так или иначе с нею связаны. Возможно, посредством джиннов. Или вражеских волшебников. Возможно.
Опять это Сопротивление! Симпкин тоже о них упоминал. Он предполагал, что это они украли Амулет Самарканда. Но как раз в этом-то повинен Лавлейс - возможно, он же стоит и за последней заварушкой.
- И что это было за нападение?
- Шар с элементалями. Брошенный наудачу. Чепуха.
М-да, это не Лавлейсов кусок радости. Он, по-моему, чистой воды интриган, из тех, кто отдает распоряжения об убийстве, сидя в саду и наслаждаясь овощным сандвичем. И кроме того, если судить по его письму к Скайлеру, они планировали что-то на более поздний срок.
Тут в мои размышления грубо вторгся посторонний звук - нутряное рычание моего старого приятеля, Шолто.
- Довольно болтовни! Он ничего вам не расскажет по своей воле! Сожмите шар, дорогая Джессика, чтобы эта тварь завизжала! Мы с вами оба слишком занятые люди, чтобы торчать в этой норе весь день.
Щель, исполняющая на лице этой особы роль рта, впервые растянулась в неком подобии улыбки.
- Видишь, демон? Мистеру Пинну не терпится, - сказала Джессика. - Ему всё равно, говоришь ты или молчишь, лишь бы шар работал. Но лично я всегда предпочитаю соблюдать установленную процедуру. Я уже сказала тебе, что нам нужно, - теперь твоя очередь говорить.
Пауза затянулась. Я бы сказал, что она была исполнена неопределенности. Конечно, можно было бы сказать, что в душе моей сражались желание выдать Натаниэля с потрохами и намерение выполнить свое поручение, что по моему личику то и дело пробегала тень сомнения, а мои тюремщики с нетерпением ждали, что же я решу. Да, можно было бы так сказать, но это было бы ложью. [Примечание: А я, как вам известно, патологически честен] А на самом деле это была куда более тягостная и безысходная пауза, во время которой я пытался морально подготовиться к ожидающей меня боли.
Я бы с величайшим удовольствием сдал им Натаниэля. Я бы сказал им всё - имя, адрес и даже размер обуви, если бы их это интересовало. Я бы также рассказал им и о Лавлейсе с Факварлом и объяснил, где именно находится Амулет Самарканда. Я бы пел, как канарейка, - только б слушали! Но… если я это сделаю, мне конец. Почему? Да потому, что, во-первых, существовала немалая вероятность, что они всё равно сплющат меня в этом шаре, а во-вторых, даже если они меня отпустят, Натаниэля убьют или тем или иным способом переведут в бессознательное состояние - и сидеть мне тогда в жестянке от «Старины Забористого» на дне Темзы. При одной лишь мысли о розмарине у меня засвербило в носу. [Примечание: Некоторые могут возразить, что Лавлейс украл Амулет и тем самым совершил противоправительственные действия, а потому, возможно, стоило бы рассказать дознавателям про его преступления. Возможно, тогда бы нас с Натаниэлем и вправду отпустили, в благодарность за оказанные услуги. Да, верно. Но, к несчастью, неизвестно было, кто еще причастен к махинациям Лавлейса. А поскольку Шолто Пинн накануне обедал с Лавлейсом, уж ему точно нельзя было доверять. В общем, риск намного превышал возможную выгоду.] Лучше уж быстрый конец в шаре, чем бесконечное прозябание. Потому я потер изящный подбородок и стал ждать неизбежного.
Шолто заворчал и взглянул на женщину. Та постучала пальцем по наручным часам.
- Время истекло, - сказала она. - Итак?
И тут, словно в романе скверного автора, произошло невероятное. Я уже готов был бросить им в лицо последнее бесстрастное (но остроумное) оскорбление, как ощутил внутри знакомое болезненное ощущение. Множество раскаленных клешней дергали меня, впиваясь в мою сущность…
Меня вызывали!

22

Впервые я был благодарен мальчишке. Нет, ну до чего же вовремя, а! Поразительное стечение обстоятельств! Теперь я могу смыться прямо у них из-под носа, дематериализованный вызовом, пока они будут таращиться и хватать воздух ртом, словно перепуганные рыбы. Если поторопиться, я еще успею показать им нос, прежде чем исчезнуть.
Я печально покачал головой.
- Какая жалость! - с улыбкой произнес я. - Я бы с удовольствием вам помог. Нет, правда! Но мне пора. Быть может, мы как-нибудь вскорости сможем еще поиграть в камеру пыток. Только немного кое-что подправим. Я буду снаружи шара, а вы двое - внутри. Так что тебе, Шолто, лучше заблаговременно сесть на диету. Ну а пока что вы оба можете - ох! - прочистить себе мозги - ай!..
Да, я признаю, что это была не самая остроумная из моих тирад, но мне мешала боль вызова. Меня дергало даже хуже, чем обычно, - как-то болезненней, но менее энергично…
И длилось это дольше, чем всегда.
Я перестал хамить и скорчился на верхушке колонны. Хоть бы мальчишка побыстрее забрал меня отсюда! Ну что там у него такое? Он что, не понимает, как мне плохо? Я даже не мог нормально скорчиться - силовые линии сферы располагались слишком близко.
Через две чрезвычайно неприятных минуты удавка вызова ослабла, а там и вовсе исчезла, оставив меня в унизительной позе - клубком, с головой, засунутой между коленями, и руками, сцепленными на затылке. Я приподнял голову - с трудом, поскольку тело окостенело от боли, - и очень осторожно убрал волосы с глаз.
Я по-прежнему находился внутри шара. Волшебники тоже были на месте; они смотрели на меня сквозь стены моей тюрьмы и ухмылялись.
Да, тут хорошую мину не сделаешь - больно уж плохая игра. Я мрачно выпрямился - меня всё еще терзала остаточная боль, - встал и неукротимо взглянул на них.
Шолто хохотнул себе под нос.
- Да, дорогая Джессика, на это стоило посмотреть, - сказал он. - Только взгляните на него - какое изысканное выражение лица!
Женщина кивнула.
- Изумительное стечение обстоятельств, - отозвалась она. - Я очень рада, что мы очутились здесь в этот момент и смогли понаблюдать за процессом. Ты что, еще не понял, глупец? - Ее каменная плита подплыла чуть поближе. - Я же тебе говорила: выбраться из Скорбного Шара невозможно - ни при каких обстоятельствах. Твоя сущность заперта внутри этой сферы. Даже твой хозяин не сможет вызвать тебя оттуда.
- Ничего, она что-нибудь придумает! - выпалил я и тут же прикусил губу, словно бы сожалея о своих словах.
- Она? - Женщина прищурилась. - Твой хозяин - женщина?
- Он лжет! - Шолто Пинн покачал головой. - Это же явный блеф! Джессика, я устал. И я уже опаздываю на массаж в византийской бане. Я бы сказал, что этому существу нужен дополнительный стимул. Так может, предоставим ему необходимую стимуляцию?
- Восхитительная идея, дорогой Шолто.
Она пять раз щелкнула пальцами. Жужжание, дрожь. Пора превращаться! Я бросил все свои остатки энергии на превращение и, как только мерцающие линии сферы приблизились ко мне, перетек в новый облик. Изящный кот, выгнувшись дугой, отскочил от сжимающихся стен шара.
В считанные секунды шар уменьшился на треть. Мои кошачьи уши отчетливо улавливали гудение его отвратительной энергии, но между мною и стенами всё еще сохранялось приличное расстояние. Женщина снова щелкнула пальцами, и стены притормозили.
- Очаровательно, - сказала она, обращаясь к Шолто. - В критический момент он превратился в пустынного кота. Очень по-египетски. Думаю, у этого демона долгий послужной список.
Потом она снова повернулась ко мне.
- Шар будет сжиматься и дальше, демон. То медленнее, то быстрее. Со временем он сожмется в точку. За тобой будут наблюдать, так что если ты захочешь заговорить, тебе достаточно будет сказать об этом. В противном случае - прощай.
Кот в ответ зашипел и плюнул. Это были все доступные мне на тот момент способы высказать свое мнение. Плиты развернулись и спустились на свое законное место. Шолто с этой женщиной вернулись в арку, и портал поглотил их. Шов в воздухе рассосался, и стена сделалась такой же, как прежде. Орлиный Клюв и Бычья Голова вновь принялись маршировать по комнате. Смертоносные белые линии шара жужжали, светились и мало-помалу сближались.
Кот свернулся клубочком на вершине колонны и подогнул хвост вокруг туловища, поджав его покрепче.
На протяжении следующих нескольких часов мое положение становилось всё более неуютным. Кота хватило надолго, но всё-таки постепенно шар сжался настолько, что мне пришлось прижать уши к голове, а кончик хвоста уже начал поджариваться.
Пришлось превращаться дальше. Я знал, что за мной следят, и потому не сделал первого, что приходило в голову, - не стал превращаться в муху. Думаю, тогда шар просто стал бы сжиматься быстрее, чтобы достать до меня. Я же вместо этого перебрал череду пушистых и чешуйчатых существ, не намного опережая мерцающие решетки моей темницы. Сперва я превратился в кролика, потом в мартышку, потом в непритязательную мышь-полевку…
Думаю, если бы сложить все мои облики, получился бы неплохой зоомагазин, но проблемы это не решало.
Как я ни старался, придумать план побега мне не удавалось. Да, я могу добиться отсрочки, что-нибудь сочинить, поводить эту женщину за нос - но она вскорости выяснит, что я вру, и всё равно прикончит меня. Да, дело дрянь.
В довершение всего паскудный мальчишка еще дважды пытался вызвать меня. И оба раза подолгу не желал уняться - наверное, думал, что в первый раз допустил какую-то ошибку. Он так меня допек, что я уже почти решил сдать его.
Почти, но не совсем. Еще не время сдаваться. Мало ли что может стрястись? Надежда умирает последней.
- Ты бывал в Ангкор-Том?
Опять Бычья Голова. Всё пытается вспомнить, кто ж я такой.
- Что?
Я в этот момент был полевкой. Мне хотелось бы выглядеть величественно и невозмутимо, но у мышей почему-то всегда обиженный вид.
- Ну, в империи кхмеров. Я работал на тамошних волшебников, когда они завоевывали Таиланд. Ты к этому никак не причастен? Может, ты был на стороне мятежников?
- Нет. [Примечание: И ведь чистая правда. Это происходило лет восемьсот назад, а я в то время в основном сидел в Северной Америке.]
- Точно?
- Совершенно точно! Ты меня с кем-то спутал. Но забудь об этом на минутку. Послушай, что я тебе скажу… - Мышь понизила голос и заговорщицки поднесла лапку ко рту. - Ты определенно умный парень: ты повидал мир, ты работал на самые злобные империи. Слушай - у меня есть могущественные друзья. Помоги мне выбраться отсюда - а они убьют твоего хозяина, и ты будешь свободен.
Если бы у Бычьей Головы было побольше мозгов, я мог бы поклясться, что он смотрит на меня скептически. И всё-таки я продолжал гнуть свою линию.
- Сколько ты уже караулишь эту несчастную клетку? Пятьдесят лет? Сто? Разве ж это жизнь для утукку? С тем же успехом ты мог бы сидеть в таком же шаре, как мой.
Голова утукку придвинулась к прутьям решетки. Из ноздрей его вырвалась струя пара, и на моем мехе повисли липкие капельки.
- Что за друзья?
- Ну… марид - очень большой, - и четыре африта, намного сильнее меня. Ты мог бы присоединиться к нам…
Голова отдернулась, испустив презрительное рычание.
- Ты меня что, за дурака держишь?
- Нет-нет. - Полевка пожала плечами. - Это все Орлиный Клюв. Он сказал, что тебя не надо посвящать в наш план. Конечно, если тебе не интересно…
И мышь, извернувшись и немного подскочив, повернулась спиной к утукку.
- Чего?! - Бычья Голова поспешно обежал колонну, держа наконечник копья поближе к шару. - Не смей от меня отворачиваться! Что-что сказал Ксеркс?
- Эй!
Из дальнего угла комнаты к нам спешил Орлиный Клюв.
- Я слышал свое имя! Немедленно прекрати болтать с пленником!
Бычья Голова оскорбленно уставился на него.
- Захочу - и буду говорить! Ты что, за дурака меня держишь? Так вот, я не дурак! Что там у вас за план?
- Не говори ему, Ксеркс! - громко прошептал я. - Не говори ему ничего!
Утукку скрежетнул клювом.
- План? Не знаю я никакого плана. Пленник врет тебе, Базтук. Что он там говорит?
- Всё нормально, Ксеркс, - радостно отозвался я. - Я ничегошеньки не сказал про… ну, ты понимаешь.
Бычья Голова взмахнул копьем.
- Похоже, Ксеркс, это мне пора задавать вопросы! - заявил он. - Ты о чем-то сговариваешься с пленником!
- Да нет же, дурень…
- Кто дурень - я?!
И они позабыли обо всем на свете - нос к клюву, выпяченные мускулы, вздыбленные перья на загривке - и с выкриками принялись пихать друг дружку в грудные пластины. Всё, готовы. Утукку всегда было легко одурачить. Обо мне они позабыли, и меня это вполне устраивало. В других обстоятельствах я с удовольствием полюбовался бы, как они вцепятся друг другу в глотку, но сейчас эта картина была слабым утешением - уж слишком серьезно я влип.
Шар в очередной раз сделался до неуютности тесным, так что я опять уменьшился. На этот раз я превратился в жука-скарабея. Конечно, особого смысла в этом не было, но всё-таки превращения малость оттягивали неизбежное. После превращения мне стало несколько просторнее. Пользуясь этим, я принялся бегать по вершине колонны и махать крылышками. Меня одолевала ярость и нечто похожее на отчаяние. Натаниэль, поганец! Если мне только удастся выбраться, я так ему отомщу, что история моей мести войдет в легенды и кошмары его народа! Подумать только: меня, Бартимеуса, говорившего с Соломоном и Гайаватой, враг давит, словно жука, - причем не глядя! Нет! Я всё равно найду выход!..
Я носился взад-вперед и думал, думал, думал…
Но выхода не существовало. Смерть неумолимо подступала со всех сторон. Положение было - хуже не придумаешь.
Но тут раздался рев, взметнулась струя пара, и на мой уровень опустился красный безумный глаз.
- Бартимеус!!!
Ага. Оказывается, можно придумать и хуже. Бычья Голова перестал вздорить с собратом. Он вдруг вспомнил, кто я такой.
- Я узнал тебя! - выкрикнул он. - Твой голос! Это ты - губитель моего народа! Наконец-то! Я ждал этого мига двадцать семь столетий!
Когда тебе в лицо летят подобные заявки, трудно придумать подходящий ответ.
Утукку вскинул серебряное копье и испустил победный боевой вопль - они всегда так кричат, прежде чем нанести смертельный удар.
Я забил крылышками в отчаянном, но бесполезном вызове.

Натаниэль

23

Этот день стал наихудшим в жизни Натаниэля. Хотя они вернулись из Парламента очень поздно, Натаниэль никак не мог заснуть. В ушах у него звенели последние слова наставника, и ему всё сильнее и сильнее становилось не по себе. «Всякий, у кого обнаружат похищенное магическое имущество, будет наказан строжайшим образом». Строжайшим образом… А что такое Амулет Самарканда, если не похищенное магическое имущество?
Правда, с одной стороны, Натаниэль был уверен, что Лавлейс сам украл Амулет: он ведь поручил Бартимеусу нынешнее задание именно затем, чтобы доказать это. Но с другой стороны, он - или, строго говоря, Андервуд - на настоящий момент владеют похищенным имуществом. Если Лавлейс или полиция, или кто-нибудь из правительства обнаружат Амулет у них в доме… да даже если сам Андервуд обнаружит его в своей коллекции… Натаниэлю страшно было подумать, что тогда произойдет.
То, что начиналось как личный выпад против личного же врага, вдруг превратилось в нечто гораздо более рискованное. Теперь Натаниэлю предстояло иметь дело не только с Лавлейсом, но и с правительством, а у правительства руки длинные. Он слыхал о висящих на стенах Тауэра стеклянных призмах с прахом предателей. Очень впечатляющая деталь. Нет, навлекать на себя гнев властей неразумно.
К тому моменту, как по небу разлился тусклый свет, предшественник зари, Натаниэль был твердо уверен в одном: нашел джинн доказательства или не нашел, необходимо как можно быстрее избавиться от Амулета. Лучше уж вернуть его Лавлейсу и как-нибудь навести на него полицию. Но для этого Натаниэлю нужен был Бартимеус.
А Бартимеус отказывался являться.
Несмотря на смертельную усталость, за утро Натаниэль трижды провел ритуал вызова демона. И трижды джинн не появился. На третий раз Натаниэль уже всхлипывал от страха и бормотал заклинания кое-как, напрочь позабыв, что даже неверно произнесенный слог может повредить ему. Закончив, он, тяжело дыша, уставился на круг.
«Приди, ну приди же!»
Ни дыма, ни вони, ни демона.
Выругавшись, Натаниэль завершил ритуал, пнул горшочек с благовониями так, что тот отлетел к противоположной стене, а сам рухнул на кровать. Что происходит? Если Бартимеус изыскал какой-то способ уклониться от порученного ему дела… Нет, это невозможно. Насколько было известно Натаниэлю, подобное не удалось еще ни одному демону. Мальчик в бессильной ярости стукнул кулаком по одеялу. Ну дайте только ему добраться до этого джинна - он дорого заплатит за это промедление! Он получит Зазубренный Маятник! Посмотрим, как он будет корчиться!
Но что же делать до тех пор?
Может, воспользоваться зеркалом? Нет, лучше попозже. Три неудачных ритуала подряд измотали Натаниэля. Сперва нужно отдохнуть. Библиотека наставника! Вот с чего нужно начать! Надо проверить: может, существуют другие, более современные методы вызова. А может, там найдутся сведения о фокусах, которые демоны используют, дабы уклониться от возвращения.
Натаниэль встал и пинком раскатал ковер, закрыв начерченные мелом круги на полу. Сейчас некогда убирать. Через пару часов ему следует явиться к наставнику для долгожданного вызова жабба. Натаниэль бессильно застонал. Только этого ему не хватало! Да он может вызвать этого вшивого жабба, даже не просыпаясь! Но учитель непременно заставит его по нескольку раз проверить каждую линию и каждую фразу, и в результате ритуал затянется на несколько часов. Тупая, совершенно бессмысленная трата сил. Ну и дурень же достался ему в наставники!
Натаниэль отправился в библиотеку. Он помчался вниз по лестнице - и налетел на наставника, который как раз поднимался наверх.
Андервуд отлетел к стене, схватившись за объемистый живот - Натаниэль с размаху угодил туда локтем. Наставник отвесил ученику оплеуху и в гневе вскричал:
- Негодник! Ты же мог меня убить!
- Сэр! Простите, сэр! Я не думал…
- Носится по лестницам, словно бестолочь какая-то, словно простолюдин! Волшебник никогда не должен забывать о своих манерах. Ты что, тут в игры играешь?
- Сэр, простите, пожалуйста… - Натаниэль понемногу оправился от потрясения и кротко произнес: - Я просто шел в библиотеку, чтобы еще кое-что проверить перед сегодняшним ритуалом. Простите, что я был так несдержан.
Его смирение произвело требуемый эффект. Андервуд дышал по-прежнему тяжело, но лицо его разгладилось.

Предыдущая страница 12 Следующая страница


13 Джонатан Страуд

- Ну что ж, думаю, раз намерения твои были благи, мне не стоит сильно тебя винить. На самом деле я поднимался к тебе, чтобы сказать, что сегодня днем я, к сожалению, занят. Случилось нечто серьезное, и я должен… - Андервуд умолк. Брови его сошлись к переносице. - Чем это пахнет?
- Сэр?
- Этот запах… Пахнет от тебя, мальчик. - Он придвинулся поближе и громко принюхался.
- Я… прошу прощения, сэр, я сегодня утром забыл вымыться. Миссис Андервуд уже сделала мне замечание.
- Я говорю не о твоем запахе, мальчик, хотя он и неприятен. Нет, это скорее похоже… похоже на розмарин… Да! И лавр… и сусло святого Иоанна…
Глаза волшебника внезапно расширились и сверкнули в полумраке лестничной клетки.
- От тебя пахнет основными благовониями вызова демона!
- Нет, сэр…
- Не смей мне возражать, мальчик! Как это… - В глазах Андервуда мелькнуло подозрение. - Джон Мэндрейк, я желаю видеть твою комнату! Иди вперед.
- Сэр, там такой беспорядок… мне так неловко…
Наставник выпрямился во весь рост; глаза его метали молнии, опаленная борода топорщилась. Он никогда еще не казался Натаниэлю таким высоким - хотя, возможно, тут еще сыграло свою роль то, что Андервуд стоял на ступеньку выше. Натаниэль невольно съежился.
Наставник воздел указующий перст.
- Марш наверх!
Натаниэль беспомощно повиновался. Он молча поднялся к себе, слыша за спиной тяжелые шаги учителя. Когда мальчик отворил дверь комнаты, в лицо ему пахнуло безошибочно узнаваемым запахом благовоний и восковых свеч. Натаниэль хмуро отступил в сторону, а его наставник, согнувшись - потолки здесь были низкие, - вошел в мансарду.
Несколько мгновений Андервуд созерцал открывшуюся его взору картину. Картина говорила сама за себя: перевернутый горшок и вытекшая из него разноцветная лужица благовоний; несколько десятков тлеющих свечей, расставленных на столе и вдоль стен; на кровати две открытые книги по магии, изъятые с личных полок Андервуда. Единственное, чего не было видно, это магических кругов. Их скрывал ковер. Натаниэль уж было понадеялся, что это поможет ему вывернуться. Он кашлянул.
- Сэр, разрешите, я объясню…
Но наставник не обратил на него ни малейшего внимания. Он шагнул вперед и пинком откинул край ковра. Тот отлетел, открывая часть круга и несколько внешних рун. Андервуд наклонился и отшвырнул ковер в сторону; теперь стал виден весь рисунок целиком. Несколько мгновений волшебник изучал надписи, потом мрачно повернулся к ученику.
- Ну и?
Натаниэль сглотнул. Он знал, что его теперь не спасут никакие объяснения, но решил всё-таки попытаться.
- Сэр, я просто тренировался рисовать пентакли, - дрожащим голосом начал он. - Просто чтобы посмотреть, что получится. Конечно же, на самом деле я никого не вызывал, сэр. Я бы не посмел…
Он запнулся и умолк. Наставник же одной рукой ткнул в центр большего круга - после первого явления Бартимеуса там осталось выжженное пятно. Другой рукой Андервуд указал на многочисленные следы огня на стенах: их оставил взорвавшийся Подхлестывающий Обод. Натаниэль понурился и пробормотал нечто невнятное.
На миг ему показалось, что мистер Андервуд вот-вот позабудет о манерах. Лицо волшебника исказилось от гнева; он порывисто шагнул к ученику и уже занес руку для удара. Натаниэль отшатнулся, но удара не последовало. Андервуд опустил руку.
- Нет, - тяжело дыша, произнес наставник. - Нет. Мне нужно подумать, что с тобой делать. Ты многократно ослушался меня и при этом рисковал собственной жизнью и жизнью всех, кто находился в этом доме. Ты занимался магией превыше твоего разумения - я вижу здесь «Компендиум Фауста» и «Уста Птолемея»! Ты вызвал или пытался вызвать джинна как минимум четырнадцатого уровня и пытался связать его пентаклем Адельбранда - деяние, на которое не решился бы даже я. И то, что ты, без сомнения, потерпел неудачу, нисколько не умаляет твоих прегрешений. Глупый мальчишка! Неужто до тебя не доходит, что подобное существо может сделать с тобой, если ты допустишь хоть малейшую ошибку? Неужто все мои уроки так и пропали втуне? Мне еще год назад следовало бы понять, что тебе нельзя доверять - после той гнусной выходки, направленной против моих гостей, что чуть не погубила мою карьеру. Нужно было избавиться от тебя еще тогда, пока ты был безымянным, никто не осудил бы меня! Но теперь, когда у тебя есть имя и тебя внесут в следующее издание Альманаха, от тебя уже не так просто отделаться. Начнутся вопросы, придется оформлять разнообразные документы, мое суждение снова поставят под сомнение. Нет, мне нужно сперва подумать, что с тобой делать - хотя у меня просто руки чешутся сию же секунду вызвать Оскорбителя и оставить тебя на его попечение.
Он сделал паузу, чтобы набрать воздуху в грудь. Натаниэль тяжело опустился на край кровати; силы покинули его.
- Поверь мне на слово, - сказал наставник, - я не спущу своему ученику столь дерзкого неповиновения. Скажи спасибо, что мне нужно срочно ехать в министерство, а то я разобрался бы с тобою прямо сейчас. Но поскольку мне некогда, ты будешь сидеть здесь, под замком, пока я не вернусь. Но сперва, - с этими словами он шагнул к платяному шкафу и распахнул дверцы, - я прослежу, чтобы у тебя в запасе не осталось никаких припрятанных сюрпризов.
На протяжении следующих десяти минут Натаниэлю оставалось лишь сидеть и тупо смотреть, как его наставник обыскивает комнату. Андервуд обшарил платяной шкаф и комод, вышвырнул на пол весь скудный гардероб Натаниэля. При этом были обнаружены несколько пакетиков с благовониями, небольшой запас цветных мелков и записи, сделанные Натаниэлем во время своих внеурочных занятий. Лишь гадательное зеркало, спрятанное под черепицей, осталось лежать в своем тайнике.
Мистер Андервуд собрал благовония, книги, мелки и записи.
- По возвращении из министерства я прочту, что ты тут накарябал, - сказал он, - и выясню в подробностях, что именно ты натворил, прежде чем наказать тебя. А пока что сиди здесь и думай о своих проступках и загубленной карьере.
Не добавив больше ни слова, волшебник вышел из мансарды и запер за собой дверь. Сердце Натаниэля обратилось в камень и кануло на самое дно темного, глубокого колодца. Он недвижно сидел на кровати и слушал, как дождь барабанит по стеклянному оконцу в крыше и как далеко внизу его разъяренный наставник носится из комнаты в комнату, хлопая дверьми. Через некоторое время грохот парадной двери возвестил, что мистер Андервуд покинул дом.
Невесть сколько времени спустя щелчок поворачивающегося ключа вывел Натаниэля из горестного ступора. Сердце его бешено забилось - от страха. Не может быть, чтобы наставник так быстро вернулся!..
Но это была миссис Андервуд. Она вошла, неся на подносе тарелку с томатным супом. Жена волшебника поставила поднос на стол и внимательно посмотрела на Натаниэля. Натаниэль, не выдержав, отвел глаза.
- Ну что, ты собою доволен? - не повышая голоса, спросила миссис Андервуд. - Судя по тому, что рассказал Артур, ты повел себя очень, очень нехорошо.
Взрыв гнева мистера Андервуда просто вверг Натаниэля в оцепенение, а вот немногословное, тихое порицание миссис Андервуд пронзило его до глубины души. Его покинули последние остатки самообладания. Натаниэль поднял взгляд, чувствуя, как на глазах выступают слезы.
- Ах, Нат… Джон! - Никогда прежде в ее голосе не звучало такого укора и досады. - Ну почему ты не мог потерпеть? Мисс Лютьенс часто говорила, что нетерпение - твой главный недостаток, и она была права! Ты попытался пуститься вскачь, прежде чем научился ходить, и теперь я не знаю, простит ли тебя твой наставник хоть когда-нибудь.
- Он никогда меня не простит. Он уже это сказал, - едва слышно произнес Натаниэль, с трудом сдерживая слезы.
- Он очень сердит на тебя, Джон, и поделом.
- Он сказал, что моя… моя карьера загублена.
- Не удивлюсь, если именно этого ты и заслужил.
- Миссис Андервуд!..
- Но, быть может, если ты честно и откровенно расскажешь обо всем, что натворил, есть еще вероятность, что он по возвращении прислушается к тебе. Очень маленькая вероятность.
- Не прислушается. Он слишком зол. - Миссис Андервуд присела рядом с Натаниэлем и обняла его за плечи.
- Неужто ты думаешь, будто ты - первый ученик, до времени замахнувшийся на слишком сложную задачу? Зачастую по этому признаку узнают самых талантливых. Артур в бешенстве, но, скажу тебе по секрету, твои успехи произвели на него сильное впечатление. Думаю, тебе стоит во всем сознаться и безоговорочно отдаться на его милость. Ему это понравится.
Натаниэль шмыгнул носом.
- Вы вправду так думаете, миссис Андервуд? - Как и всегда, ощущение уюта, исходящее от миссис Андервуд, и ее спокойный здравый смысл проникли за его линию обороны и уняли задетую гордость. Возможно, она права. Возможно, ему действительно стоит рассказать всю правду…
- Я тоже постараюсь успокоить Артура, - продолжала тем временем жена волшебника. - Хотя, видит небо, ты этого не заслужил. Посмотри, на что похожа твоя комната!
- Я всё уберу, миссис Андервуд. Прямо сейчас и уберу.
У Натаниэля немного отлегло от сердца. Возможно, он вправду расскажет наставнику все свои подозрения насчет Лавлейса и Амулета Самарканда. Так будет болезненнее, но проще.
- Съешь сперва суп. - Миссис Андервуд встала. - И подумай хорошенько, что ты скажешь своему наставнику, когда он вернется.
- А почему мистер Андервуд поехал в министерство? Сегодня же воскресенье, - спросил Натаниэль, собирая одежду и запихивая ее обратно в шкаф.
- Из-за чрезвычайного происшествия, милый. Прямо посреди Лондона поймали какого-то негодника-джинна.
У Натаниэля по спине поползли мурашки.
- Джинна?
- Да. Не знаю точно, в чем там дело, но он, кажется, притворялся одним из бесов мистера Лавлейса. Он вломился в магазин мистера Пинна и учинил там форменный погром. Но туда послали африта, и джинна вскоре поймали. Сейчас его допрашивают. Твой наставник думает, что действия этого джинна как-то связаны с кражами артефактов, которые так его беспокоят, - а может, еще и с Сопротивлением. Потому он хочет присутствовать при допросе. Но тебе сейчас следует беспокоиться не об этом, Джон. Тебе надо решить, что ты скажешь наставнику. И вымой пол начисто!
- Да, миссис Андервуд.
- Молодец. Хороший мальчик. Я зайду за подносом попозже.
Едва лишь дверь за ней затворилась, как Натаниэль ринулся к окну в крыше, рывком распахнул его и сунул руку под мокрую холодную черепицу. Извлекши оттуда бронзовый диск, Натаниэль поспешно захлопнул окно, спасаясь от хлещущих струй дождя. Диск был холодным; Натаниэлю пришлось провозиться с ним несколько минут, прежде чем в диске неохотно возникла физиономия беса.
- Вот это да! - сказал бес. - Ну надо же! А я уж думал, что ты про меня забыл. Ну так как, ты еще не надумал отпустить меня?
- Нет. - Натаниэль был не в том настроении, чтобы вести подобные перепалки. - Бартимеус. Найди его. Я желаю видеть, где он и чем он занят. Немедленно. Или я зарою диск в землю.
- Ты что, не с той ноги встал? Неужто нельзя попросить по-хорошему? Ладно, я поищу, но должен сказать, что бывали у меня задания и попроще - даже от тебя…
Бормоча и гримасничая, младенческое лицо исчезло - лишь для того, чтобы появиться снова, смутно, как будто издалека.
- Ты сказал - Бартимеус? Бартимеус Урукский?
- Да! Их что, так много?
- Ты не поверишь, мистер Гневливец. Ладно, не кипятись. На это может потребоваться некоторое время.
Диск потемнел. Натаниэль швырнул его на кровать, потом передумал и спрятал под матрас, подальше от чужих глаз. Маясь от беспокойства, он принялся убирать комнату и тер пол до тех пор, пока с него не исчезли последние следы пентаклей, и даже сальные пятна от свечей уже не так бросались в глаза. Натаниэль аккуратно сложил одежду и вернул всё на свои места. Потом съел суп. Суп успел остыть.
Миссис Андервуд вернулась за подносом и одобрительно оглядела комнату.
- Молодец, Джон, - сказала она. - Теперь приведи в порядок себя и вымойся, пока есть время. Что это?
- Где, миссис Андервуд?
- Мне показалось, будто я слышу чей-то голос.
Натаниэль тоже его слышал. Приглушенный возглас из-под кровати.
- Кажется, это где-то внизу, - пролепетал он. - Может, кто-то пришел?
- Ты так думаешь? Пожалуй, схожу-ка я гляну.
И миссис Андервуд удалилась, закрыв за собою дверь.
Натаниэль откинул матрас.
- Ну? - рявкнул он.
Теперь у беса-младенца под глазами появились мешки, а физиономия почему-то стала казаться небритой.
- Что - «ну»? - огрызнулся он. - Я сделал всё, что было в моих силах. Не проси от меня большего.
- Показывай!
- На, смотри.
Лицо исчезло. Его сменил вид Лондона. На заднем плане протянулась серебристая ленточка - должно быть, Темза. Вокруг нее теснились темно-серые склады и верфи. Из-за пелены дождя трудно было что-либо рассмотреть, но Натаниэль сразу отыскал центр изображения: огромный замок, окруженный кольцом высоких серых стен. В центре замка высилась квадратная башня, над которой развивался «Юнион Джек», британский флаг. Внизу, во дворе замка, мельтешили черные полицейские грузовики и легионы крохотных фигурок - и не все эти фигурки были людскими.
Натаниэль знал, что он видит, но разум его отказывался воспринимать истину.
- И при чем тут Бартимеус? - раздраженно спросил он.
- Насколько я мог определить, он там, - устало и мрачно отозвался бес. - Я проследил его след до центра Лондона, но след был уже остывший. Он ведет сюда, но я не могу подобраться к Тауэру ближе, чем сейчас, и ты сам прекрасно это знаешь. Слишком уж там много наблюдателей. Даже с такого расстояния, и то меня чуть не засекли несколько шаров внешней цепи. Я вымотался вусмерть. Ну что, у тебя всё? - спросил он, так и не дождавшись от Натаниэля никакой реакции. - А то мне нужно хоть чуть-чуть поспать.
- Да, всё.
- Первая твоя разумная мысль за весь день, - сказал бес, но почему-то не исчез. - Если Бартимеус и вправду там, значит, у него крупные неприятности, - непринужденно заметил он. - Ты ведь не посылал его в Тауэр, верно?
Натаниэль не ответил.
- Вот так-так! Тогда я сказал бы, что у тебя тоже неприятности, почти такие же крупные, - заметил бес. - Я подозреваю, что как раз сейчас он им сообщает твое имя.
Он расплылся в улыбке, оскалив мелкие острые зубки, презрительно фыркнул и исчез.
Натаниэль сидел недвижно, сжимая диск в руках. В комнате постепенно темнело.

Бартимеус

24

Поставьте против жука-скарабея размером со спичечный коробок четырехметрового быкоголового громилу с серебряным копьем в руках, и вы сами поймете, что схватка получается неравная, особенно когда жук заключен внутри небольшого шара, при малейшем прикосновении испепеляющем его сущность. Конечно, я постарался сделать всё, что было в моих силах, - завис над колонной в смутной надежде, что так мне удастся увернуться от карающего копья; но, если честно, надежда была слабенькой. Меня вот-вот раздавит увалень с мозгами блохи. Ну что ж, тогда давайте покончим с этим поскорее.
Я несколько удивился, когда пронзительный боевой вопль утукку перекрыл другой голос - как раз в тот самый миг, когда копье уже готово было обрушиться мне на голову.
- Стоять! Базтук, стоять!
Это произнес Орлиный Клюв, произнес властно и настойчиво. Если уж утукку что-то втемяшилось, вышибить эту мысль у него из башки трудно. Бычья Голова с трудом приостановил продвижение копья, но продолжал держать его над шаром.
- Ну чего тебе еще, Ксеркс? - огрызнулся он. - Не стой на пути моего возмездия! Я двадцать семь столетий ждал, пока Бартимеус окажется у меня в руках…
- А значит, можешь подождать еще чуть-чуть. Никуда он не денется. Прислушайся - ты ничего не слышишь?
Базтук склонил голову набок. Я сложил крылышки, чтобы жужжание не мешало, и тоже прислушался. Какое-то негромкое постукивание… такое тихое, что даже нельзя было понять, откуда оно доносится.
- Чепуха. Это рабочие где-то на улице. Или люди снова принялись маршировать. Всё, Ксеркс, заткнись.
Базтук не склонен был терять время на праздную болтовню. Он вскинул копье; мышцы на его руке вздулись.
- Это не рабочие. Это где-то поблизости. - Перья на голове у Ксеркса взъерошились, и вообще видно было, что он нервничает. - Оставь Бартимеуса в покое и сходи проверь. Я хочу знать, что происходит.
Базтук выругался и тяжело затопал прочь. Они с Ксерксом принялись обходить комнату по периметру, едва ли не прижимаясь ухом к камням, и каждый шипел на другого, чтобы тот, дескать, ступал потише. И всё это время постукивание продолжалось, тихое и неровное. И откуда оно исходит, было совершенно неясно, хоть ты тресни.
- Не могу понять, где стучит. - Базтук ткнул стену копьем. - Будто отовсюду и ниоткуда. Постой-ка!.. Может, это он шумит…
И утукку злобно взглянул на меня.
- Невиновен, ваша честь, - тут же отозвался я.
- Не будь дурнем, Базтук, - сказал Орлиный Клюв. - Он же в шаре, а значит, может пользоваться магией только внутри него. Нет, это кто-то другой. Я думаю, нам следует поднять тревогу.
- Но ведь ничего не произошло! Кажется, Бычья Голова запаниковал.
- Они нас накажут! Ну, или хотя бы дай мне сперва убить Бартимеуса! - взмолился он. - Я не могу упустить такой случай!
- Мне кажется, вам обязательно нужно позвать на помощь, - посоветовал я. - Это наверняка что-то такое, с чем вам самим не справиться. Возможно, жук-могильщик. Или заблудившийся дятел.
Из ноздрей у Базтука вырвался настоящий гейзер пара.
- Ну всё, Бартимеус! Это была последняя капля! Ты покойник!
Тут он притормозил.
- Слушай, а ведь это и вправду может быть жук-могильщик - просто…
- Где - в замке, сложенном из каменных блоков? - Ксеркс фыркнул. - Не думаю.
- Ты не думаешь! А с каких это пор ты сделался всеведущим?
Перепалка вспыхнула с новой силой. Мои тюремщики вновь сошлись нос к носу, наскакивая друг на друга и толкаясь. Каждый был в бешенстве от тупости напарника, а я еще подбавлял жару, время от времени отпуская ехидные замечания.
А постукивание тем временем продолжалось. Я давно уже определил, откуда оно исходит: из участка в стене, расположенного неподалеку от единственного окошка. Я подначивал скандалящих утукку, а сам всё поглядывал в ту сторону - и через несколько минут был вознагражден зрелищем струйки каменной пыли, вытекшей из щели между двумя плитами. Мгновение спустя в том месте образовалась крохотная дырочка. Пыль посыпалась быстрее. Отверстие стремительно увеличивалось. Видно было, что его просверливает нечто маленькое, острое и черное.
К моей досаде, Ксеркс с Базтуком, успевшие в ходе своей потасовки обежать всю комнату, теперь решили малость передохнуть и остановились неподалеку от отверстия. Они не могли не заметить сыплющейся пыли - это было лишь вопросом времени, - так что я решил пойти ва-банк.
- Эй, вы, пожиратели песка! - заорал я. - Луна освещает трупы ваших соплеменников! Шакалы тащат их головы на потеху своим щенкам! [Примечание: Ну, кое-какие тонкости, естественно, при переводе ускользают. Я кричал это на древнеегипетском языке, знакомом и ненавистном обоим. Это было напоминание о тех временах, когда фараон послал свое войско в глубь Ассирии и устроил крутую потасовку. У джиннов считается верхом бестактности напоминать о человеческих войнах (в которых мы всегда волей-неволей вынуждены принимать чью-либо сторону). А напоминать утукку о войнах, в которых они проиграли, не только бестактно, но еще и чрезвычайно неразумно.]
Как я и ожидал, Базтук тут же перестал пихать Ксеркса в крылатый бок, а Ксеркс выпустил нос Базтука. Оба медленно повернулись ко мне. Из глаз утукку на меня глянула смерть. Ну что ж, пока всё идет как надо. Я прикинул, что тому, кто сверлит дыру, нужно еще примерно тридцать секунд, чтобы выбраться наружу. Если он замешкается, я умру - если не от руки Базтука или Ксеркса, то от шара, успевшего уже сжаться до размеров некрупного грейпфрута.
- Базтук, - вежливо произнес Ксеркс, - я предоставляю тебе право первого удара.
- Ты очень любезен, Ксеркс, - отозвался Базтук. - А ты потом сможешь нашинковать то, что останется, как душе твоей будет угодно.
Они вскинули копья и двинулись ко мне. Постукивание у них за спинами внезапно прекратилось, и из дыры в стене - она уже стала довольно большой - появился большой блестящий клюв, напоминающий наковальню. За ним показалась увенчанная хохолком черная голова с глазами-бусинками. Глаза быстро заморгали, призывая к молчанию, и птица бесшумно выбралась наружу, протискиваясь совершенно не по-птичьи. Огромный черный ворон встряхнулся и уселся на краю отверстия. Когда блестящий черный хвост покинул дыру, в ней показался еще один клюв. Но утукку уже подошли к моей колонне. Базтук занес руку для удара. Я кашлянул.
- Эй, что это там у тебя за спиной?
- Я на такие фокусы не покупаюсь, Бартимеус! - выкрикнул Базтук.
Рука его пришла в движение, и копье начало опускаться. Но ей наперерез метнулась черная молния, вцепилась в древко копья и вырвала оружие из рук утукку. Базтук изумленно вскрикнул и оглянулся. Ксеркс тоже развернулся.
Ворон сидел на пустой колонне и аккуратно держал копье в клюве.
Базтук нерешительно шагнул к нему.
Ворон с нарочитой небрежностью прикусил стальное древко покрепче. Древко со щелчком развалилось надвое. Половинки упали на землю.
Базтук застыл, словно вкопанный.
Второй ворон выпорхнул из дыры и опустился на соседнюю колонну. Оба сидели молча и смотрели на утукку немигающими глазами.
Базтук взглянул на напарника.
- Слушай, Ксеркс…
Орлиный Клюв предостерегающе зацокал языком.
- Поднимай тревогу, Базтук, - велел он. - А я разберусь с ними.
Он оттолкнулся и взмыл в воздух. Раздался звук, напоминающий треск раздираемой ткани: это распахнулись его огромные белые крылья. Крылья взмахнули раз, другой… Ксеркс поднимался всё выше и выше, к самому потолку. Потом крылья сложились. Утукку развернулся и спикировал вниз, головой вперед; крылья за спиной, занесенное для удара копье - живая молния.
Он несся к ворону. Ворон невозмутимо ждал.
В глазах Ксеркса промелькнула тень сомнения. Он подлетел уже почти вплотную к ворону, но тот даже не шелохнулся. Внезапно сомнение сменилось страхом. Ксеркс отчаянно забил крыльями, пытаясь избежать столкновения…
Ворон распахнул клюв.
Ксеркс закричал.
Стремительное, едва различимое движение, щелчок и звук, как будто кто-то гулко сглотнул. На камни вокруг колонны, кружа и трепеща, медленно опустилось несколько перьев. Ворон сидел всё так же неподвижно, задумчиво глядя куда-то вдаль. Ксеркс исчез.
Базтук прижался к стене, в которой должен был возникнуть портал, и лихорадочно пытался что-то нашарить у себя в поясной сумке. Второй ворон лениво перескочил с колонны на колонну, подбираясь поближе к утукку. Базтук горестно взвыл и метнул копье. По ворону он не попал: копье по самое древко вошло в камень колонны. Ворон сокрушенно покачал головой и расправил крылья. Базтук рывком распахнул сумку и выхватил оттуда маленький бронзовый свисток. Он поднес его к губам…
Еще одно неуловимое движение, стремительный смерч, за которым невозможно уследить. Надо отдать должное Базтуку: он был проворен. Я успел разглядеть, как он опустил голову, нанес удар рогами… и тут смерч поглотил его. Потом вихрь исчез, и Базтук вместе с ним. Ворон неловко опустился на пол; из крыла у него сочилась зеленая кровь.
Скарабей заметался по шару.
- Отличная работа! - крикнул я, изо всех сил пытаясь добиться, чтобы мой голос звучал не слишком пискляво. - Не знаю, кто вы такие, но, может, вы всё-таки заберете меня отсюда…
Тут я осекся. Из-за шара я мог видеть нежданных гостей лишь на первом плане, а на нем они по-прежнему сохраняли облик воронов. Вероятно, они это поняли - и внезапно на мгновение пропустили на первый план свои истинные облики. Это был лишь краткий проблеск, но мне его хватило. Теперь я знал, кто это.
Жук в шаре сдавленно сглотнул.
- А, это вы… - сказал я. - Привет.
- Привет, Бартимеус, - отозвался Факварл.

25

- И тебе привет, Джабор, - добавил я. - Как это мило с вашей стороны - навестить меня.

Предыдущая страница 13 Следующая страница


Амулет Самарканда 14

- Нам подумалось, Бартимеус, что тебе тут одиноко.
Ближайший ворон - тот, у которого кровоточило крыло, - мелко завибрировал и превратился в повара. В руке повара зияла кошмарная рана.
- Нет-нет, ничуть. Я не страдаю от недостатка внимания.
- Оно и видно. - Повар подошел поближе и осмотрел мой шар. - Однако! Тебе, как я посмотрю, и вправду туго.
Я натужно хихикнул.
- Ладно, старина, шутки в сторону. Может, ты знаешь какой-нибудь способ помочь мне? А то я уже ощущаю давление барьера.
Повар поскреб один из своих подбородков.
- Сложный вопрос. Но могу предложить один вариант.
- Отлично!
- Ты можешь превратиться в блоху или еще какого-нибудь мелкого паразита. Это даст тебе еще несколько драгоценных минут жизни, прежде чем твоя сущность будет уничтожена.
- Спасибо за полезный совет. - Я уже начал понемногу задыхаться. Стены шара подступали всё ближе. - А ты не можешь как-нибудь обезвредить этот шар и выпустить меня отсюда? Моя благодарность…
Повар поднял палец.
- Мне пришла в голову еще одна мысль. Ты можешь рассказать нам, куда ты подевал Амулет Самарканда. Если ты будешь говорить быстро, возможно, мы успеем разрушить шар раньше, чем он уничтожит тебя.
- Нет, давай лучше мы поступим в обратном порядке.
Повар тяжело вздохнул.
- Боюсь, ты не в том положении, чтобы…
Он не договорил - его перебил какой-то далекий вой. Одновременно с этим по комнате побежала знакомая дрожь.
- Сейчас откроется портал, - поспешно сказал я. - В дальней стене.
Факварл взглянул на другого ворона. Тот по-прежнему сидел на колонне, внимательно изучая собственные когти.
- Джабор, не будешь ли ты столь любезен…
Ворон шагнул вперед и превратился в высокого человека с головой шакала и ярко-красной кожей. Он пересек комнату и остановился у дальней стены, встав поустойчивей и вытянув руки вперед.
Повар повернулся ко мне.
- Итак, Бартимеус…
Я уже начал ощущать жжение.
- Давай сперва договоримся, - сказал я. - Мы оба знаем, что если я тебе скажу, где сейчас находится Амулет Самарканда, ты оставишь меня здесь умирать. Мы также знаем, что при таких обстоятельствах я не скажу тебе правды - хотя бы просто назло. Таким образом, всё, что я сказал бы, находясь в шаре, не имеет смысла. А это значит, что тебе следует выпустить меня отсюда.
Факварл раздраженно постучал по краю моей колонны.
- Досадно, но в некотором смысле ты прав.
- А это завывание наверняка издает сирена, - продолжал напирать я. - Волшебники, засадившие меня сюда, что-то такое упоминали насчет легионов хорл и утукку. Вряд ли даже Джабор сможет проглотить их всех. Так что, может, мы продолжим эту беседу чуть попозже?
- Согласен. - Лицо Факварла оказалось вплотную с шаром. Тот уже был не больше мандарина. - Без нас, Бартимеус, тебе ни за что не сбежать из Тауэра, так что не вздумай хитрить. Должен тебе сообщить, что я получил два приказа. Первый - узнать у тебя местонахождение Амулета Самарканда. А второй - уничтожить тебя, если это не удастся. Думаю, ты догадываешься, какой из них мне приятнее будет выполнить.
Он отодвинулся. В этот самый миг в дальней стене возникла овальная трещина и превратилась в арку портала. Из темноты один за другим начали выныривать бледнолицые хорлы [Примечание: Хорлы - могущественная разновидность демонов. Людям они видятся призрачными тенями, наводящими болезни и безумие. С точки зрения прочих джиннов, они излучают злобную ауру, истощающую наши сущности] с трезубцами и серебряными сетями в тонких руках. Стоило им выйти из портала, и окружающие их Щиты сделались бы непроницаемыми. Но пока хорлы проходили сквозь портал, Щиты слабели, и их сущности на мгновение оказывались уязвимы. Джабор умело воспользовался этим - зашвырнул в портал три Взрыва подряд. Арку озарила ярко-зеленая вспышка. Хорлы жалкой содрогающейся грудой осели на пол - наполовину в портале, наполовину уже в темнице. Но следом шли другие, с брезгливой осторожностью переступая через трупы соплеменников. Джабор стрельнул еще.
Факварл тем временем тоже не сидел сложа руки. Он извлек из кармана куртки железное кольцо размером с наручный браслет, прикрепленное к длинной деревянной палке. Я смотрел на это кольцо без особого доверия. [Примечание: Железо не сулит джиннам ничего хорошего, хотя и не в такой степени, как серебро. Люди добрую тысячу лет пользуются им, чтобы защищаться от нас. Даже лошадиные подковы считаются «счастливыми» потому, что сделаны из железа.]
- И что мне делать с этой штукой? - осведомился я.
- Прыгнуть сквозь кольцо, что же еще. Представь себе, будто ты - дрессированная собачка. Я уверен, Бартимеус, что тебе это удастся без труда. Ты в свое время и не такое проделывал.
Факварл осторожно взял палку двумя пальцами и поднес железное кольцо к поверхности шара. Силовые линии с неистовым шипением расступились и сомкнулись вокруг кольца. Внутри его в силовом поле образовалась брешь.
- Лавлейс специально укрепил это кольцо, дабы усилить устойчивость железа к магии, - продолжал Факварл. - Но всё-таки оно не будет действовать вечно, так что я посоветовал бы тебе не мешкать.
Он был прав. Края кольца уже начали шипеть и пузыриться под воздействием силы шара. В виде жука у меня не оставалось пространства для маневра, поэтому я собрал последние силы и наконец-то превратился в муху. Без лишней суеты я описал круг по шару, чтобы разогнаться получше, и стрелой вылетел сквозь плавящееся кольцо на свободу.
- Чудесно! - сказал Факварл. - Не хватало только барабанной дроби.
Муха опустилась на пол и превратилась в чрезвычайно раздраженного сокола.
- Смею тебя заверить, для меня всё это было достаточно драматично, - сказал я. - Что дальше?
Факварл швырнул то, что осталось от кольца, на пол.
- Теперь нам пора сматываться. - Трезубец с серебряным наконечником вспорол воздух и упал между нами, зазвенев на каменных плитах. Джабор медленно отступал от портала, уже наполовину заваленного трупами хорл. К порталу подоспела новая порция стражников, преимущественно утукку; они шли, закрывшись общим Щитом. Щит отражал и без того ослабевшие Взрывы Джабора и отсылал их обратно в темницу. Наконец-то какому-то хорле удалось вырваться из портала, и он, ухватив оружие наизготовку, двинулся вдоль края Щита. Джабор пульнул в него Взрывом. Удар пришелся в хилую грудь хорлы, и страж поглотил его без малейшего вреда для себя. Хорла одарил нас ледяной улыбкой и ринулся вперед, орудуя своей сетью, словно метательными шарами-боло.
Факварл обернулся вороном и с трудом оторвался от земли, волоча раненое крыло. Я-сокол последовал за ним - прямиком к лазейке в стене. Сеть пронеслась совсем рядом со мной; трезубец воткнулся в стену.
- Джабор! - крикнул Факварл. - Уходим!
Я бросил взгляд через плечо. Джабор сцепился с хорлой врукопашную; казалось, будто силы его неисчерпаемы. Но из портала лезли всё новые и новые стражники. Мне стало ни до чего: я думал лишь о том, как просочиться в лазейку. Факварл уже проскользнул сквозь нее. Я устремился за ним. Темницу у меня за спиной сотряс чудовищной силы взрыв, до моих ушей донесся яростный вой шакала.
В кромешной тьме узкого туннеля голос Факварл а звучал приглушенно и странно.
- Мы почти выбрались. Теперь лучше всего обернуться вороном.
- Почему?
- Их здесь сотни. Мы можем смешаться со стаей и выиграть время - так легче будет выбраться за стены.
Хоть у меня совершенно не лежала душа следовать какому бы то ни было совету Факварла, я понятия не имел, что ждет нас снаружи. Первым делом нужно удрать из Тауэра. Удрать от Факварла я смогу и попозже. Потому я сосредоточился и сменил облик.
- Ты превратился?
- Да. Я прежде никогда не носил этот облик, но ничего особо трудного в нем вроде бы нет.
- Джабора там позади не слыхать?
- Нет.
- Ладно, догонит. Значит, так: выход наружу у меня перед носом. На дыре стоит Маскировка, так что они не должны были ее обнаружить. Быстро вылетай и лети прямо вниз. Увидишь кухонный двор: вороны слетаются туда за объедками. Там и встретимся. Главное - держись понезаметнее.
Впереди послышалось царапанье, а затем последовала внезапная вспышка света. Факварл исчез; теперь я увидел очертания выхода, накрытого сетью из маскирующих нитей. Я подскакал к барьеру, ткнулся в него клювом, надавил, и голова моя очутилась на холодном ноябрьском воздухе.
Я, не мешкая, выбрался сквозь дыру, расправил крылья и плавно скользнул по воздуху вниз, во двор.
За время спуска я наскоро осмотрелся по сторонам и убедился, что до безопасности мне еще далеко: лондонские крыши виднелись где-то вдалеке, за множеством круглых башен и высоких крепостных стен. По стенам расхаживали стражники, а по небу беспорядочно носились следящие шары. Тревога уже поднялась. Откуда-то сверху неслись завывания сирены, а неподалеку, в центральном, лучше всего огражденном дворе целая толпа полицейских мчалась к какой-то невидимой мне цели.
Я приземлился в маленьком боковом дворике; теперь от всеобщей паники меня отделяли два здания, примыкающие к главной башне. Булыжная мостовая была усеяна пропитанными жиром хлебными корками, шкурками от бекона и шумной стаей голодного воронья.
Один из воронов бочком, незаметно подскочил поближе ко мне.
- Бартимеус, ты кретин!
- В чем дело?
- У тебя клюв ярко-синий! Сейчас же переделай его.
Ну, в конце концов, это мой первый опыт воплощения в ворона. И превращаться мне пришлось в темноте. Чего он, интересно, ожидал? Но сейчас было не время для споров. Я переделал клюв.
- Они всё равно увидят сквозь маскировку! - огрызнулся я. - Тут, должно быть, сотни всяких часовых!
- Да, верно, но нам нужно лишь немного времени. Они еще не знают, что мы - вороны, и если мы сможем затесаться в стаю, у них уйдет несколько лишних секунд на то, чтобы распознать нас. Нам нужна стая, чтобы улететь…
Вот только что добрая сотня воронов преспокойно клевала холодные беконовые шкурки, пребывая в ладу с собою и окружающим миром.
А в следующее мгновение Факварл явил им на первом плане свой истинный облик: это длилось какую-нибудь долю секунды, но ее вполне хватило. Четыре ворона сдохли на месте, несколько штук вернули свой завтрак обратно, а все прочие в панике рванули прочь, каркая и молотя крыльями по воздуху. Мы с Факварлом очутились в самой гуще стаи. Мы тоже изо всех сил работали крыльями, разворачиваясь, поднимаясь и опускаясь вместе с остальными, и напрягались, стараясь не отстать.
Стая взмыла вверх, перемахнув через плоскую крышу главной башни; над башней реял огромный флаг, и люди-часовые смотрели на Темзу. Потом стая спустилась и пронеслась через серый двор, расположенный с другой стороны башни. Посреди плаца было нарисовано штук двадцать будничных пентаклей, и я, проносясь мимо, успел заметить появившуюся в них целую компанию духов; их как раз в этот момент вызвал отряд волшебников в серых мундирах. Духи были из числа меньших, в основном - хваленые бесы, [Примечание: Чем существо слабее, тем проще его вызвать, и тем быстрее происходит ритуал. Большинство магических империй держит на службе некоторое количество волшебников специально для того, чтобы при необходимости быстро вызывать целые когорты бесов. Лишь у самых могущественных держав достаточно возможностей, чтобы создавать армии из существ более высокого уровня. Величайшую из армий такого рода собрал фараон Тутмос III в 1478 году до Рождества Христова. В ее состав входил легион афритов и разношерстная группа высших джиннов, наиболее выдающимся из которых был… Нет, скромность мешает мне продолжать.] но в таком количестве и они могли создать достаточно проблем. Я от души понадеялся, что вороны не захотят приземлиться в этом дворе.
Но птицы вообще не выказывали ни малейшего желания останавливаться. Страх по-прежнему гнал их вперед, и они кружили среди укреплений Тауэра. Несколько раз они вроде бы уже направлялись к внешней стене, но каждый раз закладывали вираж и поворачивали обратно. Разок мне даже захотелось было рвануть наружу в одиночку, но тут на зубчатой стене появился какой-то странный часовой - иссиня-черный, на четырех паучьих лапках, - и я сразу передумал. Ну, не понравилось мне, как он выглядит. А я после плена и стольких вынужденных превращений слишком устал, и мне не хотелось рисковать столкновением с неведомой силой.
Наконец мы очутились еще в одном дворе. С трех сторон его окружали постройки, а с четвертой к стене поднималась крутая насыпь, поросшая зеленой травой. Вороны опустились на насыпь и принялись ковылять по ней, бесцельно клюя землю.
Факварл подскочил ко мне. Одно крыло у него бессильно свисало, и из него по-прежнему сочилась кровь.
- Эти птицы совершенно не желают улетать, - сказал я. - Они собрались здесь попастись.
Ворон кивнул.
- Они доставили нас туда, куда смогли, - и ладно. Это внешняя стена. Перебраться через нее - и мы свободны.
- Ну так вперед!
- Одну минутку. Мне нужно передохнуть. И, может, Джабор…
- Джабор мертв.
- Ты его плохо знаешь, Бартимеус, - Факварл ткнулся клювом в раненое крыло, отодвигая перо в сторону от засыхающей крови. - Сейчас, одну минуту. Чертов утукку! Кто ж знал, что он такой шустрый!
- Бесы идут! - прошипел я.
Целый батальон этих тварей как раз тек через арку в дальнем углу двора; бесы рассыпались веером и принялись придирчиво осматривать каждый камешек. Воронья стая все ещё укрывала нас, но это не могло продолжаться долго.
Факварл выплюнул еще одно перо на траву; там оно, прежде чем растаять, на миг превратилось в извивающуюся полоску студенистой массы.
- Ладно. Взлетаем, перемахиваем через стену и сваливаем. Ни в коем случае не останавливайся.
Я вежливо взмахнул крылом.
- Только после вас.
- Нет-нет, Бартимеус, после вас. - Ворон несколько раз согнул и разогнул здоровенную когтистую лапу, разминая ее. - Я постоянно буду держаться у тебя за спиной, так что, пожалуйста, разнообразия ради не пытайся сбежать.
- Что за отвратительная подозрительность.
Бесы подобрались ближе; они обнюхивали землю, словно псы. Я взлетел и стрелой ринулся к зубчатой крепостной стене. Поднявшись на высоту стены, я заметил расхаживавшего по галерее часового. Это был некрупный фолиот, и к голове его был сбоку привязан помятый бронзовый горн. К несчастью, он тоже меня заметил. Прежде чем я успел хоть что-то предпринять, фолиот прижал мундштук к губам и затрубил, коротко и резко. Ему тут же ответили - вдоль всей стены запели трубы: то пронзительно, то хрипло, то громко, то тихо, угасая где-то вдали. Неизбежное случилось: наша маскировка была разгадана. Растопырив когти, я ринулся на часового. Фолиот пискнул, потерял равновесие и свалился со стены. Я перемахнул через стену, пронесся над крутой насыпью из черных камней и земли и помчался в город, прочь от Тауэра. Некогда тормозить, некогда оглядываться. Я несся вперед, изо всех сил работая крыльями. Внизу промелькнули широкая серая магистраль с оживленным движением, гаражи с плоскими крышами, какая-то узкая дорога, берег, усыпанный галькой, излучина Темзы, верфь, пристань, еще какая-то дорога… Эй! А ведь дела не так уж плохи - я удираю с обычным моим щегольством! Меня и Тауэр разделяет уже не меньше мили. Скоро я смогу…
Я поднял голову и оторопело заморгал. Это еще что такое?! Прямо передо мной вырисовывался лондонский Тауэр. Над центральной башней во множестве кружили знакомые силуэты. Я прилетел обратно! Что-то случилось с моим чувством направления. Я стремительно развернулся, описав петлю вокруг трубы на какой-то крыше, и стрелой понесся в обратном направлении. Позади послышался голос Факварла.
- Бартимеус, стой!
- Ты что, не видишь их?! - проорал я через плечо. - Они же нас сейчас сцапают!
И я наддал, не обращая внимания на настойчивые вопли Факварла. Крыши так и мелькали подо мной. Потом внизу пронеслись мутные воды Темзы - я перелетел через нее за рекордно короткий промежуток времени. Потом…
Лондонский Тауэр - в точности такой же. Теперь знакомые силуэты разбились на группы и понеслись в разные стороны, следуя за следящими шарами. Одна такая группа направлялась прямиком ко мне. Все мои инстинкты требовали развернуться и спасаться бегством, но я был окончательно сбит с толку. Я опустился на крышу. Через несколько секунд рядом со мной приземлился Факварл и, едва переведя дыхание, разразился ругательствами.
- Кретин! Теперь мы вернулись в исходную точку!
Лишь теперь до меня дошло, в чем тут дело.
- Ты хочешь сказать, что…
- Тот, первый Тауэр был зеркальной иллюзией. Нам нужно было просто пролететь сквозь него. [Примечание: Зеркальная иллюзия - чрезвычайно сложное и утонченное заклинание. Оно создает изображение крупномасштабного объекта - скажем, армии, горы или замка. Подобные изображения двухмерны и рассеиваются, стоит пройти их насквозь. И все же зеркальная иллюзия способна сбить с толку даже умнейшего противника. Как вы сами только что убедились.] Лавлейс предупреждал нас с Джабором - а ты не стал меня слушать! Чтоб тебе пусто было, Бартимеус, - тебе и моему крылу!
Над крепостной стеной пронеслось целое войско джиннов. От преследователей нас отделяла лишь дорога. Факварл спрятался за трубу.
- Нам от них не улететь!
Тут меня посетило вдохновение.
- Значит, мы не полетим. Где-то тут был светофор…
- И чего?
Вежливость Факварла дала трещину.
- Ничего. Просто поймаем попутку.
Стараясь держаться так, чтобы здание закрывало меня от преследователей, я спорхнул с крыши и полетел к перекрестку, к веренице машин, дожидающихся, пока вспыхнет зеленый свет. Я приземлился на мостовую, рядом с хвостом этой вереницы. Факварл следовал за мной по пятам.
- Ну, самое время превращаться, - сказал я.
- И во что?
- Во что-нибудь с крепкими когтистыми лапами. Поторопись - свет сейчас сменится.
И прежде чем Факварл успел возразить, я вскочил на бордюр и нырнул под ближайшую машину, стараясь не обращать внимания на отвратительный запах масла, пары бензина и тошнотворную вибрацию, усилившуюся, когда невидимый водитель прибавил оборотов. Без малейших сожалений я распростился со шкурой ворона и превратился в стигийского бесенка - они состоят в основном из шипов и сплетенных мышц. Шипы и зубцы тут же впились в грязное днище машины, и в тот же миг автомобиль задрожал, готовясь сорваться с места. Я понадеялся было, что Факварл замешкается и не успеет присоединиться ко мне, но увы: рядом со мной появился второй бесенок. Он мрачно повис между колесами, не сводя с меня глаз.
Во время пути мы почти не разговаривали. Слишком уж громко ревел мотор. Впрочем, в стигийских бесенят превращаются ради их зубов, а не ради языков.
Целую вечность спустя автомобиль остановился. Водитель покинул машину и куда-то отошел. Воцарилась тишина. Я со стоном ослабил свои хитроумные захваты и тяжело хлопнулся на гудрон дороги. Меня подташнивало от всяческих высокотехнологичных запахов; [Примечание: Многие современные материалы - пластмассы, синтезированные металлы, выхлопные газы - несут в себе столько человеческого, что, если мы слишком долго соприкасаемся с ними, наши сущности страдают. Вероятно, это какая-то разновидность аллергии.] к тому же меня еще и укачало. Факварл чувствовал себя не лучше. Мы, не сговариваясь, превратились в двух матерых, слегка потрепанных котов, прихрамывая, выбрались из-под машины, пересекли лужайку и нырнули в густые заросли кустов. И там мы наконец смогли расслабиться, приняв свои излюбленные облики.
Повар тяжело опустился на пень.
- Я тебе это припомню, Бартимеус! - выдохнул он. - Ну и мука! Мне никогда еще не бывало так паршиво!
Мальчишка-египтянин ухмыльнулся.
- Но ведь сработало, верно? Мы в безопасности.
- Я шипом бензобак проткнул! И теперь весь в этой дряни! У меня уже начинает лезть какая-то сыпь…
- Хватит ныть.
Я осторожно огляделся сквозь завесу листвы. Дорога, домики на две семьи, изобилие зелени. Вокруг никого не было - лишь на ближайшей аллейке маленькая девочка играла в мячик.
- Мы в каком-то пригороде, - сказал я. - Предместья Лондона. А может, и подальше.
Факварл лишь проворчал нечто невнятное. Я осторожно взглянул в его сторону краем глаза. Он вновь принялся изучать рану, нанесенную Базтуком. Выглядела она скверно. Факварл явно ослабел.
- Даже с этой раной я вполне в состоянии справиться с тобой, так что давай, иди сюда. - Повар сопроводил эти слова нетерпеливым взмахом руки. - Мне нужно сказать тебе кое-что важное.
Я послушно уселся на землю, скрестив ноги, как это любил делать Птолемей. Но уселся на некотором расстоянии от Факварла. От него разило бензином.
- Во-первых, - сказал Факварл, - я выполнил свою часть сделки: без сомнений могу заявить, что я спас твою шкуру. Теперь твоя очередь. Где Амулет Самарканда?
Я заколебался. Лишь жестянка, валяющаяся где-то на дне Темзы, помешала мне в этот миг назвать имя и личный номер Ната. Да, правда, я в долгу перед Факварлом - но своя рубашка ближе к телу.
- Послушай, - начал я. - Ты только не подумай: я очень тебе признателен за помощь. Но для меня все это не так просто. Мой хозяин…
- Явно уступает в могуществе моему. - Факварл нетерпеливо подался вперед. - Бартимеус, напряги свои жалкие мозги и хоть чуть-чуть пошевели извилинами. Лавлейс очень хочет получить Амулет обратно. Он настолько сильно этого желает, что приказал мне с Джабором вломиться в тайную правительственную тюрьму, чтобы спасти такого ничтожного раба, как ты.
- Да, это очень мило с его стороны, - не мог не признать я.
- Ты только представь себе, насколько это было опасно - и для нас, и для него. Он рисковал всем. Уже одно это о многом говорит.
- Но зачем ему Амулет? - перебил его я, решив, что пора брать быка за рога.
- Этого я не могу тебе сказать. - Повар побарабанил кончиками пальцев по крылу носа и понимающе улыбнулся. - Но зато я могу сказать, Бартимеус, что в твоих интересах присоединиться к нам. Наш хозяин далеко пойдет - если ты понимаешь, о чем я.
Я фыркнул.
- Все волшебники так говорят.
- Далеко пойдет в самое ближайшее время. В считанные дни. Но для этого ему позарез нужен Амулет.
- Возможно. Но что выиграем мы от его успеха? Я уже не раз слыхал подобную болтовню. Волшебники используют нас, чтобы укрепить свою власть, а потом просто берут и снова накладывают на нас узы подчинения. Нам-то какая с этого польза?
- У меня есть план, Бартимеус…
- Конечно-конечно! У нас у всех есть планы! Но все они не отменяют того простого факта, что я по-прежнему связан моим изначальным заданием. И наказание…
- Наказание можно перетерпеть! - Факварл раздраженно мотнул головой. - Когда ты смылся с Амулетом, Лавлейс так мне всыпал, что моя сущность до сих пор еще не до конца восстановилась! Но правде говоря, само наше существование здесь - не пытайся извиняться, Бартимеус, я же знаю, что тебе на меня глубоко плевать! - всего лишь цепь наказаний, и не более того. Ничего не меняется, кроме треклятых волшебников! Стоит одному из них сдохнуть, как тут же появляется другой, выкапывает твое имя из пыльных книжек и снова тебя вызывает! Они приходят и уходят, а мы все страдаем.
Я пожал плечами.
- По-моему, мы уже как-то об этом беседовали. Кажется, в Великом Зимбабве?
Запал Факварла угас. Джинн кивнул.
- Может, и так. Но я ощущаю перемены, и ты тоже должен их ощущать, если ты не ослеп и не оглох. Упадок империи всегда влечет за собой неспокойные времена: начинаются волнения, волшебники грызутся между собой из-за всякой чуши и тупеют от роскоши и власти… Мы с тобой не раз это видали. Подобное стечение обстоятельств предоставляет нам великолепное поле деятельности. Наши хозяева обленились, Бартимеус, - они предоставляют нам больше свободы.
- Это вряд ли.
- Лавлейс именно таков. Да, он силен, с этим не поспоришь - но он безрассуден. Еще с тех самых пор, когда он впервые вызвал меня, его бесит, что он как министр недостаточно влиятелен. Он из кожи вон лезет, лишь бы превзойти великих волшебников прошлого, потрясти мир своими достижениями. И в результате он носится со своими связями в кулуарах власти, как собака с протухшей костью. Он тратит всё свое время на бесконечные интриги и заговоры, на непрестанные попытки одержать верх над соперниками… он просто не в силах остановиться. Впрочем, не он один. В правительстве полно таких, как Лавлейс, и некоторые еще опрометчивее его. Да ты знаешь этот тип: когда волшебники ставят на кон так много, они обычно долго не живут. Рано или поздно они допустят ошибку, и вот тогда-то придет наш черед. Рано или поздно мы получим возможность отыграться.
Повар посмотрел на небо.
- Ладно, время уходит, - сказал он. - Вот мое последнее предложение: отведи меня к Амулету, и я обещаю, что взамен, каким бы ни было наказание, Лавлейс впоследствии возьмет тебя на службу. Твой хозяин, кем бы он ни был, не сможет встать поперек дороги Лавлейсу. Так что мы с тобой, Бартимеус, из врагов станем партнерами. Неплохая перемена, а?
- Очаровательная, - отозвался я.
- Или… - Факварл положил руки на колени и явно изготовился перейти к действиям. - Или ты можешь умереть прямо сейчас, среди этих невзрачных пригородных кустов. Ты сам знаешь, что тебе никогда не удавалось одержать надо мною верх. Твою шкуру всегда спасал какой-нибудь счастливый случай. [Примечание: Счастливый случай или, как я предпочитаю думать, моя собственная находчивость. Но я действительно каким-то образом всегда ухитрялся избегать прямого столкновения.] Теперь же этот номер не пройдет.
Пока я обдумывал это чрезвычайно весомое заявление и прикидывал, как бы мне половчее смыться, нас перебили. Листва зашуршала, и что-то маленькое, проскользнув сквозь ветки, подкатилось к нашим ногам. Теннисный мячик. Факварл вскочил с пня, и я тоже подхватился на ноги, но прятаться было поздно. Кто-то уже ломился сквозь кустарник.
Это была та самая девочка, которая играла на дорожке. На вид ей было лет шесть. Растрепанные волосы и мешковатая футболка длиной аж до грязных коленок. Девчушка уставилась на нас чрезвычайно заинтересованно и в то же время встревоженно.
На пару секунд все застыли. Девочка смотрела на нас. Мы с Факварлом смотрели на девочку. Потом она заговорила.
- От вас пахнет бензином, - сказала девочка.

Предыдущая страница 14 Следующая страница


15 Джонатан Страуд

Мы не ответили. Факварл приподнял руку, собираясь сделать какое-то движение. Я понял его прискорбное намерение.
Почему я вмешался? Из чистейшего шкурного интереса. Ибо Факварл на мгновение отвлекся, и это была наилучшая возможность для бегства. Ну, а если я попутно спас девчонку… что ж, это было справедливо. В конце концов, это она подкинула мне идею.
Я зажег на кончике пальца маленькую Искру и метнул ее в повара.
Послышался негромкий звук, напоминающий шипение вспыхивающей газовой конфорки, и Факварл превратился в оранжево-желтый огненный шар. Когда он взревел - ему стало как-то не по себе, - и вслепую стал неуклюже оборачиваться, поджигая кустарник, девочка завизжала и кинулась наутек. Это была неплохая мысль. Я и сам поступил точно так же. [Примечание: Только, само собой, не стал визжать.]
Через несколько мгновений я уже был в воздухе и со всех крыльев несся к Хайгейту и моему придурку-хозяину.

Натаниэль

26

Время шло, и мучительный страх всё сильнее сжимал в своих тисках душу Натаниэля. Мальчик расхаживал по комнате, словно тигр по клетке, и чувствовал себя так, словно угодил в десяток ловушек одновременно. Да, дверь комнаты была заперта, и он физически не мог из нее выйти - но это было наименьшей из проблем.
Сейчас, в этот самый миг, его слуга Бартимеус находится в Тауэре, и его подвергают всем пыткам, какие только способны изобрести волшебники высокого ранга. Если демон и вправду устроил бойню в центре Лондона, то по заслугам ему. Но Натаниэль - его хозяин. Он в ответе за преступления своего слуги. А это значит, что волшебники будут искать и его тоже.
Под пытками любой позабудет об угрозе Бесконечного Заточения. Бартимеус назовет имя Натаниэля, и в дом Андервудов явится полиция. А потом…
Натаниэль, содрогнувшись от страха, вспомнил, каким измордованным выглядел вчера Шолто Пинн. Да, последствия будут неприятными - сомневаться в этом не приходилось.
Даже если Бартимеус каким-то чудом промолчит, всё равно остается Андервуд. Наставник Натаниэля уже пообещал отречься от него - а может, сделать и чего похуже. Теперь Андервуду осталось только разобрать наспех набросанные записи, чтобы в точности узнать, кого именно вызвал его ученик. Затем волшебник потребует полного отчета. Натаниэль представил, какими методами убеждения может воспользоваться его наставник, и его передернуло.
Что же ему делать? Миссис Андервуд предложила выход. Она посоветовала Натаниэлю просто рассказать правду. Но при мысли о том, чтоб раскрыть свои тайны озлобленному и язвительному наставнику, Натаниэлю стало тошно.
Отрешившись на время от этой дилеммы, Натаниэль вызвал усталого беса и, не обращая внимания на его протесты, снова отправил его следить за Тауэром. Он с трепетом смотрел с безопасного расстояния, как разгневанные орды зеленокрылых демонов кружили над стенами, словно саранча, - а потом вдруг разлетелись во все стороны.
- Да, впечатляет, - прокомментировало гадательное зеркало. - Круто. С высшими джиннами лучше не связываться. Хотя кто знает? - добавило оно. - Быть может, кто-то из них летит за тобой.
- Найди Андервуда! - рявкнул Натаниэль. - Где он сейчас и чем занят?
- Что, идем по убывающей? Щас посмотрим. Артур Андервуд… Увы, ни фига. Извини - он тоже в Тауэре. Туда не проберешься. Но предполагать-то мы можем, верно? - Бес хихикнул. - Вероятно, он как раз беседует с твоим приятелем, Бартимеусом.
Продолжать наблюдение за Тауэром было бессмысленно. Натаниэль сунул бронзовый диск под кровать. Дела обстояли паршиво. Ему придется во всем сознаться. Придется обо всем рассказать наставнику - человеку, которого Натаниэль совершенно не уважал, который не смог защитить его, который трусливо лебезил перед Лавлейсом. Натаниэль прекрасно представлял, в чем будет проявляться гнев Андервуда: издевки, придирки и страх за свою драгоценную репутацию… А что будет потом…
Где-то через час снизу донесся стук хлопнувшей двери. Натаниэль застыл, с ужасом прислушиваясь, не раздадутся ли на лестнице шаги наставника, но к нему долго никто не шел. А когда некоторое время спустя в замке наконец щелкнул ключ, Натаниэль уже услышал по негромкому затрудненному дыханию, что за дверью стоит миссис Андервуд. Она принесла на подносике стакан молока и бутерброд с нарезанными кружочками помидором и огурцом.
- Извини, что я так задержалась, Джон, - сказала миссис Андервуд. - Я давно уже приготовила тебе еду, но не успела принести - твой наставник вернулся домой. - Она вздохнула. - Не стоит мне тут засиживаться. Что-то там внизу всё бурлит.
- А что… что случилось, миссис Андервуд?
- Ешь свой бутерброд, будь хорошим мальчиком. Тебе нужно перекусить - что-то ты очень бледный. Я уверена, что наставник скоро призовет тебя.
- Но он что-нибудь сказал насчет?..
- О небо, Джон! Ты когда-нибудь перестанешь задавать вопросы? Он много что сказал, но ничего такого, с чем я стала бы делиться с тобой сейчас. У меня кастрюля на плите, и мне нужно быстренько что-нибудь сготовить для него. Так что ешь бутерброд, милый.
- А наставник?..
- Он заперся у себя в кабинете и приказал, чтобы его не беспокоили. Только, конечно, чтобы принесли еду. Происходит нечто чрезвычайное.
Нечто чрезвычайное… В этот миг Натаниэль внезапно принял решение. Миссис Андервуд - единственный человек, которому он может доверять. Единственная, кто вправду о нем заботится. Ей он всё и расскажет - и об Амулете Самарканда, и о Лавлейсе. Она поможет ему всё уладить с Андервудом, а если понадобится, то и с полицией. Она всё устроит - Натаниэль в этом не сомневался.
- Миссис Андервуд… - Она вскинула руку.
- Не сейчас, Джон. Мне некогда.
- Но, миссис Андервуд, мне вправду очень нужно…
- Ни слова больше! Мне пора идти.
И она ушла, устало улыбнувшись. Дверь захлопнулась. Ключ повернулся в замке. Натаниэль остался сидеть и смотреть на дверь. На какое-то мгновение ему показалось, что он не сможет сдержать слез, - но потом в нем поднялась волна гнева. Он что, нашкодивший ребенок, чтобы его запирали на чердаке, пока взрослые придумают, как его наказать? Нет! Он волшебник! С ним нельзя не считаться!
У него всё отобрали. Не осталось ничего, кроме гадательного зеркала, и он ничего не мог сделать - только смотреть. Однако наблюдение может дать ему знания. А знания - это сила.
Натаниэль откусил кусочек бутерброда и мгновенно об этом пожалел. Он отставил тарелку в сторону, подошел к окну и стал смотреть на Лондон - раскинувшийся под ночным небом ковер из желтых огоньков. Несомненно, если бы Бартимеус выдал дознавателям имя своего хозяина, Андервуд или полиция уже взяли бы Натаниэля за горло. Любопытно… А тут еще это чрезвычайное происшествие… Связано оно с Бартимеусом или нет? Андервуд сейчас висит на телефоне - в этом можно не сомневаться. Что ж, выход прост: немного понаблюдать за ним, и всё станет ясно.
Натаниэль снова достал зеркало.
- Мой наставник сейчас у себя в кабинете. Подберись к нему поближе, так, чтобы я всё видел. А главное - в точности передавай мне всё, о чем он говорит.
- Ну и кто тут после этого мелкий проныра? Да ладно, ладно, всё в порядке! Твой моральный облик меня не касается. Ну что, поехали…
Середина диска прояснилась, и там возникло отчетливое изображение кабинета волшебника. Андервуд сидел в своем кожаном кресле, опершись локтями на стол. В одной руке у него была телефонная трубка, а второй он размахивал, сопровождая свои слова бурной жестикуляцией. Бес подобрался поближе. Теперь стало видно, что на лице Андервуда написано смятение. Он явно кричал.
Натаниэль постучал по диску.
- Что он говорит?
Голос беса включился с середины фразы. Звук немного запаздывал по сравнению с шевелением губ Андервуда, но Натаниэль видел, что бес всё передает верно.
- …вы говорите?! Все трое бежали? Десятки жертв? Неслыханно! Уайтвелл и Дюваль должны за это ответить! Да, Грегори, я вне себя! Это серьезнейший удар по моему расследованию. Я намеревался сам допросить этого демона. Да, я. Потому что я уверен, что он связан с кражами артефактов… и с увеличением числа этих краж в последнее время. Всем известно, что наилучшие экземпляры хранятся у Пинна. Демон явно намеревался похитить их… Да, да, это значит, что в деле замешан какой-то волшебник… Да, я понимаю, что это невероятно… И всё равно, это была моя лучшая ниточка… а если говорить правду, то и вовсе единственная. А чего можно ожидать с нашим-то финансированием? Удалось установить, кто это был? Что, совсем? Да, вот это будет оплеуха для Джессики! Хоть что-то хорошее во всей этой прискорбной истории… Да. Думаю, да. И кстати, Грегори, пока вспомнилось - мне хотелось посоветоваться с тобой по одному личному вопросу…
Тут комментарии беса стихли, хотя Андервуд продолжал говорить, почти вплотную прижав трубку к губам. Натаниэль как следует встряхнул диск, и в нем появилась физиономия беса.
- Эй, ты чего?!
- Звук! Где звук?!
- Он же говорит шепотом! Я ничегошеньки не слышу. А подбираться ближе опасно.
- Я хочу это слышать!
- Босс, но ты же знаешь о безопасном пределе. Волшебники часто устанавливают оградительные датчики. Ты же понимаешь, даже этот тип…
У Натаниэля от напряжения заболели мышцы лица. Ему было не до соображений безопасности.
- Я сказал - передавай! И не заставляй меня повторять это дважды!
Бес не ответил. В зеркале появилось лицо Андервуда - крупным планом, так, что оно почти заполнило центр диска. На переднем плане красовались торчащие из ноздрей клочковатые волосы, в цвете и объеме. Волшебник кивал.
- Да, согласен. Думаю, я и вправду должен чувствовать себя польщенным… Да, если взглянуть на дело с этой стороны, мальчик и вправду являет собою наглядный результат тех тяжких трудов, которые я в него вложил. Теперь мой старый наставник…
Андервуд не договорил. Он скривился и передернулся, словно от прикосновения чего-то холодного.
- …Прошу прощения, Грегори. Я просто почувствовал…
Волшебник сощурился; Натаниэль увидел, как знакомые брови сошлись к переносице. И тут изображенная в диске картина внезапно расширилась, как будто бес поспешно отскочил в другой угол кабинета. Андервуд громко произнес какое-то слово. Бес попытался повторить это слово, но его голос словно отрезало - как будто выключили радио. Изображение осталось, но как-то странно задрожало.
- В чем дело, бес?
Голос Натаниэля дал петуха. Ответа не последовало.
- Я приказываю тебе покинуть кабинет и вернуться ко мне.
Ответа не последовало.
Изображение в диске трудно было назвать успокаивающим. Несмотря на то что картинка теперь дрожала, Натаниэль видел, как Андервуд положил трубку телефона, потом медленно поднялся и обошел вокруг стола. Взгляд его перемещался по комнате, как будто преследовал кого-то, и взгляд этот был цепким и недобрым. Изображение дрожало всё сильнее. Похоже, бес изо всех сил старался вырваться и удрать, но у него ничего не получалось. Охваченный паникой Натаниэль нанес по диску несколько отчаянных Ударов - но тщетно. Бес застыл, не в силах шевельнуться или вымолвить хоть слово.
Андервуд отошел к шкафу, стоявшему у дальней стены, покопался в нем и вернулся обратно с металлическим цилиндром в руках. Волшебник встряхнул цилиндр. Из четырех небольших отверстий в верхней части цилиндра посыпался белый порошок; вскоре он заполнил всю комнату. Как бы там ни действовал этот порошок, эффект был мгновенным. Андервуд вздрогнул и посмотрел вверх - прямо на Натаниэля, как будто диск превратился в окно и волшебник смотрел сквозь него. На миг мальчику почудилось, будто наставник и вправду видит его, но потом он понял, что тот просто обнаружил висящего беса.
Скованный ужасом, Натаниэль смотрел, как его наставник наклонился и потянул за ленту, пришитую к ковру. Большой прямоугольник свернулся и откатился в сторону. Под ковром обнаружилось два нарисованных пентакля. Волшебник вошел в меньший из них, ни на миг не сводя взгляда с застывшего беса. Андервуд начал говорить, и несколько мгновений спустя в большем круге появилась высокая туманная фигура. Андервуд что-то приказал. Призрак поклонился и исчез. К изумлению Натаниэля, тело Андервуда как будто замерцало и скользнуло в сторону. Наставник Натаниэля по-прежнему стоял в пентакле, но теперь рядом с ним стояла еще одна его версия, призрачная и полупрозрачная. Призрачная версия, оттолкнувшись, поднялась в воздух и поплыла вперед - прямо к беспомощному бесу, по-прежнему передававшему на диск изображение кабинета. Натаниэль, выкрикивая команды, принялся яростно трясти диск, но ничего не помогало: ему не удалось остановить медленно приближающегося наставника. Ближе, ближе… Призрачные брови были насуплены, сверкающие глаза неотрывно смотрели на беса. Теперь призрак Андервуда заполнял собою весь диск. Казалось, будто он вот-вот пройдет сквозь зеркало… Потом призрак исчез, и в диске видно было лишь физическое тело Андервуда, недвижно стоящее посреди пентакля.
Несмотря на терзающий его страх, Натаниэль прекрасно понял, что происходит. Обнаружив соглядатая и заморозив его, Андервуд решил пройти по астральной нити беса к источнику, дабы опознать враждебно настроенного волшебника. Подобные источники могли находиться во многих милях от объекта наблюдения. Возможно, наставник рассчитывает на длительное путешествие в астральном теле, управляемом джинном. Если это и вправду так, его ожидает сюрприз.
Лишь с запозданием Натаниэль сообразил, как ему следует поступить. Окно! Если выбросить диск на улицу, может, наставник не догадается…
Он успел сделать два шага по направлению к окну, когда сквозь доски пола беззвучно начала подниматься полупрозрачная голова Артура Андервуда. Голова светилась зеленоватым фосфоресцирующим светом. Вот из пола показался кончик встрепанной бороды… Голова томительно медленно повернулась на девяносто градусов - и наконец увидела Натаниэля, что стоял над ней, по-прежнему сжимая в руках бронзовый диск.
Тут на лице волшебника появилось такое выражение, которого Натаниэль ни разу еще не видел. Это не было нетерпеливое презрение, столь долго характеризовавшее Андервуда как наставника. Это даже не была ярость, которую он выказал сегодня утром, разоблачив Натаниэля. Нет. Сперва на лице Андервуда проступило потрясение - а потом оно сменилось такой злобой, что у Натаниэля подогнулись колени. Диск выпал у него из рук. Натаниэль обессиленно сполз по стене. Он попытался заговорить, но не смог произнести ни слова.
Призрачная голова смотрела на него с середины комнаты. Натаниэль смотрел на нее. А потом из перевернутого диска донесся приглушенный, очень отдаленный - наверное, потому, что издавало его физическое тело, находящееся сейчас в кабинете, - голос Андервуда:
- Предатель!..
Натаниэль открыл рот, но с губ его слетел лишь сдавленный хрип. Голос послышался снова.
- Предатель! Ты предал меня. Я выясню, кто подучил тебя шпионить за мной!
- Никто… Никто меня… - Натаниэля хватило лишь на едва слышный шепот.
- Готовься! Я иду за тобой!
И голос стих. Призрачная голова Андервуда по спирали ушла в пол. Натаниэль дрожащей рукой поднял диск и взглянул в него. Через несколько секунд изображение кабинета затуманилось - это дух волшебника прошел сквозь беса. Затем дух проплыл над ковром туда, где стояло тело. Подобравшись вплотную, дух принял ту же самую позу, и они с телом слились. Еще мгновение спустя Андервуд сделался прежним, а во втором круге появился призрак. Андервуд, хлопнув в ладоши, отпустил джинна. Тот поклонился и исчез. Волшебник вышел из пентакля - глаза его метали молнии - и размашистым шагом покинул кабинет.
Заклинание, связывавшее беса, развеялось, и в диске вновь возникла младенческая физиономия. Бес облегченно перевел дух.
- Ох! Ты себе не представляешь, насколько же это паршиво! - выпалил он. - Чтобы этот кошмарный старикашка проходил прямо сквозь меня и по моей нити!.. Как вспомню, так меня всего трясет, вот право слово!
- Заткнись! Заткнись! - Натаниэль, обезумев от страха, пытался что-нибудь придумать.
- Слушай, окажи мне услугу, а? - сказал бес. - У тебя осталось не так уж много времени. Не мог бы ты освободить меня сейчас, пока ты еще не умер? Жизнь в этом диске - такая тоска! Ты даже не представляешь, до чего же в нем одиноко. Ну давай, босс. Я буду тебе чрезвычайно признателен.
Младенец попытался обворожительно улыбнуться, но Натаниэль с размаху запустил диском в стену.
- Ай! Ну ладно, желаю тебе сполна насладиться тем, что тебя ждет!
Натаниэль подбежал к двери и принялся отчаянно дергать дверную ручку. Снизу уже слышались быстрые шаги наставника.
- Он на самом деле зол, - подал голос бес. - Даже его астральная составляющая чуть не угробила мою сущность, когда проходила через меня. Жалко, что я лежу лицом в пол - с удовольствием бы полюбовался, что будет твориться, когда он сюда доберется.
Натаниэль кинулся к платяному шкафу и рванул его на себя. Он хотел подпереть шкафом дверь, но тот был слишком тяжел. Натаниэлю не хватило сил. Дыхание его сделалось судорожным и прерывистым.
- А в чем дело? - поинтересовался бес. - Ты же теперь крутой волшебник. Вызови кого-нибудь и вели ему спасти твою шкуру. Например, африта - это работенка как раз для него. Или твоего драгоценного Бартимеуса, о котором ты так заботишься. Почему его нет рядом, когда ты так в нем нуждаешься?
Натаниэль сдавленно всхлипнул, побрел, спотыкаясь, на середину комнаты и медленно повернулся лицом к двери.
- Что, тошно? - В голосе беса звучало глубочайшее удовлетворение. - Противно находиться в чьей-то власти? Теперь ты знаешь, каково это. Как аукнется, так и откликнется, малый. Никто тебе не поможет.
Тут кто-то постучал в окошко в крыше.
У Натаниэля на миг перестало биться сердце. Он поднял взгляд. Рядом со стеклом сидел взъерошенный голубь и бурно жестикулировал обоими крыльями сразу. Натаниэль нерешительно шагнул к окну.
- Бартимеус - это ты?
Голубь несколько раз несильно стукнул по стеклу. Натаниэль потянулся к задвижке…
Послышался щелчок замка. Дверь с грохотом растворилась. На пороге стоял Андервуд; красное от натуги лицо обрамляла белая грива волос и бороды. Натаниэль быстро опустил руку и повернулся к наставнику. Голубь исчез из окна.
Андервуду потребовалось несколько мгновений, чтобы перевести дух.
- Паршивец! Кто тобою руководит? Который из моих врагов?
Натаниэля трясло, но он заставил себя стоять неподвижно и не отводить взгляда.
- Никто, сэр.
- Дюваль? Мортенсен? Лавлейс? - Заслышав последнее имя, Натаниэль не сдержал кривой ухмылки.
- Нет, сэр, не они.
- Кто научил тебя, как сделать зеркало? Кто подговорил тебя шпионить за мной?
Невзирая на страх, в душе у Натаниэля разгорелся гнев.
- Вы что, не слышите? Я же уже сказал - никто!
- Ты продолжаешь лгать даже сейчас! Что ж, отлично! Посмотри на эту комнату в последний раз. Ты никогда больше сюда не вернешься. Мы сейчас пойдем ко мне в кабинет, и там ты будешь наслаждаться обществом моих бесов до тех пор, пока не станешь поразговорчивее. А ну, марш!
Натаниэль попытался помедлить, но это ему не помогло. Рука наставника сжала его плечо, словно тисками, и Натаниэль полетел сквозь дверной проем, вниз по лестнице.
На первой площадке их встретила запыхавшаяся миссис Андервуд. Когда она увидела беспомощное положение Натаниэля и разъяренное лицо своего мужа, глаза ее расширились, но она ничего не сказала по этому поводу.
- Артур, - с трудом выдохнула она, - к тебе посетитель.
- Мне некогда. Этот мальчишка…
- Он говорит, что у него дело величайшей важности.
- Кто? Кто говорит?
- Саймон Лавлейс. Он буквально вломился в дом.

27

Андервуд насупился.
- Лавлейс? - недовольно проворчал он. - А ему чего тут надо? Очень на него похоже - появляться в самый неподходящий момент. Ладно, сейчас подойду. А ну прекрати выворачиваться! - Последние слова относились к Натаниэлю. Мальчик несколько раз судорожно дернулся, пытаясь вырваться их хватки волшебника. - Ты будешь сидеть в чулане, пока я не решу, что с тобой делать!
- Сэр…
- Молчать! - Андервуд поволок Натаниэля через лестничную площадку. - Марта, приготовь чай для нашего гостя. Я подойду через несколько минут. Мне нужно привести себя в порядок.
- Хорошо, Артур.
- Сэр! Пожалуйста, выслушайте меня! Это важно! В кабинете…
- Тихо!
Андервуд распахнул узкую дверь и втолкнул Натаниэля в маленькую холодную комнату, заполненную старыми папками и стопками правительственных документов. А потом, даже не взглянув на Натаниэля, захлопнул и запер дверь. Натаниэль лихорадочно замолотил по деревянной двери.
- Сэр! Сэр!
Но никто не отозвался.
- Сэр!
- Ты очень любезен. - Из-под двери выбрался крупный жук с огромными жвалами. - На самом деле обращение «сэр» кажется мне чересчур церемонным, но оно всё же лучше, чем «злокозненный демон».
- Бартимеус!
Натаниэль изумленно попятился. Прямо у него на глазах жук принялся расти, изменяться… и вот перед Натаниэлем, подбоченившись и немного склонив голову набок, стоит смуглый мальчишка. Как всегда, личина демона была безукоризненна: и растрепавшиеся волосы, и игра света на коже. Мальчишка ничем не отличался от тысяч ему подобных. И всё-таки что-то - возможно, спокойный взгляд его темных глаз - просто-таки кричало о его инакости. Натаниэль моргнул; он с трудом пытался взять себя в руки. Он был сбит с толку, в точности как и во время их предыдущей встречи.
Лжемальчишка оглядел голые доски пола и груды всяческого хлама.
- Ну, и куда подевался маленький паскудный волшебник, которого я знал? - сухо поинтересовался он. - Как я вижу, ты наконец-то попался Андервуду на горячем. Ну, теперь он отыграется.
Натаниэль не обратил ни малейшего внимания на его слова.
- Так это всё-таки был ты - там, в окне! - начал он. - Как ты…
- По печной трубе. Чего тут неясного? И можешь не трудиться говорить об этом - я знаю, что ты меня сейчас не вызывал. Но события развиваются слишком стремительно, и мне некогда было ждать. Амулет…
Натаниэля словно озарило, и он содрогнулся от ужаса.
- Так это ты привел Лавлейса сюда?!
- Что? - искренне удивился мальчик.
- Не лги мне, демон! Ты предал меня! Ты привел его сюда!
- Кого - Лавлейса? - Похоже, известие и вправду застало Бартимеуса врасплох. - Где он?
- Внизу. Только что пришел.
- Я тут ни при чем. Ты что, протрепался?
- Кто - я?! Это ты…
- Я ничего никому не говорил. Меня удерживала мысль об одной жестянке из-под табака… - Мальчик нахмурился и вроде как задумался. - Хотя совпадение странное, согласен.
- Странное?! - Натаниэль подскочил от возмущения. - Идиот! Это ты его сюда привел! Скорее забери Амулет! Унеси его из кабинета, пока Лавлейс его не нашел!
Мальчик неприятно рассмеялся.
- Не поможет. Если Лавлейс здесь, он непременно установил снаружи десяток шаров. Они засекут его ауру и накинутся на меня, как только я выйду из дома.
Натаниэль взял себя в руки. Теперь, когда его слуга вернулся, он уже не так беспомощен, как прежде. Бедствия еще можно избежать, если заставить демона делать, что ему говорят.
- Я приказываю тебе подчиниться! - начал он. - Отправляйся в кабинет…
- Ой, Нат, брось, - утомленно отмахнулся мальчишка. - Ты сейчас не в пентакле. И не можешь заставить меня подчиниться новому приказу. Побег с Амулетом станет роковым - уж ты мне поверь. Насколько Андервуд силен?
- Что? - в замешательстве переспросил Натаниэль.
- Насколько он силен? Какого он уровня? Я предположил, судя по его бороде, что он из мелких сошек, но вдруг я ошибся? Насколько он хорош? Может ли он одолеть Лавлейса? Вот в чем вопрос.
- А! Нет. Нет, не думаю…
На самом деле конкретных доводов у Натаниэля не было, но он почти не сомневался: достаточно вспомнить, как его наставник пресмыкался перед Лавлейсом…
- Ты считаешь…
- Тебе остается надеяться лишь на одно: что Лавлейс, отыскав Амулет, захочет решить всё это в узком кругу, без лишнего шума. И он может попытаться устроить разборку с Андервудом. Если он не…
Натаниэль похолодел.
- Так ты считаешь, что он…

Предыдущая страница 15 Следующая страница


Амулет Самарканда 16

- Оп-ля! Из-за всей этой суматохи я совсем позабыл рассказать тебе, что я разузнал! - И мальчик заговорил низким, протяжным голосом: - Знай же, что я преданно исполнил порученное мне дело. Я шпионил за Лавлейсом. Я старался разузнать тайны Амулета Самарканда. Я рисковал ради тебя, о мой господин. И узнал в результате, - тут его голос снова сделался привычно язвительным, - что ты - идиот. Ты сам не догадываешься, какую кашу заварил. Этот Амулет настолько могуществен, что десятилетиями находился в собственности правительства - до тех пор, пока его не спер Лавлейс. Так-то. Его наемный убийца прихлопнул ради этого какого-то высокопоставленного волшебника. Исходя из этого я полагаю, что он запросто решится убить Андервуда, дабы вернуть Амулет. А ты как считаешь?
Мир закружился, и Натаниэль почувствовал, что сейчас свалится в обморок. Такого оборота дел он даже представить себе не мог.
- Но не можем же мы просто сидеть здесь, - запинаясь, пробормотал он. - Нужно что-то делать!..
- Правильно. Я пойду и посмотрю, как будут развиваться события. А ты покамест посиди всё-таки тут, будь хорошим мальчиком. И будь готов быстренько отступить, если дела пойдут паршиво.
- Никуда я не побегу! - тихо-тихо сказал Натаниэль.
У него голова шла кругом. Миссис Андервуд…
- Позволь дать тебе один совет, плод богатого жизненного опыта. Если на кону целостность твоей шкуры, бегство - вполне приемлемый выход из положения. Так что привыкай к этой мысли, приятель.
Мальчик повернулся к двери чулана и приложил к ней ладонь. Дверь отчаянно затрещала, раскололась рядом с замком и распахнулась.
- Отправляйся к себе в комнату и жди. Я скоро сообщу тебе, что происходит. И будь готов срочно рвануть когти.
И с этими словами джинн исчез. Когда Натаниэль вышел из чулана, на лестничной площадке уже никого не было.

Бартимеус

28

- Прошу прощения за вторжение, Артур, - сказал Саймон Лавлейс.
Я нагнал Андервуда, когда он только-только входил в свою длинную, темную столовую - он несколько минут проторчал перед зеркалом, приглаживая бороду и поправляя галстук. Правда, это мало помогло: по сравнению с более молодым волшебником - тот стоял у камина, разглядывая собственные ногти, холодный и напряженный, словно сжатая пружина, - старик казался встрепанным и траченным молью.
Андервуд с преувеличенным энтузиазмом замахал руками.
- Ну что вы! Чувствуйте себя как дома! Простите за задержку, Лавлейс. Не хотите ли присесть?
Лавлейс не хотел. На нем был темный, стройнящий его костюм с темно-зеленым галстуком. Очки ловили свет лампы под потолком и при каждом движении посверкивали. Глаз не было видно, но под глазами набухли темные мешки.
- Вы, кажется, взволнованы, Андервуд, - сказал он.
- Нет-нет! Я просто спускался с верхнего этажа и немного запыхался.
Я превратился в паука, перебрался через притолоку и пополз по стене в самый дальний и темный уголок. Там я поспешно сплел паутину, так, чтобы она получше закрывала меня. На то была причина: Лавлейс прихватил с собой беса, тот сидел на втором плане и так и зыркал по сторонам, приглядываясь ко всем уголкам и щелкам.
Мне как-то не хотелось прикидывать, как именно Лавлейс вычислил этот дом. Нет, это определенно было неприятным совпадением - что он прибыл одновременно со мной! Но эти размышления могли подождать: будущее мальчишки - а значит, и мое - зависело теперь от моей способности быстро соображать, что к чему, и действовать по обстоятельствам.
Андервуд уселся на свое обычное место и выдавил вымученную улыбку.
- Итак… - сказал он. - Вы точно уверены, что не хотите присесть?
- Нет, спасибо.
- Ну, тогда хотя бы скажите этому вашему бесу, чтобы перестал мельтешить. Мне от этого делается нехорошо, - неожиданно грубо и раздраженно заявил Андервуд.
Саймон Лавлейс прищелкнул языком. Бес, паривший у него над головой, мгновенно замер, на его физиономии застыло нарочито несчастное выражение, нечто среднее между гримасой и ухмылкой.
Андервуд старательно сделал вид, будто не замечает всего этого.
- У меня на сегодня запланировано еще несколько дел, - сказал он. - Может, вы наконец скажете, чем я могу быть вам полезен?
Саймон Лавлейс мрачно наклонил голову.
- Несколько дней назад, - сказал он, - меня обокрали. Когда меня не было дома, у меня похитили некий предмет, обладающий силой.
- Как прискорбно! - сочувственно произнес Андервуд.
- Благодарю вас. Этот предмет был чрезвычайно дорог мне. Естественно, мне очень хочется получить его обратно.
- Естественно! Вы думаете, тут замешано Сопротивление?..
- Именно в связи с этим я к вам и явился, Андервуд…
Он говорил медленно и осторожно, кружа вокруг да около. Возможно, он даже теперь надеялся, что ему не придется выдвигать прямого обвинения. Волшебники всегда осторожно подбирают выражения, ибо любое поспешно брошенное слово - даже в критической ситуации - способно привести к беде. Но Андервуд не понимал намеков.
- Конечно же, вы можете всецело рассчитывать на мою поддержку, - спокойно отозвался он. - Эти кражи просто омерзительны. Нам некоторое время назад стало известно, что существует черный рынок, на котором торгуют крадеными артефактами, и лично я, например, считаю, что сопротивление нашему правлению возникло во многом благодаря этой торговле. Все мы вчера видели, к каким возмутительным инцидентам это может привести.
Брови Андервуда слегка приподнялись в некотором подобии радостного изумления.
- Должен признаться, - продолжал он, - я поражен, что жертвой оказались вы. До сих пор от этого страдали, простите мне мою откровенность, лишь относительно слабые волшебники. Существует предположение, что кражи совершает молодежь, если не дети. Я предположил бы, что уж ваша защита совладала бы с ними шутя.
- Именно, - сквозь зубы процедил Лавлейс.
- Как вы полагаете, это как-нибудь связано с нападением на Парламент?
- Одну минуту. - Лавлейс вскинул руку. - У меня есть основания подозревать, что кража… кража моей вещи - дело рук не так называемого Сопротивления, а одного из коллег-волшебников.
Андервуд нахмурился.
- Вы так считаете? Но откуда такая уверенность?
- Да оттуда, что я знаю, кто совершил налет. Некий Бартимеус. Джинн среднего уровня, выдающейся наглости и ограниченных умственных способностей. [Примечание: В этот момент существо с острым слухом могло бы расслышать, как яростно затрепетала паутина в углу. К счастью, бес был занят - он пытался запугать Андервуда, очень медленно изменяя выражение физиономии, - и ничего не услышал.] В общем, ничего примечательного. Его мог бы вызвать любой недоумок. Конечно, недоумок-волшебник, а не простолюдин.
- И тем не менее, - спокойно заметил Андервуд, - этот Бартимеус сумел похитить вашу собственность. [Примечание: Я внезапно ощутил прилив теплых чувств к старому дурню. Ненадолго, впрочем. Ровно настолько, чтобы об этом вообще стоило упомянуть.]
- Но он напортачил! Он допустил, чтобы его опознали! - Лавлейсу явно стоило больших усилий удержать себя в руках. - Хотя да, вы правы. Ему удалось уйти.
- А что касается того, кто его вызвал… - Очки Лавлейса сверкнули.
- Именно поэтому, Артур, я здесь. Чтобы повидаться с вами.
На миг возникла пауза, пока Андервуд скрипел извилинами, пытаясь сообразить, какая между всем этим связь. В конце концов он преуспел. На лице его на миг промелькнули разнообразные противоречивые чувства, но старик быстро взял себя в руки и состроил надменную и непроницаемую мину. В комнате ощутимо похолодало.
- Простите, - неестественно спокойно произнес Андервуд, - что вы сказали?
Саймон Лавлейс подался вперед, взявшись за край обеденного стола. Маникюр у него был превосходный.
- Артур, - сказал он, - в последнее время Бартимеус вел себя несдержанно. Не далее как сегодня утром его заточили в лондонский Тауэр, за нападение на магазин Пинна на Пикадилли.
Андервуд от изумления даже отшатнулся.
- Так это - тот самый джинн?! Но как… как вы об этом узнали? Они же не смогли узнать его имя… И… и он же бежал, сегодня, во второй половине дня…
- Да, он действительно сбежал. - Лавлейс не стал уточнять, как именно это произошло. - И после его побега мои агенты… выследили его. Они прошли по его следу через весь Лондон - и след привел сюда. [Примечание: Ой! Похоже, Лавлейс догадывался, что я могу удрать от Факварла. Должно быть, он приставил своих шпионов следить за Тауэром, и те шли за нами с того самого момента, как мы оттуда сбежали. И я привел их прямехонько к Амулету, в рекордно короткий срок. Какая досада! ]
Андервуд ошарашенно встряхнул головой.
- Сюда? Вы лжете!
- Бартимеус в виде облачка просочился в вашу печную трубу не далее как десять минут назад. Неужто вас удивляет, что я сразу же явился, дабы заявить права на свою вещь? И теперь, когда я здесь, в доме… - Лавлейс повел головой, словно принюхиваясь к какому-то необычайно приятному запаху. - Да, я чувствую ее ауру. Она где-то рядом.
- Но…
- Мне бы и в голову никогда не пришло, что это вы, Артур. Не то чтобы я думал, что вас не привлекают мои сокровища. Просто я полагал, что вам недостает умения захватить их.
Старик принялся хватать воздух ртом, словно извлеченная из аквариума золотая рыбка, и издавать бессвязные звуки. Бес Лавлейса на миг скорчил рожу, потом снова застыл. Его хозяин постучал по столу указательным пальцем.
- Я мог бы вломиться к вам силой, Артур. И был бы вполне в своем праве. Но я предпочел решить дело по-хорошему. И кроме того, как вы и сами, несомненно, понимаете, эта моя вещь… в общем, ситуация щекотливая. Ни вам, ни мне не хотелось бы, чтобы кто-либо прознал о наличии этой вещи у нас, не так ли? Так что… если вы немедленно вернете мне ее, я уверен, что нам удастся достичь взаимовыгодного соглашения. - Он выпрямился, поигрывая манжетой. - Я жду.
Если бы Андервуд понял, о чем говорит Лавлейс, он мог бы спастись. Если бы он вспомнил проступок своего ученика и сопоставил очевидное, все могло бы обойтись. [Примечание: Он мог бы предъявить Амулет, согласовать условия - и Лавлейс, довольный жизнью, удалился бы в ночь. Конечно же, после того, как Андервуд прознал о кознях Лавлейса, тот попытался бы прихлопнуть старика как можно скорее. Но после торга у Андервуда, может, и хватило бы времени сбрить бороду, напялить пеструю рубашку и улететь куда-нибудь в теплые края, чтобы спасти свою шкуру.] Но сбитый с толку Андервуд не понял ничего, кроме того, что его обвиняют в том, чего он не делал, - и он в гневе вскочил со стула.
- Зазнавшийся выскочка! - вскричал он. - Да как ты смеешь обвинять меня в воровстве?! Я не брал твоей вещи - я ничего о ней не знаю и знать не желаю! Она мне не нужна. Я не подхалимничаю, не лизоблюдствую и не бью в спину. Я не рвусь к власти, как свинья к помойной яме! А даже если бы и рвался, то не стал бы утруждать себя и что-то у тебя красть. Всем известно, что твоя звезда закатилась. Ты не стоишь того, чтобы тебе вредить. Твои агенты промахнулись - или, скорее даже, соврали. Бартимеуса здесь нет! Я ничего о нем не знаю. И твоего хлама в моем доме нет!
По мере того как он говорил, лицо Саймона Лавлейса словно бы затягивалось тьмой - хотя на стеклах очков по-прежнему играли блики света. Лавлейс медленно покачал головой.
- Не валяйте дурака, Артур, - сказал он. - Мои осведомители не лгут мне. Это могущественные существа, полностью покорные моей воле.
Старик вызывающе вскинул бороду.
- Вон из моего дома! - Но Лавлейс не унимался.
- Вряд ли мне нужно напоминать вам о том, какими возможностями я располагаю. Но если вы уйметесь и будете разговаривать спокойно, мы сможем избежать ненужных сцен.
- Мне не о чем с тобой разговаривать. Все твои обвинения лживы.
- Ну, в таком случае…
Саймон Лавлейс щелкнул пальцами. Его бес мгновенно соскочил на обеденный стол из красного дерева и, гримасничая, напрягся. На кончике хвоста у него стала набухать выпуклость, превратившаяся в конце концов в зазубренные вилы. Бес с задумчивым видом опустил зад и покрутил хвостом. Затем вилы вонзились в полированную крышку стола и прошли насквозь, как нож сквозь масло. Бес резво помчался по столу, волоча хвост за собой и рассекая столешницу надвое. Андервуд выпучил глаза. Лавлейс улыбнулся.
- Что, Артур? Фамильная ценность? - поинтересовался он. - Так я и думал.
Бес как раз добежал до противоположного края стола, когда в дверь постучали. Оба волшебника обернулись. Бес застыл на полушаге. В столовую вошла миссис Андервуд с нагруженным подносом.
- А вот и чай! - сказала она. - И песочное печенье - Артур, твое любимое. Я поставлю поднос, ладно?
Волшебники и бес безмолвно смотрели, как миссис Андервуд приближается к столу. Она осторожно поставила тяжелый поднос посередине между трещиной, расколовшей стол, и тем краем, у которого стоял Андервуд. В тягостном молчании миссис Андервуд переставила с подноса на стол тяжелый фарфоровый чайник (невидимому бесу пришлось попятиться, чтобы чайник не поставили прямо на него), две чашки с блюдцами, две тарелочки, вазочку с печеньем и столовое серебро из лучшего ее набора. Край стола заметно накренился под весом посуды и негромко затрещал.
Миссис Андервуд забрала поднос и улыбнулась гостю.
- Угощайтесь, мистер Лавлейс, не стесняйтесь. Вы такой худой - вам бы не мешало немного поправиться.
Под ее взглядом Лавлейс взял из вазочки печенье. Стол пошатнулся. Лавлейс выдавил улыбку.
- Вот и прекрасно. Если захотите еще чаю - позовите меня.
И, прихватив поднос, миссис Андервуд поспешно двинулась к выходу. Мужчины смотрели ей вслед.
Дверь захлопнулась.
Волшебники и бес одновременно повернулись обратно к столу.
Последний уцелевший до сих пор кусок дерева, соединявший две половинки, раскололся с гулким треском. И весь край стола осел на пол, вместе с чайником, чашками, блюдцами, тарелочками, вазочкой с печеньем и лучшим столовым серебром миссис Андервуд. Бес взмыл в воздух и приземлился на каминную полку, рядом с композицией из сухих цветов.
На миг в комнате воцарилась тишина.
Саймон Лавлейс бросил печенье на пол.
- То, что можно сделать со столом, можно сделать и с тупой башкой, Артур, - сказал он.
Артур Андервуд посмотрел на него. Голос его прозвучал сдавленно и как-то отстраненно, словно издалека.
- Это был мой лучший чайник.
И он трижды пронзительно свистнул. Раздался ответный клич, низкий и гулкий, и из-под кафельных плит, которыми был выложен пол перед камином, поднялся дюжий синемордый гоблин. Андервуд снова свистнул и взмахнул рукой. Гоблин прыгнул, разворачиваясь в воздухе. Он обрушился на более мелкого беса, прятавшегося за букетом, сгреб его своими беспалыми лапами и принялся душить, не обращая внимания на хлещущий по нему хвост-трезубец. Сущность мелкого беса задрожала, поплыла и принялась плавиться, будто воск. В мгновение ока он превратился в сплющенный желтоватый шар, где сгинул и хвост, и все остальное. Гоблин умял шар поплотнее, подбросил в воздух, поймал разинутой пастью и проглотил.
Андервуд повернулся к Лавлейсу. Тот, поджав губы, наблюдал за происходящим. Должен честно признать: старый хрыч меня удивил. Он показал себя куда с лучшей стороны, чем я ожидал. И всё же напряжение, потребовавшееся для того, чтобы вызвать ручного гоблина, далось ему слишком дорого. На шее Андервуда выступила испарина.
Лавлейс тоже это понял.
- Даю вам последний шанс! - отрывисто бросил он. - Верните мне мою собственность - или пожалеете! Ведите меня в ваш кабинет.
- Ни за что!
Андервуд был вне себя от напряжения и гнева. Он напрочь позабыл о всяком здравомыслии.
- Тогда смотрите!
Лавлейс пригладил смазанные гелем волосы и беззвучно, одними губами произнес несколько слов. По комнате прошла дрожь. Дальняя стена сделалась нематериальной. Она принялась отступать и удалялась до тех пор, пока вовсе не исчезла из вида. На ее месте открылся коридор неведомой длины. Из глубины этого коридора возникла фигура. И двинулась в нашу сторону, стремительно увеличиваясь в размерах, - судя по тому, что ноги ее оставались неподвижны, она плыла по воздуху.
Андервуд задохнулся и попятился. И налетел на собственный стул.
Да, тут было от чего задохнуться. Я узнал эту фигуру - крепко сбитую, с шакальей головой.
- Стойте!
Лицо Андервуда сделалось восковым. Он вцепился в спинку стула, чтобы не упасть.
- Что-что? - Лавлейс сделал вид, будто прочищает ухо. - Я вас не слышу. [Примечание: Дурацкий жест. Все эти волшебники страдают тягой к дешевому лицедейству.]
- Остановитесь! Вы победили! Я отведу вас в мой кабинет - сейчас же, немедленно! Отзовите его!
Фигура тем временем продолжала расти. Андервуд съеживался просто на глазах. Гоблин скорчил унылую мину и поспешно отступил сквозь кафель. Я заерзал в углу, прикидывая, как же мне поступить, когда Джабор наконец войдет в комнату. [Примечание: Так Факварл всё-таки был прав… Джабора не смогла остановить даже небольшая армия хорл и утукку. Да, нерадостное предзнаменование.]
Наконец-то Лавлейс подал знак. Бесконечный коридор и приближающаяся фигура исчезли. Стена снова выглядела как обычно, и даже пожелтевшая фотография улыбающейся бабушки Андервуда висела на прежнем месте.
Андервуд стоял на коленях среди осколков своего чайного сервиза. Его трясло с такой силой, что он даже не мог подняться на ноги.
- Ну так как пройти в ваш кабинет, Артур? - спросил Лавлейс.

Натаниэль

29

Натаниэль стоял на лестничной площадке; он вцепился в перила, словно боясь упасть. Снизу, из столовой, доносились невнятные голоса - то повышались до крика, то становились очень тихими, - но Натаниэль почти не слышал их. Охвативший его страх заглушал все звуки. «У волшебника может быть лишь один непростительный недостаток - некомпетентность». А что такое некомпетентность? Потеря контроля над ситуацией. На протяжении последних нескольких дней события медленно, но неуклонно выходили из-под контроля Натаниэля. Сперва Бартимеус узнал его истинное имя. Это Натаниэль исправил при помощи жестянки из-под табака, но передышка длилась недолго. Беды принялись валиться на него одна за другой. Власти схватили Бартимеуса. Андервуд поймал Натаниэля с поличным. Карьера рухнула, не успев начаться. И вот теперь демон отказывается выполнять его приказы, а на пороге стоит Лавлейс. А Натаниэль ничего, совершенно ничего не может поделать - лишь стоять и смотреть. Он оказался во власти событий, которые сам же и привел в движение. И не может ничего изменить…
Какой-то негромкий звук пробился сквозь кокон жалости к себе и заставил Натаниэля встряхнуться. Это миссис Андервуд, негромко напевая, прошла из кухни в столовую. Она несла чай: Натаниэль слышал позвякивание фарфоровых чашечек на подносе. Затем послышались стук в дверь, новое позвякивание - миссис Андервуд вошла в столовую, - и снова тишина.
В этот миг Натаниэль напрочь позабыл о собственных неприятностях. Миссис Андервуд в опасности! Враг в доме! Натаниэль был уверен, что Лавлейс вот-вот убедит либо заставит Андервуда провести его в кабинет и обнаружит Амулет Самарканда. А потом… что Лавлейс сделает с мистером Андервудом и с его женой?
Бартимеус сказал ему оставаться здесь, наверху, и быть готовым к самому худшему. Но Натаниэль не мог больше торчать тут и безвольно ждать дальнейшего развития событий. Да, ситуация отчаянная - но он еще может действовать. Волшебники сейчас сидят в столовой. В кабинете Андервуда никого нет. Если ему удастся пробраться туда и вынести Амулет, возможно, ему удастся и где-нибудь его спрятать, что бы там ни говорил Бартимеус.
Натаниэль быстро и бесшумно двинулся вниз по лестнице, на тот этаж, где находились кабинет и рабочая комната его наставника. Приглушенные голоса, доносившиеся с нижнего этажа, сделались громче; Натаниэлю показалось, что он слышит крик Андервуда. Время поджимало. Натаниэль подбежал к двери, за которой начиналась ведущая к кабинету лестница, - и остановился. Последний раз он проходил здесь, когда ему было шесть лет. Полузабытые воспоминания всплыли в памяти и заставили его содрогнуться, но Натаниэль отмахнулся от них. Он шагнул за порог, на лестницу…
И застыл как вкопанный.
Перед ним была дверь кабинета Андервуда - с намалеванной на ней красной пятиконечной звездой. У Натаниэля вырвался стон. Он узнал огненное заклятие. Стоит ему коснуться двери - и эта звезда его испепелит. Без защиты ему здесь не пройти. А для защиты нужны круг, ритуал вызова, тщательная подготовка…
Но у него нет на это времени. Он совершенно беспомощен! Беспомощен и бесполезен! Натаниэль врезал кулаком в стену. Откуда-то из дома донесся возглас, очень напоминающий крик страха.
Натаниэль помчался обратно, наверх, и, очутившись на лестничной площадке, услышал, как отворилась дверь столовой. В коридоре послышались шаги. Шаги приближались.
А потом откуда-то снизу донесся встревоженный голос миссис Андервуд - и при звуках его Натаниэля пронзила боль.
- Артур, что случилось?
И ей откликнулся другой голос, усталый и бесцветный, едва узнаваемый:
- Мне просто надо кое-что показать мистеру Лавлейсу в кабинете. Не волнуйся, нам ничего не нужно.
Волшебники уже начали подниматься по лестнице. Натаниэля раздирали мучительные сомнения. Что же ему делать? В тот самый миг, как кто-то показался из-за поворота, Натаниэль нырнул в ближайшую дверь и притворил ее за собой. И, тяжело дыша, приник к замочной скважине.
Мимо проплелась процессия. Возглавлял ее мистер Андервуд. Его одежда и прическа были в беспорядке, взгляд безумен, спина согнулась, словно бы под тяжкой ношей. За ним шел Саймон Лавлейс: глаза скрыты очками, губы мрачно поджаты. А за Лавлейсом двигался паук, выбирая уголки потемнее.
Процессия удалилась в сторону кабинета. Натаниэль привалился к стене. Голова шла кругом, и его мутило от страха и чувства вины. Лицо Андервуда… Хотя Натаниэль терпеть не мог своего наставника, но видеть его таким… Это противоречило всему, чему его учили, и душа его восставала. Да, Андервуд слаб. Да, он мелочен и ограничен. Да, он всегда обращался с Натаниэлем свысока. Но все-таки он министр, один из трех сотен министров, входящих в правительство. И он не похищал Амулет Самарканда. Это сделал Натаниэль.
Натаниэль прикусил губу. Лавлейс - преступник. Кто знает, на что он способен? Пускай за всё ответит Андервуд - он это заслужил. Он никогда не заступался за Натаниэля, он уволил мисс Лютьенс… Пусть ему тоже будет плохо. Ведь Натаниэль затем и спрятал Амулет в кабинете Андервуда, чтобы подстраховаться - на случай появления Лавлейса. Так что лучше всего отойти в сторонку, как советовал джинн. Отойти и приготовиться бежать, если понадобится…
Натаниэль обессиленно спрятал лицо в ладонях.
Он не мог бежать. Он не мог прятаться. Это совет демона, вероломного и коварного. Порядочные волшебники так не поступают. Они не бегут и не прячутся. Если он оставит своего наставника самого разбираться с Лавлейсом, как ему дальше жить? Если его наставник пострадает, миссис Андервуд тоже будет страдать, а этого Натаниэль допустить не мог. Нет, бежать - это не выход. Теперь, когда наступил критический момент, Натаниэль, к своему ужасу и изумлению, вдруг понял, как ему следует поступить. Он должен вмешаться, и будь что будет.
При одной лишь мысли о том, что ему сейчас нужно сделать, Натаниэлю стало дурно. Тем не менее он заставил себя сдвинуться с места и, пошатываясь, поплелся вперед. Порог, лестничная площадка, ступени, по одной за шаг…
Его здравый смысл исходил на крик, требуя развернуться и бежать прочь, но Натаниэль не поддавался. Его бегство погубит миссис Андервуд. Он должен прийти и сказать правду, чем бы это ни закончилось для него самого.
Дверь кабинета была открыта, огненное заклинание разряжено. Изнутри лился желтый свет. Натаниэль застыл на пороге. Похоже, разум его отключился. Натаниэль не вполне понимал, что именно он делает.
Он толкнул дверь и вошел - как раз в тот момент, когда волшебники обнаружили Амулет Самарканда.
Лавлейс и Андервуд стояли у шкафа, спиной к Натаниэлю. Двери шкафа были распахнуты настежь. На глазах у Натаниэля Лавлейс нетерпеливо подался вперед, словно кот на охоте, схватил что-то в шкафу - и издал победный вопль. А потом медленно повернулся и сунул свою добычу под нос мертвенно-бледному Андервуду.
У Натаниэля поникли плечи.
Каким маленьким, каким незначительным казался Амулет Самарканда, болтающийся на тонкой золотой цепочке, которую зажал в руке Лавлейс… Амулет слегка покачивался и поблескивал на свету.
Лавлейс улыбнулся.
- Ну, и что это у нас?
Сбитый с толку Андервуд очумело затряс головой. Он явно не верил своим глазам. Казалось, будто он постарел за эти доли секунды.
- Нет, - прошептал он. - Это какая-то хитрость… Вы меня дурачите…
Лавлейс даже не взглянул на него. Он смотрел лишь на свою добычу.
- Просто не представляю, о чем вы себе думали, когда решились на это, - сказал он. - Уже одного лишь вызова Бартимеуса с лихвой хватило бы, чтобы вытянуть из вас все силы.
- Я же говорил, - еле слышно произнес Андервуд, - я ничего не знаю ни про этого Бартимеуса, ни про вашу вещь, ни про то, как она сюда попала.
Тут Натаниэль услышал еще один голос, тонкий и дрожащий. Его собственный голос.
- Он говорит правду, - сказал этот голос. - Это я взял Амулет. Вам нужен я.
Тишина, воцарившаяся после этого заявления, длилась целых пять секунд. Оба волшебника резко развернулись - и потрясенно уставились на Натаниэля, разинув рты. Брови мистера Андервуда поползли на лоб, потом опустились, потом снова взмыли, отражая его полнейшее замешательство. На лице Лавлейса застыло непонимание.
Натаниэль воспользовался этой возможностью и подошел поближе.
- Это был я, - повторил он. Теперь, когда дело было сделано, его голос зазвучал чуть тверже. - Он ничего об этом не знает. Оставьте его в покое.
Андервуд моргнул и затряс головой. Кажется, он не верил своим глазам и ушам. Лавлейс стоял недвижно, не сводя глаз с мальчика. Амулет Самарканда слегка покачивался в застывшей руке. У Натаниэля пересохло в горле, и он кашлянул. Он боялся даже думать, что будет дальше. Когда он решался на признание, то просто не заглядывал дальше этого шага. Где-то в комнате притаился его слуга, так что он не полностью беззащитен. Натаниэль надеялся, что, если понадобится, Бартимеус придет к нему на помощь.
Тут к его наставнику наконец-то вернулся дар речи.
- Что ты несешь, недоумок? Да ты даже не знаешь, о чем мы беседуем! А ну убирайся отсюда!

Предыдущая страница 16 Следующая страница


17 Джонатан Страуд

Но тут его посетила мысль.
- Стой! Ты как выбрался из чулана?
Тут нахмуренное лицо Лавлейса рассекла странная подергивающаяся улыбка. Он негромко рассмеялся.
- Одну минуту, Артур. Возможно, вы судите слишком поспешно.
На миг к Андервуду вернулась его обычная раздражительность.
- Не говорите глупостей! Этот щенок никак не может быть связан с преступлением! Да он даже не смог бы миновать мое огненное заклятие - я уж молчу о вашей системе обороны!
- И вызвать джинна четырнадцатого уровня, - пробормотал Лавлейс. - Это тоже чересчур.
- Вот именно! Эта идея абсурд… - Андервуд поперхнулся на полуслове. В глазах его мелькнул проблеск понимания. - Погодите!.. Возможно… Неужто такое возможно? Лавлейс, не далее как сегодня я поймал этого выродка с оборудованием для вызова демона, а на полу его комнаты был нарисован пентакль Адельбранда. Я нашел у него весьма сложные книги - например, «Уста Птолемея». Я думал, что его одолели амбиции, но он потерпел неудачу… Но что, если я ошибся?
Саймон Лавлейс ничего не ответил. Он неотрывно глядел на Натаниэля.
- А час назад, - продолжал Андервуд, - я поймал его за тем, что он шпионил за мной, когда я сидел у себя в кабинете. У него было гадательное зеркало - хотя я никогда не давал ему ничего подобного. А если он оказался способен на это - кто знает, какие еще преступления он мог совершить?
- Даже если так, - негромко проговорил Лавлейс, - зачем ему красть у меня эту вещь?
Натаниэль видел по поведению своего наставника, что тот не узнал Амулет Самарканда, и понял, что это невежество может спасти Андервуда. Но поверит ли Лавлейс, что он, Натаниэль, тоже ничего не знает об Амулете? Натаниэль поспешно заговорил, стараясь, чтобы его голос звучал как можно более по-детски.
- Я… Я просто неудачно пошутил, сэр! Я хотел вам отплатить за то, что вы меня тогда побили. Я велел демону унести у вас что-нибудь - ну, что сможет. Я хотел спрятать у себя эту вещь до тех пор, пока не подрасту… ну, и до тех пор, пока не смогу выяснить, для чего она и как ею пользоваться. Я думал, сэр, что она не очень ценная. Я очень извиняюсь, если доставил вам какие-то неприятности…
Он умолк, до боли остро осознавая, до чего же неубедительно это всё звучит. Лавлейс молча смотрел на него, и Натаниэль не мог понять по лицу волшебника, что же тот думает.
А вот наставник сразу ему поверил. И наконец-то получил возможность дать волю своему гневу.
- Это последняя капля, Мэндрейк! - крикнул он. - Я отдам тебя под суд! И даже если тебя не посадят, тебя отчислят из учеников и вышвырнут на улицу! Я тебя выгоню! Никто не возьмет тебя на работу! Ты превратишься в нищего, в простолюдина!
- Да, сэр.
Натаниэль был сейчас согласен на всё, только бы Лавлейс ушел.
- Лавлейс, мне остается только принести свои извинения. - Андервуд немного совладал со своим порывом и теперь горделиво выпятил грудь. - Мы оба пострадали. Он предал меня - а у вас украл это могущественное сокровище, этот амулет…
Он взглянул на небольшой овальный медальон, свисающий из кулака Лавлейса, и во внезапном роковом озарении осознал, что же это за вещь. И судорожно, со свистом втянул воздух сквозь зубы. Звук был негромким, но Натаниэль отчетливо расслышал его.
Лавлейс не шелохнулся.
Лицо Андервуда залила мертвенная бледность. Он быстро взглянул на Лавлейса, проверяя, заметил ли тот что-либо. Натаниэль невольно последовал его примеру. В висках звонко пульсировала кровь, но Натаниэль всё равно услышал, как Андервуд пытается продолжить прерванную фразу:
- …и… и мы оба должны теперь проследить, чтобы он понес должное наказание, да, должны. Он пожалеет о том дне, когда придумал всё это…
Второй волшебник вскинул руку. Андервуд мгновенно умолк.
- Что ж, Джон Мэндрейк, - сказал Саймон Лавлейс. - Тебе почти что удалось произвести на меня впечатление. Да, я действительно пострадал. Последние несколько дней были весьма трудными для меня. Но, как видишь, я вернул себе то, к чему стремился, и теперь всё будет хорошо. Можешь не извиняться. Для твоего возраста вызов такого джинна, как Бартимеус, - незаурядное достижение. А то, что ты сумел на протяжении нескольких дней удержать его под контролем, - еще поразительнее. Ты заставил меня понервничать - это мало кому удается - и оставил Андервуда в дураках - в этом, впрочем, ничего примечательного нет. Всё прекрасно. Только вот конец подкачал. Что это на тебя нашло, что ты решил во всем сознаться? Я мог втихую разобраться с Андервудом и не тронуть тебя.
Голос Лавлейса звучал спокойно и рассудительно.
Андервуд попытался было что-то сказать, но Лавлейс оборвал его:
- Помолчите! Я хочу услышать соображения мальчишки.
- Да просто он не был в этом виноват, - бесстрастно произнес Натаниэль. - Он ничего не знал. Вражда была между вами и мною, даже если вы ничего об этом и не знали. А он тут ни при чем. Потому я и вмешался.
Натаниэля охватило тягостное чувство: ему показалось, что все его усилия были тщетны. Лавлейс рассмеялся.
- Это что, этакая детская концепция благородства? - поинтересовался он. - Что-то в этом роде я и предполагал. Да, весьма благородный поступок. Геройский, но дурацкий. Откуда ты всего этого набрался? Что не от Андервуда, так это точно.
- Я обворовал вас, потому что вы меня оскорбили, - сказал Натаниэль. - Я хотел сам отомстить вам. Вот и всё. Накажите меня, если хотите. Мне всё равно.
В душе Натаниэля под мрачной покорностью судьбе начал пробиваться росток надежды. Может, Лавлейс всё-таки не поймет, что они знают об Амулете Самарканда! Может, он как-нибудь накажет Натаниэля да с этим и уйдет…
Очевидно, Андервуд лелеял ту же надежду. Он нетерпеливо ухватил Лавлейса за руку.
- Саймон, вы же видите - я тут совершенно ни при чем! Это всё паршивец Мэндрейк. Разбирайтесь с ним, как вашей душе угодно. Вы можете наказать его за это преступление, как сочтете нужным. Я предоставляю вам в этом вопросе полную свободу действий.
Лавлейс спокойно высвободил руку.
- Спасибо, Андервуд. Я в самом ближайшем будущем определю ему меру наказания.
- Вот и прекрасно.
- Сразу же после того, как разберусь с вами.
- Что?..
Андервуд на миг оцепенел, а потом развернулся и со скоростью, удивительной для человека его лет, ринулся к открытой двери. Но в тот самый миг, когда он несся мимо Натаниэля, невесть откуда взявшийся порыв ветра захлопнул дверь. Андервуд вцепился в ручку двери и принялся дергать ее изо всех сил. Но дверь не открывалась. Андервуд зарычал от страха и обернулся. Теперь они с Натаниэлем смотрели на Саймона Лавлейса - а тот глядел на них, стоя в дальнем углу кабинета. У Натаниэля подгибались ноги. Он в отчаянии озирался по сторонам в поисках Бартимеуса, но паука нигде не было видно.
Лавлейс плавным, изящным движением надел на шею цепочку с Амулетом Самарканда.
- Я не дурак, Джон, - сказал он. - Конечно, вполне возможно, что ты и вправду не знаешь, что это за вещь, - но мне, честно говоря, слабо в это верится. А бедолага Артур уж точно всё знает.
Заслышав это, Андервуд схватил Натаниэля за шиворот. Голос его срывался от страха.
- Да, но я никому ничего не скажу! Вы можете на меня положиться, Лавлейс! Держите Амулет у себя, сколько вам угодно, - я и слова не скажу! Но этот придурок слишком привык лезть не в свои дела! С ним надо покончить, пока он ничего не разболтал! Убейте его, и вопрос будет решен!
Он больно сжал шею Натаниэля и швырнул его вперед. Мальчик вскрикнул от боли. Лавлейс самодовольно ухмыльнулся.
- Какая преданность наставника своему ученику! Очень трогательно. Вот видишь, Джон, - мы с Андервудом преподали тебе завершающий урок искусства волшебства. Возможно, с нашей помощью ты поймешь, как ошибся, явившись сегодня ко мне с повинной. Ты верил в некий кодекс благородного волшебника, которому полагается отвечать за свои деяния. Так вот, всё это лишь пропаганда. Ни кодекса, ни волшебников, которые его соблюдают, не существует. Равно как не существует чести, благородства и справедливости. Каждый волшебник действует исключительно в своих интересах и не упускает ни малейшей возможности провернуть что-либо к собственной выгоде. Пока он слаб, он старается избегать опасностей - именно поэтому посредственности из кожи вон лезут, лишь бы найти себе местечко внутри системы. Артуру об этом прекрасно известно - не так ли, Андервуд? Но если волшебник силен, он наносит удары. Как, по-твоему, Руперт Деверокс пришел к власти? Его наставник двадцать лет назад убил предыдущего премьер-министра в ходе государственного переворота - а Деверокс унаследовал титул. Такова истина. Такова жизнь. И когда я на следующей неделе пущу Амулет в ход, я буду следовать великой традиции, восходящей еще к Глэдстоуну.
Сверкнули очки, и рука Лавлейса начала подниматься в каком-то жесте.
- Кстати, может, это тебя немного утешит: еще до того, как ты появился на сцене, я решил, что убью всех в этом доме. Я не могу позволить себе рисковать. А потому твоя глупость, заставшая тебя явиться сюда, на самом деле ничего не изменила.
Перед глазами Натаниэля встала миссис Андервуд, хозяйничающая на кухне. На глаза у него навернулись слезы.
- Пожалуйста!..
- Ты слаб, мальчик. В точности как и твой наставник.
Лавлейс хлопнул в ладоши. В кабинете резко потемнело. По полу пробежала дрожь. Натаниэль почувствовал, как что-то возникло в дальнем углу комнаты, но от страха не мог сдвинуться с места. Он не смел даже поднять глаза и взглянуть в ту сторону. Стоявший рядом с ним Андервуд пробормотал защитное заклятие. Его окружила мерцающая зеленая сеть. Натаниэль остался за ее пределами, одинокий и беззащитный.
- Наставник!..
Но в этот самый миг - словно обрушился штрек в сланцевом руднике - по комнате раскатился чудовищный голос:
- Какова твоя воля? - И Лавлейс отозвался:
- Уничтожь их обоих. И всё живое, что найдешь в этом доме. А потом сожги дом дотла, вместе со всем содержимым.
Андервуд испустил отчаянный вопль.
- Не трогайте меня! Возьмите мальчишку!
Он с силой отчаяния толкнул Натаниэля. Мальчик полетел вперед, споткнулся и упал. Слезы застилали ему глаза. Он попытался подняться, не воспринимая ничего, кроме собственной беспомощности. Где-то рядом раздался громкий треск. Натаниэль уже готов был закричать, но тут чьи-то когтистые лапы сомкнулись на его шее.

Бартимеус

30

Я сделал ставку на стол Андервуда. Это было старомодное, массивное, крепко сколоченное сооружение. К счастью, Джабор материализовался по другую сторону от него. Моему старому знакомому потребовалось три секунды, чтобы проломиться сквозь стол, и это дало мне выигрыш во времени. До этого я околачивался на потолке, в щели за кругом света, отбрасываемого лампой. Теперь же я обрушился вниз, на лету преобразившись в горгулью, как мне это уже случалось проделывать. Я приземлился прямо на моего хозяина, бесцеремонно схватил его за шею и, поскольку подход к окну перекрывал Джабор, ринулся к двери.
Мое вмешательство почти что прошло незамеченным: волшебники были заняты другим. Андервуд, закутанный в свою защитную сеть, метнул в Лавлейса потрескивающую голубую молнию. Молния ударила Лавлейса в грудь и исчезла без следа. Амулет Самарканда поглотил всю ее мощь.
Я с мальчишкой на руках проломился сквозь дверь и помчался вверх по лестнице. И не успел я добраться до верха, как позади прогремел чудовищной силы взрыв. Нас припечатало к стене. Сила удара оглушила меня. И пока я лежал, ошеломленный, послышалось несколько оглушительных ударов. Кажется, Джабор перестарался: похоже было, будто пол кабинета попросту провалился под ним. [Примечание: В этом весь Джабор. Он из тех, кто способен радостно перерубить сук, на котором сидит, или загнать самого себя в угол.]
Мне понадобилось не так уж много времени, чтобы привести свою сущность в порядок и подняться на ноги, но за эти несколько мгновений невежественный мальчишка успел исчезнуть - хотите верьте, хотите нет. Я краем глаза заметил, как он мчался к лестнице - и вниз.
Я потряс головой, не веря глазам своим. Я же ему сказал, чтобы он не лез в заварушку! И что же? Он заявился прямиком в руки Лавлейсу, рискуя при этом жизнью, причем не только своей, но и моей! А теперь он мчится навстречу Джабору! Я понимаю: бежать со всех ног, спасая свою шкуру, - это очень даже правильно. Но пускай же он бежит в нужном направлении! Я взмахнул крыльями и мрачно ринулся в погоню.
Второе золотое правило бегства гласит: никогда не издавай звуков, без которых можно обойтись. Когда мальчишка добрался до первого этажа, я услышал, как он злостно нарушает это правило. Он орал так, что по коридору катилось эхо.
- Миссис Андервуд! Миссис Андервуд! Где вы?
Его крики перекрывали даже оглушительный грохот ударов, от которых содрогался весь дом.
Я страдальчески возвел глаза к небу и преодолел последний пролет лестницы. И обнаружил, что прихожую уже начало заволакивать дымом. В коридоре виднелись пляшущие отблески пламени. Мальчишка по-прежнему опережал меня - я видел, как он, спотыкаясь, бредет к этому пламени.
- Миссис Андервуд!
В дыму что-то шевельнулось. Какая-то фигура, скорчившаяся в углу, за стеной из языков огня. Мальчишка тоже заметил ее. И заковылял туда. Я вытянул передние лапы и наддал ходу.
- Миссис Андервуд! Вы не…
Фигура встала и распрямилась. У нее была голова зверя.
Мальчишка уже открыл рот, чтобы закричать, но тут я настиг его и ухватил поперек туловища. В результате у него вырвался лишь сдавленный вскрик.
- Идиот, это я! - Я стремительно поволок его обратно к лестнице. - Он собирается убить тебя. Ты что, так жаждешь умереть вместе со своим наставником?
Мальчишка помертвел. Похоже, мои слова потрясли его. Боюсь, до этого момента он не вполне осознавал, что происходит - несмотря на то что всё это разворачивалось буквально у него на глазах. Но я только рад был всё растолковать ему. Пускай знает, что он наворотил.
Сквозь стену огня шагнул Джабор. Кожа его блестела, словно натертая маслом, и пока он шел через прихожую, на ней играли пляшущие отсветы пламени.
Мы принялись подниматься по лестнице. Мне пришлось поднапрячься, чтобы унести своего хозяина. Мальчишка обмяк и, похоже, не способен был двигаться самостоятельно.
- Наверх! - рявкнул я. - Этот дом одной высоты с соседними. Попытаемся уйти по крышам.
- Мой наставник… - пролепетал мальчишка.
- Мертв, - отрезал я. - Скорее всего, проглочен целиком.
Я предпочитал сейчас изъясняться максимально конкретно и доходчиво.
- Но миссис Андервуд…
- Несомненно, там же, где и ее муж. Ты уже ничем ей не поможешь.
И тут - хотите верьте, хотите нет - этот придурок принялся колотить меня кулачками и вырываться.
- Нет! - закричал он. - Это я во всем виноват! Я должен найти ее!..
Он извивался, словно угорь, и выворачивался у меня из рук. Еще мгновение - и он свалился бы через перила, прямиком в объятия Джабора. Я с чувством выругался [Примечание: Не волнуйтесь - по-древневавилонски. Мальчишка не понял ни слова.] и, ухватив его за ухо, потащил за собой.
- Прекрати брыкаться! - прикрикнул я. - Тебе что, мало на сегодня бессмысленных жестов?
- Миссис Андервуд…
- Не хотела бы, чтобы ты тоже умер, - рискнул заявить я. [Примечание: Впрочем, без особой убежденности. Лично мне казалось бы вполне разумным желать обратного.] - Да, ты виноват, но… хм… не вини себя. Живые должны жить, и… хм… ну, в общем, вот так вот.
На этом я иссяк. [Примечание: Подобная психология не является моей сильной стороной. Я понятия не имею, какие мотивы движут большей частью людей, - да меня это и не интересует. С волшебниками же всё просто. Они делятся на три подвида, в зависимости от того, что ими движет - честолюбие, алчность или паранойя. Вот Андервуд, например, относился к параноидальному типу - судя по тому, что я успел о нем узнать. Лавлейс? Да от него просто за версту несет честолюбием! Мальчишка тоже относится к честолюбцам, но он еще молод и не до конца сформировался. Отсюда и этот нелепый всплеск альтруизма.]
Уж не знаю, что подействовало - мои увещевания или что другое, - но мальчишка перестал вырываться. Я ухватил его за шею и поволок за собой; сам я наполовину бежал, наполовину летел - настолько быстро, насколько мне только позволяла дополнительная тяжесть. Мы добрались до третьего этажа и двинулись дальше, в мансарду. А лестница внизу трещала под ногами Джабора.
К тому времени, как мы взобрались на самый верх, мой хозяин уже достаточно оправился, чтобы ковылять почти самостоятельно. И таким вот образом мы, словно участники какой-то странной гонки трехногих существ, последними, под аплодисменты сострадательных зрителей прибывающие к финишу, добрались до мансарды целыми и невредимыми. А это, пожалуй, уже было немалым достижением.
- К окну! - скомандовал я. - Нам нужно выбраться на крышу!
Я пихнул Натаниэля в нужном направлении и толчком распахнул окно. В проем ворвался холодный воздух. Я вылетел наружу, уселся на крышу, зацепился понадежнее и протянул руку мальчишке.
- Давай, вылезай!
Но этот чертов мальчишка, чтоб ему пусто было, замешкался. Он поплелся в угол комнаты и что-то там подобрал. Это оказалось его гадательное зеркало. Каково, а? За ним по пятам идет смерть с шакальей головой, а он тратит время на всякую ерунду! Лишь после этого он не торопясь подошел к окну - и лицо его было всё таким же застывшим, ничего не выражающим.
У Джабора всё-таки есть одно положительное качество - он медлителен. Ему потребовалось некоторое время, чтобы преодолеть хитроумные повороты лестницы. С Факварла, будь он на месте Джабора, сталось бы опередить нас и запереть окно - а может, и вообще заделать его наглухо. Но мой хозяин по-прежнему еле полз, как сонная муха, и к тому моменту, когда на верхней площадке лестницы появился Джабор - от него так и летели искры, поджигая всё вокруг, - мальчишка только-только подошел ко мне на расстояние вытянутой руки. Джабор заметил его, вскинул руку и шагнул вперед.
И с размаху врезался башкой в низкую притолоку.
Это происшествие и подарило мне недостающее мгновение. Я нырнул в окно вниз головой, уцепившись, словно гиббон, за крышу ногами, схватил мальчишку за руку и рванулся обратно. Мы рухнули на черепицу, и в тот самый миг сквозь окно вырвался сгусток пламени. Здание содрогнулось.
Дай я ему волю, мальчишка так и пролежал бы всю ночь, пялясь остекленевшими глазами в небо. Наверное, он был в шоковом состоянии. Возможно, его впервые всерьез пытались убить. Я же, напротив, обладал условными рефлексами, порожденными длительной практикой. В долю секунды я снова вскочил на ноги, подхватил своего хозяина и помчался по покатой крыше, крепко цепляясь когтями за черепицу.
Я добрался до ближайшей трубы, закинул мальчишку за нее и оглянулся. Бушующее внизу пламя делало свое дело: черепица с треском соскакивала со своих мест, и сквозь щели выглядывали язычки пламени. Где-то внизу затрещали и переломились балки.
В окне что-то мелькнуло: огромная черная птица взмахнула крыльями. Я нырнул за конек крыши и изменил облик. Джабор огляделся по сторонам. Я спрятался за трубу и осторожненько осмотрелся. Других рабов Лавлейса в окрестностях не наблюдалось, ни джиннов, ни следящих шаров. Возможно, теперь, когда Амулет Самарканда снова был у него в руках, он решил, что больше не нуждается в них. И всецело положился на Джабора.
Все дома на этой улице были одной высоты, и потому перед нами открывался отличнейший путь к бегству. Слева крыши тянулись темным уступом над фонарями, заливающими улицу светом. Справа под ними раскинулись густые сады, сплетение деревьев и кустарника. Какое-то особенно высокое дерево росло почти вплотную к дому. Это сулило определенные перспективы.
Но мальчишка всё еще был медлителен и вял. И не стоило надеяться, что при отступлении он разовьет достаточную скорость. Мы и пяти метров не одолеем, как Джабор накроет нас Взрывом.
Я рискнул выглянуть из укрытия. Джабор приближался, опустив голову и принюхиваясь к нашему следу. Вскоре он догадается, где мы прячемся, и превратит эту трубу в пар. Что ж, самое время пустить в ход какой-нибудь блестящий, надежный план.
Но поскольку плана у меня не было, пришлось импровизировать.
Я оставил мальчишку лежать, а сам в облике горгульи поднялся над трубой. Джабор увидел меня. Когда он открыл огонь, я на миг сложил крылья и резко снизился. Заклинание пронеслось у меня над головой, улетело по дуге куда-то вниз, на улицу, и там взорвалось, не причинив никакого вреда. [Примечание: Мне. Прочее не в счет.] Я снова взмахнул крыльями и взлетел повыше. Под ногами у Джабора плясало пламя - оно явно исходило от балок, удерживающих крышу; черепица трескалась.
Я вскинул лапу, всем видом изображая смирение.
- Эй, может, попробуем договориться? Вдруг твой хозяин захочет получить мальчишку живым?
Джабор никогда не относился к любителям поболтать. Очередной его снаряд чуть не привел к полному и бесповоротному окончанию беседы - к счастью, он промазал. Я понесся вокруг Джабора по спирали, стараясь по возможности удерживать его на одном месте. Всякий раз, как он запускал в меня Взрывом, отдача расшатывала этот участок крыши. С каждым разом крыша содрогалась всё сильнее. Но силы мои были на исходе, и мне становилось всё труднее уворачиваться. В конце концов очередной Взрыв задел меня по касательной, опалив крыло. Я рухнул на черепицу.
Джабор шагнул ко мне.
Я вскинул руку и пальнул в ответ. Удар был слабым и пошел низко - слишком низко, чтобы зацепить Джабора. Он пришелся в черепицу, ровнехонько ему под ноги. Джабор даже не дал себе труда отступить. Вместо этого он победно расхохотался…
…и подавился смехом, когда огромный участок крыши провалился вниз. Главная балка, проходящая вдоль всего здания, переломилась. Стропила попадали. Брусья, пласты штукатурки и черепица посыпались вниз, в тот пылающий ад, в который превратились внутренности дома, и увлекли Джабора за собой. А падать ему, должно быть, пришлось далеченько - сквозь четыре горящих этажа в подвал. Большая часть дома обрушилась сверху.
Сквозь пролом с ревом вырвалось пламя. Мне этот рев - я как раз ухватился за край трубы и перебросил тело через нее - показался громом аплодисментов.
Мальчишка, скорчившись, валялся за трубой и смотрел в темноту невидящим взглядом.
- Я выиграл для нас несколько минут, - сообщил я, - но нам нельзя терять время. Так что пошевеливайся.
Уж не знаю, что на него подействовало - быть может, мой дружелюбный тон, - но он поднялся довольно быстро. А потом зашаркал по крыше с проворством и изяществом ходячего трупа. При такой скорости передвижения ему потребовалась бы неделя, чтобы добраться до деревьев. Его бы сцапал даже какой-нибудь старикашка, слепой на оба глаза, не то что разъяренный джинн. Я оглянулся. Покамест погони было не видать - лишь пламя с ревом билось в проломе. Не теряя ни секунды, я собрал все силы, что у меня еще оставались, и подхватил мальчишку на плечо. А потом со всех ног помчался по крыше.
Примерно через четыре дома перед нами оказалось подходящее дерево, ель. До ближайших ее ветвей было всего четыре метра. Вполне можно допрыгнуть. Но сперва мне нужно было передохнуть. Я свалил мальчишку на черепицу и снова оглянулся, проверяя, как там дела. Никого и ничего. Очевидно, у Джабора хватает своих проблем. Я представил себе, как он мечется по раскаленному добела погребу, заваленному многотонными пылающими руинами, и старается пробиться наружу…
Тут в огне что-то зашевелилось. Пора было сматываться.
Я не дал мальчишке возможности запаниковать - просто ухватил его в охапку и прыгнул. Пока мы летели по воздуху - пламя окрасило всё вокруг в оранжевый цвет, - мальчишка даже не пикнул. Я лихорадочно работал крыльями и всё-таки сумел достаточно долго продержать нас в воздухе. А потом мы врезались в крону дерева. Ветки хлестали и лупили нас со всех сторон. Я вцепился в ствол и остановил наше падение. Мальчишка ухватился за ветку. Я оглянулся на горящий дом. Сквозь огонь медленно двигалась черная фигура.
Я ослабил хватку, и мы заскользили вниз. Кора так и брызнула из-под когтей. Мы приземлились на мокрую траву у подножия дерева.
Я поставил мальчишку на ноги.
- А теперь - ни звука! - прошептал я. - И не высовывайся из-под деревьев.
И мы с моим хозяином крадучись двинулись по промозглому темному саду. А улицу заполонили сирены пожарных машин и грохот рушащихся балок: дом его наставника все продолжал гореть.

Часть третья

Натаниэль

31

Небо за разбитым стеклом начинало светлеть. Упорный зануда-дождь наконец-то прекратился. Натаниэль чихнул.
Лондон просыпался. Лежавшая внизу дорога понемногу оживала: унылые красные автобусы, ворча моторами, везли к центру города первых простолюдинов; немногочисленные легковые машины пронзительно гудели, если кто-нибудь пытался перебежать им дорогу; появились даже велосипеды - их хозяева зябко сутулились, пытаясь поглубже упрятаться в воротники, и трудолюбиво крутили педали.
Мало-помалу стали открываться магазины на противоположной стороне улицы. Хозяева выбирались наружу и с грохотом поднимали металлические жалюзи. Приводились в порядок витрины: мясник бросил на наклонный эмалированный поднос розовые ломти мяса, а торговец табачными изделиями развесил над прилавком множество журналов. По соседству располагалась булочная, тамошние печи затопили еще несколько часов назад; теперь оттуда запахло свежим хлебом и сахарными пончиками. Натаниэль, голодный и замерзший, ощущал этот аромат даже на другой стороне улицы.
Неподалеку ожил уличный рыночек. В воздухе звенели крики, то бодрые и радостные, то хриплые, гортанные. Мимо топали мальчишки, катя тележки, доверху нагруженные овощами. По дороге проехала полицейская машина, притормозила у рынка, потом заносчиво поддала газу и умчалась прочь.
Над крышами повисло солнце - бледный желток, полускрытый туманной дымкой. В это время миссис Андервуд обычно готовила завтрак.
Натаниэль просто-таки видел ее: маленькую, трудолюбивую, неизменно веселую. Видел, как она хлопочет на кухне, звенит крышками кастрюль, режет помидоры, закладывает ломтики хлеба в тостер… Ждет, пока он, Натаниэль, спустится вниз…
Прежде так оно и было бы. Но теперь кухни больше не было. Дома больше не было. И миссис Андервуд, миссис Андервуд больше…
Натаниэлю хотелось заплакать. У него сводило мышцы лица - так ему хотелось заплакать. Все его чувства были, словно набухшая талыми водами река, готовая вот-вот прорвать плотину. Но глаза его оставались сухими. Облегчение не приходило. Натаниэль смотрел на уличную суматоху, не видя ее и не чувствуя холода, пронизывавшего его до самых костей. Стоило ему закрыть глаза, и перед его внутренним взором вставали колеблющиеся белые тени - воспоминание о пламени.
Миссис Андервуд больше…
Натаниэль судорожно вздохнул. Он сунул руки в карманы штанов и почувствовал под пальцами гладкую поверхность бронзового диска. И тут же отдернул руку. Его знобило от холода. И разум его тоже словно сковало льдом.
Его наставник - Натаниэль сделал для него всё, что мог. Но она… Он должен был предупредить ее, отослать ее из дома, пока всё это не произошло. А он вместо этого…
Нужно подумать. Сейчас не время для… Нужно придумать, что делать, или он пропадет.
Полночи Натаниэль, словно сумасшедший, носился по ночному Лондону, по улицам и садам, разинув рот и ничего не видя вокруг. Он помнил лишь бег в темноте, какие-то стены, через которые он перелезал, стремительные броски через освещенные участки, приказы шепотом, которым он машинально повиновался. Он помнил, как прижимался к холодной кирпичной стене, потом ломился сквозь живую изгородь, раздирая кожу в кровь. А какое-то время - неведомо, минуты или часы - он прятался у подножия компостной груды, прижавшись щекой к гниющим отбросам. Всё это происходило словно во сне.
Во время бегства у Натаниэля перед глазами стояли искаженное ужасом лицо Андервуда и встающая из пламени шакалья голова. Но и это тоже казалось нереальным. Сон во сне.
Он не помнил погони, хотя иногда она шла за ними по пятам. Жужжание следящего шара, долетающий откуда-то странный химический запах. Больше он ничего не знал. А потом, уже перед самым рассветом, они очутились среди закоулков, застроенных узкими кирпичными домами, и нашли среди них один заколоченный.
Здесь он был в безопасности - на время. У него было время подумать, сообразить, что делать дальше. Но миссис Андервуд больше…
- Что, замерз? - произнес чей-то голос.
Натаниэль отвернулся от окна. Посреди разоренной комнаты стоял мальчишка, который не был мальчишкой. Глаза его блестели. Он соорудил себе подобие зимней одежды: куртка, новые синие джинсы, крепкие коричневые ботинки, шерстяная вязаная шапочка. На вид всё это казалось очень даже теплым.
- Ты дрожишь, - сказал мальчишка. - Хотя одежка у тебя неподходящая для зимы. Что у тебя под свитерком? Небось ничего, кроме рубашки? А эти тоненькие туфли! Да они же наверняка промокли насквозь!
Натаниэль не слышал его. Мыслями он был далеко отсюда.

Предыдущая страница 17 Следующая страница


Амулет Самарканда 18

- Тут не то местечко, где можно сидеть полуголым, - не унимался мальчишка. - Ты только глянь! В стенах трещины, в потолке дыра… Мы открыты всем стихиям. Бррр! Дубак.
Они сидели на верхнем этаже здания, в котором раньше явно размещалось какое-то учреждение. Похожая на пещеру комната была пуста; по беленым стенам расползлись желтые и зеленые пятна плесени. Вдоль стен тянулись ряды пустых полок, покрытых пылью, грязью и птичьим пометом. В углу громоздились обломки - должно быть, всё, что осталось от столов или стульев. Высокие окна выходили на улицу. Вниз вела широкая лестница, отделанная под мрамор. Воняло сыростью и гнилью.
- Хочешь, я помогу тебе избавиться от холода? - спросил мальчишка, искоса поглядывая на Натаниэля. - Тебе стоит лишь попросить.
Натаниэль не ответил. Изо рта у него при дыхании вырывались клубы пара. Джинн подошел поближе.
- Я могу сотворить огонь, - сказал он. - Прекрасный жаркий огонь. Я властен над этой стихией. Смотри!
На ладони у него заплясал крохотный огонек.
- А здесь столько деревяшек, валяющихся без пользы… Как по-твоему, что здесь было? Может, библиотека? Да, наверное, библиотека. Похоже, простолюдинам больше не дозволяется слишком много читать. Да, всё как обычно.
Огонек разгорелся поярче.
- Тебе нужно лишь попросить, о мой повелитель. Я сделаю это просто в качестве дружеской услуги.
Натаниэль стучал зубами. Он нуждался в тепле сильнее, чем в чем бы то ни было, даже сильнее, чем в еде, - хотя голод уже вгрызался в его внутренности, словно пес. Огонек плясал и извивался.
- Да, - сипло произнес Натаниэль. - Разведи огонь.
Огонек тут же погас. Мальчишка нахмурился.
- Не слишком-то вежливо. - Натаниэль зажмурился и выдохнул:
- Пожалуйста.
- Вот так уже намного лучше.
Искорка скакнула на ближайшую груду деревяшек, и та загорелась.
Натаниэль, шаркая, подобрался к ней и скорчился рядом, сунув руки едва ли не прямо в пламя.
Несколько минут джинн молчал - только расхаживал по комнате взад-вперед. Постепенно к пальцам Натаниэля вернулась чувствительность, хотя лицо всё еще не отошло от окоченения. Лишь теперь он осознал, что джинн остановился рядом, присел на корточки и лениво ворошит в костерке какой-то длинной деревяшкой.
- Ну, и как самочувствие? - спросил Бартимеус. - Надеюсь, оттаиваешь понемногу?
Джинн вежливо подождал, не воспоследует ли ответ, но Натаниэль промолчал.
- Я тебе вот что скажу, - доверительно произнес джинн. - Ты - интересный тип. Я знавал немало волшебников, но среди них не было ни одного с такими суицидальными наклонностями. Большинство из них решило бы, что являться к могущественному врагу и сообщать, что это ты спер его сокровище, - не самая разумная идея. Особенно если сам ты совершенно беззащитен. А ты? Это ж надо было столько наворотить за один-единственный день!
- Надо, - отрезал Натаниэль. Ему было не до разговоров.
- Хм. Несомненно, у тебя был блестящий план, но я - да и Лавлейс, похоже - его не понял. Не поделишься, в чем он заключался?
- Пошел ты! - Джинн сморщил нос.
- Что, и это всё? Да, негусто. Кстати, не забывай: ты рисковал и моей жизнью тоже, из-за этого твоего странного приступа угрызений совести.
Он вдруг запустил руку в костер, извлек оттуда горящий уголек и принялся вертеть его в пальцах.
- У меня когда-то был хозяин, смахивающий на тебя. Тоже был упрямый как осел и часто действовал себе же во вред. Долго не прожил.
Джинн вздохнул и сунул уголек обратно в огонь.
- Ну да ладно - всё хорошо, что хорошо кончается.
Натаниэль впервые за это время взглянул на джинна.
- Хорошо?!
- Ты жив. Это разве не считается за хорошее?
На миг Натаниэлю почудилось, будто из огня на него смотрит миссис Андервуд. Он потер глаза.
- Не хотелось бы этого говорить, - сказал джинн, - но Лавлейс был прав. Ты вчера повел себя совершенно неразумно. Волшебники так не поступают. Мне пришлось попотеть, чтобы спасти тебя. Ну, и куда ты теперь направишься? В Прагу?
- Что?
- Ну, Лавлейс знает, что тебе удалось бежать. Он будет искать тебя - и ты сам понимаешь, что он постарается утихомирить тебя навеки. Тебе остается лишь одно: покинуть Лондон и затаиться. Безопаснее всего будет отправиться за границу. То есть в Прагу.
- А что я забыл в Праге?
- Тамошние волшебники могут тебе помочь. Да и пиво там, говорят, хорошее.
Натаниэль скривился.
- Я не предатель. - Мальчишка пожал плечами.
- Ну, тогда тебе придется начать здесь новую жизнь, тихую и неприметную. Ну-ка… Глядя на тебя, я бы сказал, что о тяжелых физических работах речи быть не может - слишком уж ты тщедушен. Значит, работяги из тебя не выйдет.
Натаниэль возмущенно насупился.
- Я не собираюсь!..
Но джинн его не слушал.
- Но ты можешь извлечь выгоду как раз из своих невеликих габаритов. Ага! Помощник трубочиста! Им всегда нужны пацаны, чтобы лазать по дымоходам!
- Подожди! Я не…
- Или ты можешь пойти в ученики к чистильщику канализации. А что? Возьмешь щетку и багор, будешь забираться в самые узкие трубы, искать, что где засорилось.
- Я не…
- Да вокруг море возможностей! И всё это лучше, чем быть мертвым волшебником.
- Заткнись! - От усилий, потраченных на этот крик, голова Натаниэля едва не раскололась надвое. - Я не нуждаюсь в твоих советах!
Он с трудом поднялся на ноги. Глаза его горели гневом. Насмешки джинна пробили пелену усталости и горя, и Натаниэля внезапно охватила таившаяся где-то в душе ярость. Она была порождена чувством вины, потрясением и жестокими душевными терзаниями. Лавлейс сказал, что чести не существует, что волшебники действуют исключительно исходя из личных интересов. Ну что ж, отлично! Натаниэль учтет его слова. Он больше не станет совершать подобных ошибок.
Но Лавлейс и сам допустил ошибку. Он недооценил своего врага. Он назвал Натаниэля слабаком, потом попытался убить его. А Натаниэль выжил.
- Ты хочешь, чтоб я сбежал и затаился? - выкрикнул он. - Я не могу! Лавлейс убил единственного человека, который обо мне заботился…
Натаниэль осекся, на мгновение лишившись голоса. Но глаза его по-прежнему оставались сухими.
- Кого - Андервуда? Ты что, шутишь? Да он терпеть тебя не мог! Это был в высшей степени благоразумный человек.
- Я говорю о его жене. Я хочу отомстить за нее. За то, что натворил Лавлейс.
Впечатление от этих гордых слов было несколько подпорчено презрительным фырканьем джинна. Джинн встал, печально покачав головой, как будто под грузом великой мудрости.
- Мальчик, ты стремишься не к мести, а к забвению. Вчера ночью ты потерял в огне всё, что у тебя было. И теперь тебе больше нечего терять. Да я просто слышу, что ты думаешь! Тебе хочется выступить против Лавлейса и прославиться.
- Нет. Я хочу отомстить. - Джинн расхохотался.
- Да, это легко - уйти следом за своим наставником и его женой во тьму. Куда легче, чем начать жизнь заново. Гордость туманит тебе рассудок и ведет тебя к смерти. Неужто прошлая ночь ничему тебя не научила? Нат, тебе с ним не тягаться. Брось эту затею.
- Никогда.
- Дело в том, что ты, по сути, более не волшебник. - Джинн повел рукой, указывая на осыпающиеся стены. - Да ты посмотри по сторонам! Где мы? Это тебе не какой-нибудь уютный домик, заполненный книгами и бумагами. Где свечи? Где благовония? Где комфорт? Нравится тебе это или нет, Натаниэль, но ты потерял всё, что нужно волшебнику. Богатство, безопасность, самоуважение, наставника… Посмотри правде в лицо: у тебя ничего не осталось.
- У меня осталось мое гадательное зеркало, - возразил Натаниэль. - И еще ты.
Он поспешно уселся обратно к костерку. Царящий в комнате холод по-прежнему пронизывал его до костей.
- Ага. Я как раз собирался перейти к этому вопросу. - Джинн принялся разгребать хлам носком ботинка, расчищая на полу свободный пятачок. - Когда ты немного успокоишься, я добуду для тебя кусочек мела. Тогда ты сможешь нарисовать здесь круг и освободить меня.
Натаниэль уставился на него.
- Я выполнил свое задание, - сказал смуглолицый мальчишка. - Я сделал куда больше, чем ты мне поручал. Я выследил для тебя Лавлейса. Я разузнал про Амулет. Я спас тебе жизнь.
Голова Натаниэля сделалась странно легкой и вязкой, как будто ее набили ватой.
- Только, пожалуйста, не надо меня благодарить! - продолжал мальчишка. - Я такой застенчивый! Просто нарисуй этот пентакль - больше мне ничего не нужно.
- Нет, - сказал Натаниэль. - Не нарисую. Пока что.
- Прости? - переспросил мальчишка. - Кажется, после драматических событий прошлой ночи слух начал подводить меня. Мне показалось, будто ты сказал «нет».
- Сказал. Я не освобожу тебя. Пока что не освобожу.
Воцарилось тяжелое молчание. Потом маленький костерок стал угасать прямо на глазах у Натаниэля, будто утекал в пол. А потом и вовсе исчез. И деревяшки, что лишь несколько мгновений назад так радостно горели, начали с тихим потрескиванием покрываться ледяной коркой. Кожа Натаниэля тут же покрылась пупырышками, а дыхание стало хриплым и болезненным.
Он с трудом поднялся на ноги.
- Прекрати сейчас же! - выдохнул Натаниэль. - Верни костер на место!
Глаза джинна сверкнули.
- Это исключительно ради твоего блага, - заявил он. - До меня лишь сейчас дошло, насколько бестактно я поступил. Тебе ведь тяжело видеть огонь - после того, что ты натворил вчера ночью. Тебя, должно быть, мучает совесть.
Перед глазами у Натаниэля встало пламя, пожирающее разрушенную кухню.
- Пожар устроил не я, - прошептал он. - Это не моя вина.
- Да ну? Это ты спрятал в доме Амулет Самарканда. Ты подставил Андервуда.
- Нет! Я не думал, что Лавлейс придет к нам. Я просто подстраховался, безопасности ради…
Мальчишка насмешливо фыркнул.
- Ага! Ради твоей безопасности.
- Если бы Андервуд хоть чего-то стоил, он бы выжил! Он бы отбился от Лавлейса - или поднял тревогу!
- Ты же сам не веришь в то, что говоришь. Посмотри правде в лицо: это ты убил их обоих.
Лицо Натаниэля исказилось от ярости.
- Я собирался разоблачить Лавлейса! Я хотел поймать его в ловушку при помощи Амулета и сдать властям!
- И кого это теперь волнует? Ты опоздал. Ты проиграл.
- Только из-за тебя, демон! Если бы ты не привел их за собой, ничего этого не произошло бы! - Натаниэль уцепился за эту мысль, как утопающий за соломинку. - Это всё ты виноват! И я с тобой за это расквитаюсь! Ты что, надеешься освободиться? Вот уж нет! Ты связан навсегда! Тебя ждет Вечное Заточение!
- Даже так? В таком случае, - лжемальчишка шагнул к Натаниэлю и внезапно оказался рядом, - я прекрасно могу убить тебя сам, прямо сейчас. А чего мне терять? Я так или иначе окажусь в той жестянке, но так я сперва хоть получу свое удовольствие - сверну тебе шею.
И его рука мягко легла Натаниэлю на плечо.
По спине у Натаниэля поползли мурашки. Ему отчаянно хотелось увернуться и броситься наутек, но он заставил себя остаться на месте и смотреть, не отводя взгляда, в темные бесстрастные глаза.
Бесконечно долгий миг никто не произносил ни слова.
Наконец Натаниэль облизнул сухие губы.
- В этом нет необходимости, - еле ворочая языком, произнес он. - Я освобожу тебя еще до конца месяца.
Джинн подтянул его к себе.
- Освободи сейчас.
- Нет. - Натаниэль сглотнул. - Нам сперва нужно справиться с одним делом.
- С одним делом? - Джинн нахмурился. - С каким еще делом?
Натаниэль заставил себя не шевелиться.
- Мой наставник и его жена мертвы. Я должен отомстить за них. Лавлейс заплатит за свое преступление.
Теперь демон смотрел на Натаниэля почти в упор, но хотя лицо его было совсем рядом, Натаниэль не чувствовал движения воздуха, когда тот шептал.
- Но я же тебе уже сказал. Лавлейс слишком силен. Тебе с ним не совладать. Забудь об этом деле, как я забыл. Отпусти меня и забудь об этих неприятностях.
- Не могу.
- Почему?
- Я… я в долгу перед моим наставником. Он был хорошим человеком…
- Нет, не был. И причина вовсе не в этом. - Теперь джинн шептал прямо Натаниэлю на ухо. - Тебя ведет не честь и не справедливость, мальчик, а чувство вины. Ты не в силах ответить за последствия твоих поступков. Ты пытаешься позабыть о том, что ты сделал со своим наставником и его женой. Ну что ж, если вы, люди, предпочитаете страдать - это ваше дело. Но меня увольте.
- Если хочешь обрести свободу, до исхода этого месяца ты будешь повиноваться мне, - твердо и уверенно произнес Натаниэль, хотя на самом деле никакой уверенности не испытывал.
- Охота на Лавлейса и так равнозначна самоубийству, и для тебя, и для меня. - Мальчишка гаденько ухмыльнулся. - А потому не вижу причин, почему бы мне не убить тебя прямо сейчас…
- Но должен же существовать способ разоблачить его! - Натаниэль заговорил быстро и лихорадочно, не в силах остановиться. - Просто нужно подумать как следует. Я предлагаю тебе сделку. Помоги мне отомстить Лавлейсу, и я сразу же тебя освобожу. Так мы четко определимся с нашими взаимоотношениями. Мы оба заинтересованы в успехе.
Джинн сверкнул глазами.
- Всё как всегда! Похвально честное соглашение, диктуемое с позиций силы. Что ж, прекрасно. У меня нет выбора. Но предупреждаю: если ты еще хоть раз подвергнешь нас ненужному риску, я тут же осуществлю свое возмездие.
- Согласен.
Мальчишка отступил и выпустил плечо Натаниэля. Натаниэль, тяжело дыша, сделал шаг назад. Глаза его были широко распахнуты. Джинн, негромко напевая себе под нос, прошел к окну, а по дороге небрежно, мимоходом вновь разжег огонь. Натаниэль тем временем старался взять себя в руки. На него вновь нахлынуло безудержное горе, но он не поддался. Сейчас не время горевать. Он не должен выказывать слабость при своем рабе.
- Ну так просвети меня, хозяин, - сказал джинн. - Что мы будем делать?
- Во-первых, мне нужна пища, - отозвался Натаниэль, стараясь, чтобы голос его не дрожал, - и, возможно, новая одежда. Потом мы сведем воедино всё, что знаем о Лавлейсе и Амулете. И еще нам нужно узнать, что власти думают о… о том, что произошло прошлой ночью.
- Ну, последнее как раз нетрудно, - сказал Бартимеус, указывая в окно. - Глянь-ка сюда.

32

- «Таймс»! Утренний выпуск!
Мальчишка-газетчик медленно вез по тротуару ручную тележку, притормаживая, когда кто-нибудь из прохожих кидал ему монетку. Толпа была плотной, и мальчишка продвигался медленно. К тому моменту, как Натаниэль с Бартимеусом выскользнули из заброшенной библиотеки и перебежали улицу, он только-только добрался до пекарни.
У Натаниэля в кармане завалялось несколько монеток, остатки того, что он несколько дней назад стащил из кувшина миссис Андервуд. Он взглянул на тележку. Та была заполнена стопками «Таймс», официального правительственного издания. Мальчишка-газетчик был одет в клетчатую кепку, перчатки со срезанными пальцами и длинное темное пальто, достающее почти до земли. Кончики пальцев у него посинели от холода. Он периодически повторял свой хриплый клич:
- «Таймс»! Утренний выпуск!
Натаниэль практически не имел опыта общения с простолюдинами. Он окликнул мальчишку, стараясь говорить как можно увереннее.
- Сколько стоит «Таймс»?
- Сорок пенсов, малый.
Натаниэль холодно протянул ему мелочь и получил взамен газету. Мальчишка посмотрел на него, сперва безразлично, а потом вдруг в его глазах вспыхнул огонек интереса. Натаниэль уж было собрался уйти, но тут газетчик обратился к нему.
- Ну и видок у тебя, приятель, - сказал он. - Что, провел всю ночь на улице?
- Нет, - отрезал Натаниэль и напустил на себя строгий вид, надеясь, что это отобьет у мальчишки желание любопытствовать.
Но это не помогло.
- Ну да, ну да, конечно, - согласился мальчишка. - А даже если и так, а просто ты сознаваться не хочешь, я тебя понимаю. Только будь поосторожнее во время комендантского часа. А то полиция теперь так и шныряет.
- А что за комендантский час? - поинтересовался джинн.
Газетчик вытаращился на него.
- Ты откуда свалился, приятель? После того позорного нападения на Парламент на эту неделю ввели комендантский час. С восьми вечера. Ничего особенного, конечно, но следящих шаров полно, да и ночная полиция не дремлет. Так что приходится забиваться в какую-нибудь нору, чтобы они тебя не нашли и не сожрали. А вам, видно, до сих пор везло. Я вам вот что скажу: если нужно, я могу подыскать для вас убежище на ночь. Местечко безопасное, и еще, - мальчишка сделал паузу, огляделся по сторонам и продолжил, понизив голос: - Там можно что-нибудь продать, если хотите.
Натаниэль бесстрастно взглянул на него.
- Спасибо. Мне нечего продавать. - Газетчик почесал в затылке.
- Дело ваше. Ладно, чего это мы языками зацепились? Некоторым, между прочим, работать надо. Я пошел.
Он взялся за ручки и повез тележку дальше, но Натаниэль заметил, что тот несколько раз оглядывался на них.
- Странно, - сказал Бартимеус. - Что бы всё это значило?
Натаниэль пожал плечами. Он уже выбросил этот эпизод из головы.
- Отправляйся и раздобудь мне какой-нибудь еды и одежду потеплее. А я пойду в библиотеку и прочитаю, что тут пишут.
- Ладно. Постарайся не ввязываться ни в какие неприятности, пока я не вернусь.
Джинн развернулся и растворился в толпе.
Нужная статья обнаружилась на второй странице, между ежемесячным объявлением министерства по трудоустройству о наборе новых учеников и короткой заметкой о ходе итальянской кампании. Она состояла из трех столбцов. В статье с прискорбием сообщалось, что министр внутренних дел Артур Андервуд и его жена Марта погибли во время пожара. Пожар начался примерно в четверть одиннадцатого вечера; пожарникам и магической службе чрезвычайных происшествий удалось потушить его лишь три часа спустя. К этому времени дом сгорел дотла. Два соседних дома сильно пострадали; их жителей пришлось эвакуировать. Причина возникновения пожара неизвестна, но полиция разыскивает ученика мистера Андервуда, Джона Мэндрейка, двенадцати лет от роду, чье тело не было обнаружено. Есть сведения, что его якобы видели бегущим прочь. По слухам, Мэндрейк отличался неуравновешенным характером; известно, что год назад он попытался напасть на нескольких видных волшебников, и потому с ним следует обращаться с осторожностью. В заключение статья сообщала, что смерть мистера Андервуда стала тяжкой утратой для правительства. Он отдал всю жизнь своему министерству и внес крупный вклад в деятельность правительства - какой именно, обозреватель не уточнял, сославшись на необходимость быть кратким.
Сидевший у окна Натаниэль выпустил из рук газету, листы скользнули на пол. Он опустил голову на грудь и закрыл глаза. Он и сам всё это знал - но увидеть всё это напечатанным… Подтверждение оглушило его, словно удар по голове. Натаниэлю хотелось заплакать, но горе ускользало и продолжало прятаться в глубине души. Плохо. Он слишком устал. Он ничего уже не хочет - только уснуть…
Кто-то не слишком вежливо пнул Натаниэля в бок. Натаниэль вздрогнул и проснулся.
Над ним стоял джинн и усмехался. В руках у него был бумажный пакет, над которым поднималась многообещающая струйка пара. Чувство собственного достоинства пало под напором голода: Натаниэль выхватил у джинна пакет и чуть не опрокинул пластиковый стаканчик с кофе себе на колени. К его облегчению, под стаканчиком обнаружились еще два пакетика, горячий бифштекс и сандвич, аккуратно завернутые в пергаментную бумагу. Натаниэлю показалось, будто он в жизни не ел ничего вкуснее. За каких-нибудь пару минут еда была уничтожена подчистую, и Натаниэль остался сидеть, тяжело дыша и лелея в окоченевших пальцах стаканчик с кофе.
- Какое зрелище! - заметил джинн. Натаниэль глотнул кофе.
- Где ты это раздобыл?
- Украл. Зашел в кулинарию и попросил продавца упаковать это, а пока он выбивал чек, убежал. Ничего интересного. Продавец вызвал полицию.
Натаниэль застонал.

Предыдущая страница 18 Следующая страница


19 Джонатан Страуд

- Только этого нам и не хватало!
- Не волнуйся. Они будут искать высокую блондинку в шубе. Кстати, - джинн указал на вещи, валяющиеся прямо на полу, среди местного мусора, - тут ты найдешь кой-какую одежку получше. Куртка, брюки, шапка и перчатки. Надеюсь, они тебе подойдут. Я взял самые маленькие размеры, какие только удалось найти.
Несколько минут спустя Натаниэль был сыт и переодет и отчасти ожил. Он сидел у огня и грелся. Джинн примостился рядом и смотрел на пламя.
- Они думают, что это сделал я, - сказал Натаниэль, указав на газету.
- Ну а ты чего ожидал? Лавлейс с повинной не явится, и не надейся. Нормальные волшебники таких глупостей не совершают. - Бартимеус смерил Натаниэля многозначительным взглядом. - Пожар для того и был затеян, чтобы уничтожить все следы его визита. А поскольку убить тебя ему не удалось, уж он постарается, чтобы тебя хотя бы засадили за решетку.
- Меня разыскивает полиция.
- Угу. С одной стороны полиция, а с другой - Лавлейс. Он наверняка припряжет всех своих ищеек, чтобы выследить тебя. В результате образуются восхитительные клещи. Именно этого он и желает: чтобы ты спасался от преследования и думать позабыл о нем самом.
Натаниэль скрипнул зубами.
- Это мы еще посмотрим! А что, если я пойду в полицию? Они могут устроить обыск в доме Лавлейса, найдут там Амулет…
- Ты что, всерьез думаешь, что они станут тебя слушать? Ты в розыске. Тебя подозревают в преступлении. А даже бы если и не подозревали, я бы на твоем месте крепко подумал, прежде чем связываться с властями. Лавлейс действует не в одиночку. Есть еще его наставник, Скайлер…
- Скайлер?
Ах, ну да, тот морщинистый краснолицый старик.
- Так Скайлер - его наставник? Да… Я его знаю. Я подслушал в Парламенте, как они говорили об Амулете. Скайлер, Лавлейс и еще один тип. Его называли Лаймом.
Джинн кивнул.
- Вероятно, это лишь верхушка айсберга. В ту ночь, когда я украл Амулет, за мной гонялась целая прорва следящих шаров - там явно работал не один волшебник. Возможно, это разветвленный заговор. В таком случае, если ты пойдешь к властям, может оказаться, что тот, к кому ты обратишься, либо предупредит Лавлейса, либо сам тебя убьет. Вот, например, Шолто Пинн, торговец артефактами, явно в одной упряжке с ними. Он - один из ближайших друзей Лавлейса. Они не далее как вчера обедали вместе. Я узнал это вскоре после того, как меня сцапали в магазине Пинна.
Натаниэль обозлился.
- Ты вел себя слишком неосторожно! Я просил тебя разузнать побольше о Лавлейсе, а не ставить меня под удар.
- Не бушуй. Я как раз выполнением твоего поручения и занимался. Именно у Пинна я и разузнал про Амулет. Лавлейс украл его у волшебника, работавшего на правительство, некоего Бихэма, - при этом Бихэму перерезали горло. Правительство очень хочет вернуть Амулет. Я узнал бы и больше, но тут по сигналу тревоги приперся африт и отволок меня в Тауэр.
- Но ты оттуда бежал. Как?
- А тут произошла одна интересная штука, - сообщил Бартимеус. - Меня извлек оттуда сам Лавлейс. Должно быть, он услышал от Пинна или еще от кого-то, что власти изловили необычайно виртуозного джинна, и сразу же предположил, что это и есть похититель Амулета. Он отправил своих джиннов, Факварла и Джабора, в спасательную экспедицию. Чрезвычайно рискованное предприятие. Как ты думаешь, почему он это сделал?
- А чего тут думать? Хотел получить Амулет обратно.
- Вот именно. И он собирается вскоре его использовать. Он сам об этом сказал прошлой ночью. И Факварл говорил то же самое: что в ближайшую пару дней Амулет собираются использовать для чего-то серьезного. И что время дорого.
В сознании у Натаниэля шевельнулись какие-то полузабытые воспоминания.
- В Парламенте кто-то говорил, что Лавлейс что-то вскорости устраивает, не то бал, не то конференцию. Не в самом Лондоне, а где-то рядом.
- Да, это я тоже знаю. У Лавлейса есть то ли жена, то ли подружка по имени Аманда. Это она принимает у себя конференцию, в какой-то усадьбе или вроде того. Там должен присутствовать даже премьер-министр. Я видел эту Аманду дома у Лавлейса, еще когда крал Амулет. Он изо всех сил старался обаять ее, так что, видимо, она ему всё-таки не жена. Скорее всего, они даже не очень давно знакомы.
Натаниэль ненадолго задумался.
- Я слыхал, как Лавлейс говорил Скайлеру, что он хочет отменить конференцию. Это было, когда он остался без Амулета.
- Да. Но теперь он снова его заполучил. Душу Натаниэля вновь окатило волной ледяного гнева.
- Амулет Самарканда. Ты выяснил его свойства?
- Лишь немного сверх того, что я и так знал. Он давно уже славится как вещь необычайной мощи. Шаман, который сделал его, был воистину могущественным волшебником - куда могущественнее любого из нынешней своры ничтожеств. Его - или ее - племя не имело письменности. Все их знания хранились в памяти и передавались исключительно из уст в уста. В общем, Амулет защищает своего носителя от магического нападения - с этим всё ясно. Это не талисман: его невозможно использовать для нападения - скажем, для того, чтобы убить своих соперников. Он работает лишь на защиту. Все амулеты…
- Не нужно читать мне лекцию! - оборвал его Натаниэль. - Я знаю, как работают амулеты.
- Я так, на всякий случай. Кто его знает, как у вас сейчас поставлено обучение. В общем, я сам имел случай удостовериться в силе Амулета, когда по твоему приказу подбрасывал его в кабинет Андервуда.
Лицо Натаниэля исказилось.
- Я его не подбрасывал!
- Конечно-конечно. Но Амулет легко и непринужденно управился с несчастным огненным заклинанием, которым был защищен кабинет. Просто впитал в себя весь заряд. А вчера ночью проделал то же самое с той убогой атакой Андервуда, как ты и сам мог видеть, болтаясь у меня под мышкой. Один из моих осведомителей сказал, что, по слухам, в Амулете заключено некое существо из самого сердца Иного Места. Если это правда, то Амулет Самарканда - воистину могущественная вещь.
У Натаниэля болели глаза, и он, не удержавшись, потер их. Теперь, когда он был сыт и немного согрелся, ему в первую очередь требовалось выспаться.
- Каковы бы ни были свойства Амулета, - продолжал тем временем джинн, - ясно одно: Лавлейс намеревается пустить его в ход в ближайшие несколько дней, на той конференции, которую он устроил. Как именно он намерен его использовать? Трудно сказать. Ради чего? А вот это нетрудно. Он рвется к власти. - Джинн зевнул. - История древняя как мир.
- Предатель! - выругался Натаниэль. - Изменник!
- Всего лишь нормальный волшебник. Ты точно такой же.
- Что? Да как ты смеешь! Я…
- Ну, может, покамест не совсем такой. Погоди несколько лет. - Вид у джинна сделался скучающий. - Ну так что ты предлагаешь?
Тут Натаниэля осенило.
- Я вот думаю… - сказал он. - На Парламент напали два дня назад. Как ты полагаешь, за этим тоже стоит Лавлейс?
Джинн явно заколебался.
- Сомневаюсь. Очень уж дилетантски всё было проделано. И кроме того, судя по переписке Лавлейса, они со Скайлером ничего такого не ожидали.
- Мой наставник думал, что это дело рук Сопротивления - ну, тех людей, которые ненавидят волшебников.
Бартимеус ухмыльнулся.
- Вот это уже больше похоже на истину. Будь осторожен - возможно, сейчас они еще недостаточно организованны, но в конце концов возьмут верх. Так было всегда. Посмотри хоть на Египет, хоть на Прагу…
- Прага в упадке.
- Пражские волшебники в упадке. И они более не у власти. Глянь сюда…
В одном месте прогнившие библиотечные полки обвалились, и стена была расписана разнообразнейшими надписями - в том числе там красовалось и несколько тщательно выписанных иероглифов.
- Ругательства Древнего Царства, - сказал Бартимеус. - Среди здешних преступных элементов есть весьма образованные люди. Вон тот иероглиф гласит: «Смерть господам». Если я не ошибаюсь, ты, малыш Натти, тоже к ним относишься.
Натаниэль не обратил внимания на этот выпад. Он старался привести мысли в порядок.
- Получается, что обращаться к властям за помощью против Лавлейса слишком опасно, - медленно произнес он. - Значит, остается всего один выход. Я проберусь на эту конференцию и там разоблачу заговор.
Джинн многозначительно кашлянул.
- Мне казалось, мы уже договорились насчет неразумного риска… Осторожнее - мне твоя последняя идея кажется чистым самоубийством.
- Вовсе это не самоубийство. Надо только всё тщательно продумать. Прежде всего нужно узнать, где и когда будет проходить конференция. Это, пожалуй, будет непросто… Тебе отправиться на разведку. - Натаниэль, не сдержавшись, выругался. - Но всё это требует времени! Будь у меня с собой несколько книг и нужные благовония - я бы набрал целое войско бесов, столько, что хватило бы приставить к каждому министру! Хотя нет - бесов трудно контролировать. Или я мог бы…
Джинн подобрал газету и быстро перелистал ее.
- Или ты мог бы просто прочитать, что тут написано.
- Что?
- Вот тут есть раздел «Парламентский вестник». Читаем. «В среду, второго декабря, Аманда Кэчкарт принимает у себя в Хедлхэм-Холле ежегодную парламентскую конференцию и дает традиционный Зимний бал. В числе гостей ожидаются достопочтенный Руперт Деверокс, Ангус Нэш, Джессика Уайтвелл, Хлоя Баскар, Тим Хилдик, Шолто Пинн и другие высокопоставленные лица».
Натаниэль выхватил у джинна газету и пробежал заметку глазами.
- Аманда Кэчкарт - это, должно быть, та подруга Лавлейса. Больше некому. Значит, конференция будет там…
- Жаль, что мы не знаем, где расположен этот самый Хедлхэм-Холл.
- Это мы выясним при помощи гадательного зеркала.
И Натаниэль достал из кармана бронзовый диск.
Бартимеус посмотрел на него с подозрением.
- Сомневаюсь. В жизни не видал такой корявой штуковины.
- Я сам его сделал!
- Ясно.
Натаниэль дважды провел рукой над диском и пробормотал заклинание вызова. На третий раз в зеркале, вращаясь, словно на карусели, возникла физиономия беса. Он удивленно приподнял брови.
- Так ты что, не умер? - поинтересовался бес.
- Нет.
- Жаль!
- Прекрати вертеться! - прикрикнул на него Натаниэль. - У меня для тебя поручение.
- Одну секунду, - отозвался бес и резко затормозил. - Кто это с тобой?
- Бартимеус, еще один мой раб.
- То есть ему нравится так думать, - отозвался джинн.
Бес нахмурился.
- Бартимеус? Тот самый, который сидел в Тауэре?
- Да.
- Он что, не умер?
- Нет.
- Жаль.
- Экий вздорный тип. - Бартимеус потянулся и зевнул. - Скажи ему, чтобы был поосторожнее. А то ведь мне бесы вроде него на один зуб.
Младенец состроил скептическую мину.
- Да ну? Да я таких, как ты, на завтрак ел, приятель!
Натаниэль топнул.
- Заткнитесь оба и не мешайте мне отдавать приказ! Главный здесь я! Вот так вот. Бес, я желаю, чтобы ты показал мне здание, известное как Хедлхэм-Холл. Это где-то неподалеку от Лондона. Оно принадлежит женщине по имени Аманда Кэчкарт. Иди же и выполняй поручение!
Диск затуманился. Натаниэль нетерпеливо ожидал, пока зеркало прояснится. Ждать пришлось долго.
- Ну это зеркало и волынит, - заметил Бартимеус. - Слушай, ты точно уверен, что оно работает?
- Конечно! Просто задание трудное, и его мгновенно не выполнишь. А ты не думай, что легко отделался. Когда мы отыщем это поместье, ты отправишься туда и изучишь его. Посмотришь, что там происходит. Лавлейс наверняка заготовил какую-нибудь ловушку.
- Я бы сказал, что для того, чтоб одурачить всех тех волшебников, которые туда заявятся в среду, нужна очень хитроумная ловушка. Слушай, ты бы хоть потряс его, что ли?
- Говорю тебе, оно работает! Ага, вот!
В зеркале вновь возник бес. Он тяжело дышал, как будто вовсе выбился из сил.
- Да что с тобой такое? - задыхаясь, пропыхтел бес. - Другие волшебники пользуются зеркалами, чтобы подглядывать за какой-нибудь красоткой в ванной. Так нет же! Для тебя это слишком просто! Я сроду еще не видал места, которое так хорошо охраняют. Этот Хедлхэм-Холл почти не уступит Тауэру! Взведенные ловчие сети, произвольно материализующиеся часовые и куча всего другого. Я только подошел туда - и сразу же пришлось удирать. Вот самое лучшее, что я могу показать.
В центре диска возникло размытое изображение. На нем с трудом угадывалось коричневое здание с несколькими башенками, окруженное лесом. С одной стороны к нему вела подъездная дорога. В небе над зданием стремительно перемещалась пара черных точек.
- Видите? - подал голос бес. - Вон они, часовые. Они почувствовали меня, как только я материализовался. Это они мчатся ко мне. Видите, как быстро? Так что не удивляйтесь, что я сразу же дал деру.
Изображение исчезло. Его место заняла младенческая физиономия.
- Ну и как?
- Бесполезно, - сказал Бартимеус. - Мы так и не знаем, где находится этот Хедлхэм-Холл.
- А вот тут ты ошибаешься. - Лицо беса сделалось неописуемо самодовольным. - Пятьдесят миль к югу от Лондона и девять миль к западу от Брайтонской железнодорожной ветки. Огромное поместье. Его не пропустишь. Я, может, действую не быстро, но зато тщательно и качественно.
- Можешь пока отдыхать.
Натаниэль провел рукой над диском, стирая изображение.
- Ну вот, теперь нам есть с чего начать, - сказал он. - Столь плотная магическая защита подтверждает, что именно там и будет проходить конференция. Среда… У нас два дня на то, чтобы пробраться туда.
Джинн непочтительно фыркнул.
- Значит, через два дня мы вновь отдадимся на милость Лавлейса, Факварла, Джабора и доброй сотни паскудных волшебников, считающих тебя поджигателем. Превосходно! Просто жду не дождусь этого момента!
Лицо Натаниэля закаменело.
- Мы заключили соглашение - ты не забыл? Нам теперь нужно только как следует всё спланировать. А теперь отправляйся в Хедлхэм-Холл. Подберись к нему как можно ближе и найди способ проникнуть внутрь. Я подожду тебя здесь. Мне нужно поспать.
- До чего же всё-таки вы, люди, хилые… Ладно, я пошел.
Джинн встал.
- Сколько тебе потребуется времени?
- Несколько часов. Я вернусь к вечеру. Не забывай о комендантском часе и о следящих шарах. Лучше вообще не выходи отсюда.
- Хватит мне указывать! Иди, и всё! Нет, подожди! Как мне поддерживать костер?
Несколько минут спустя джинн удалился. Натаниэль улегся прямо на пол, рядом с потрескивающим костерком. Горе и чувство вины обволакивали его, словно тень, но усталость была сильнее. Через минуту он уже спал.

33

Во сне Натаниэль сидел в летнем саду, рядом с какой-то женщиной. Натаниэлю было легко и спокойно. Женщина говорила, а он слушал, и ее голос сливался с птичьим пением и прикосновением солнечных лучей к лицу. На коленях у Натаниэля лежала закрытая книга, но он не обращал на нее внимания: то ли ему не нужно было ее читать, то ли просто не хотелось. Женщина говорила то громче, то тише. Натаниэль рассмеялся и почувствовал, как ее рука легла ему на плечи. Но тут на облако набежала туча, и стало холодно. Внезапный порыв ветра перевернул обложку книги и принялся громко ворошить страницы. Голос женщины сделался более низким, и Натаниэль впервые взглянул на нее… И увидел под копной длинных белокурых волос глаза джинна и его плотоядно ухмыляющийся рот. Лежавшая на плече рука сжалась, и Натаниэля повлекло к врагу. Демон открыл пасть…
Натаниэль проснулся и обнаружил, что лежит, скорчившись и в испуге закрывая лицо руками.
Костер прогорел, и дневной свет угасал. В комнате сгустился полумрак. Судя по всему, Натаниэль проспал несколько часов, но сил не восстановил - лишь окостенел да замерз. Живот подводило от голода. Натаниэль попытался встать и обнаружил, что ноги не хотят его держать. Глаза были сухими и горячими.
Натаниэль подошел поближе к окну и посмотрел на часы. Без двадцати четыре. День почти прошел. Бартимеус еще не вернулся.
С наступлением сумерек из магазинчиков повыныривали люди с шестами, подцепили края жалюзи и закрыли витрины на ночь. На протяжении нескольких минут на улице только и слышалось, что дребезжание и лязг металла, как будто в доброй сотне замков опускали решетки на воротах. Один за другим начали вспыхивать желтым светом уличные фонари, и Натаниэль увидел, как окна над магазинами задергиваются шторами. Мимо с грохотом проезжали автобусы - их окошки тоже уже светились. По тротуарам спешили люди: им не терпелось поскорее вернуться домой.
А Бартимеуса всё не было. Натаниэль в нетерпении расхаживал по темной, промозглой комнате. Промедление приводило его в бешенство. Он снова чувствовал себя бессильной игрушкой судьбы. Опять всё как всегда. Всякий раз в критические моменты - от первого годичной давности нападения Лавлейса до убийства миссис Андервуд - Натаниэль оказывался не в состоянии совладать с обстоятельствами. И всякий раз эта слабость дорого ему обходилась. Но теперь всё должно измениться. Его ничто больше не сдерживает. Ему больше нечего терять. Когда джинн вернется, он…
- Вечерний выпуск! Последние новости! - донеслось откуда-то издалека, из уличной темноты.
Натаниэль прижался лицом к крайнему окну и увидел, как над тротуаром, покачиваясь, плывет тусклый фонарик. Он висел на длинном шесте, прикрепленном к тележке. Опять тот самый мальчишка-газетчик.
Натаниэль несколько минут следил за его приближением и колебался. В общем-то, в покупке еще одной газеты особого смысла не было. Ну что могло измениться с утра? Но «Таймс» был единственным звеном, связывающим его с внешним миром. Возможно, он сможет почерпнуть там что-нибудь полезное - о действиях полиции или о конференции. А кроме того, ему нужно хоть что-то делать, иначе недолго сойти с ума. Натаниэль пошарил в кармане и проверил, сколько у него осталось денег. Результат проверки положил конец его сомнениям. Осторожно ступая - в здании было уже совсем темно, - Натаниэль добрался до лестницы, спустился на первый этаж, отодвинул неплотно приколоченную доску и выбрался в переулок.
- Газету, пожалуйста.
Натаниэль поймал мальчишку-газетчика, когда тот заворачивал со своей тачкой за угол. Кепка газетчика была сдвинута на затылок, и на лоб падала белобрысая прядь. Мальчишка оглянулся и улыбнулся. Зубов у него недоставало.
- А, опять ты. Что, всё еще шатаешься по улицам?
- Мне газету. - Натаниэлю показалось, что мальчишка присматривается к нему. Он нетерпеливо протянул монеты. - Не волнуйся, у меня есть деньги.
- А что, разве в этом кто-то сомневается, приятель? Беда в другом - я уже всё распродал. - Он показал на пустую тележку. - Но тебе повезло - у моего напарника что-то да останется. У него участок не такой выгодный, как у меня.
- Ладно, неважно.
Натаниэль повернулся, чтобы уйти.
- Эй, да он сейчас подойдет! Подожди минутку. Мы с ним всегда встречаемся под конец дня у «Лошадиной головы». Это за следующим углом.
- Ну…
Натаниэль заколебался. Бартимеус мог вернуться в любой момент. А ему было велено не высовываться. Велено?! А кто здесь, собственно, хозяин? В конце концов, ему только и нужно, что дойти до следующего угла. Ничего за это время не случится.
- Ну ладно, - сказал он.
- Вот и классно. Тогда пошли.
И мальчишка двинулся в путь. Колеса тележки поскрипывали и подпрыгивали на неровной булыжной мостовой. Натаниэль шагал рядом.
Переулочек был более пустынным, чем улица, и за то время, пока мальчишки дошагали до угла, им почти никто не встретился. Улочка, до которой они добрались, оказалась еще более тихой. На ней обнаружился трактир, уродливое приземистое здание с плоской крышей и серыми оштукатуренными стенами. Над дверью красовалась скверно нарисованная вывеска со столь же уродливой и столь же приземистой лошадью. Натаниэль заметил парящий у двери шар-наблюдатель и пришел в замешательство.
Мальчишка-газетчик, похоже, заметил охватившие Натаниэля колебания.
- Не беспокойся, мы не будем подходить к соглядатаю. Он следит только за дверью - ну, и еще висит для устрашения. Только это всё равно не работает. В «Лошадиную голову» все ходят через черный ход. А кстати, вон и старина Фред.
От улицы отходил втиснувшийся между двумя домами узенький переулочек, и у его начала примостилась еще одна тележка. За ней в тени переулка виднелся прислонившийся к стене высокий юноша в черной кожаной куртке. Он меланхолично жевал яблоко и посматривал на мальчишек из-под полуопущенных век.
- Привет, Фред! - радостно воскликнул мальчишка-газетчик. - Я тут привел к тебе одного малого.
Фред не отозвался. Он откусил здоровенный кусок яблока, медленно прожевал и проглотил. И оглядел Натаниэля с головы до ног.
- Ему нужна вечерняя газета, - пояснил мальчишка.
- Газета?
- Ну да. Я всё распродал. Это тот самый, о котором я говорил, - быстро добавил мальчишка. - Только он теперь оделся.
Заслышав это, Фред выпрямился, подтянулся, швырнул огрызок куда-то в переулок и повернулся лицом к мальчишкам. Его кожаная куртка заскрипела. Фред оказался широкоплечим и высоким - на голову, или даже больше, выше Натаниэля. Он выглядел грозно, и этого впечатления не умаляла даже угревая сыпь на щеках и подбородке. Натаниэлю сделалось слегка не по себе, но он взял себя в руки и заговорил, уверенно и бесцеремонно:
- Ну так чего, есть у тебя газета? А то мне некогда.
Фред посмотрел на него.

Предыдущая страница 19 Следующая страница


Амулет Самарканда 20

- Я тоже всё распродал.
- Ну, тогда ладно. На самом деле не очень-то она мне и нужна, - сказал Натаниэль. Ему не терпелось уйти.
- Погоди… - Фред схватил его за рукав своей здоровенной лапищей. - Чего тебе бежать? Комендантский час еще не наступил.
- Пусти! Убери руки! - пронзительно вскрикнул Натаниэль и попытался вырваться.
Мальчишка-газетчик дружески похлопал его по плечу.
- Да не бойся ты. Мы ничего плохого не хотим. Разве мы похожи на волшебников? Ну вот и успокойся. Мы только хотим кой о чем тебя спросить. Верно, Фред?
- Верно.
И Фред играючи, безо всяких видимых усилий поволок Натаниэля за собой в переулок, подальше от улицы и входа в трактир. Натаниэлю лишь ценой больших усилий удалось подавить встающий в душе страх.
- Чего вам надо? - спросил он. - У меня нет денег.
Мальчишка рассмеялся.
- Приятель, мы вовсе не собираемся тебя грабить. Мы действительно только хотим кое о чем спросить. Тебя как зовут?
Натаниэль сглотнул и, запнувшись на миг, ответил:
- Джон Лютьен.
- Лютьен? Вот это класс! Ну, а чего ты тут делаешь, Джон? Живешь-то ты где?
- Ну, в Хайгейте.
Лишь выпалив это, Натаниэль осознал, что допустил ошибку.
Фред присвистнул. А в голосе мальчишки-газетчика появилось вежливое, но недвусмысленное недоверие.
- Ишь ты! Джон, это ведь район волшебников. Ты что, волшебник?
- Нет.
- А твой друг? - Натаниэль на миг растерялся.
- Друг?
- Ну, тот чернявый красавчик, который был с тобой утром.
- Кто? Красавчик? Да это просто случайный знакомый. Я не знаю, куда он делся.
- А где ты взял новую одежду? - Этого Натаниэль уже не выдержал.
- А вам какое дело? - огрызнулся он. - Чего я должен перед вами отчитываться? Отстаньте от меня!
К нему отчасти вернулась прежняя заносчивость. Чтобы какие-то простолюдины его допрашивали? Что за бред!
- Не заводись, - сказал мальчишка. - Мы просто тобой интересуемся - ну, и тем, что у тебя в кармане.
Натаниэль озадаченно заморгал. В карманах у него не было ничего, кроме гадательного зеркала - но ведь никто не видел, как он им пользовался! В этом Натаниэль был твердо уверен. Он и доставал-то его только там, в библиотеке.
- В кармане? Да ничего у меня там нет.
- Нет, есть, - возразил Фред. - Стенли знает, что говорит. Верно, Стенли?
Мальчишка кивнул.
- Угу.
- Если он говорит, будто что-то видел, то он врет.
- Нет, видеть я не видел, - сказал мальчишка. Натаниэль нахмурился.
- Так чего ты несешь чушь? Отпустите меня. Пожалуйста.
Это было нестерпимо! Если бы только Бартимеус был сейчас рядом! Уж он бы научил этих простолюдинов почтительности!
Фред мимоходом взглянул на часы.
- Стенли, нам надо управиться до комендантского часа. Может, я просто заберу у него эту штуку?
Мальчишка-газетчик вздохнул.
- Послушай, Джон, - терпеливо сказал он. - Мы просто хотим посмотреть на ту штуковину, которую ты спер, только и всего. Мы не копы и не волшебники - поэтому давай поговорим начистоту. Кто его знает? Может, мы сумеем сделать так, чтобы ты не остался внакладе. Кстати, а что ты собрался с ней делать? Использовать? В общем, давай ты просто покажешь нам безделицу, что лежит у тебя в левом кармане. А не покажешь добром - старина Фред сам посмотрит.
Натаниэль понял, что деваться ему некуда. Он вытащил диск из кармана и молча сунул его мальчишке.
Мальчишка принялся вертеть зеркало в руках, поворачивая его то так, то сяк и рассматривая в тусклом свете фонаря.
- Ну и чего, Стенли? - спросил Фред.
- Современное, - отозвался наконец мальчишка. - Очень грубая работа. Я бы сказал, кустарная. Ничего примечательного, но не помешает.
Он передал зеркало Фреду. Внезапно Натаниэля охватили подозрения. Министров волновали участившиеся в последнее время кражи артефактов. Деверокс упоминал об этом в своей речи, а наставник Натаниэля связывал эти кражи, равно как и давешнее нападение на Парламент, с деятельностью таинственного Сопротивления. Мелькала мысль о том, что к кражам причастны простолюдины и что именно таким образом магические предметы попадают в руки врагов правительства… Натаниэлю вспомнился юноша с безумными глазами - тот, с террасы Вестминстерского дворца, - и несущийся по воздуху шар с элементалями. А вот, пожалуй, и само Сопротивление в действии… Сердце Натаниэля забилось сильнее. Ему следует быть очень осторожным.
- А это… это ценная вещь? - спросил он.
- Да, - сказал Стенли. - В умелых руках она может быть полезной. Как ты ее заполучил?
Натаниэль долго не думал.
- Ну, ты угадал, - сказал он. - Я… я его украл. Меня занесло в Хайгейт - сам я там, конечно, не живу, - и я проходил мимо одного большого дома. Там было открытое окно, и я увидел, как что-то блестит. Ну, я его и стащил. Меня никто не заметил. Я просто подумал, что его можно будет продать.
- Не исключено, Джон, - сказал мальчишка. - Не исключено. А ты знаешь, что это за штука?
- Нет.
- Это диск, который волшебники используют для прорицаний - его еще называют гадательным зеркалом.
Натаниэль почувствовал себя более уверенно. Одурачить этих типов оказалось нетрудно. Он притворился удивленным и даже рот раззявил - с его точки зрения, именно так и должен был выглядеть потрясенный простолюдин.
- И чего, в нем можно увидеть будущее?
- Возможно.
- И ты умеешь им пользоваться? - Стенли яростно сплюнул.
- Ты, слизняк вонючий! Я тебе сейчас как врежу, чтобы не говорил про меня такого!
Натаниэль даже попятился в замешательстве.
- Извини, я ничего такого не хотел… Э-э… Раз оно ценное, может, ты подскажешь, кто бы мог его купить? А то мне позарез нужны деньги.
Стенли взглянул на Фреда. Тот молча кивнул.
- Тебе повезло! - бодро заявил Стенли. - Фред согласен - а я всегда согласен со стариной Фредом. Мы и вправду знаем кое-кого, кто может дать тебе за эту штуку хорошую цену и, возможно, помочь тебе, если ты вдруг окажешься на мели. Пошли с нами, и мы тебя сведем с этим человеком.
Это было интересное предложение, но сопряженное с изрядными неудобствами. Натаниэль не мог сейчас шататься по Лондону ради какой-то непонятной встречи. Он и так уже слишком надолго покинул библиотеку. Сейчас куда важнее было добраться до конференции Лавлейса. А кроме того, если уж связываться с этими преступниками, так надо брать с собой Бартимеуса.
Натаниэль покачал головой.
- Я не могу прямо сейчас, - сказал он. - Скажите мне, что это за человек или где его искать, и я приду попозже.
Собеседники уставились на него.
- Ты уж извини, но с этим делом такой номер не пройдет - да и с этим человеком тоже, - сказал Стенли. - А чего у тебя такого важного, что ты не можешь?
- Ну, мне надо встретиться с другом, - ляпнул Натаниэль и тут же мысленно выругался. Опять промах!
Фред пошевелился. Его куртка снова заскрипела.
- Ты же только что сказал, будто не знаешь, где он.
- Ну да. Мне нужно его найти. - Стенли посмотрел на часы.
- Извини, Джон, но сейчас или никогда. Твой друг может подождать. Ты же вроде как хотел продать эту вещь?
- Хотел, но не обязательно прямо сегодня. Меня очень интересует ваше предложение, но я правда сейчас не могу. Слушайте, давайте встретимся завтра. В это же время на этом же месте.
Натаниэль начал впадать в отчаяние и от этого стал говорить слишком быстро. Он чувствовал, как растет недоверчивость его собеседников. Надо уладить всё это как можно быстрее!
- Не, не катит. - Мальчишка-газетчик поправил кепку. - Наверное, Фред, надо решать это дело. Нам что-нибудь мешает?
Фред покачал головой. Натаниэль, не веря глазам своим, увидел, как тот сунул его гадательное зеркало к себе в карман.
- Эй! Это мое! - в гневе выкрикнул он. - Отдай сейчас же!
- Ты упустил свой шанс, Джон, - если тебя и вправду так зовут. Отвали.
Стенли наклонился, чтоб поднять с земли ручки своей тележки. А Фред толкнул Натаниэля, и тот распластался по мокрой каменной стене.
От этого удара у него слетели последние тормоза, и Натаниэль со сдавленным криком накинулся на Фреда, молотя его по чему попало.
- Отдай мое зеркало!
Он чувствительно пнул Фреда в голень, и тот взвыл. А потом размахнулся и заехал Натаниэлю в челюсть. И в следующий миг Натаниэль обнаружил, что он валяется на грязном тротуаре и в голове у него звенит, а Фред со Стенли спешат к выходу из переулка, волоча за собою тележки, а те дребезжат и подпрыгивают.
Бешенство оказалось сильнее головокружения. Натаниэль поднялся с земли и, пошатываясь, ринулся в погоню.
Но двигаться быстро он не мог. На переулок уже опустилась ночь. Стены домов превратились в серые занавеси, лишь немногим светлее непроглядной черноты, маячащей впереди. Натаниэль пробирался на ощупь, шаг за шагом, придерживаясь рукой за кирпичную стену и изо всех сил вслушиваясь в поскрипывание тележек где-то впереди. Похоже, Фред со Стенли тоже вынуждены были сбавить шаг - скрип и топот не становились тише, и это давало Натаниэлю возможность следить за их передвижениями.
И снова он был в ярости от собственной беспомощности. Проклятый джинн! Вечно, когда он позарез нужен, его где-то носит! Ну, попадись мне эти воры, я им… А куда они подевались?
Натаниэль остановился у высокого, необыкновенно грязного окна, забранного решеткой. Издалека донесся стук колес о брусчатку. Ага, налево. Натаниэль свернул туда, откуда доносился шум.
Но вскоре он осознал, что шум изменился. Грохот колес сменился приглушенными голосами. Натаниэль пошел осторожнее, прижимаясь к стене и на каждом шаге пробуя дорогу перед собой, чтобы не угодить в лужу и не нашуметь.
Переулок уткнулся в узкую, мощенную булыжником улицу; вдоль улицы тянулись убогие мастерские, позаброшенные и заколоченные досками. В дверных проемах паутинками затаились тени. Едва различимо пахло древесными опилками.
Натаниэль увидел посреди улочки тележки. Висевший на шесте фонарик сняли с тележки Стенли, и теперь он освещал какое-то крыльцо. И в тусклом круге света стояли и тихо беседовали трое - Фред, Стенли и еще кто-то худощавый, в черной одежде. Натаниэль не видел его лица.
Натаниэль затаил дыхание и прислушался. Не помогло. Он стоял слишком далеко. Он не мог сейчас драться с ними, но даже малейшая крупица информации может пригодиться в будущем. Ради этого стоило рискнуть. Натаниэль подобрался чуть поближе.
И опять не повезло. Ясно было лишь, что Фред и Стенли по большей части молчат, а говорит их собеседник. У него был молодой голос, высокий и резкий.
Еще чуть ближе…
А на следующем шаге он в потемках задел ногой пустую винную бутылку, стоявшую у самой стены. Бутылка покачнулась, негромко звякнула, но устояла. Она не упала. Но и этого негромкого дребезжания оказалось довольно. Свет фонаря дернулся. Трое собеседников резко развернулись в ту сторону, откуда донесся шум, - Стенли, Фред и…
Натаниэль видел это лишь долю секунды, но оно навеки запечатлелось в его памяти. Девичье лицо, юное, бледное, обрамленное прямыми темными волосами. Глаза ее расширились, но страха в них не было - лишь ярость. Натаниэль услышал, как девчонка выкрикнула приказ. Фред прыгнул вперед. И тут что-то бледное и блестящее метнулось к Натаниэлю из темноты. Он стремительно пригнулся и врезался виском в стену. К горлу подкатила желчь, и перед глазами вспыхнул свет. И Натаниэль сполз в лужу у подножия стены.
Он лежал в полубессознательном состоянии, не в силах пошевелиться - глаза его были закрыты, мышцы обмякли, - и почти не осознавал, что происходит вокруг. Чьи-то дробные шаги приблизились к нему; послышались скрежет металла, поскрипывание кожи. Натаниэль почувствовал, что рядом кто-то есть. Что-то легонько коснулось его лица.
Женский голос:
- Ты промазал. Он в отключке, но жив.
- Если хочешь, Китти, я перережу ему глотку. - А это уже Фред.
Натаниэль не мог бы сказать, сколько длилась пауза, последовавшая за этими словами.
- Не надо. Он всего лишь мальчишка, хоть и дурень. Пусть живет.
На темной улице воцарилась тишина. Со временем голова Натаниэля перестала кружиться, а куртка его промокла насквозь, и вода леденила тело, но Натаниэль долго еще лежал неподвижно. Он боялся пошевелиться.

Бартимеус

34

Я просидел в библиотеке почти пять часов, прежде чем наконец-то послышался скрип отодранной доски и в здание ввалился мой унылый, мокрый, грязный и чрезвычайно дурнопахнущий хозяин. Оставляя за собой грязный след - надеюсь, это всё-таки была грязь, а не что иное, - словно какая-то огромная сухопутная улитка, он доковылял до второго этажа, где и сполз по стеночке на пол. Я, ведомый духом научной любознательности, зажег небольшое Пламя и осмотрел мальчишку. Хорошо, что у меня есть опыт общения со стигийскими бесенятами и им подобными - ибо выглядел он неважнецки. Складывалось впечатление, будто его взяли и поваляли по какому-то вонючему болоту или скотному двору, а потом окунули головой в бочку с нечистотами и мелко нарубленной соломой. Волосы его слиплись в жесткие пряди, которые стояли торчком, словно иглы распущенного хвоста дикобраза. На скуле красовался здоровенный синяк, а над ухом - неприятного вида порез. И тем не менее глаза его пылали бешенством.
- Надеюсь, вы приятно провели вечер, сэр? - полюбопытствовал я.
- Костер! - прорычал он. - Разведи костер. Я окоченел.
Столь высокомерный хозяйский тон странно звучал в устах существа, от которого сейчас и шакал отвернулся бы с презрением, но я не стал спорить. Очень уж это всё меня забавляло. Потому я собрал деревяшки, какие подвернулись, зажег животворящий огонь и присел (в облике Птолемея) поближе - насколько мог вытерпеть.
- Какая приятная перемена, - бодро заметил я. - Обычно лезть во всякие передряги и измазываться в грязи с головы до ног приходится джиннам. Мне нравятся подобные новшества. И что же заставило тебя покинуть библиотеку? Тебя обнаружили прихвостни Лавлейса? Сюда вломился Джабор?
- Я вышел за газетой, - медленно процедил он сквозь стиснутые зубы.
Всё забавнее и забавнее! Я опечаленно покачал головой.
- Тебе следовало бы доверить столь опасное предприятие тем, кто лучше к нему подготовлен. В следующий раз попроси сходить за газетой какую-нибудь бабусю или карапуза-ползунка…
- Заткнись! - Мальчишка яростно сверкнул глазами. - Это был тот мальчишка-газетчик! И его приятель, Фред! Два простолюдина! Они украли мое зеркало - то самое, которое я сделал, - и заманили меня подальше отсюда. Я пошел за ними, а они попытались меня убить. И убили бы, если бы не та девчонка…
- Девчонка? Какая еще девчонка?
- …и всё равно я расшиб голову и свалился в лужу, а потом они ушли, а я не мог найти обратную дорогу, а уже начался комендантский час, и везде шныряли следящие шары, и приходилось от них прятаться. В конце концов мне пришлось черт знает сколько валяться в грязюке, сидя под мостом, пока улицу прочесывали прожекторами. А потом, когда патрульные убрались, снова искать дорогу! Несколько часов подряд! И я расшиб колено.
Ну, это, конечно, не Шекспир, однако же мне давно уже не рассказывали на сон грядущий такой великолепной истории. Я веселился от души.
- Они из Сопротивления, - продолжал тем временем Нат, глядя в огонь. - Я уверен! Они собираются продать мой диск - отдать его тем самым людям, которые устроили нападение на Парламент!
Он сжал кулаки.
- Ну почему тебя там не было! Ты был мне нужен! Я мог бы поймать их всех и заставить рассказать, кто у них главный.
- Хотелось бы напомнить, - холодно заметил я, - что я в это время выполнял задание, которое ты же мне и поручил. А что за девчонка?
- Не знаю. Я ее видел всего пару секунд. Она ими командовала. Нет, я когда-нибудь ее найду! Она за всё заплатит!
- А мне показалось, будто ты сказал, что она не позволила тебя убить.
- Да, но она забрала мой диск! Она воровка и предательница!
Что-то мне это всё напоминало… Тут меня вдруг посетила одна мысль.
- А откуда они вообще узнали, что у тебя есть это зеркало? Ты им его показал?
- Нет, конечно. Ты что, меня за дурака держишь?
- Это к делу не относится. Ты точно уверен, что не доставал его, когда лез в карман за мелочью?
- Уверен. Газетчик просто знал это, и всё. Как будто он сам - джинн или бес.
- Любопытно…
Всё это до боли напоминало свору, которая набросилась на меня в ту ночь, когда я украл Амулет Самарканда. Той девчонке с ее приятелями тоже не нужно было видеть Амулет, чтобы знать, что он у меня. А потом они отыскали меня под моими чарами Маскировки. Полезные способности… и ими, судя по всему, привыкли пользоваться. Если этот молодняк и вправду принадлежит к Сопротивлению, похоже, движение против волшебников куда разветвленнее - и куда серьезнее, чем я предполагал. Да, на Лондон надвигаются перемены…
Я не стал делиться этими мыслями с мальчишкой. В конце концов, он мой враг. И я вовсе не рвался предостерегать волшебников.
- Может, ты пожелаешь на время отвлечься от своих злоключений и выслушать мой доклад? - поинтересовался я.
Мальчишка заворчал.
- Ты нашел Хедлхэм-Холл?
- Нашел. И если ты пожелаешь, я смогу доставить тебя туда. Вдоль Темзы на юг идет железнодорожная ветка, в ту сторону. Но сперва я тебе расскажу, какую линию обороны возвел Лавлейс вокруг дома своей подружки. Весьма внушительную, надо признать. С воздуха окрестности патрулируются фолиотами, а на земле - в произвольных местах - время от времени материализуются сущности посерьезнее. Над самим поместьем установлено минимум два защитных купола. Они также меняют расположение. Я не смог пробраться внутрь. А с мертвым грузом на буксире - с тобой, скажем, - это будет еще труднее.
Мальчишка на подначку не повелся. Слишком устал.
- И тем не менее, - продолжал я, - я чувствую, что они что-то прячут в поместье. Защиту возвели заблаговременно, за два дня до начала конференции - а это требует колоссального расхода сил. А значит, назревает грандиозная пакость.
- Долго ли туда добираться?
- Если ехать утренним поездом, то можно успеть к вечеру. Там довольно долго нужно идти пешком. Но нам придется выходить прямо сейчас.
- Хорошо.
И он начал подниматься на ноги; во все стороны полетели брызги. В ботинках у него зачавкало.
- Ты уверен, что нам непременно нужно действовать в соответствии с этим планом? - поинтересовался я. - Я могу вместо этого отвести тебя в доки. На кораблях часто нужны юнги. Жизнь тяжелая, но увлекательная. Представь себе - дышать соленым воздухом…
Мальчишка не ответил. Он уже вышел. Я вздохнул, погасил огонь и последовал за ним.
Выбранный мною маршрут пролегал по пустырю, протянувшемуся узкой полосой на юго-восток, между фабриками и пакгаузами, вдоль притока Темзы.
Речушка была воробью по колено, но она вилась по своей миниатюрной пойме, образуя настоящий лабиринт - холмы, болота и озерца, - и весь остаток ночи ушел у нас на то, чтобы преодолеть этот отрезок пути. Обувь наша увязала в грязи, осока резала руки и ноги, над головами со звоном вились насекомые. А мальчишка скулил, почти не переставая. После того как он напоролся на Сопротивление, он пребывал в прескверном расположении духа.
- Мне хуже, чем тебе! - не выдержав, огрызнулся я, когда он особенно разнылся. - Я мог бы перелететь это всё за пять минут, а вместо этого составляю тебе компанию. Ползать в грязи - это твоя привилегия по праву рождения, человек, а вовсе не моя.
- Я не вижу, куда ступаю, - сказал он. - Сделай какой-нибудь свет. Ты же можешь!
- Могу - особенно если тебе не терпится привлечь внимание какого-нибудь джинна, ведущего ночной образ жизни. За улицами следят вовсю - ты сам имел случай в этом убедиться. И не забывай, что Лавлейс тоже может до сих пор продолжать искать нас. Я выбрал этот путь именно потому, что он такой темный и паршивый.
Не похоже было, чтобы это объяснение его утешило. Впрочем, ныть он стал поменьше. [Примечание: Этот маршрут имел еще одну положительную сторону: мальчишка был настолько занят, что ему некогда было вспоминать о потере своего драгоценного гадательного зеркала. Вот честное слово, он так переживал из-за этого зеркала, что можно было подумать, будто в нем заключен его родной брат, а не какой-то вульгарный бес в облике младенца. Мальчишка почему-то принял его несчастье близко к сердцу. Хотя… Возможно, после того как он потерял свою возлюбленную миссис Андервуд, этот бес остался для него последним близким существом во всем мире. Бедолага.]
Мы, спотыкаясь, шли вперед. А я, пустив в ход свою безукоризненную логику, обдумывал ситуацию. С того момента, как мальчишка впервые вызвал меня, прошло шесть дней. Шесть дней я чувствую себя всё хуже и хуже. А конца пока что не видать.
Этот мальчишка. Какое место он займет в моем списке самых паршивых людей всех времен и народов? Нет, он не худший из хозяев, которых мне приходилось терпеть, [Примечание: Конечно, словосочетание «хороший хозяин» само по себе нелепо. Даже Соломон был бы невыносим (в молодости он отличался редким занудством) - но, к счастью, он мог одним поворотом своего кольца вызвать двадцать тысяч духов, и у меня было много свободного времени.] но он представляет собою весьма специфическую проблему. Все здравомыслящие волшебники, знающие толк в разумной жестокости, понимают, когда следует драться, а когда - бежать. Они сравнительно редко рискуют собою (и своими слугами). А вот мальчишка не имел о благоразумии ни малейшего представления. Он раздавлен несчастьем, которое сам же на себя по глупости и навлек, а теперь стремится вцепиться в противника, словно раненая змея. Каковы бы ни были его изначальные счеты с Лавлейсом, прежнюю осторожность и благоразумие сменило отчаяние, питаемое горем. Он шел навстречу своей смерти. И скатертью дорога! Да вот только он и меня с собой норовил утянуть. Я не знал, что с этим поделать. Я был прикован к своему хозяину. И мне оставалось лишь одно: сделать всё, что в моих силах, чтобы он выжил.
К рассвету мы дошли по этой пустоши от северной части Лондона почти до самой Темзы. Здесь речушка ненадолго расширялась, а потом, пройдя через несколько водосливов, впадала в Темзу. Пора было выбираться на дорогу. Мы взобрались по крутому берегу к ограде из металлической сетки (я прожег в ней аккуратный проход), перебрались через нее и вышли на мощенную булыжником улицу. Слева от нас находился центр города, справа - район Тауэра, впереди - Темза. Комендантский час благополучно миновал, но вокруг пока что было пустынно.

Предыдущая страница 20 Следующая страница


21 Джонатан Страуд

- Итак, - сказал я, останавливаясь, - станция уже близко. Но прежде чем идти туда, нам нужно решить одну проблему.
- Какую?
- Добиться, чтобы ты не выглядел - и не пах, - как свинопас, - пояснил я.
После похода по пустоши мальчишку покрыл новый слой художественно наляпанной грязи. Хоть оправляй его в рамочку и вешай на стену.
Мальчишка нахмурился.
- Да. Сперва почисти меня. Должен быть какой-то способ…
- А то!
Возможно, мне не следовало хватать его и окунать в реку. Темза ненамного чище того болота, через которое мы прошли. Однако же самое худшее она смыла. Я простирнул его и отпустил. Мальчишка выскочил, отплевываясь и откашливаясь, и издал невнятный булькающий звук. Но я сумел истолковать это бульканье.
- Что, опять? Да ты просто деспот.
Я прополоснул мальчишку еще разок, и он стал как новенький. Тогда я оттащил его в тень бетонной набережной и, аккуратно используя Пламя, просушил ему одежду. Пахнуть от него стало терпимее, а вот настроение отчего-то не улучшилось. Ну и ладно. Нельзя же получить всё и сразу.
Покончив с этим делом, мы двинулись в путь и добрались до железнодорожной станции как раз вовремя, чтобы успеть на первый поезд, идущий на юг. Я украл в кассе два билета и, пока работники станции прочесывали платформы в поисках краснолицей женщины-пастора с представительными манерами, преспокойно занял свое место - как раз в тот момент, когда поезд отошел от платформы. Натаниэль уселся в другой вагон - я бы сказал, чересчур демонстративно. Похоже, он всё еще злился на меня за импровизированную ванну.
Первые полчаса пути были самыми мирными и спокойными за всё время с момента моего первого вызова. Поскрипывая во всех сочленениях, словно больной артритом, поезд неспешно ковылял через бесконечные предместья Лондона, удручающего вида каменные джунгли, более всего напоминающие морену, оставленную гигантским ледником. Мы ехали мимо заброшенных фабрик и неухоженных забетонированных площадок. За ними тянулись узкие улочки, застроенные однообразными типовыми домишками, кое-где из труб вился дымок. Однажды я увидел в небе, на фоне светлого облака, заслонившего солнце, целый отряд джиннов. Они двигались на запад. Даже отсюда видно было, как сверкают на солнце их нагрудники.
В поезд почти никто не подсаживался и почти никто с него не сходил. Я расслабился. Джинны не спят, но я погрузился в некое подобие дремоты: унесся мыслью в прошедшие столетия, созерцая счастливейшие моменты жизни - ошибки волшебников, мою месть…
Из этих грез меня вывел мальчишка, плюхнувшийся на противоположное сиденье.
- Давай составим какой-нибудь план, - угрюмо произнес он. - Как нам пройти через выставленную защиту?
- С этими произвольно перемещающимися куполами и часовыми, расставленными в определенных местах, никакого безопасного способа просто не существует. Нам нужно что-нибудь наподобие троянского коня.
Мальчишка непонимающе воззрился на меня.
- Ну, что-нибудь такое, что выглядело бы совершенно безобидно, что они пропустили бы через ворота. А внутри будем прятаться мы. Слушай, а чему вообще учат нынешних волшебников? [Примечание: Ясно одно - истории их не учат вовсе. Факварл бы искренне огорчился при виде подобного невежества. Он любит похвастаться, что это именно он подкинул Одиссею идею с конем. Лично я уверен, что Факварл врет, но доказать этого не могу - меня под Троей не было. Я в это время находился в Египте.]
- Значит, нам нужно в чем-нибудь спрятаться, - буркнул мальчишка. - И какие идеи?
- Никаких.
Мальчишка насупился и задумался. Я просто-таки слышал, как его мозги скрипят от усилий.
- Гости прибудут завтра, - пробормотал он. - Их придется впускать, значит, через ворота будет постоянно въезжать всякий транспорт. Возможно, нам удастся подсесть к кому-нибудь в машину - попросить, чтобы нас подвезли.
- Возможно, - отозвался я. - Но все волшебники будут по самые уши закутаны в Щиты и обсажены бесами, раздувшимися от усердия. Нам трудновато будет проскользнуть мимо них незамеченными.
- Ну, а как насчет слуг? - спросил мальчишка. - Они же должны как-то попадать внутрь?
Надо отдать ему должное - мысль была неплоха.
- Большинство из них к этому моменту уже будут находиться внутри, - сказал я. - Но ты прав - некоторые еще могут прибывать. И еду тоже должны подвозить. А может, еще приедут артисты - ну там музыканты или жонглеры…
Мальчишка презрительно взглянул на меня.
- Жонглеры?
- Слушай, кто из нас лучше знает волшебников, ты или я? Жонглеры есть всегда. [Примечание: Волшебники - обладатели самого дурного вкуса, который только можно себе представить. Причем так было во все времена. О да, на публике они держатся чопорно до невозможности. Но думаете, кто-нибудь из волшебников отправится по доброй воле слушать камерную музыку? Как бы не так. Они куда с большей охотой будут пялиться на лилипутов или красоток, исполняющих танец живота. Вот вам маленькая подробность из жизни Соломона Мудрого: он был без ума от ливанских глотателей огня.] но, главное, что в поместье должны будут входить какие-то люди со стороны, не волшебники. Значит, если мы заблаговременно займем выгодную позицию на подступах, возможно, нам удастся с кем-нибудь за компанию пробраться внутрь. Во всяком случае попробовать стоит. Ну а пока что… пока что спи. Нам еще предстоит проделать долгий путь пешком.
Судя по виду мальчишки, веки у него были налиты свинцом. В кои-то веки он не стал со мной спорить.
Мне встречались ледники, двигавшиеся быстрее этого поезда, - так что мальчишка вполне успел выспаться. Но в конце концов мы всё же доехали до ближайшей к Хедлхэм-Холлу станции. Я разбудил своего хозяина, и мы выскочили из вагона на платформу. Перрон был недалек от того, чтобы вернуться в лоно природы. Сквозь бетон в изобилии пробивалась разнообразная трава, а стены и крышу ветхого зала ожидания обвили предприимчивые лозы. На ржавых фонарных столбах гнездились птицы. Кассы здесь не было - равно как и прочих признаков присутствия человека.
Поезд заковылял дальше с таким видом, будто собирался помереть под первым же забором. Поблизости от путей обнаружились белые ворота, за ними начиналась грунтовая дорога. По обе стороны дороги раскинулись поля. Я приободрился. Приятно всё-таки вырваться из зловредной хватки города и очутиться среди полей и лесов. [Примечание: Хотя поля размечены и перекопаны людскими руками, от них всё же не смердит магией. Волшебники на протяжении всей своей истории всегда были тварями городскими. В городах они процветают, множатся, словно чумные крысы, и носятся по паутине сплетен и интриг, будто разжиревшие пауки. Волшебники, порожденные не знавшими городов цивилизациями - шаманы Северной Америкии азиатских степей, - действовали настолько отлично от нынешних магов, что почти заслужили, чтобы вовсе не называться волшебниками. Но их время давно миновало.]
- Мы пойдем по дороге, - сказал я. - До поместья самое меньшее девять миль, так что покамест нам особенно нечего опасаться. Я… В чем дело?
Мальчишка побледнел, и вид у него сделался какой-то неуверенный.
- Ни в чем. Просто… Я не привык… не привык к такому простору. Здесь не видно ни одного дома.
- Ну и прекрасно. Нет домов - значит, нет людей. А значит, и волшебников нет.
- Мне как-то не по себе. Здесь так тихо… - Хотя чему тут удивляться? Он же никогда раньше не был за городом. Скорее всего, он даже в большом парке не бывал. Его пугает простор.
Я перешел через рельсы и открыл ворота.
- Вон за теми деревьями какое-то село. Там ты можешь получить еду и пообниматься с домами.
Моему хозяину потребовалось некоторое время, чтобы избавиться от нервной дрожи. Он словно ожидал, что пустые поля или зимние кусты встанут, словно враги, и набросятся на него, и непрерывно поглядывал по сторонам, чтобы не проворонить нападения. Он вздрагивал от каждого птичьего посвиста. Я же, напротив, по-прежнему чувствовал себя прекрасно - именно потому, что вокруг раскинулась безлюдная сельская местность. Здесь не чувствовалось абсолютно никакой магической деятельности, даже вдали, в небесах.
Добравшись до села, мы устроили налет на единственный здешний бакалейный магазинчик и стащили достаточно провизии, чтобы на сегодня мальчишка остался желудочно-удовлетворенным. Это было даже не село, а деревушка - несколько домиков, сгрудившихся вокруг разрушенной церкви, - настолько маленькая, что здесь даже не было своего волшебника. Те немногочисленные люди, которые попадались нам на глаза, спокойно и неторопливо шли по своим делам, и ни один не волок за собой даже самого завалящего беса. У моего хозяина это просто не укладывалось в голове.
- Они что, не понимают, насколько они уязвимы? - фыркнул он, когда мы миновали последний домик. - У них же нет совершенно никакой защиты. Любая магическая атака - и они окажутся беспомощны.
- Возможно, для них это не самый больной вопрос, - намекнул я. - Им и без этого есть о чем беспокоиться. Например, как прокормить себя и семью. Боюсь, как раз этому тебя не учили. [Примечание: Чистая правда! Волшебники по сути своей - паразиты. Если они захватывают господствующее положение в обществе, то припеваючи живут за чужой счет. А в те времена и в тех местах, где они теряли власть и им приходилось самим зарабатывать на хлеб, они, как правило, пребывали в плачевном состоянии и за несколько медных монеток показывали всякие фокусы на потеху толпе.]
- Ну и что? - возмутился мальчишка. - Быть волшебником - великое призвание! Наше искусство и наше самопожертвование удерживают страну от развала, и эти дурни должны быть нам благодарны.
- В смысле - благодарны людям наподобие Лавлейса?
Мальчишка нахмурился, но промолчал. После полудня мы попали в опасное положение. Мой хозяин узнал об этом прежде всего благодаря тому, что я кинулся на него, сшиб с ног, и мы оба полетели в неглубокую придорожную канаву. Я прижал его к земле - чуть сильнее, чем это действительно было необходимо.
Он вдоволь наелся земли.
- Что ты делаешь?!
- Тихо! Впереди летит патруль. С севера на юг.
Я указал на щель в живой изгороди. Вдалеке среди облаков виднелась стайка скворцов. Мальчишке наконец-то удалось отплеваться.
- Я их не вижу.
- На пяти прилегающих планах видно, что это фолиоты. [Примечание: Такая разновидность демонов. У них пять глаз: два на голове, два по бокам и один… ну, скажем так - когда фолиот наклоняется, к нему трудно подобраться незамеченным.] Можешь не сомневаться. Дальше нам придется держаться осмотрительнее.
Скворцы скрылись в южном направлении. Я осторожно поднялся на ноги и оглядел горизонт.
- Нам лучше сойти с дороги. Здесь мы слишком заметны. Когда стемнеет, мы сможем подобраться к поместью поближе.
Мы со всеми мыслимыми предосторожностями просочились через дыру в живой изгороди и, обойдя поле по краю, укрылись под деревьями, в относительной безопасности. Ничего угрожающего заметно не было - ни на одном плане.
Через лес мы пробрались без приключений. Спустя некоторое время мы уже сидели, затаившись, на опушке и рассматривали раскинувшийся перед нами край. Местность немного понижалась, и потому нам открылся превосходный вид на осенние поля - вспаханные, бурые, с лиловым отливом.
Поле тянулось примерно с милю, а дальше вставала старая кирпичная стена, обозначающая границу владений, обветренная и полуразрушенная. За ней высились темные ели; там начиналось поместье Хедлхэм. Над елями поднимался красный купол (его было видно на пятом плане). Пока я наблюдал за ним, купол исчез, а несколько мгновений спустя чуть дальше возник другой, синеватый (на шестом плане).
Среди деревьев виднелась высокая арка - должно быть, официальный въезд на земли поместья. Сквозь арку проходила дорога, прямая, словно стрела. В полумиле от того места, где мы стояли, рядом с маленькой дубовой рощицей, был перекресток: там сходились дорога, ведущая к поместью, грунтовка, по которой мы шли, и еще две дороги - не знаю уж, куда они вели.
Край солнца еще виднелся над деревьями; мальчишка сощурился, присматриваясь к чему-то.
- Это и есть часовой?
Он указал на пенек, торчащий между нами и перекрестком. На нем примостилось нечто неясное - неподвижный черный силуэт.
- Он самый. А еще один только что материализовался на краю вон того треугольного поля.
- Ой! А первый исчез!
- Я же тебе говорил: они материализуются в произвольной последовательности. Мы не сможем предсказать, где и когда они будут появляться. Видишь этот купол?
- Нет.
- Тогда грош цена твоим линзам. - Мальчишка выругался.
- А ты чего ожидал? У меня нет такого зрения, как у тебя, демон. Где этот купол?
- Не скажу. Грубость до добра не доводит.
- Не мели чушь! Мне нужно знать!
- А какое до этого дело демону?
- Где он?!
- Смотри под ноги. Ты на что-то наступил.
- Да скажи же наконец!
- Я, кажется, уже как-то упоминал об этом. Мне не нравится, когда меня называют демоном. Тебе ясно?
Мальчишка глубоко вздохнул.
- Ясно.
- Это так, к твоему сведению.
- Ладно.
- Я - джинн.
- Ну ладно, ладно! Где купол?
- В лесу. Он сейчас находится на шестом плане. Но он скоро переместится.
- Нам трудно будет пробраться.
- Да. Именно для этого и ставится защита. - Лицо мальчишки было серым от усталости, но на нем читалась всё та же мрачная решимость.
- Итак, цель ясна. Эти ворота отмечают официальный вход в поместье - единственное отверстие в защитных куполах. Именно там они проверяют всех входящих. Если мы сможем пробраться за ворота, то окажемся внутри.
- Морально готовые к тому, что нас в любой момент могут скрутить и прикончить, - заметил я. - Ура.
- Вопрос в том, как нам туда пробраться…
И мальчишка надолго умолк. Он сидел, прикрыв глаза рукой, и смотрел, как солнце исчезает за лесом, а поля окутывают холодные зеленые тени. Часовые то возникали, то исчезали (мы сидели слишком далеко от них и запаха серы не чувствовали).
Затем наше внимание привлек шум, доносящийся откуда-то издалека, со стороны дороги. Примерно в миле от нас на той дороге, что уходила к горизонту, объявилась машина, смахивающая на черный спичечный коробок. Она петляла между живыми изгородями и властно сигналила на каждом повороте. Машина подъехала к перекрестку, притормозила - водитель благоразумно убедился, что навстречу никто не движется, - и свернула направо, к Хедлхэму. Когда она направилась к воротам, двое часовых стремительно метнулись к ней через темное поле, их одеяния реяли за ними, словно изорванные отрепья. Часовые добрались до живой изгороди, окаймляющей дорогу, но перескакивать не стали, а двинулись вдоль дороги следом за автомобилем, который был уже недалеко от ворот. Почти стемнело, и разглядеть что-либо удавалось с трудом. Машина остановилась перед воротами. Что-то приблизилось к ней. Часовые застыли под деревьями. Машина проехала сквозь арку и скрылась из вида. Часовые унеслись обратно в поля.
Мальчишка уселся прямо и потянулся, разминая руки.
- А вот и подсказка, - сказал он. - Теперь понятно, что нам нужно делать.

35

Местом засады был избран перекресток. Любой машине приходилось здесь притормаживать во избежание возможного столкновения. А от ворот поместья перекресток закрывала густая купа дубов и лавра. Она же предоставляла нам укрытие на время ожидания.
Соответственно, мы отправились туда ночью. Мальчишка полз вдоль края живой изгороди, окаймляющей дорогу, а я порхал впереди в облике летучей мыши. Ни один часовой не материализовался поблизости. Ни один наблюдатель не пролетел над нами. Мальчишка дополз до перекрестка и спрятался в подлеске за самым большим дубом. Я повис на ветке - на страже.
Мой хозяин спал - или пытался уснуть. Я же созерцал ночную жизнь: стремительные движения совы и какого-то мелкого грызуна, шуршание ежей в кустах, рысканье беспокойного джинна. Задолго до рассвета облака разошлись и засияли звезды. Может, Лавлейс сидит сейчас на крыше и пытается постичь, что говорят созвездия? Интересно, а что они ему говорят? Стало ощутимо холоднее. Землю покрыл искрящийся иней.
Мне вдруг пришло в голову, что мой хозяин должен здорово страдать от холода.
Примерно с час я тешился этой мыслью. Но затем мне в голову пришло еще кое-что. Он мог на самом деле замерзнуть до смерти в своем укрытии. А это уже было бы скверно: мне тогда вовеки не выбраться из проклятой жестянки. Я неохотно спланировал в кусты и осмотрел мальчишку. К моему облегчению, он всё еще был жив, хотя и начал синеть. Нат закутался в куртку и забился в груду палой листвы. Листва постоянно шуршала, поскольку мальчишку била дрожь.
- Давай я тебя согрею, - шепотом предложил я.
Мальчишка мотнул головой: трудно было сказать, то ли он отказывается, то ли так сильно дрожит.
- Что, нет?
- Нет.
- Почему?
Он с трудом разомкнул намертво стиснутые зубы.
- А вдруг они заметят?
- Ты точно отказываешься не из гордости? Не потому, что брезгуешь принять помощь от мерзкого демона? [Примечание: Еще какого мерзкого! Напомните мне как-нибудь - я вам такого расскажу…] Ты осторожнее с этим заморозком - так можно и отморозить себе кой-чего. Мне доводилось видать такое.
- От-тстань!
- Ну, твое дело.
И я вернулся на дерево. Некоторое время спустя небо на востоке начало светлеть. Мальчишка чихнул разок - но всё остальное время упрямо хранил молчание, замкнувшись на своей добровольно избранной тяжкой доле.
С наступлением рассвета облик летучей мыши стал выглядеть недостаточно убедительным. Я спрятался в кустах и превратился в мышь-полевку. Мальчишка сидел всё на том же месте; он напрочь окоченел, и у него потекло из носа. Я примостился на соседней веточке.
- Не нужен ли тебе носовой платок, о мой господин? - поинтересовался я.
Мальчишка с трудом поднял руку и вытер нос рукавом. Потом шмыгнул носом.
- Что-нибудь уже произошло?
- Ты недостаточно хорошо вытер левую ноздрю.
- На дороге!
- Нет. Еще слишком рано. Если у тебя осталось что-нибудь из еды, поешь сейчас. К тому моменту, как появится первая машина, нам надо быть наготове.
Как выяснилось, нам вовсе не обязательно было спешить. Все четыре дороги были пусты. Мальчишка доел остатки еды, потом уселся под куст, прямо на мокрую траву, и принялся следить за одной из дорог. Похоже, он всё-таки простыл: его била дрожь, и он никак не мог ее унять. Я пробежался вокруг, присматриваясь, нет ли где какого подвоха, потом вернулся к мальчишке.
- Не забывай, - сказал я, - остановившийся автомобиль не должен исчезать из виду дольше чем на несколько секунд, иначе кто-нибудь из часовых может заподозрить неладное. Нам нужно проникнуть в машину сразу же, как только она окажется на перекрестке. Тебе придется двигаться быстро.
- Я буду готов.
- Я имею в виду - по-настоящему быстро.
- Я же сказал, что буду готов.
- Ладно, ладно. Но мне приходилось видать улиток, которые тебя опередили бы. А теперь ты еще и заболел - из-за того, что ночью отказался от моей помощи.
- Я не заболел.
- Извини, но как-то не верится. Слишком уж ты громко стучишь зубами.
- Со мной всё в порядке. Оставь меня в покое.
- Эта твоя простуда может нас здорово подвести, когда мы проберемся в дом. Лавлейс может выследить нас по следу из соп… Тихо! Слышишь?
- Что?
- Машина! Приближается. Отлично! Она затормозит прямо здесь. Жди моего приказа.
Я поспешно пробрался сквозь высокую траву на другую сторону рощицы и пристроился на грязном крутом склоне над дорогой, за большим камнем. Шум мотора становился все громче. Я оглядел небо: наблюдателей не было видно, а деревья закрывали машину от поместья. Я изготовился к прыжку…
И поспешно спрятался обратно. Нет, не катит. Сверкающий черный лимузин. Автомобиль волшебника. Не стоит и пытаться - слишком уж рискованно. Машина пролетела мимо - только галька брызнула из-под колес да в воздухе повисло облако пыли, только взвизгнули тормоза да сверкнул капот. Я успел краем глаза заметить пассажира: какой-то незнакомый мужчина, одутловатый, губастый, с прилизанными черными волосами. Ни беса, ни какого иного охранника я не заметил, но это еще ничего не значило. Нет уж, устраивать засаду на волшебников я не собираюсь.
Я вернулся к мальчишке. Тот застыл, скорчившись под кустом.
- Не то, - сказал я. - Волшебник.
- Я не слепой! - неприязненно фыркнул он. - Я его знаю. Это Лайм, один из дружков Лавлейса. Уж не знаю, зачем он ввязался в заговор - он не особенно силен. Я однажды напустил на него несколько мелких демонов - он потом распух, словно воздушный шарик.
- Что, вправду? - Надо признать, это произвело на меня впечатление. - И что же было дальше?
Мальчишка пожал плечами.
- Они меня отлупили. А это кто едет? - Из-за поворота показался велосипед. На нем восседал приземистый полный мужчина; он вертел ногами, словно вертолет пропеллером. Над передним колесом велосипеда была прикреплена здоровенная корзинка, накрытая плотной белой тканью.
- Мясник, - сказал я. Мальчишка снова пожал плечами.
- Может быть. Ну что, берем его?
- Ты сможешь надеть его одежду?
- Нет.
- Тогда пускай едет. Будут и другие варианты.
Раскрасневшийся, взмокший велосипедист доехал до перекрестка, притормозил на мгновение, вытер пот со лба и двинулся в сторону поместья. Мы смотрели ему вслед. Точнее, мальчишка неотрывно смотрел вслед корзине.
- Надо было его взять, - тоскливо протянул он. - Очень есть хочется.
Прошло некоторое время, и мясник-велосипедист поехал обратно. Он крутил педали и насвистывал. Корзинка его опустела, а вот бумажник, несомненно, потяжелел. Мясника сопровождал один из часовых, двигавшийся огромными неравномерными скачками вдоль живой изгороди; в солнечном свете тело и изорванное одеяние часового казались полупрозрачными.
Мясник уехал прочь. Мальчишка с трудом подавил позыв чихнуть. Часовой исчез. Я взобрался на верхушку колючего куста и огляделся. Небо было ясное. Зимнее солнце пригревало не по сезону жарко. Дороги были пусты.
За следующий час перекресток миновали еще две машины. Первая - фургон торговца цветами. Его вела неряшливого вида женщина с сигаретой в зубах. Я уже готов был ринуться на нее - и тут заметил боковым зрением троих часовых в обличье дроздов, лениво проплывавших над рощицей. Они бы точно всё засекли. Я спрятался и пропустил женщину.
Дрозды улетели. Но следующий проезжий тоже нам не подошел. Это опять была машина волшебника - дорогой автомобиль с открытым верхом, да и ехал он со стороны поместья. Лицо водителя было почти полностью скрыто шляпой и защитными очками. Я успел разглядеть лишь рыжеватую бородку, короткую и аккуратно подстриженную, - и он уже унесся прочь.
- Кто это был? - поинтересовался я. - Еще один соучастник?
- Первый раз вижу. Возможно, это тот самый, который приехал вчера вечером.
- Кто бы он ни был, он в поместье не задержался.
Мальчишка в расстройстве ударил кулаком по земле.
- Если мы не проберемся внутрь в самое ближайшее время, начнут прибывать остальные гости! А нам еще нужно успеть выяснить, что тут происходит. Ах, если бы только я был могущественнее!

Предыдущая страница 21 Следующая страница


Амулет Самарканда 22

- Извечный крик души всех волшебников, - утомленно заметил я. - Потерпи.
Он посмотрел на меня зверем и огрызнулся:
- Чтобы терпеть, нужно время! А у нас его нет!
Но на самом деле мы поймали свой шанс всего лишь двадцать минут спустя.
Снова послышался шум подъезжающей машины. Снова я пробрался на другой край рощицы и выглянул из-за гребня насыпи. И мгновенно понял, что наше время пришло. Это был фургон бакалейщика, высокий, прямоугольный, свежевымытый, с аккуратными черными крыльями. На борту у него красовалась горделивая надпись: «Скволлс и сын, бакалея из Кройдона, вкусная еда для всех».
К моему великому облегчению, похоже было, что в кабине восседают сами Скволлс и сын. Вел машину лысый мужчина постарше, а рядом с ним сидел бодрый юнец в зеленой кепке. Оба были полны энергии и явно принарядились ради великого дня; лысина старшего блестела, будто отполированная.
Мышь, притаившаяся за камушком, начала разминать мышцы.
Фургон подъехал поближе; из-под капота неслось подвывание и дребезжание мотора. Я взглянул в небо. Ни дроздов, ни прочей пакости. Всё чисто.
Фургон подъехал к роще, и деревья заслонили его от ворот Хедлхэма.
Скволлс и сын опустили стекла, чтобы подышать свежим воздухом. Сын напевал себе под нос что-то веселенькое.
Когда они уже наполовину миновали рощу, сын услышал где-то сбоку негромкий шорох. Он посмотрел направо.
И увидел, что прямо на него по воздуху в позе атакующего каратиста несется полевая мышь.
Мышь влетела прямиком в открытое окно. Ни Скволлс, ни сын не успели даже пальцем пошевельнуть. В кабине завертелся неизъяснимый водоворот, да так, что она закачалась из стороны в сторону. Фургон слегка отклонился и подъехал к земляной насыпи у края дороги, где и притормозил. Мотор чихнул и заглох.
На мгновение воцарилась тишина. Потом дверца со стороны пассажирского места отворилась. Из кабины выпрыгнул мужчина, до чрезвычайности похожий на Скволлса, нырнул обратно и вытащил недвижные тела Скволлса и сына. Сын лишился большей части одежды.
Перетащить эту парочку через дорогу, на насыпь и в глубь рощи было делом нескольких секунд. Я спрятал их в зарослях ежевики и вернулся к фургону. [Примечание: Факварл сказал бы, что проще всего было бы сожрать их, а Джабор и говорить бы не стал, а просто сожрал. Но я не любитель человечьей плоти - у меня от нее сущность болит. Это всё равно что есть морепродукты скверного качества: вся скопившаяся в них грязь оказывается во рту.]
Тут-то и началось самое неприятное. Джинны и автомобили просто не совмещаются между собой. Очень уж противно чувствовать себя заключенным в жестяной колпак и окруженным со всех сторон вонью бензина, машинного масла, искусственной кожи, людей и их изделий. Невольно начинаешь думать, какая же это слабая и ничтожная тварь - человек, раз он для путешествий на дальние расстояния нуждается в таких жалких приспособлениях.
А кроме того, я просто не умею водить машину. [Примечание: Мой единственный опыт вождения относится ко временам Великой войны, к тому ее периоду, когда британская армия стояла в тридцати милях от Праги. Какой-то оставшийся безымянным чешский волшебник приказал мне украсть некие документы. Их хорошо охраняли, и, чтобы миновать вражеского джинна, мне пришлось въехать в британский лагерь на санитарной машине. Водитель из меня паршивый, но во всяком случае так у меня появилась достаточно убедительная маскировка (я заполнил санитарную машину солдатами, которых сбил по дороге). Когда я въехал в лагерь, солдат потащили в госпиталь, а я под шумок смылся и украл планы грядущей кампании.]
И тем не менее я снова завел мотор и как-то умудрился вырулить от обочины обратно на середину дороги. А потом - и к перекрестку. На всё это ушло не более минуты, но я, честно признаться, уже начал психовать: какой-нибудь глазастый часовой мог задуматься, отчего это фургон так долго не показывается из-за деревьев. На перекрестке я притормозил, быстро огляделся по сторонам и наклонился к окну.
- Быстро сюда!
Кусты лихорадочно зашуршали, и вот мальчишка рванул дверь на себя и ввалился в кабину, пыхтя, словно загнанный слон. Дверь захлопнулась. Секунду спустя мы уже покатили дальше и свернули на дорогу, ведущую к Хедлхэм-Холлу.
- Это ты? - спросил мальчишка, уставившись на меня.
- Кто же еще? Переодевайся, и поживее. Часовые вот-вот доберутся до нас.
Мальчишка забарахтался на сиденье, сдирая свою куртку и стараясь дотянуться до одежды Скволлса-младшего - рубашки, брюк и зеленой куртки. Каких-нибудь пять минут назад всё это было чистеньким и аккуратным; теперь же вся одежда была напрочь измята.
- Быстрее! Они приближаются!
И действительно, через поле с обеих сторон, подскакивая, неслись часовые. Черные отрепья реяли на ветру. Мальчишка возился с рубашкой.
- Здесь пуговицы тугие! Я не могу их расстегнуть!
- Надевай через голову!
Часовой, который слева, приближался быстрее. Я видел его глаза - два черных овала с горящими в глубине крохотными огоньками. Я попытался прибавить скорость, но нажал не на ту педаль; фургон задрожал и чуть не остановился. Мальчишка как раз в этот момент просовывал голову в воротник рубашки и влетел носом в приборную доску.
- Эй! Ты что, нарочно?!
Я отыскал нужную педаль. Мы снова поехали быстрее.
- Скорее натягивай куртку, или нам конец. И кепку.
- А брюки?
- Забудь про брюки. Времени нет. - Мальчишка управился с курткой и как раз успел натянуть кепку на взъерошенные волосы, когда часовые нагнали нас. Они остались по ту сторону изгороди, но их блестящие глаза были прикованы к нам.
- Не забывай - нам не положено их видеть, - сказал я. - Смотри вперед.
- Я и смотрю.
Тут его посетила очередная мысль.
- А они не догадаются, кто ты такой?
- Они недостаточно сильны для этого.
Я от души надеялся, что это правда. Мне показалось, что это гули, [Примечание: Гуль - мелкий джинн довольно неприятной разновидности. Любит лакомиться людьми. Потому из гулей и получаются хорошие часовые - если их предварительно хорошенько разозлить. Они видят лишь на пяти планах. Я же выглядел как Скволлс на всех планах по седьмой включительно.] но в наше время ни в чем нельзя быть уверенным. [Примечание: Всем просто не терпится возвыситься. Букашки мечтают стать мулерами, мулеры - фолиотами, фолиоты - джиннами. Некоторые джинны мечтают стать афритами или даже маридами. И все это - совершенно зряшные мечты. Превзойти пределы, отведенные твоей сущности, невозможно. Зато многие обожают таскаться в облике существ, более могущественных, чем они сами. Ну, а если ты и без того хорош, ты, естественно, не захочешь ничего менять.]
Некоторое время мы ехали в сторону гряды деревьев и оба смотрели строго вперед. Часовые по-прежнему сопровождали машину.
Затем мальчишка снова заговорил.
- А что мне делать с брюками?
- Ничего. Обойдешься тем, что уже есть. Мы вот-вот подъедем к воротам. Во всяком случае, твоя верхняя половина выглядит достаточно прилично.
- Но…
- Расправь куртку и разгладь все складки, которые найдешь. Итак, я - Скволлс, а ты - мой сын. Мы везем в Хедлхэм-Холл всякие продукты ко дню конференции. Кстати, хорошо, что вспомнил - нам бы лучше выяснить, что же мы на самом деле везем. Глянь, а?
- Но…
- Не беспокойся, в том, чтобы посмотреть назад, ничего подозрительного нет.
В задней стенке кабины, посередке, красовался люк. Я указал на него.
- Давай, глянь скоренько. Я бы сам посмотрел, но я за рулем.
- Ну ладно.
Мальчишка встал коленками на сиденье, открыл люк и сунул голову вовнутрь.
- Тут темно… и целая куча всего…
- Достать что-нибудь можешь?
Я взглянул на мальчишку и едва не выпустил руль из рук. Фургон лихорадочно вильнул к обочине; я едва успел его выровнять.
- Штаны! Сядь немедленно! Где твои штаны?
Мальчишка сел. Картина слева от меня заметно улучшилась.
- Свои я снял. А ты мне сказал, чтобы я не надевал новые.
- Я не понял, что ты выбросил те! Сейчас же оденься!
- Но часовые увидят…
- Часовые и так уже всё увидели, уж поверь мне на слово. Надевай, и всё.
Он снова проехался ботинками по приборной доске. Я сокрушенно покачал своей лысой головой.
- Нам остается лишь надеяться, что гули мало что смыслят в человеческой одежде. Возможно, их ничуть не удивит, что тебе взбрело в голову переодеваться прямо сейчас. Но охранники у ворот будут куда проницательнее - можешь в этом не сомневаться.
Мы находились уже у самой границы поместья. Теперь впереди весь обзор закрывали деревья. Дорога неспешно обогнула их, и почти сразу после этого показалась огромная арка. Построенная из массивных глыб желтого песчаника, она с напыщенной солидностью поднималась из придорожных кустов, подобно тысячам других арок, разбросанных по всему миру. [Примечание: Их вечно строят в ознаменование победы какого-нибудь одного зачуханного племени над другим. Триумфальных арок полно повсюду, от Рима до Пекина, от Лондона до Тимбукту; они попирают землю всей тяжестью праха и смерти. Я еще ни разу не видел ни одной приличной.] Полагаю, теперь уже никто и не помнит, какой мелкий дворянчик заплатил за эту арку и с чего ему вдруг приспичило ее возвести. Лица кариатид, поддерживающих свод, давно стерлись, равно как и надписи на арке. А плющ, обвивающий ее, упорно трудился над тем, чтобы разрушить саму каменную кладку.
Над аркой возвышался красный купол, накрывая заодно и часть леса. Единственный проход шел через арку.
Сопровождавшие нас часовые выжидающе уставились вперед.
Я остановил фургон в нескольких метрах от арки, но не стал выключать двигатель. Мотор тихо урчал. Мы сидели в кабине и ждали.
В основании арки отворилась деревянная дверь, оттуда вышел человек. Мальчишку передернуло. Я взглянул на него. Он и до того-то был бледным, а теперь вовсе побелел как мел. А глаза сделались круглыми, словно блюдца.
- В чем дело? - прошипел я.
- Это он… тот самый, которого я видел в зеркале. Тот, который забрал Амулет.
Ни отвечать, ни придумывать что-либо времени не было. Убийца размашистым шагом приближался к фургону, чуть улыбаясь на ходу.

36

Итак, это был он - тот самый человек, который украл Амулет Самарканда и исчез без следа, тот самый, который перерезал горло хранителю Амулета и оставил его валяться в луже крови. Наемник Лавлейса.
Он был здоровенный - для человека, конечно, - на голову выше среднего обывателя и шире в плечах. На нем были длинная темная куртка и белые брюки восточного фасона, заправленные в ботинки с высокими голенищами. Угольно-черная борода, широкий нос, пронзительные голубые глаза под густыми бровями. Для своих габаритов он двигался на редкость грациозно, небрежно помахивая одной рукой и заткнув большой палец другой за пояс.
Наемник обошел капот и подошел к кабине с моей стороны, ни на миг не сводя с нас взгляда. Подойдя поближе, он махнул рукой. Я заметил краем глаза, как сопровождавшие нас гули умчались обратно в поля.
Я высунулся в окно и весело поздоровался с ним, надеясь, что мне достаточно правдоподобно удается воспроизвести лондонский выговор.
- Доброе утро! Эрнест Скволлс и сын, доставка бакалейных товаров.
Мужчина остановился и несколько мгновений молча созерцал нас.
- Скволлс и сын…
Голос у него оказался низким и тягучим; голубые глаза будто видели меня насквозь. Честно признать, это смущало. Мальчишка невольно сглотнул. Я молча понадеялся, что он не впадет в панику.
- Скволлс и сын… Да, вас ждут.
- Да, начальник.
- Что вы везете?
- Бакалею, начальник.
- А именно?
- Э… - Я понятия не имел, что сказать. - Самую разную, начальник. Не желаете ли взглянуть?
- Мне хватит списка. - Проклятье!
- Ну, как хотите. У нас там коробки, консервные банки - множество консервных банок, сэр, - пакеты, бутылки…
Наемник сощурился.
- Как-то это чересчур расплывчато.
Тут рядом со мной послышался чей-то высокий голос - это Натаниэль высунулся у меня из-за спины.
- Он не составлял список, сэр. Это делал я. Мы везем балтийскую икру, яйца ржанки, свежую спаржу, вяленую салями по-болонски, сирийские оливки, черешковую ваниль из Центральной Америки, свежайшие макароны, желе с язычками жаворонка, гигантские улитки, замаринованные в раковинах, свежемолотый черный перец и каменную соль, уиррелские устрицы, страусиное мясо…
Наемник вскинул руку.
- Довольно! Вот теперь мне действительно хочется на это взглянуть.
- Да, начальник.
Я мрачно выбрался из кабины и поплелся к заду фургона. Приспичило же этому мальчишке демонстрировать свое богатое воображение! О том, что произойдет, когда наемник обнаружит в фургоне совсем другие товары, я старался не думать. Но тут уже ничего нельзя было поделать. Наемник бесстрастно нависал надо мной. Я открыл заднюю дверь.
Наемник несколько секунд изучал содержимое фургона.
- Отлично. Можете ехать дальше.
Сам себе не веря, я оглядел груз. На глаза мне попался деревянный ящик с бутылочками. Сирийские оливки. Из-за ящика выглядывали небольшая коробка жаворонковых язычков, пакеты с макаронами… Я захлопнул дверь и вернулся в кабину.
- Куда ехать-то, начальник?
Наемник положил руку на край моего открытого окна. Тыльную сторону руки пересекали тонкие белые шрамы.
- Впереди будет развилка. Вам - направо, к черному ходу. Там вас кто-нибудь встретит. Занесете ваши товары и езжайте обратно. Да, и должен вас предупредить: вы вступили во владения великого волшебника. Если дорожите жизнью, не вздумайте забираться куда не полагается. Кара будет скорой и ужасной.
- Да, начальник.
Наемник кивнул, отступил на шаг и жестом велел нам проезжать. Я включил зажигание, и мы медленно въехали под арку. А потом - под защитные купола; мою сущность пробрала дрожь. Потом мы оказались внутри и поехали между деревьями, по усыпанной песком извилистой дороге.
Я взглянул на мальчишку. Лицо его было невозмутимо, но по виску ползла капля пота.
- Откуда ты все это узнал? - спросил я. - Ты же смотрел назад не больше пары секунд.
Мальчишка слабо улыбнулся.
- Меня кое-чему учили. Я быстро читаю и хорошо запоминаю. Ну, а о нем ты что думаешь?
- Об этом наемнике Лавлейса? Любопытный тип. Он - не джинн и даже, скорее всего, не волшебник. От него не разит тухлятиной, как от вас. [Примечание: Я вовсе не собирался грубить. Ну ладно, собирался - и тем не менее это чистая правда. Я не какой-нибудь поисковый бес (они сплошь состоят из нюха), но у меня достаточно развитое обоняние, и я почти всегда способен засечь волшебника, даже если он старается сохранить инкогнито. Они столько сидят в своих продымленных комнатах, вызывая различные могущественные сущности, что их кожа приобретает специфический запах. Самые характерные его черты - благовония и острый привкус страха. Если и после этого вы не вполне уверены, посмотрите в глаза: почти наверняка там окажутся линзы.] Но мы знаем, что он сумел завладеть Амулетом, а значит, он обладает некой силой… И от него просто-таки исходит ощущение уверенности в собственных силах. Ты обратил внимание, как его слушаются гули?
Мальчишка наморщил лоб.
- Если он не демон и не волшебник, какой силой он может обладать?
- Не занимайся самообманом, - мрачно сказал я. - Есть и другие силы.
Мне вспомнилась та девчонка из Сопротивления и ее приятели.
От дальнейших вопросов меня избавила дорога: она повернула и вынырнула из-под деревьев. И перед нами предстал Хедлхэм-Холл. Мальчишка тихо ахнул.
На меня усадьба особого впечатления не произвела. После того как поучаствуешь в возведении нескольких самых величественных зданий мира и сумеешь дать архитекторам несколько полезных советов, [Примечание: Правда, их не всегда принимали. Взгляните хоть на Пизанскую башню.] уже не станешь восхищенно присвистывать при виде второразрядного викторианского поместья, стилизованного под готику. Ну, вы наверняка знаете такие постройки: куча всяких завитушек, украшений и башенок. [Примечание: Что, не получается представить? Ну, я просто не хотел надолго прерывать свое повествование. Хедлхэм-Холл представляет собой огромное двухэтажное здание с двумя приземистыми крыльями, северным и южным, массой высоких сводчатых окон, покатым фронтоном, резным каменным орнаментом, напоминающим уже скорее о барокко, множеством кирпичных труб, барельефом над главным входом, высокими сводчатыми потолками и всяческими горгульями (и им подобными изваяниями). Всё это построено из бежевого камня, который сам по себе неплох, но в таких количествах начинает напоминать огромную груду подтаявшей сливочной помадки.]
Здание окружала широкая лужайка; по ней разгуливали павлины и кенгуру. [Примечание: Они были столь продуманно рассредоточены на лужайке, что я даже подумал: уж не приклеили ли их там? ]
Посреди лужайки стояли два полосатых шатра, а по террасе уже сновали слуги, разнося подносы с бутылками и бокалами. Перед домом возвышался массивный древний тис; рядом с ним, под его раскидистыми ветвями, дорога раздваивалась. Левое ответвление изящно изгибалось перед фасадом, а правое скромно сворачивало за дом. Мы поехали к черному ходу, как и было велено.
Мой хозяин всё еще продолжал жадно пожирать взглядом открывшуюся ему картину.
- Забудь свои трогательные грезы, - сказал ему я. - Если ты хочешь дожить до их исполнения, нам сперва нужно пережить сегодняшний день. Итак, мы проникли внутрь. Теперь нам нужно сформулировать наш план. Что мы собираемся делать?
Мальчишка мгновенно подобрался.
- Исходя из того, что сказал нам Лавлейс, - сказал он, - можно предположить, что он намеревается каким-то образом нанести удар по министрам. Но каким именно, нам неизвестно. Произойдет это сразу же, как только гости прибудут - пока они расслаблены и беспечны. И Амулет жизненно важен для плана Лавлейса, каков бы ни был этот план.
- Да. Согласен. - Я побарабанил пальцами по рулю. - Ну а как насчет нашего плана?
- У нас две задачи: отыскать Амулет и вычислить, что за ловушку готовит Лавлейс. Вероятно, Амулет он будет держать при себе, чтобы при любом повороте событий быть уверенным в собственной безопасности. Нам полезно будет знать, где Амулет, но незачем отбирать его у Лавлейса, пока не прибудут все приглашенные. Нужно показать министрам истинное лицо Лавлейса. Доказать, что он предатель. Если при этом мы еще и сможем разоблачить заготовленную им ловушку - тем лучше. Мы получим все требуемые доказательства.
- Тебя послушать - так всё это проще простого. - Я подумал про Факварла, Джабора и всех прочих рабов, которых Лавлейс наверняка держит под рукой, и вздохнул. - Ладно, первым делом нам нужно отделаться от фургона и этой маскировки.
Дорога внезапно закончилась круглой, усыпанной гравием площадкой у задней части дома. На площадке уже стоял фургон цветочницы. Неподалеку виднелись несколько открытых белых дверей; на крыльце стоял человек в темной ливрее. Он жестом велел нам подъехать к краю площадки и остановиться.
- Ладно, - сказал мальчишка. - Разгружаем фургон и хватаемся за первую же подвернувшуюся возможность. Жди моих приказаний.
- А разве я когда-нибудь поступал иначе? - Я едва не въехал в декоративный кустарник, но каким-то чудом сумел остановить фургон. Лакей подошел к нам.
- Мистер Скволлс?
- Я, начальник. А это… мой сын.
- Вы опаздываете. Повару нужны ваши товары. Пожалуйста, побыстрее отнесите их на кухню.
- Конечно, начальник.
Мою сущность пробрало неприятное ощущение, и волоски на загривке встали дыбом. Повар… Нет, не может быть. Он, конечно же, где-нибудь в другом месте. Я открыл дверь фургона.
- А ну пошевеливайся, сынок, а не то я тебе наподдам!
Я с мрачным злорадством под завязку нагрузил мальчишку сирийскими оливками и гигантскими улитками и отправил тащить все это. И он пошел, пошатываясь под тяжестью - совсем как Симпкин в магазине у Пинна. [Примечание: Не думайте, будто я позабыл про Симпкина. Напротив. У меня долгая память и богатое воображение. И касательно Симпкина у меня свои планы.] Я же выбрал небольшую упаковку жаворонковых язычков и двинулся следом за мальчишкой - через дверь, по прохладному коридору с белеными стенами. Множество слуг самого разного вида, пола и габаритов так и сновали вокруг, словно перепуганные зайцы. Повсюду стояли галдеж и гвалт. Пахло свежевыпеченным хлебом и жареным мясом; запах доносился из широкой арки, ведущей на кухню. Я заглянул туда. Десятки поварят в белых халатах резали, терли, поливали жиром, промывали… Что-то жарилось прямо в очаге, на вертеле. На столах громоздились груды овощей; рядом приготовленные к выпечке булочки начинялись фруктами в желе. Работа так и кипела. Дирижировал всем этим толстый шеф-повар. В данный момент он как раз орал на мальчишку в голубой униформе. Рукава повара были закатаны. И одна рука у него была перебинтована.
Я на миг заглянул на седьмой план.
И тут же нырнул обратно. Все мои сомнения мгновенно улетучились Я слишком хорошо знал эти щупальца.
Мой хозяин вошел на кухню, сложил свою грозящую рассыпаться ношу на ближайший стол и собрался выйти, ничего не разузнав. Когда он шагнул за дверь, я сунул ему в руки упаковку с жаворонковыми язычками.
- Отнеси и это, - прошипел я. - Я не могу туда войти.
- Почему?
- Делай, что тебе говорят!
Ему хватило ума подчиниться, и притом быстро, ибо в коридоре вновь появился слуга в темной ливрее и принялся внимательно наблюдать за нами. Мы двинулись обратно к машине, за новой порцией товаров.
- Здешний шеф-повар, - прошептал я, извлекая из дальней части фургона коробку с паштетом из вепря, - это джинн Факварл. Не спрашивай меня, за что он так любит эту личину, - я понятия не имею. Но мне нельзя соваться на кухню. Он сразу же меня узнает.
Мальчишка сощурился.
- Откуда мне знать, что ты не врешь?
- Просто поверь мне на этот раз, и всё. Ты не прихватишь еще один пакет со страусиным мясом? Ох! Пожалуй, не прихватишь.
Мальчишка несколько раз сбегал туда-обратно, и за это время мы с лихорадочной скоростью сочинили план кампании. Но прежде чем прийти к согласию, изрядно погрызлись. Он хотел, чтобы мы оба прошмыгнули через кухню и отправились исследовать дом, но мне отчаянно не хотелось проходить неподалеку от Факварла. Я предлагал разгрузить фургон, бросить его где-нибудь в лесу и тайком пробраться обратно, и тогда уже и приниматься за расследование. Но мальчишку это предложение категорически не устраивало.
- Тебе-то хорошо! - сказал он. - Ты можешь перелететь через эту лужайку хоть облачком, хоть ветерком! А я не могу! Я и половины пути не одолею, как они меня схватят! Нет, раз уж я попал в дом, я намерен этим воспользоваться и пробраться подальше.
- Но ты - мальчишка-бакалейщик. Как ты объяснишь свое присутствие, если тебя заметят?
Мальчишка неприятно ухмыльнулся.
- Не беспокойся. Я не намерен долго оставаться бакалейщиком.
- Ну, как бы там ни было, а для меня слишком рискованно проходить через кухню, - сказал я. - Мне и так, можно сказать, повезло. Обычно Факварл чует меня за милю. Нет уж. Я лучше найду другой способ проникнуть внутрь.

Предыдущая страница 22 Следующая страница


23 Джонатан Страуд

- Мне это не нравится, - сказал мальчишка. - Как нам тогда встретиться?
- Я тебя найду. Просто постарайся, чтобы тебя за это время не сцапали.
Он пожал плечами. Если он и был перепуган до потери соображения, то хорошо это скрывал.
Я всучил ему последние коробки с яйцами ржанки и посмотрел, как он вразвалку идет к дому. Затем я захлопнул дверь фургона, оставил ключи на водительском сиденье и задумался над текущим положением вещей. Собственную идею - бросить фургон где-нибудь в лесу - я быстро отверг; там он куда скорее привлечет внимание, чем здесь, на стоянке. В конце концов, вон фургон цветочницы никого не волнует.
В этом доме было слишком много окон. За любым из них мог притаиться наблюдатель. Я зашагал к дверям, как будто собирался зайти внутрь, и по пути проверял прилегающие планы. Вдали, над деревьями пронесся патруль - прямо под внутренним куполом. Отлично - они ничего не заметили. Сам дом на вид был чист.
Я шагнул за порог, скрывшись от посторонних взглядов, и сменил облик. Мистер Скволлс превратился в ящерку. Ящерка упала на землю, выскочила на улицу и полезла по стене на второй этаж. Моя бежевая шкурка идеально сливалась с камнем. Мельчайшие ворсинки на лапках обеспечили мне великолепное сцепление с поверхностью стены. Вращающиеся глаза обшаривали окружающее пространство. Если подумать, это был идеальный выбор облика. И я проворно взбирался наверх, размышляя, что будет делать мой хозяин с его куда более нескладной и обременительной маскировкой.

Натаниэль

37

Натаниэль поставил корзинку с яйцами на свободный стол и оглядел кухню, выискивая свою предполагаемую жертву. Вокруг суетилось столько народу, что Натаниэль сперва не смог отыскать мальчишку в темно-синей форме и испугался, что тот уже ушел. Но затем он увидел его за спиной у грузной старшей кондитерши. Он укладывал на двухъярусное серебряное блюдо крохотные бутербродики-канапе.
Очевидно, мальчишка собирался нести это блюдо куда-то в дом. Натаниэль решил присоединиться к нему.
Он пробрался через кухню, стараясь привлекать к себе как можно меньше внимания, делая вид, будто выкладывает продукты из своих корзин и ящиков, и дожидался подходящего момента. А мальчишка до боли медлительно раскладывал на блюде канапе с мягким сыром и креветками.
Тут Натаниэля постучали по плечу чем-то твердым и тяжелым. Натаниэль обернулся.
Над ним возвышался шеф-повар, раскрасневшийся и вспотевший от жара очага, и взирал на Натаниэля сверху вниз своими ярко-черными глазами. В толстой руке он сжимал мясницкий нож. Им он и постучал Натаниэля по плечу - незаточенной стороной.
- И что ты, собственно, делаешь у меня на кухне? - спокойно поинтересовался повар. Ничто в этом человеке, ни на одном из планов, доступных Натаниэлю, не наводило на мысль о его нечеловеческой сущности. И тем не менее, помня предупреждение Бартимеуса, Натаниэль решил не рисковать.
- Просто собираю наши корзины, - вежливо ответил он. - Понимаете, их у нас не так-то много. Если я кому-то помешал - прошу прощения.
Повар указал ножом в сторону двери.
- Уходи.
- Да, сэр. Уже иду.
Но ушел он не дальше коридора - а там прижался к стене у самой двери и принялся ждать. Когда из кухни кто-нибудь выходил, Натаниэль тут же наклонялся и делал вид, будто завязывает шнурок на ботинке. Он нервничал и боялся появления шеф-повара - и в то же время его охватил странный задор. Увидев в воротах поместья того наемника, Натаниэль перепугался, но потом страх исчез, сменившись нервным возбуждением, которое Натаниэлю до этого редко приходилось испытывать, - азартом действия. Что бы ни произошло, он не станет больше сидеть сложа руки и позволять врагам безнаказанно творить всё, что им заблагорассудится. Теперь он контролирует происходящее. Он - охотник. Он ведет наступление.
Быстрые легкие шаги. Из арки показался мальчик-слуга. Он шел, водрузив двухъярусное блюдо себе на голову, и придерживал его одной рукой. Мальчик свернул направо, в коридор. Натаниэль пристроился к нему.
- Привет! - произнес он преувеличенно дружелюбно и внимательно оглядел мальчишку с головы до ног. Отлично! Как раз нужный размер!
Естественно, слуга тоже обратил на него внимание.
- Тебе чего-то нужно?
- Ага. Тут есть где-нибудь поблизости уборная? А то мы долго ехали… Ну, ты понимаешь.
Мальчик остановился у подножия широкой лестницы и указал на коридор, отходящий вбок.
- Вон там.
- А ты не мог бы мне показать? А то я боюсь ошибиться дверью.
- Приятель, я и так опаздываю.
- Ну пожалуйста!
Мальчик недовольно вздохнул и повел Натаниэля по нужному коридору. Он шел так быстро, что блюдо у него на голове начало опасно сползать. Слуга остановился, поправил его и зашагал дальше. Натаниэль притормозил лишь для того, чтобы достать из верхней корзинки украденную с кухни тяжелую скалку. Слуга остановился у четвертой двери.
- Тебе сюда.
- Ты точно уверен? А то мне не хотелось бы ввалиться, куда меня не просили.
- Говорю же тебе - сюда! Вот, смотри! - Мальчишка пнул дверь ногой. Та отворилась.
Натаниэль врезал мальчишке скалкой. Слуга и блюдо рухнули на кафельный пол уборной с грохотом, напоминающим ружейный выстрел. Канапе с сыром и креветками градом посыпались с блюда. Натаниэль проворно нырнул следом и запер дверь. Мальчишка был без сознания, и Натаниэль без особых затруднений содрал с него форменную одежду. А вот собрать обратно канапе оказалось неизмеримо труднее: они рассыпались и размазались по всем углам и трещинам. Сыр благодаря тому, что он был мягкий, Натаниэль просто намазывал обратно, а вот часть креветок спасти так и не удалось.
Приведя, насколько это было в его силах, блюдо в порядок, Натаниэль порвал свою рубаху на полосы, связал слугу и заткнул ему рот. Затем он оттащил мальчишку в одну из кабинок, запер дверь изнутри, а сам выбрался через верх, взгромоздившись на бачок.
Когда следы преступления были заметены, Натаниэль оглядел себя в зеркале, расправил форму, водрузил блюдо на голову и покинул уборную. Резонно рассудив, что вряд ли он отыщет что-либо, заслуживающее внимания, в части дома, отведенной для слуг, Натаниэль вернулся обратно и направился вверх по лестнице.
Мимо него сновало множество слуг, разносивших подносы с выпивкой, но ни один из них не окликнул Натаниэля.
На самом верху лестницы обнаружилась дверь, ведущая в светлый коридор с множеством высоких сводчатых окон. Полы здесь были из полированного мрамора, и их покрывали роскошные восточные и персидские ковры. Вдоль беленых стен в нишах стояли алебастровые бюсты великих исторических деятелей. Даже в неярких лучах зимнего солнца этот коридор выглядел ослепительно светлым. Натаниэль прошел по коридору, держа ухо востро.
Впереди послышались громкие голоса и смех; какие-то люди здоровались друг с другом. Натаниэль решил, что разумнее будет не встречаться с ними. Он заметил в открытой двери полки с книгами и шагнул туда. Это оказалась красивая круглая библиотека, возносящаяся на два этажа, со стеклянным куполом вместо крыши. На высоте выше человеческого роста вдоль стен шла металлическая галерея, и к ней вела винтовая лестница. Сквозь стеклянные двери и расположенное над ними окно открывался прекрасный вид на лужайку и расположенный вдали декоративный пруд. Вдоль стен протянулись полки с книгами, большими, дорогими, старинными, собранными со всего света. Натаниэль в восхищении уставился на них, и сердце его забилось быстрее. Когда-нибудь у него тоже будет такая библиотека…
- Ты что здесь делаешь?
Панель с книгами скользнула вперед, открывая устроенную за ней дверь. В проеме стояла темноволосая молодая женщина и недовольно смотрела на Натаниэля. Она чем-то напомнила ему мисс Лютьенс. Вся предприимчивость тут же покинула его. Натаниэль только и мог, что хватать воздух ртом.
Женщина шагнула к нему. На ней было элегантное платье; изящную шею обвивало драгоценное ожерелье. Натаниэль взял себя в руки.
- Э… не хотите ли канапе?
- Ты кто такой? Я раньше тебя не видела. - В голосе ее зазвучали металлические нотки. Натаниэль лихорадочно ломал голову, как бы половчее соврать.
- Я - Джон Скволлс, мэм. Мы вместе с отцом доставили к вам заказанные деликатесы. Одному мальчику-слуге стало плохо, мэм, и меня попросили его заменить. Ну, ведь в такой важный день каждая пара рук на счету. Если я зашел не туда, прошу меня простить, я ведь не знаю дома…
- Довольно! - Женщина по-прежнему была настроена враждебно. Теперь она, сощурившись, разглядывала блюдо. - Ты только глянь на них! Как ты посмел принести такое…
- Аманда! - следом за женщиной в библиотеку вошел какой-то молодой мужчина. - Вот ты где!.. Слава небесам - еда!
Он шагнул к Натаниэлю и схватил с серебряного блюда сразу три-четыре самых помятых канапе.
- Спаситель! Я чуть не умер с голоду, пока мы сюда доехали. М-м, какие креветки! - Он с энтузиазмом принялся жевать. - Интересный запах. Очень свежий. Аманда, поведай же мне, неужто это правда? Ну, насчет вас с Лавлейсом. Все только об этом и говорят…
Аманда Кэчкарт рассмеялась - словно колокольчик зазвенел - и указала Натаниэлю на дверь.
- Эй, ты, отнеси это в прихожую. И проследи, чтобы следующее блюдо выглядело приличнее.
- Слушаюсь, мэм.
Натаниэль слегка поклонился - он запомнил, как это делали слуги в Парламенте, - и покинул библиотеку.
Он понимал, что чудом вышел сухим из воды, и сердце его лихорадочно билось, но разум был спокоен. Чувство вины, жегшее его огнем, сменилось холодным пониманием. Миссис Андервуд умерла потому, что он украл Амулет. Она умерла, а он, Натаниэль, остался жить. Так случилось. А теперь он, в свой черед, уничтожит Лавлейса. Натаниэль знал, что, скорее всего, не переживет сегодняшнего дня. Но ему было всё равно. Перевес был на стороне врага. Что ж. Значит, так тому и быть. Он добьется своего или умрет, пытаясь это сделать.
Эта формула привлекала его своим героизмом. Она была ясной и простой и помогала избавиться от путаницы в мыслях.
Натаниэль отыскал прихожую по гулу голосов. Гости валили толпами; их веселая болтовня эхом отражалась от мраморных колонн. Министры поспешно входили, стягивали перчатки и развязывали длинные шелковые шарфы; в прихожей было прохладно, и изо ртов гостей вырывались облачка пара. Мужчины были в смокингах, женщины - в элегантных платьях. Слуги, выстроившиеся вдоль стен, принимали пальто и предлагали гостям шампанское. Натаниэль на миг оробел, а затем, подняв блюдо повыше, нырнул в толпу.
- Сэр, мадам, не желаете ли?..
- Мадам, канапе с мягким сыром и креветками…
- Не угодно ли?..
Натаниэль вертелся во все стороны, протискивался то туда, то сюда, а протянутые со всех сторон руки парили над его блюдом, словно чайки, высматривающие добычу в волнах. Никто не заговаривал с ним. Его вообще словно не замечали. Несколько раз гости, тянувшиеся за канапе или уже готовые отправить его в рот, довольно чувствительно ударяли Натаниэля по голове. За считанные секунды нагруженное с верхом блюдо опустело; остались лишь крошки да несколько штук бутербродов из нижнего яруса. Натаниэля, растрепанного и с трудом переводящего дух, вытолкнули из группы гостей.
Рядом с ним оказался высокий, мрачного вида слуга; он разливал вино по бокалам.
- Словно звери, верно? - произнес он еле слышно. - Проклятые волшебники!
- Да.
Натаниэль не слушал, что ему говорят. Он смотрел на столпившихся в прихожей министров. Линзы позволяли ему оценить истинный масштаб толкотни и столпотворения. Почти над каждым из присутствующих парил его собственный бес, и пока их хозяева вели светскую болтовню и хвастались драгоценностями, слуги общались на свой лад. Каждый бес пыжился, прихорашивался и принимал напыщенные позы и время от времени пытался поставить кого-нибудь из противников на место, исподтишка ткнув его заостренным хвостом в уязвимую часть тела. Некоторые бесы меняли цвет, переливались всеми цветами радуги и останавливались в конце концов на предостерегающем алом или ярко-желтом. Третьи же копировали выражение лиц и жесты своих соперничающих хозяев. Если волшебники это и замечали, то старательно не показывали вида; но у Натаниэля от этого сочетания неискренних улыбок хозяев и кривляния бесов голова пошла кругом.
- Ты их разносишь или погулять вышел? - Мрачная женщина, широкая в бедрах и талии, а за ней парит еще более широкий бес. А рядом с ней… У Натаниэля душа ушла в пятки - он узнал эти водянистые глаза и рыбью физиономию. Мистер Лайм, приятель и собеседник Лавлейса; а из-за уха у него выглядывает самый мелкий и нескладный бес, какого только можно вообразить. Натаниэль, сохраняя бесстрастное выражение лица, поклонился и протянул блюдо.
- Прошу прощения, мадам.
Женщина взяла пару канапе, Лайм - одну штучку. Натаниэль смиренно уставился в пол, но чувствовал, что Лайм пристально смотрит на него.
- Где я мог тебя видеть раньше? - сказал этот склизкий тип.
Женщина дернула своего спутника за рукав.
- Руфус, пойдем! Тоже еще, придумал - обращаться к простолюдину, когда здесь столько настоящих людей, с которыми можно поболтать! Ой, смотри! Да это же Аманда!
Волшебник пожал плечами и позволил утащить себя. Натаниэль мельком взглянул им вслед и заметил, что бес Руфуса Лайма продолжает смотреть на него, повернув голову на девяносто градусов, - и ему стало не по себе.
Стоявший рядом с Натаниэлем слуга не обратил внимания на эту сцену. Ну, а бесов он и вовсе не мог видеть.
- Раз эта партия у тебя закончилась, бери поднос с напитками, - сказал слуга. - Эти гости пьют, словно верблюды. А ведут себя по большей части еще хуже.
Часть гостей двинулась из прихожей вглубь дома, и Натаниэль, радостно воспользовавшись подвернувшейся возможностью, двинулся вместе с ними. Ему нужно было как-то оторваться от толпы, дабы исследовать прочие части дома. Он до сих пор даже не увидел ни Лавлейса, ни Амулет и ничего не узнал о готовящейся западне. Хотя покамест ничего и не должно происходить, ведь премьер-министр еще не прибыл.
В коридоре посреди группы гостей стояла та женщина из библиотеки и о чем-то говорила, а все внимательно слушали. Натаниэль остановился рядом с этой группкой, предоставив гостям возможность поменять пустые бокалы на полные.
- …вы сами все увидите через несколько минут, - сказала женщина. - Я в жизни не видала ничего столь чудесного! Саймон привез его из Персии специально ради этого вечера.
- Он очень хорошо к тебе относится, - сухо сказал какой-то мужчина, потягивая вино.
Аманда Кэчкарт зарделась.
- Да, правда, - подтвердила она. - Он очень добр ко мне. Но то, о чем я говорю, - поразительнейшая вещь! Я уверена, что она породит новую моду. Но учтите, что следовать ей будет нелегко - люди Саймона трудились здесь целую неделю. Я сама лишь сегодня утром впервые увидела этот зал. Саймон говорил, что у меня дух захватит, и оказался совершенно прав.
- Премьер-министр! - воскликнул кто-то.
Гости, взволнованно загудев, ринулись обратно ко входу, и Аманда Кэчкарт - первая. Натаниэль же, подражая прочим слугам, почтительно встал рядом с колонной, ожидая, пока его позовут.
Руперт Деверокс вошел, похлопывая по ладони снятыми перчатками и очаровательно улыбаясь. Он выделялся среди преисполненной обожания толпы не только благодаря своей элегантности и личному изяществу (которые и вправду производили столь потрясающее впечатление, как это запомнилось Натаниэлю), но и благодаря своим спутникам - четверым угрюмым волшебникам-телохранителям в серых костюмах и массивному двухметровому африту с блестящей темно-зеленой кожей. Африт держался строго за спиной у хозяина, и взгляд мрачных красных глаз непрерывно шарил по толпе.
Бесы затряслись от страха. Гости застыли в почтительном поклоне. Натаниэль понял, что премьер-министр устроил наглядную демонстрацию своего могущества для собравшихся министров, часть из которых, возможно, мечтала занять его место. Что ж, на Натаниэля эта демонстрация произвела сильное впечатление. Неужто Лавлейс и вправду надеется одолеть столь могущественного духа, как африт? Думать об этом - и то настоящее безумие.
Но тут появился сам Лавлейс; он сбежал в вестибюль, дабы поприветствовать главу государства. Лицо Натаниэля не дрогнуло, но все жилы скрутило от ненависти.
- Руперт! Добро пожаловать!
Бурное рукопожатие. Казалось, будто Лавлейс не замечает африта, нависающего над ним. Он повернулся и обратился к толпе.
- Леди и джентльмены! Теперь, когда наш дражайший премьер-министр здесь, конференция официально считается открытой! Позвольте мне от имени леди Аманды приветствовать вас в Хедлхэм-Холле. Чувствуйте себя как дома!
Он взглянул в сторону Натаниэля. Мальчик поглубже забился в тень колонны. Взгляд Лавлейса скользнул мимо.
- Вскоре мы выслушаем первые речи в Большой гостиной, которой леди Аманда придала новый блеск - специально ради сегодняшнего дня. Ну а тем временем я прошу вас пройти в гостевое крыло, где вы сможете утолить жажду и подкрепиться.
И он взмахнул рукой. Гости понемногу двинулись в указанную сторону.
Лавлейс же подался вперед, желая что-то сказать Девероксу. До Натаниэля, укрывшегося за колонной, донеслось:
- Мне нужно прихватить кое-какой реквизит для речи в честь открытия конференции. Вы позволите? Я вернусь к вам через несколько минут.
- Конечно, конечно, Лавлейс. Как вам будет удобнее.
Деверокс со свитой покинул вестибюль. Последним плыл светящийся африт. Лавлейс мгновение смотрел им вслед, потом двинулся в противоположную сторону.
Натаниэль остался на прежнем месте, усиленно изображая, будто собирает пустые бокалы, брошенные на старинной мебели и мраморном цоколе, протянувшемся вдоль стен. А потом, когда последний слуга удалился из вестибюля, Натаниэль преспокойно поставил поднос на стол и бесшумно, словно призрак в ночи, двинулся по следам Лавлейса.

38

Саймон Лавлейс быстро шагал по коридорам и галереям огромного дома. Он шел, наклонив голову и сцепив руки за спиной. Он не обращал ни малейшего внимания на картины, скульптуры, гобелены и прочие произведения искусства, мимо которых проходил. Он ни разу не оглянулся.
Натаниэль перебегал от колонны к пьедесталу статуи, от книжного шкафа к письменному столу и расставался с очередным укрытием не раньше, чем убеждался, что волшебник отошел достаточно далеко. Сердце его бешено колотилось, кровь стучала в висках - совсем как тогда, когда он валялся в лихорадке. Только теперь Натаниэль чувствовал себя не больным, а преисполненным энергии.
Приближался момент, когда Лавлейс нанесет удар. Натаниэль знал это так же отчетливо, как если бы сам все спланировал. Он всё еще не имел представления, каким будет удар, но ощущал готовность нанести его в закаменевших плечах волшебника, в скованной, какой-то безумной походке.
Скорее бы объявился Бартимеус! Джинн был единственным оружием Натаниэля.
Лавлейс поднялся по узкой лестнице и вошел под арку. Натаниэль взобрался следом, бесшумно ступая по скользким мраморным ступеням.
Добравшись до арки, Натаниэль огляделся. Пред ним предстало нечто вроде небольшой библиотеки или галереи; свет проникал сюда лишь через окна в крыше, и в помещении царил полумрак. Лавлейс шел по центральному проходу между стеллажами. То тут то там стояли невысокие застекленные витрины с предметами весьма странного вида. Натаниэль еще раз заглянул внутрь, прикинул, что объект его слежки уже почти дошел до двери в противоположной стене, и на цыпочках прокрался в комнату.
Тут Лавлейс вдруг произнес:
- Морис!
Натаниэль стрелой метнулся за ближайший стеллаж и прижался к нему, стараясь дышать потише. Он услышал, как отворилась дальняя дверь. Натаниэль медленно, дюйм за дюймом, повернул голову и выглянул из-за книг. Другой стеллаж заслонял от него дальнюю часть галереи, но Натаниэль разглядел в промежутке между двумя полками красное морщинистое лицо Скайлера, старого волшебника. Самого Лавлейса видно не было.
- Что случилось, Саймон? Зачем ты пришел?
- Чтоб доставить тебе подарок, - небрежно, весело произнес Лавлейс. - Того самого мальчишку.
Натаниэль от потрясения чуть не свалился без чувств. Он напрягся, готовый рвануться прочь… И тут позади него из-за стеллажа вышел Лавлейс.
- Даже не думай. Попробуй только покинуть эту комнату, и ты умрешь.
Натаниэль оцепенел и остался стоять недвижно, на грани паники.
- Давай-ка, обходи стеллаж и иди к Морису.
И Лавлейс с показной любезностью уступил ему дорогу.
Натаниэль поплелся, куда было велено.
- Молодец, хороший мальчик. И перестань дрожать как больной. Вот еще один урок для тебя: волшебник никогда не выказывает страха.
Натаниэль вошел в главный проход и остановился, глядя на старого волшебника. Его трясло - но не от страха, а от гнева. Он быстро взглянул по сторонам в поисках пути к бегству, но бежать было некуда. Лавлейс похлопал его по спине. От этого прикосновения Натаниэля передернуло.
- Боюсь, мне сейчас некогда разговаривать, - сказал Лавлейс. - Так что оставляю тебя на попечение Мориса. У него есть к тебе предложение. Прости? Ты что-то сказал?
- Откуда вы узнали, что я здесь?
- Тебя узнал Руфус Лайм. Я не думал, что ты выкинешь что-нибудь поспешное там, внизу, учитывая, что тебя и так разыскивает полиция в связи с… с давешним пожаром. Потому я решил, что проще всего будет увести тебя подальше от толпы, пока ты ничего не учинил. А теперь прошу прощения, меня ждут спешные дела. Морис - пора.
Скайлер довольно сморщился.
- Так Руперт уже прибыл?
- Прибыл, и его люди вызвали весьма внушительного африта. Как ты думаешь, он что-то подозревает?
- Ха! Вряд ли. Обычная паранойя, обострившаяся из-за того треклятого нападения на Парламент. Сопротивление за это ответит! Если б не они, нам бы сегодня было куда проще. Саймон, как только мы придем к власти, необходимо будет искоренить эту напасть, этих проклятых детей, и развешать на стенах Тауэра.
- Африт будет присутствовать при речи, - проворчал Лавлейс. - На этом настояли люди Руперта.
- Тебе придется встать поближе к нему, Саймон. Он должен будет сразу же отреагировать во всю мощь.
- Да. Надеюсь, Амулет…
- Хватит терять время впустую! Мы об этом уже говорили. Ты знаешь, что он устоит.
Что-то в голосе старого волшебника напомнило Натаниэлю холодную раздражительность его собственного наставника. Морщинистое лицо неприятно исказилось.
- Надеюсь, ты не дорожишь этой женщиной?
- Амандой? Конечно нет! Она мне совершенно безразлична. Итак, - Лавлейс глубоко вздохнул, - всё ли готово?
- Пентакль готов. Я подготовил хороший обзор комнаты. Руфус как раз сейчас несет рог на место, так что это улажено. Я буду следить. Если хоть кто-то из них окажет сопротивление, мы знаем, что нужно делать. Но я не думаю, что в этом возникнет необходимость. - Старик хихикнул. - Я жду не дождусь этой минуты!
- Тогда до скорой встречи.
Лавлейс развернулся и направился к арке. Казалось, будто он позабыл про существование Натаниэля.
Но тут старик окликнул его.
- Амулет Самарканда. Ты его уже надел? - Лавлейс не оглянулся.
- Нет. Он у Руфуса. Африт, если дать ему время, непременно его учует. Я надену Амулет перед тем как войти.
- Ну, тогда удачи, мальчик мой. - Лавлейс не ответил. Натаниэль услышал шаги, удаляющиеся вниз по лестнице.
Скайлер улыбнулся; глаза его окружила сеточка морщин, но сами глаза при этом напоминали щели, холодные и непроницаемые. Он так ссутулился под тяжестью лет, что был лишь немногим выше Натаниэля. Восковую кожу рук покрывали старческие пигментные пятна. И всё же Натаниэль чувствовал в нем силу.
- Джон, - сказал Скайлер. - Ведь тебя зовут именно так? Джон Мэндрейк. Мы были очень удивлены, обнаружив тебя в этом доме. А где твой демон? Ты что, потерял его? Очень неосторожно с твоей стороны.
Натаниэль сжал губы. Он отвел взгляд и стал смотреть на ближайшую витрину. В ней лежало несколько странных предметов: каменные чаши, костяные флейты и большой, траченный молью головной убор, возможно, из числа тех, что некогда носили шаманы Северной Америки. Ничего полезного.
- Лично я просто убил бы тебя на месте, - сказал Скайлер. - Но Саймон куда дальновиднее меня. Он решил, что стоит обратиться к тебе с предложением.
- И каким же?
Натаниэль взглянул на следующую витрину. Там обнаружилось несколько маленьких тусклых металлических кубиков, завернутых в выцветшие полоски бумаги.
Волшебник проследил за его взглядом.
- Что, любуешься на коллекцию мисс Кэчкарт? Ты не найдешь здесь ничего могущественного. Среди богатых и глупых простолюдинов сейчас модно владеть магическими предметами, но совершенно немодно в них разбираться. Ха! Невежество - вот истинное счастье! Шолто Пинну постоянно докучают великосветские дурни, жаждущие обзавестись подобными безделушками.
Натаниэль пожал плечами.
- Вы говорили о каком-то предложении.
- Да. Через несколько минут сотня самых выдающихся и могущественных министров правительства будут мертвы, включая нашего обожаемого премьера. Когда к власти придет администрация Саймона, низшие слои волшебников подчинятся, даже не рассуждая, поскольку мы сильнее их. Однако же мы довольно малочисленны, и у нас до сих пор имеются вакантные места в правительстве. Нам нужны среди власть имущих талантливые молодые волшебники. Наших союзников ждут великое богатство и все выгоды власти. Ты молод, Мэндрейк, но мы разглядели твой талант. У тебя все задатки великого волшебника. Присоединяйся к нам, и мы предоставим тебе возможность учиться так, как ты всегда того желал. Подумай: тебе не придется больше экспериментировать в одиночку, наугад, не придется расшаркиваться перед ничтожествами, недостойными даже вылизывать твои башмаки! Мы будем испытывать и вдохновлять тебя, мы поможем твоему дару развернуться в полную мощь. И, быть может, однажды, когда мы с Саймоном уйдем на покой, ты станешь…
Голос старика оборвался, оставив простор воображению. Натаниэль безмолвствовал. Шесть лет подавляемого честолюбия оставили неизгладимый след в его сознании. Шесть лет неудовлетворенного желания - желания заслужить признание, желания открыто продемонстрировать свою силу, желания войти в Парламент и стать министром. И вот теперь враги предлагают ему всё это… Натаниэль тяжело вздохнул.
- Я же вижу, Джон, тебе этого хочется. Так что ты скажешь?
Натаниэль посмотрел прямо в глаза старому волшебнику.

Предыдущая страница 23 Следующая страница


Амулет Самарканда 24

- Что, Саймон Лавлейс на самом деле думает, что я к нему присоединюсь?
- Да.
- После всего, что произошло?
- Да, после всего, что произошло. Он знает твой образ мыслей.
- Тогда Саймон Лавлейс просто дурак.
- Джон…
- Заносчивый дурак!
- Ты должен…
- После всего, что он со мной сделал? Да если бы он предложил мне весь мир, я и то бы отказался! Присоединиться к нему? Я скорее умру!
Скайлер кивнул. Казалось, будто он доволен услышанным.
- Да. Я знаю. Я сразу сказал Саймону, что именно так ты и ответишь. Я слишком хорошо угадал, что ты из себя представляешь: глупый мальчишка с кашей вместо мозгов. Ха! Тебя неправильно воспитывали; твой разум затуманен предрассудками. Ты для нас бесполезен.
Старик сделал шаг вперед по натертому до блеска полу. Туфли скрипнули.
- Ну так как, мальчишка, ты не собираешься бежать? Твой джинн удрал. Иной силы у тебя нет. Почему бы тебе не попытаться сбежать?
Натаниэль не шелохнулся. Он знал, что это привело бы к роковым последствиям. Он быстро оглядел остальные витрины, но не сумел толком рассмотреть, что в них лежит; враг преграждал ему путь.
- Знаешь, - заметил старик, - при первой нашей встрече ты произвел на меня немалое впечатление. Столь обширные познания в столь юном возрасте… Я считал, что Саймон обошелся с тобой слишком сурово. Даже эта история с букашками была забавна и свидетельствовала об изрядной предприимчивости. При других обстоятельствах я убил бы тебя медленно, чтобы поразвлечься. Но сейчас нас ждут важные дела, и у меня нет свободного времени.
Волшебник вскинул руку и произнес некое слово. И его пальцы окружил сверкающий черный ореол, мерцающий и колеблющийся.
Натаниэль метнулся в сторону.

Бартимеус

39

Я надеялся, что мальчишка сумеет продержаться достаточно долго и не ввяжется ни в какие неприятности, пока я до него не доберусь. Но на то, чтобы проникнуть в дом, ушло куда больше времени, чем я предполагал.
Ящерица сновала по стене то вверх, то вниз: вокруг карнизов, над арками, через пилястры; ее движения становились всё быстрее и беспорядочнее. Все окна, к которым она подбегала - а в поместье их было множество, - были накрепко закрыты, и ящерица раздраженно высовывала язычок. Неужели Лавлейс и компания никогда не слыхали о пользе свежего воздуха?
Бежали минуты. Невезение продолжалось. По правде говоря, мне очень не хотелось вламываться в дом силой - ну, разве что в самом крайнем случае. Ведь в любой комнате мог оказаться наблюдатель и обратить внимание на малейший неуместный шум. Найти бы хоть какую-нибудь щелочку, хоть какую-нибудь трещинку, через которую можно протиснуться… Но дом был слишком надежно закупорен. Ладно, делать нечего - придется рискнуть и пробираться через трубу. И я направился в сторону крыши. Но тут мое внимание привлек ряд очень высоких, изукрашенных окон, расположенных неподалеку от выступающего крыла дома. Они заставляли предположить, что за ними находится какое-то обширное помещение. А кроме того, на седьмом плане эти окна закрывала мощная магическая решетка. На прочих окнах поместья ничего подобного не наблюдалось. Во мне взыграло любопытство. Ящерица, шурша чешуей по камням, побежала поближе к окнам - взглянуть, что же там такое. Она уцепилась за колонну и вытянула голову, стараясь не приближаться к светящимся прутьям решетки.
Да, внутри и вправду обнаружилось кое-что интересненькое. Сквозь окна открывался вид на большой круглый зал; десяток люстр, свисающих с потолка, заливали его ярким светом. В центре располагалось небольшое возвышение, задрапированное красной тканью, а вокруг была симметрично расставлена сотня кресел. На возвышении стояла трибуна докладчика, а на ней - стакан и кувшин с водой. Очевидно, здесь и должна была проходить конференция. Вся отделка этого помещения, от хрустальных люстр до пышных узоров позолоты на стенах, предназначена была для создания ощущения богатства и престижа - в понимании волшебников (то есть в весьма вульгарном понимании). Но самым необычным здесь был пол; казалось, будто он сделан из стекла. Он блестел и сверкал, и свет люстр переливался в нем самыми необыкновенными оттенками. Но мало этого: под стеклом раскинулся огромный и необыкновенно красивый ковер. Он явно был из Персии, и на нем изображена была поразительно детальная сцена охоты: драконы, химеры, мантикоры и птицы. Принц (вытканный в натуральную величину) ехал по лесу в окружении придворных и сопровождении псов, леопардов, ловчих соколов и прочих охотничьих животных. Трубили рога, реяли знамена. Это был идеализированный двор из восточных волшебных историй, и он произвел бы на меня глубокое впечатление, не обрати я внимание на двоих придворных. У одного из них была омерзительная морда Лавлейса, второй - вылитый Шолто Пинн. Неподалеку я разглядел и портрет своей недавней тюремщицы, Джессики Уайтвелл. Она ехала верхом на белой кобыле. Да, испортить великолепное произведение искусства столь тонко замаскированной пакостью - в этом весь Лавлейс.
[Примечание: Представляю, как неохотно ткачи Басры согласились сотворить это убожество. Давно ушли в прошлое те времена, когда они при помощи сложных и жестоких заклинаний вплетали в свои ковры джиннов, создавая тем самым артефакты, способные носить своего владельца по всему Среднему Востоку; а еще на таких коврах не оставалось пятен. Сотни джиннов угодили в подобные ловушки. Но магическая сила Багдада давно сломлена, и ныне эти ремесленники ткут лишь коврики для богатых иноземных клиентов. И поделом! ]
Несомненно, в образе принца тут был изображен сам Деверокс, премьер-министр, а вокруг толпились все самые влиятельные волшебники.
Этот занятный пол был не единственной необычной деталью в зале. Все окна, выходящие наружу, светились защитой, как и то, сквозь которое заглядывал я. Разумно: вскоре тут соберется большая часть правительства, и нужно, чтобы зал был защищен от нападения. Но в каменную кладку вокруг моего окна было вделано нечто наподобие замурованных железных прутьев, и назначение их оставалось неясным.
Я как раз размышлял над этим, когда в дальнем конце зала отворилась дверь и в зал поспешно вошел волшебник. Это был тот самый угодливый тип, которого я видел в машине: со слов мальчишки я знал, что это Лайм, один из доверенных людей Лавлейса. Он нес в руках какую-то вещь, завернутую в ткань. Суетливо и нервно поглядывая по сторонам, Лайм подошел к возвышению, взобрался на него и приблизился к трибуне докладчика. Внутри трибуны имелась полка, невидимая со стороны кресел для публики, и вот на эту-то полку Лайм и положил свою ношу.
Но прежде чем сделать это, он развернул ткань, и по моей чешуе пробежала дрожь. Это был тот самый рог для вызова духов, который я видел в кабинете Лавлейса в ночь, когда я украл Амулет Самарканда. Слоновая кость пожелтела от времени, и рог обхватили тонкие полоски металла, но черные отпечатки пальцев на боку рога [Примечание: Единственное, что осталось от того, кто первым трубил в этот рог. Суть в том, что при изготовлении подобной вещи необходимо, чтобы тот, кто первый ею воспользуется, отдался на милость всех тех, кого он вызовет. С учетом этого своеобразного требования неудивительно, что рога для вызова духов встречаются чрезвычайно редко.] все еще были видны.
Рог для вызова…
До меня начало доходить. Магические решетки на окнах, металлические решетки, вмонтированные в стены и готовые мгновенно выдвинуться… Защита зала предназначалась не для того, чтобы не впустить никого внутрь, а для того, чтобы никого оттуда не выпустить.
Да, мне определенно пора очутиться в доме. Почти не думая о шныряющих сверху часовых, я стремительно взбежал по стене дома и ринулся по красной черепичной крыше к ближайшей трубе. Я стрелой метнулся к отверстию, уже нацелился прошмыгнуть внутрь - и отпрянул, дрожа. Дымоход перекрывала сеть из искрящихся нитей. Закрыто. Я кинулся к соседней трубе. Та же картина.
Я в смятении принялся метаться по крыше Хедлхэм-Холла, заглядывая в каждую трубу. Все они были запечатаны. Кто-то хорошенько потрудился, чтобы обезопасить дом от соглядатаев, и это явно был не один человек.
В конце концов я остановился и задумался, как же мне быть дальше.
Все это время к дому безостановочно, одна за другой подъезжали машины, [Примечание: В соответствии со свойственной волшебникам мрачностью и однообразием все эти машины были большими, черными и блестящими. Даже самые маленькие из них выглядели так, словно мечтали вырасти и сделаться катафалком.] высаживали пассажиров и направлялись на отведенную для них стоянку. Большинство гостей уже прибыло. Конференция вот-вот должна была начаться.
Я оглядел лужайку. К дому быстро приближались последние запоздавшие гости. И не только они.
Посреди лужайки виднелся пруд, украшенный фонтаном с изваянием какого-то влюбленного греческого бога, пытающегося поцеловать дельфина. [Примечание: Неразумно.] За озером проходила дорога, изгибалась и уходила сквозь деревья к воротам. И по этой дороге шли трое, из них двое - быстро, а третий - еще быстрее. Для человека, которого совсем недавно нокаутировала мышь-полевка, мистер Скволлс мчался, можно сказать, во весь опор. Сын двигался еще проворнее: видимо, его подстегивала нехватка одежды (отсюда казалось, будто он состоит сплошь из гусиной кожи). Но оба они сильно уступали в скорости бородатому наемнику - тот несся через лужайку с такой скоростью, что плащ так и реял за спиной. Ага. Похоже, дело пахнет керосином.
Я взгромоздился на край трубы, проклиная себя за то, что так гуманно обошелся со Скволлсом и сыном [Примечание: Я полагал, что после моего удара они проваляются без сознания как минимум пару дней. Но просчитался. Вот к чему приводит спешка в работе.] и размышляя, могу ли я просто проигнорировать приближающуюся троицу. Но в очередной раз взглянув в их сторону, я отбросил сомнения. Бородач приближался даже быстрее, чем раньше. Странно: он вроде бы шел как обычный человек - но при этом преодолевал расстояния с обескураживающей скоростью. Он находился уже почти на середине пути, у озерца. Еще минута - он доберется до усадьбы и поднимет тревогу.
Значит, с проникновением в дом придется подождать. Время осторожности миновало. Я превратился в дрозда и спорхнул с крыши.
Человек в черном подошел ближе. Я заметил трепетание воздуха вокруг его ног и странное несоответствие, как будто его движения толком не помещались ни на одном из планов. Тут до меня дошло: на нем были сапоги-скороходы [Примечание: Весьма действенное магическое приспособление, изобретенное в Европе в Средние века. По приказу носителя они начинают даже при самых маленьких шагах переносить его на значительное расстояние. Обычные (земные) понятия пространства и времени к ним неприменимы. Считается, что якобы в каждом таком сапоге заключен джинн, способный перемещаться на гипотетическом восьмом плане (правда, лично мне ничего об этом не известно). Да, теперь становится понятнее, как этот наемник скрылся от преследования, когда похитил Амулет для Лавлейса.] Еще несколько шагов, и за ним будет не угнаться. Он может преодолевать милю за шаг. Я прибавил скорости.
Пруд был очень миленький (если не считать сомнительного изваяния бога с дельфином). Молодой садовник пропалывал бережок. Несколько ни в чем не повинных уток сонно покачивались на воде. Камыш шелестел на ветру. Кто-то соорудил на берегу беседку, увитую жимолостью, и ее листва отливала приятной умиротворяющей зеленью под лучами полуденного солнца.
Это так, описание на память. Первым Взрывом я промазал по наемнику (трудно правильно рассчитать скорость человека в сапогах-скороходах), но зато попал в беседку. Та мгновенно испарилась. Садовник взвизгнул и прыгнул в озеро; утки закачались на волне. Камыши вспыхнули. Наемник поднял голову. До этого момента он меня не замечал - наверное, был слишком занят тем, чтобы удержать сапоги под контролем, - так что это было не очень-то спортивно. Но что ж поделать - я опаздывал на конференцию. Мой второй Взрыв угодил ему прямехонько в грудь. Наемник исчез в вспышке изумрудного пламени.
Эх, если бы все мои проблемы решались так просто!
Я быстро описал круг, оглядывая горизонт, но вокруг не видно было ни наблюдателей, ни вообще чего бы то ни было нехорошего, если не считать розовой задницы Скволлса-сына: они с папашей развернулись и резво дернули обратно к воротам. Прекрасно. Я уже готов был повернуть обратно к дому, но тут дым от Взрыва рассеялся, и я увидел наемника. Он сидел в воронке метровой глубины, в грязи с головы до ног, и ошарашенно моргал - но при этом был живехонек.
Хм. Вот на такое я как-то не рассчитывал.
Я резко затормозил в воздухе, развернулся и нанес еще один, более концентрированный удар. От такого удара даже Джабор бы слегка покачнулся, а большинство людей превратились в облачко дыма на ветру.
Но бородач к большинству не относился. После того как пламя угасло, он взял и вскочил на ноги, легко и непринужденно. Правда, выглядел он слегка одуревшим. Надо признать, что большая часть его плаща сгорела, но тело под ним осталось всё таким же крепким и здоровым.
Я не стал предпринимать других попыток. Я умею понимать намеки.
Наемник запустил руку под плащ, извлек из потайного кармана серебряный диск - и метнул его с совершенно неожиданной скоростью. Диск пронесся на расстоянии волоска от моего клюва и небрежно по дуге вернулся к хозяину.
Однако! За последние несколько дней мне многое пришлось пережить. Такое впечатление, что все, кто встречался мне на пути, желали урвать кусочек меня - все, будь то джинны, волшебники или обычные люди. Меня вызывали, избивали, в меня стреляли, меня брали в плен, загоняли в сжимающийся шар - и считали это чем-то само собой разумеющимся. И вот теперь, в довершение всего, этот тип тоже присоединился к моим недоброжелателям, хотя я всего-то и пытался его убить.
Я вышел из себя.
Самый разъяренный дрозд, какой только существовал на свете, спикировал на статую в фонтане. Дрозд приземлился на хвост дельфина, обхватил камень крыльями и принял облик горгульи. Дельфин с богом [Примечание: Они тесно сплелись друг с дружкой. Не спрашивайте меня как.] откололись от постамента. Заскрежетал раздираемый свинец, и статуя рухнула в озеро. Из разорванных труб зафонтанировала вода. Горгулья схватила статую за голову, рванула и перенесла на берег озера, неподалеку от того места, где стоял наемник.
Он выглядел не настолько обеспокоенным, как мне хотелось бы. И снова метнул диск. Диск впился мне в руку - ядовитое прикосновение серебра.
Не обращая внимания на боль, я швырнул статую - так шотландские горцы на состязаниях швыряют бревно. Статуя пару раз элегантно перевернулась и рухнула на наемника. Раздался приглушенный удар.
Наконец-то я его достал! Но всё-таки его не сплющило, как я надеялся. Я видел, как он барахтается, пытаясь ухватить лежащего ничком бога хоть за что-нибудь и стащить статую с себя. Это начинало становиться скучным и утомительным. Ну что ж, если я его и не остановил, то уж наверняка задержал. И пока наемник барахтался, я подскочил к нему вплотную и стащил с него сапоги-скороходы. А потом размахнулся как следует и зашвырнул их на середину озерца, в гущу энергично кружащих уток. Сапоги булькнули и ушли под воду.
- Ты за это заплатишь! - сказал наемник. Он всё еще продолжал бороться со статуей и мало-помалу сдвигал ее.
- Что, ты так до сих пор и не научился признавать свое поражение? - поинтересовался я, раздраженно почесывая рог. Я как раз раздумывал, чего бы еще такого сделать, но тут…
…тут я почувствовал, как у меня все внутри перевернулось. Самая моя сущность забилась в корчах. Я задохнулся и начал таять и испаряться прямо на глазах у наемника.
Он рванулся изо всех сил и сбросил статую с себя. Сквозь боль я разглядел, как он поднялся на ноги.
- Стой, трус! - выкрикнул он. - Остановись и сражайся!
Я махнул ему расплывающейся лапой.
- Считай, что тебе повезло, - простонал я. - Я тебя отпускаю. И не забывай…
Тут я исчез, и моя остроумная реплика исчезла вместе со мной.

Натаниэль

40

Стрела блестящей черной плазмы ударила в ближайшую витрину. Головной убор шамана, горшки и флейты, сама витрина и часть пола - всё испарилось с таким звуком, какой издает вода, быстро втягиваясь в слив. Из бреши в полу поднялись четыре столба пара.
Натаниэль преодолел в кувырке около метра и вскочил на ноги. У него закружилась голова, но он не колебался ни мгновения. Он кинулся к следующей витрине, той, в которой лежали металлические кубики. Когда старый волшебник снова вскинул руку, Натаниэль сгреб несколько кубиков - сколько смог - и нырнул за ближайший стеллаж с книгами. В то место, где он только что стоял, ударила вторая стрела плазмы. Старик прищелкнул языком.
- И что ты собираешься сделать? Напустить на меня еще букашек?
Натаниэль взглянул на кубики у себя в руках. Нет, не букашки - но немногим лучше.
Всего лишь Пражские Кубики: мелкий реквизит волшебников низкого уровня, промышляющих фокусами. В металлической скорлупе каждого кубика сидело по демону-букашке; туда же были заключены различные минералы, истолченные в порошок. Высвобождаясь по команде, букашки и порошок вспыхивали, порождая причудливые языки пламени. Дурацкая игрушка, и ничего больше. Уж никак не оружие.
Каждый кубик был завернут в бумагу со знаменитым логотипом алхимиков с Золотой улицы. Кубики были старые, возможно, еще прошлого века. Возможно, они вовсе не работали.
Натаниэль схватил один из кубиков и швырнул как есть, не разворачивая, через стеллаж.
И выкрикнул слово Освобождения.
Демон, сидевший в кубике, вспыхнул, рассыпав сноп серебряных искр и испустив металлический звон. Галерею наполнил слабый, но безошибочно узнаваемый запах лаванды.
Старик радостно захихикал.
- Как это мило с твоей стороны! Еще, пожалуйста! Я желаю, чтобы наш приход к власти сопровождался наилучшими ароматами. А запах рябины у тебя есть? Мой любимый!
Натаниэль выбрал следующий кубик. Реквизит? Ну и ладно! Всё равно у него ничего больше нет.
Он услышал поскрипывание туфель старика: тот, шаркая, шел по галерее к краю прохода. Что теперь делать? Но путь к бегству перекрывали стеллажи с книгами.
А действительно ли они его перекрывают? Полки были открыты с обеих сторон. Он мог заглянуть через щель между книгами и верхней полкой в соседний проход. Если протиснуться через…
Натаниэль швырнул следующий кубик и подбежал к полке.
Морис Скайлер завернул за угол; руки его скрывались в колеблющемся силовом шаре.
Натаниэль ударился о второй ряд полок, словно прыгун, берущий высоту. И пробормотал приказ Освобождения.
Кубик взорвался прямо в лицо старику. На миг в воздухе в качестве аккомпанемента повис чешский марш девятнадцатого века.
В следующее мгновение пять десятков книг водопадом посыпались вниз. Натаниэль грохнулся поверх этой груды.
Он скорее почувствовал, чем увидел третью стрелу, уничтожившую проход у него за спиной.
Теперь в голосе волшебника появилась нотка раздражения.
- Мальчик! Время дорого! Постой, пожалуйста!
Но Натаниэль уже успел вскочить и метнуться к следующей полке. Он двигался быстро, не думая, не позволяя себе остановиться ни на миг, чтобы ужас не взял над ним верх. Теперь он стремился лишь к одному: добраться до двери в дальнем конце галереи. Старик сказал, что за ней приготовлен пентакль.
- Джон! Послушай!
Натаниэль грохнулся навзничь в следующий проход, вместе с посыпавшимися книгами.
- Я восхищаюсь твоей решимостью!
Сверху на Натаниэля свалился словарь в кожаном переплете, и из глаз у мальчика посыпались искры. Он с трудом поднялся на ноги.
- Но это же глупо - пытаться отомстить за твоего наставника!
Еще один выброс магической энергии. Еще один исчезнувший стеллаж. Комнату заполнил густой едкий дым.
- Глупо и противоестественно! Лично я много лет назад убил своего наставника. Я бы еще понял, если бы твой Андервуд был человеком стоящим.
Натаниэль швырнул через плечо третий кубик. Кубик упал на витрину, но не вспыхнул. Натаниэль забыл произнести приказ.
- Но ведь он же был просто ничтожеством! Ведь правда, Джон? Выжившим из ума ничтожеством. А ты готов ради него пожертвовать жизнью. Лучше отойди в сторону!
Натаниэль добрался до последнего прохода. Дверь была уже близко - оставалось всего лишь несколько шагов. И лишь теперь Натаниэль остановился словно вкопанный. В душе у него вспыхнул гнев и заглушил страх.
Тихо скрипнули туфли. Старик, шаркая, шел по галерее, по следу из рассыпанных книг, и заглядывал в каждый боковой проход. Но мальчишка словно сквозь землю провалился. Скайлер свернул в последний проход, на ходу поднимая руку…
И раздраженно прищелкнул языком. Проход был пуст.
Натаниэль, бесшумно перелезший через стеллаж в предыдущий проход и теперь крадущийся за старым волшебником, сполна использовал фактор неожиданности.
В волшебника врезалось три кубика одновременно, и взорвались они так же одновременно, по одной команде. Это были лимонно-зеленая «Прялка Катерины», рикошетирующая «Венская пушка» и «Ультрамариновый костер», и хотя по отдельности каждый из них давал весьма скромный эффект, в сумме они оказались достаточно мощными. Послышалась мешанина популярных песенок, и в воздухе поплыл густой, насыщенный запах рябины, эдельвейса и камфары. Взрыв сбил старика с ног и швырнул на дверь - ту самую, в конце галереи. Скайлер с силой врезался в дверь - головой. Дверь рухнула внутрь, и волшебник упал за порог; шея его как-то странно искривилась. Черный сгусток энергии, пульсировавший у него в руке, тут же погас. Натаниэль медленно пошел к нему сквозь дым, сжимая в руке последний кубик.
Волшебник не шевелился.
Возможно, он притворялся. Он мог в любое мгновение вскочить и кинуться в драку. Возможно. Натаниэль был готов к этому.
Ближе… Старик по-прежнему не шевелился. Натаниэль уже был рядом с его туфлями.
Еще шажок… Вот теперь он наверняка вскочит…
Морис Скайлер не шелохнулся. У него была сломана шея. Лицо его обмякло, рот приоткрылся. Натаниэль стоял уже достаточно близко, чтобы пересчитать все морщинки на щеке у старика. Он видел тоненькие красные сосуды, проступившие на носу и под глазом…
Глаз был открыт, но смотрел на мир незряче. Как будто у рыбы на прилавке. На глаз упала редкая седая прядь.
У Натаниэля задрожали плечи. На миг ему показалось, что он вот-вот расплачется.
Но он заставил себя стоять неподвижно, выжидая, пока дыхание восстановится и бьющая его дрожь уймется. Овладев наконец своими эмоциями, Натаниэль переступил через труп старика.
- Ты ошибся, - сказал он негромко. - Я делаю это не ради своего наставника.
За дверью обнаружилась маленькая комнатка без окон. Наверное, когда-то тут был чулан. Посередине был нарисован пентакль, а вокруг аккуратно расставлены свечи и сосуды с благовониями. Две свечи сшибло падающей дверью. Натаниэль аккуратно вернул их на место.
На одной из стен висела золоченая рама. В раме не было ни картины, ни холста - но ее заполняло прекрасное изображение большого, круглого, залитого солнцем помещения, в котором двигалось множество фигурок. Натаниэль мгновенно понял, что это за рама - гадательное зеркало, куда более мощное и качественное, чем его утраченный бронзовый диск. Он подошел ближе. Зеркало показывало просторный зал, уставленный множеством стульев; застеленный ковром пол как-то странно блестел. В зал входили министры - смеялись и болтали, продолжали потягивать вино из бокалов и принимали от выстроившихся у входа слуг аккуратные черные ручки и папки. Премьер-министр уже находился там, в центре бурлящей толпы. Мрачный африт по-прежнему следовал за ним по пятам. Лавлейса пока что не было видно.
Но он в любой момент мог появиться в зале и приступить к претворению своего плана в жизнь. Натаниэль заметил лежащий на полу спичечный коробок. Он поспешно зажег свечи, перепроверил благовония и шагнул в пентакль, невольно восхитившись изяществом, с которым был выполнен рисунок. Затем Натаниэль закрыл глаза, сосредоточился и припомнил заклинание вызова. Через несколько секунд он почувствовал, что готов. От дыма у него першило в горле. Натаниэль откашлялся и прочел заклинание.
Результат последовал незамедлительно. Натаниэль давно уже никого не вызывал и теперь слегка вздрогнул при появлении джинна. На этот раз джинн появился в облике горгульи; вид у него был раздраженный и обиженный.
- Ну ты никак не мог выбрать другого момента, а? - вопросил джинн. - Я только-только загнал того наемника в удобное для меня положение, и тут ты вдруг решаешь, что неплохо бы меня вызвать!
- Оно вот-вот начнется! - От усилий, ушедших на вызов Бартимеуса, у Натаниэля закружилась голова. Он привалился к стене, чтобы не упасть. - Смотри - вон там, в зеркале! Они собираются. Лавлейс сейчас идет туда. Он собрался надеть Амулет, значит, ему всё будет нипочем. Я д-думаю, он кого-то вызовет.
- Да что ты говоришь? А я и сам уже это вычислил. Ну, ладно, тогда приди в мои нежные когти.
Джинн потянулся, проверяя, как работают мышцы; лапы протестующе затрещали.
Натаниэль побелел. Горгулья закатила глаза.
- Я всего-то навсего собираюсь отнести тебя туда. Просто отнести! - сказал джинн. - Если мы хотим перехватить Лавлейса, прежде чем он войдет в зал, нам нужно поторопиться. Как только он туда войдет, зал будет запечатан - можешь не сомневаться.
Натаниэль осторожно сделал шаг вперед. Горгулья нетерпеливо притопнула.
- За меня можешь не переживать! - резко бросил джинн. - Я не потяну себе спину. Я очень зол, и силы ко мне вернулись.
С этими словами он сграбастал Натаниэля и развернулся было, чтобы выйти из комнаты, но споткнулся об мертвое тело в дверях.
- Ты бы хоть не раскидывал трупы жертв где попало! Я себе палец отшиб!
Джинн одним прыжком перемахнул через обломки двери и помчался по галерее, помогая себе мощными взмахами каменных крыльев.
Желудок Натаниэля на каждом шаге грозил вывернуться наизнанку.
- Потише! - выдохнул Натаниэль. - Меня тошнит!
- Значит, поездка тебе не по нутру. - Бартимеус сиганул сквозь арку, ведущую в галерею, и, проигнорировав лестницу, опустился в коридоре десятью футами ниже. Вопль Натаниэля эхом отдался от стропил.
Наполовину бегущая, наполовину летящая горгулья преодолела следующий коридор.
- Итак, ты совершил свое первое непосредственное убийство. И как ощущения? - дружелюбно поинтересовался джинн. - Я уверен, что теперь ты чувствуешь себя настоящим мужчиной. Помогло ли это загладить воспоминания о смерти жены Андервуда?
Натаниэля так тошнило, что ему не под силу было даже слушать это, не то что отвечать.
Минуту спустя гонка окончилась, да так внезапно, что Натаниэля мотнуло, словно тряпичную куклу. Горгулья остановилась на углу длинного коридора, поставила Натаниэля на пол и молча указала вперед. Натаниэль встряхнул головой, чтобы мир перестал кружиться перед глазами, и посмотрел, куда было указано.
На противоположном конце коридора располагалась дверь, ведущая в зал, и дверь эта была открыта. Рядом с дверью стояли трое - чопорный слуга, придерживающий дверь, тот волшебник с рыбьей физиономией, Руфус Лайм, и сам Саймон Лавлейс, застегивающий воротник. Под рубашкой на миг блеснуло золото - а потом Лавлейс застегнул-таки воротник и поправил узел галстука. Покончив с этим, Лавлейс хлопнул спутника по плечу и вошел в дверь.
- Мы опоздали! - прошипел Натаниэль. - Может, ты?..
Он оглянулся и застыл в изумлении: горгульи рядом не было.
Тут над ухом у него зазвучал еле слышный голосок:
- Пригладь волосы и иди к двери. Ты можешь притвориться слугой и войти в зал. Живо! Пошевеливайся!
Натаниэль подавил настойчивое желание почесать ухо - там копошилось что-то маленькое и щекотное. Он выпрямился, откинул волосы с лица и быстро засеменил по коридору. Лайм куда-то ушел. Слуга как раз собрался закрыть дверь.
- Подождите! - Натаниэлю отчаянно хотелось, чтобы его голос звучал более солидно и властно. - Впустите меня! Им нужен еще один человек, чтобы разносить напитки.
- Что-то я тебя не знаю, - нахмурившись, сказал слуга. - А где Уильям?
- У него разболелась голова. И вместо него отправили меня. В последнюю минуту.
Шаги в коридоре. Чей-то властный голос.
- Погодите!
Натаниэль обернулся. И услышал, как Бартимеус выругался у него над ухом.
По коридору к ним стремительно приближался чернобородый наемник - босой, в изорванной одежде, - и его голубые глаза метали молнии.
- Скорее! - повелительно произнес джинн. - Дверь приоткрыта - давай, ныряй внутрь!
Наемник прибавил шагу.
- Задержите мальчишку!
Но каблук Натаниэля уже опустился с размаху на ногу слуги. Слуга взвыл от боли и отдернул руку. И тут же попытался схватить обидчика. Натаниэль увернулся, толкнул дверь и протиснулся в образовавшийся проем.

Предыдущая страница 24 Следующая страница


25 Джонатан Страуд

Насекомое у него на ухе возбужденно запрыгало.
- Теперь запри дверь, чтобы они не вошли! Натаниэль изо всех сил толкнул дверь - уже в обратную сторону, - но слуга налегал на нее всем телом, и дверь начала отворяться.
А затем за дверью раздался голос наемника, тихий и вкрадчивый.
- Оставь, - сказал он. - Пусть себе идет. Он заслужил эту участь.
Давление на дверь ослабло, и Натаниэль наконец-то смог ее захлопнуть. Щелкнули замки. Щелкнули и провернулись.
Над ухом у Натаниэля вновь раздался все тот же голос:
- Недобрый знак.

Бартимеус

41

С того момента, как мы вошли в роковой зал и он был запечатан, события начали разворачиваться стремительно. Мальчишка, наверное, даже не успел оценить обстановку, прежде чем она необратимо изменилась, но мои чувства, конечно же, более совершенны. За оставшийся краткий миг я оценил ее во всех подробностях.
Во-первых, где мы находимся? За запертой дверью, на самом краю круглого стеклянного пола. Поверхность стекла была шероховатой, и потому обувь по ней не скользила, но при этом стекло было достаточно прозрачным, чтобы лежащий внизу ковер был виден во всей его красе. Мальчишка стоял прямо над краем ковра - каймой, украшенной узором из переплетающихся виноградных лоз. Вдоль стен на равном расстоянии друг от друга маячили бесстрастные слуги с сервировочными столиками, уставленными пирожными и напитками. Далее полукругом стояли стулья, те самые, что я видел в окно; теперь они поскрипывали под тяжестью собравшихся волшебников. Волшебники потягивали напитки и вполуха слушали ту женщину, Аманду Кэчкарт. Она стояла в центре зала, на возвышении, и обращалась к гостям с приветственной речью. За плечом у нее с непроницаемым лицом торчал Саймон Лавлейс. Женщина продолжала вещать:
- …и в завершение мне хотелось бы обратить ваше внимание на ковер у вас под ногами. Мы заказали его в Персии. Думаю, это самый большой ковер во всей Англии. И я полагаю, что каждый из вас, если присмотрится, сможет отыскать на этом ковре себя.
(Одобрительный гул. Отдельные восклицания.)
- Итак, сегодня дебаты продлятся до шести вечера. Затем мы сделаем перерыв и пообедаем в шатрах на лужайке. Там же вы сможете посмотреть выступление латвийских жонглеров.
(Одобрительные возгласы.)
- Благодарю вас. А теперь я передаю слово вашему истинному хозяину, мистеру Саймону Лавлейсу!
(Напряженные, резкие аплодисменты.) Пока она бубнила, я был занят - шептал мальчишке на ухо. [Примечание: Точнее - прямо в ухо. Ну что вам сказать… Мне случалось побывать в неприятных местах, но его внутреннее ухо успешно может потягаться с самыми мерзкими из них.] В этот момент я пребывал в облике вши - самой мелкой твари, о которой я успел подумать. Зачем? Да затем, что я предпочитал не попадаться на глаза африту до тех самых пор, пока без этого можно обойтись. Она (а это была афритша) была сейчас единственным иномирным существом в зале (из соображений вежливости на время собрания бесы прочих волшебников были распущены), но в соответствии с условиями вызова она восприняла бы меня как источник угрозы.
- Это наш последний шанс, - сказал я. - Можешь мне поверить: что бы Лавлейс ни задумал, он провернет это сейчас, пока африт не уловил ауру Амулета. Амулет висит у него на шее. Может, ты подкрадешься к Лавлейсу и вытащишь безделицу у него из-под рубашки, на всеобщее обозрение? Это встряхнет волшебников.
Мальчишка кивнул и начал обходить толпу по краешку. Лавлейс тем временем завел подобострастную речь.
- Премьер-министр, леди и джентльмены, позвольте сказать вам всем, как я польщен оказанной мне честью…
Теперь мы очутились на краю аудитории, и перед нами открылся проход к возвышению. Мальчишка помчался по нему галопом, а мне пришлось исполнять роль жокея на усердной (хотя и глупой) лошади.
Но едва лишь он миновал первое кресло, как чья-то костлявая рука схватила его за загривок.
- И куда это ты несешься, слуга?
Я узнал этот голос. Он вызвал у меня неприятные воспоминания о Скорбном Шаре. Это была Джессика Уайтвелл: ввалившиеся, словно у мертвеца, щеки и коротко подстриженные белые волосы. Натаниэль дернулся, пытаясь вырваться. Я, не теряя времени, выбрался из его уха и пополз по мягкой белой коже за ухом, к руке, вцепившейся в его загривок.
- Пустите! - извиваясь, выкрикнул Натаниэль.
- …какая это радость для меня… - Лавлейс всё еще не услышал поднятого этой возней шума.
- Как ты смеешь вмешиваться в ход собрания?
Острые ногти Джессики безжалостно впились в кожу мальчишки. Вошь тем временем приближалась к ее тонкому бледному запястью.
- Вы не понимаете! - задыхаясь, выпалил Натаниэль. - Лавлейс…
- Умолкни, отродье!
- …рад видеть вас всех. Шолто Пинн передает свои извинения: он плохо себя чувствует…
- Джессика, набрось на него Путы, да и всё, - посоветовал волшебник, сидевший в соседнем кресле. - Разберемся с ним позже.
Я добрался до ее запястья. До его тыльной стороны с синими прожилками вен.
Вошь была недостаточно велика для моего замысла. Я превратился в жука-скарабея с очень острыми жвалами. И с глубоким удовольствием цапнул Джессику.
От ее визга зазвенели подвески на люстрах. Джессика выпустила Натаниэля, и тот кинулся вперед, да так резво, что я едва не свалился с его загривка. Лавлейс, прервав свою речь, обернулся, и глаза его расширились. Все повернулись в нашу сторону.
Натаниэль вскинул руку в указующем жесте.
- Смотрите! - прохрипел он (Джессика едва его не удавила). - У Лавлейса Аму…
Тут Натаниэля накрыла сеть, сплетенная из белых нитей. Джессика опустила руку и поднесла кровоточащее запястье к губам.
- …лет Самарканда! Он собирается убить вас всех! Я не знаю, что он задумал, но это что-то ужасное и…
Скарабей устало похлопал Натаниэля по плечу.
- Побереги дыхание, - сказал я. - Тебя никто не слышит. Она нас запечатала. [Примечание: Нити Пут схватывают намертво. Они не выпускают из своего кокона никого - и ничего, даже звук. Это своего рода временная тюрьма; обычно ее применяют не для джиннов, а для людей-неудачников.]
Мальчишка непонимающе уставился на меня.
- Что, ты никогда раньше не оказывался в такой ситуации? А ведь с другими ты это делал, и не раз.
Я принялся наблюдать за Лавлейсом. Он неотрывно смотрел на Натаниэля, и я заметил в его глазах тень сомнения и гнев. А потом он медленно отвернулся, дабы продолжить речь. Лавлейс кашлянул, ожидая, пока утихнет гомон в зале. А сам тем временем запустил руку на потайную полку на трибуне.
Мальчишка запаниковал и принялся колотить по упругой стене Пут.
- Успокойся, - посоветовал ему я. - Дай лучше я их проверю: у большей части Пут попадаются слабые звенья. Если я найду такое звено, то смогу выпустить нас отсюда.
Я превратился в муху и принялся кружить вдоль кокона Пут, выискивая в них изъян.
- Но у нас нет времени…
- Просто смотри и слушай, - мягко сказал я, чтобы успокоить его.
Я не хотел этого выказывать, но мне и самому было тревожно. Мальчишка сказал чистую правду: у нас и вправду не было времени.

Натаниэль

- Но у нас нет времени… - начал было Натаниэль.
- Заткнись и смотри!
И муха с лихорадочным жужжанием стала носиться вдоль стен их тюрьмы. В этом звуке слышалась паника.
Здесь было так тесно, что Натаниэль едва мог пошевелить кистями рук; для большего просто не было места. Такое ощущение, будто ты очутился внутри египетского саркофага или «железной девы»… Стоило лишь Натаниэлю подумать об этом, как в нем волной поднялся ужас перед замкнутым пространством. Натаниэль с трудом сдержал крик; он глубоко вздохнул и, чтобы отвлечься, сосредоточился на том, что происходило вокруг.
После того как нежданно возникшая помеха была устранена, внимание волшебников вновь оказалось приковано к оратору, который продолжал, как будто ничего и не случилось:
- В свою очередь, я хотел бы поблагодарить леди Аманду за то, что она предоставила в наше распоряжение этот прекрасный зал… Кстати, позвольте обратить ваше внимание на здешний потолок с его коллекцией бесценных люстр. Они были извлечены из руин Версаля после Французских войн. Сделаны они из кристаллов адамантина. Их создатель…
Лавлейсу было что порассказать об этих люстрах. Все волшебники дружно задрали головы к потолку, вразнобой выражая свое восхищение. Роскошь этого зала вызывала у них самый искренний интерес.
- Ты еще не нашел слабое звено? - обратился Натаниэль к мухе.
- Пока что нет. Сеть неплохо сработана, - раздраженно прожужжала муха. - Почему ты позволил, чтобы тебя схватили? Теперь мы беспомощны!
Опять беспомощны! Натаниэль прикусил губу.
- Я думаю, Лавлейс собирается кого-то вызвать, - сказал он.
- Конечно. И для этого у него есть рог, так что ему не придется читать заклинаний. Это очень экономит время.
- И что это будет?
- А кто его знает! Видимо, нечто достаточно большое, чтобы справиться с афритом.
И снова страх сдавил Натаниэлю горло, норовя прорваться криком. Снаружи Лавлейс продолжал расписывать достопримечательности потолка. Натаниэль обшаривал глазами зал, надеясь поймать взгляд кого-нибудь из волшебников, но те неотрывно глазели на чудесные люстры. Натаниэль в отчаянии потупился.
И боковым зрением заметил нечто странное.
Пол… Свет, сверкающий на стекле, мешал смотреть, но всё-таки Натаниэлю показалось, что он заметил какое-то движение под полом, нечто вроде белой волны, прокатившейся от дальней стены и по всему залу. Натаниэль сощурился. Сеть Пут загораживала ему обзор, и Натаниэль плохо понимал, что именно он видит. Но похоже было, будто что-то накрывает ковер.
Муха покружила у головы Натаниэля.
- Одно утешает, - сказала она. - Это не может быть кто-то слишком уж могучий, иначе Лавлейсу пришлось бы использовать пентакль. Амулет его, конечно, защитит, но чтобы удержать по-настоящему могущественные сущности, с ними нужно обращаться очень осторожно. Нельзя допустить, чтобы они разбежались - или они снесут всё вокруг к чертям. Вспомни хоть тот же Атлантис.
Натаниэль понятия не имел, что произошло с Атлантисом. Он продолжал смотреть на пол. И вдруг осознал, что ощущение движения затронуло весь зал: казалось, будто сам пол перемещается, хотя стекло оставалось все таким же твердым и недвижным. Натаниэль поглядел себе под ноги и увидел, как под ними быстро проскользнуло улыбающееся лицо какой-то молодой волшебницы, а вместе с ним - голова коня и крона дерева…
И лишь теперь Натаниэль осознал истину. Ковер ничем не накрывали. Его убирали, быстро и бесшумно. И никто ничего не заметил. Пока волшебники, разинув рты, глазели на потолок, пол под ними изменился.
- Бартимеус… - позвал Натаниэль.
- Чего тебе? Я пытаюсь сосредоточиться.
- Пол…
Муха охнула и опустилась Натаниэлю на плечо.
- А вот это паршиво.
Пока Натаниэль смотрел вниз, под ним проплыл орнамент из вьющихся растений, а следом - и украшенный бахромой край ковра. А под ковром обнаружились какая-то светлая поверхность - возможно, штукатурка - и огромные руны, выписанные блестящими черными чернилами. Натаниэль мгновенно понял, что это, и ему хватило одного взгляда, чтобы окончательно убедиться. Он увидел части безукоризненно выписанных кругов, две прямые линии, образующие луч звезды, изящно изгибающиеся рунические надписи, красные и черные…
- Гигантский пентакль, - прошептал он. - И мы все внутри него.
- Натаниэль, - сказала муха, - помнишь, я велел тебе сохранять спокойствие и не дергаться?
- Помню.
- Так вот, забудь об этом. Дергайся, как только сможешь. Возможно, нам удастся привлечь внимание кого-нибудь из этих идиотов.
И Натаниэль заплясал на месте, дергая кистями рук и вертя головой. Он кричал, пока у него не заболело горло. Муха летала вокруг него и переливалась яркими сверкающими красками. Но сидевшие поблизости волшебники ничего не замечали. Даже Джессика Уайтвелл, сидевшая совсем рядом, по-прежнему смотрела на потолок. Натаниэля вновь затопило то самое ощущение ужасающей беспомощности, что он испытывал в ночь пожара. Вся его энергия и решимость развеялись.
- Ну почему они не смотрят?! - взвыл он.
- Алчность в чистом виде, - отозвалась муха. - Их удерживают путы богатства. Дрянь дело. Я бы попытался использовать Взрыв, но в таком тесном замкнутом пространстве он тебя убьет.
- Да уж, лучше не нужно, - сказал Натаниэль.
- Разве что ты освободил бы меня от Бесконечного Заточения… - пробормотала муха. - Тогда я смог бы выбраться отсюда и заняться Лавлейсом. Ты, конечно, погиб бы, но я спас бы всех остальных, честное слово, а потом рассказал бы им о твоем самопожертвовании. Это было бы… Смотри! Начинается!
Натаниэль и сам уже смотрел на Лавлейса. Тот больше не указывал на потолок. Он с лихорадочной поспешностью сунул руку под кафедру, достал оттуда какой-то предмет, сбросил укрывавшую его ткань на пол и поднес предмет к губам - старинный рог, весь в пятнах и трещинах. На лбу Лавлейса выступили капельки пота и заблестели в свете люстр.
Где-то в толпе раздался гневный нечеловеческий вопль. Волшебники потрясенно опустили головы.
Лавлейс подул.

Бартимеус

Когда ковер уполз и под ним обнаружился гигантский пентакль, я понял, что мы вляпались в какую-то редкостную мерзость. Лавлейс всё рассчитал. Все мы, включая его самого, оказались заключены внутри круга, в котором он взывал к Иному Месту. На окнах установлены решетки, да и в стенах наверняка тоже, а значит, ни у кого из нас нет ни малейшего шанса улизнуть. У Лавлейса - Амулет Самарканда, а значит, учитывая силу этой вещи, он неуязвим. А вот все прочие окажутся в полной власти того, кого вызовет Лавлейс.
Я не врал мальчишке. Есть существа, которых ни один нормальный волшебник по своей воле не вызовет, пока не позаботится о связывающем пентакле. Величайшие сущности в такой ситуации впадают в неконтролируемое бешенство, стоит предоставить им лишь малейший шанс, [Примечание: Один из наихудших примеров - судьба микенского поселения Атлантис, находившегося в Средиземном море, на острове Санторин. Произошло это где-то три с половиной тысячи лет назад, если мне память не изменяет. Они хотели завоевать другой остров (ну, или еще что-то в этом роде), и ради этого их волшебники собрались в кучу и вызвали некую агрессивную сущность. И не смогли удержать ее под контролем. Я тогда находился всего в нескольких сотнях миль оттуда, в дельте Нила. Я слышал взрыв и видел огромные волны, обрушившиеся на африканское побережье. Несколько недель спустя, когда всё успокоилось, корабли фараона поплыли к Санторину. Выяснилось, что море поглотило всю центральную часть острова, вместе с его великолепным городом и со всем населением. А всё потому, что тамошние волшебники не потрудились нарисовать пентакль.] а втайне заготовленный Лавлейсом пентакль означал, что вызванная им сущность будет ограничена в своих действиях пределами одного-единственного зала, вот этого самого.
Но Лавлейсу только того и надо было. Когда его раб уйдет, он окажется единственным выжившим членом правительства. И он уже готов взять власть в свои руки.
Лавлейс подул в рог. Он не произвел ни звука ни на одном из семи планов бытия, но в Ином Месте сейчас должно было разнестись гулкое и протяжное пение рога.
Как и следовало ожидать, афритша отреагировала первой. Как только рог для вызова оказался в поле ее зрения, она взвыла, схватила Руперта Деверокса за плечи и ринулась к ближайшему окну, на ходу наращивая скорость. Афритша врезалась в стекло. Магические прутья вспыхнули синим пламенем, раздался грохот, напоминающий раскат грома, и афритша полетела обратно в зал, головой вперед, прижимая к груди обмякшего Деверокса.
Лавлейс отнял рог ото рта и слегка улыбнулся.
Самые умные из волшебников всё поняли в тот самый миг, как он затрубил в рог. У некоторых над плечом во вспышке разноцветного пламени возникли их бесы. Другие вызвали помощников получше: скажем, эта женщина, Уайтвелл, бормотала заклинание, призывая своего джинна.
Лавлейс осторожно спустился с возвышения, неотрывно глядя куда-то вверх. В стеклах его очков плясали блики. Костюм его оставался столь же элегантным и безукоризненным, как и всегда. Лавлейс не обращал ни малейшего внимания на воцарившийся вокруг ужас.
Что-то на миг сверкнуло.
Я отчаянно метался вдоль удерживающей нас паутины; я искал слабое место и не находил его.
Еще одна вспышка. Вся моя сущность содрогнулась.

Натаниэль

Многие волшебники с встревоженными возгласами повскакивали со своих мест и теперь в замешательстве оглядывались по сторонам; а в это время толстые железные и серебряные прутья выскользнули из стен, перекрыв окна и двери. Натаниэль давно уже прекратил дергаться. Ясно было, что на него никто и не посмотрит. Ему оставалось лишь глядеть, как какой-то волшебник, сидевший впереди, отшвырнул свое кресло и бросил в Лавлейса желтый огненный шар - их разделяло каких-нибудь два метра. К изумлению волшебника, на середине пути шар чуть-чуть изменил траекторию полета, коснулся груди Лавлейса и исчез. Лавлейс, внимательно глядевший в потолок, как будто ничего и не заметил.
Муха с жужжанием металась взад-вперед, стукаясь головой об преграду Пут.
- Это действие Амулета, - сказала она. - Он поглотит всё, чем бы они ни швырялись.
Джессика Уайтвелл завершила свое заклинание. Рядом с ней в воздухе повис невысокий коренастый джинн, принявший облик черного медведя. Она указала на Лавлейса и выкрикнула приказ. Медведь ринулся вперед - прямо по воздуху, загребая лапами, словно пловец.
Прочие волшебники тоже накинулись на Лавлейса. Примерно с минуту он находился в сердце бури - такая бешеная энергия бушевала вокруг него. Но Амулет Самарканда поглотил всю эту энергию. Лавлейс нимало не пострадал - лишь аккуратно пригладил волосы.
Афритша тем временем пришла в себя, осторожно уложила оглушенного премьер-министра в кресло и ринулась в бой. Она летела, рассекая воздух сверкающими крыльями - но Натаниэль заметил, что она приближается к Лавлейсу по кругу, старательно огибая возвышение для оратора.
Несколько волшебников подбежали к дверям и теперь безуспешно дергали за ручки.
Афритша послала в Лавлейса мощный магический заряд. То ли всё произошло слишком быстро, то ли происходило оно по большей части на том плане, которого Натаниэль не мог видеть, но мальчик заметил лишь струю дыма, рванувшуюся к волшебнику. И ничего за этим не последовало. Афритша озадаченно склонила голову набок.
Тем временем с другой стороны к Лавлейсу быстро приближался джинн-медведь. Он уже выпустил когти, напоминающие изогнутые кинжалы.
Волшебники беспорядочно носились по залу, пытаясь ломиться в двери и окна, а за ними по пятам носились пронзительно визжащие бесы.
А потом с афритшей что-то произошло. Натаниэлю показалось, будто он смотрит на отражение демоницы в озерной глади и что кто-то побеспокоил воду. Афритша словно бы рассыпалась на тысячу дрожащих осколков, и эти осколки затянуло в пространство над возвышением. Мгновение - и все они исчезли.
Джинн-медведь притормозил. Втянул когти. И принялся отступать - очень, очень осторожно.
Тут над самым ухом Натаниэля вновь раздалось пронзительное жужжание мухи.
- Началось! - в ужасе завопила она. - Ты видишь?
Но Натаниэль ничего не видел.
Мимо него промчалась какая-то женщина, вопя от страха. Волосы у нее были бледно-голубые.

Бартимеус

Первое, что все заметили, было исчезновение афритши. Очень уж зрелищная получилась картина. Эффектная прелюдия. Но на самом деле многое уже успело произойти в предшествующие мгновения. Афритше просто не повезло, только и всего. В своем стремлении устранить опасность, грозящую хозяину, она слишком близко подошла к краю щели.
Эта щель имела четыре метра в длину, и ее было видно лишь на седьмом плане. Возможно, кое-кто из бесов ее и заметил, но людям это точно было не под силу. [Примечание: Они могли разве что разглядеть тусклое расплывчатое пятно вдоль щели. Это свет утекал в щель. Его засасывало Иное Место.]
Это не была аккуратная, ровненькая вертикальная щель - отнюдь. Она шла наискось, и края у нее были рваные, как будто воздух превратился здесь в толстую ткань из плотных волокон. Из своей тюрьмы я наблюдал, как она возникает. После первой вспышки над возвышением воздух задрожал, чудовищно исказился и в конце концов лопнул вдоль этой линии. [Примечание: Старый принцип жевательной резинки в действии. Представьте себе, что вы растягиваете полоску жвачки. Сперва она тянется и удлиняется, а потом истончается посередине. В конце концов в самой тонкой части возникает небольшое отверстие, а потом жвачка рвется. Вот рог Лавлейса как раз и растянул жвачку. А существо с той стороны ему помогло.]
Вскоре после появления щели начались перемены.
Трибуна оратора на возвышении принялась изменяться: материал, из которого она была сделана, из дерева превратился в глину, потом в какой-то странный оранжевый металл, а потом во что-то, подозрительно напоминающее воск. Трибуна немного осела набок, как будто подтаяла.
Сквозь возвышение пробилось несколько травинок.
Хрустальные подвески люстры, висевшей над помостом, превратились в капли воды; они на несколько мгновений замерли, переливаясь всеми цветами радуги, а потом пролились дождем.
Какой-то волшебник в костюме в тонкую полоску бежал к окну. Каждая полоска на его костюме пошла волнами, словно под порывами ветра. Никто не заметил эти первые, незначительные изменения, равно как и десятки им подобных. Лишь после того, что случилось с афритшей, до волшебников дошла суть происходящего.
Зал превратился в ад кромешный. Люди и бесы визжали и выкрикивали нечто нечленораздельное. А мы с Лавлейсом, словно не замечая всего этого, наблюдали за щелью. Мы ждали того, кто шагнет сквозь нее.

42

А затем это произошло. Все планы вокруг щели вдруг потеряли всякую согласованность, как словно их потянуло в разные стороны и с разной скоростью. Все вокруг поплыло, как будто меня хорошо навернули по голове. Я вдруг увидел семь рядов окон, малость смещенных друг относительно друга. Это как-то сбивало с толку.
Если Лавлейс вызвал настолько могущественную сущность, что она способна вот таким вот образом смешивать планы, значит, всем нам, кто заключен внутри пентакля, придется солоно. И, должно быть, эта сущность уже совсем рядом. Я не спускал глаз со щели…
Мимо нас с криком пронеслась Аманда Кэчкарт; ее коротко подстриженные волосы приобрели очаровательный голубой оттенок. Одновременно с этим произошло несколько изменений, которые были замечены всеми без исключений: два волшебника, слишком близко подошедших к помосту в тщетной попытке атаковать Лавлейса, вдруг обнаружили, что их тела неприятно удлинились; еще у одного мужчины нос нелепо вытянулся, а у другого исчез совсем.
- Что происходит? - шепотом спросил мальчишка.
Я не ответил. Щель открывалась. Все семь планов перемешались, словно варенье в тазу под черпаком домохозяйки. Щель расширилась, и сквозь нее пролезло нечто вроде руки. Она была прозрачной, словно ее сделали из безукоризненно чистого стекла. На самом деле она была бы совершенно невидимой, если бы не конвульсии, сотрясающие планы вокруг нее. Рука нерешительно подвигалась из стороны в сторону: похоже, ее хозяин пытался привыкнуть к странному для него ощущению пребывания в материальном мире. Я заметил на конце руки четыре тонких не то выступа, не то пальца. Они, как и сама рука, не имели собственной плоти, и форму им придавал лишь идущий рябью воздух.
Лавлейс попятился и схватился за пуговицы рубашки, ища успокаивающего прикосновения Амулета.
Теперь, когда планы перемешались, остальные волшебники наконец-то разглядели эту руку. [Примечание: Конечно, они способны отчетливо видеть лишь на первых трех планах, но этого оказалось достаточно, чтобы заметить ее очертания.] Они разразились горестными воплями - все, от самого здоровенного и самого волосатого мужчины до самой маленькой и самой визгливой женщины, - образовав гармоничный диапазон из нескольких октав. Несколько самых храбрых волшебников бросились к центру зала и вынудили своих слуг-джиннов применить против щели Взрывы и другие магические приемы. Это было ошибкой. Ни один Взрыв и ни одна молния даже не приблизились к руке. Все они разлетелись и врезались в стены или потолок, либо стекли на пол, словно вода из протекающего крана, лишившись всей своей энергии.
У мальчишки отвисла челюсть - да так, что мышь могла бы покататься на ней, словно на качели.
- Э-это… - заикаясь, пробормотал он. - Э-это ч-что?
Неплохой вопрос. Что это за существо, перемешавшее все планы и разрушившее мощную магию, - при том, что здесь находится лишь его рука? Я мог бы сказать что-нибудь драматичное и зловещее, например: «Это наша погибель!», - но это не принесло бы нам особой пользы. Да и кроме того, тогда он снова повторил бы вопрос.
- Точно не знаю, - отозвался я. - Судя по тому, как осторожно он выбирается наружу, его прежде редко вызывали. Вероятно, он удивлен и разгневан, но, несомненно, силен. Да глянь сам! Здесь, внутри пентакля, магия действует не так, как обычно, вещи и существа изменяются… Все обычные законы исказились либо перестали действовать. Величайшие из нас всегда приносят с собой хаос Иного Места. Неудивительно, что Лавлейсу для защиты понадобился Амулет Самарканда. [Примечание: Сущность, заключенная в Амулете, как минимум не уступала силой тому, кто пробирался сейчас сюда, раз Лавлейс выдерживал его натиск. Даже я, немало пострадавший джинн, невольно восхищался тем древним обитателем Азии, который сумел подчинить эту сущность.]
Тем временем прямо у нас на глазах вслед за гигантской прозрачной рукой появилось дюжее прозрачное плечо в добрый метр длиной. А потом из щели показалось нечто наподобие головы. Но и это были лишь очертания: сквозь нее прекрасно были видны окна и далекие деревья за ними; планы вокруг щели содрогнулись в новом приступе безумия.
- Лавлейс не смог бы вызвать это самостоятельно, - сказал я. - Ему должен был кто-то помогать. И я имею в виду отнюдь не то старое пугало, которого ты убил, и не того склизкого типа в дверях. Тут приложил руку кто-то, обладающий реальной силой. [Примечание: Это существо было намного сильнее всех разнообразных маридов, афритов и джиннов, которых обычно вызывают волшебники. Могущественный волшебник может вызвать африта в одиночку. Для большинства маридов нужно уже два волшебника. Для этого же существа, по моим прикидкам, их требовалось никак не меньше четырех.]
Тем временем огромное существо протискивалось сквозь щель. Появилась вторая рука, за ней - намек на туловище. Большинство волшебников столпились вдоль стен, но те немногие, что стояли у окон, заметили рябь, пробежавшую по всем планам. Их лица изменились: мужчины превратились в женщин, а женщины - в детей. Обезумев от такого превращения, какой-то волшебник в ослеплении кинулся к помосту - и его тело в мгновение ока будто стало жидким. Его затянуло в щель, словно в воронку слива, и он исчез из вида. Мой хозяин задохнулся от ужаса.
Теперь в щель просунулась огромная прозрачная нога - вкрадчивым, почти кошачьим движением. Положение становилось отчаянным. И тем не менее в глубине сердца я оставался оптимистом. Я заметил, что рябь, исходящая от этого существа, изменяла природу всех заклинаний, какие только пускали в ход волшебники. И это дало мне надежду.
- Натаниэль! - позвал я. - Слушай меня. - Сперва он не ответил. Вид лордов и леди его королевства, мечущихся, словно испуганные курицы, поверг мальчишку в шок. После всего, что произошло за последние несколько дней, я почти позабыл, насколько он на самом деле молод. А сейчас он ни капли не походил на волшебника - всего лишь перепуганный мальчишка.
- Натаниэль!
- Что? - слабо отозвался он.
- Слушай. Если мы выберемся из Пут, ты знаешь, что нам нужно будет сделать?
- Но как нам отсюда выбраться?

Предыдущая страница 25 Следующая страница


Амулет Самарканда 26

- Об этом не беспокойся. Если мы вырвемся, что нам нужно сделать?
Он пожал плечами.
- Тогда я тебе скажу. Нам нужно сделать две вещи. Во-первых - отнять у Лавлейса Амулет. Этим придется заняться тебе.
- Почему?
- Потому что теперь, когда Лавлейс надел его, я не могу прикоснуться к Амулету. Амулет поглощает все проявления магии, оказывающиеся рядом с ним, и мне как-то не хочется, чтобы он за компанию поглотил и меня. Но я постараюсь отвлечь Лавлейса, чтобы ты мог подобраться к нему поближе.
- Хорошо.
- А во-вторых, - продолжал я, - мы должны обернуть магию вызова вспять и отправить этого громилу обратно. Это тоже твоя работа.
- Опять моя?!
- Да. Я тебе помогу - стащу у Лавлейса рог. Чтобы справиться с этим делом, рог необходимо разрушить. Но тебе придется призвать на помощь нескольких волшебников, чтобы произнести изгоняющее заклинание. Кого-нибудь достаточно сильного и знающего - если, конечно, они еще в сознании. Не беспокойся - тебе не придется делать это в одиночку.
Мальчишка нахмурился.
- Но Лавлейс как раз намеревался отослать это существо в одиночку.
В голосе вновь послышались нотки присущей ему энергичности.
- Да. Но он - волшебник экстра-класса, искусный и могущественный. Ладно, с этим определились. Нам нужно заполучить Амулет. Если не получится, удирай и ищи помощи у других волшебников, пока я буду заниматься Лавлейсом.
Я так и не узнал, что собирался ответить мальчишка, поскольку в этот самый миг то огромное существо вышло из щели, и по всем планам пробежала совсем уж сильная рябь. Она пронеслась по валяющимся креслам - часть из них разжижились, другие вспыхнули - и добралась до мерцающих белых Пут, места нашего заключения. И когда она коснулась Пут, те взорвались с оглушительным грохотом. Я полетел в одну сторону, мальчишка - в другую. Упал он неудачно и разбил лицо.
Неподалеку от нас медленно повернулась огромная прозрачная голова.
- Натаниэль! - заорал я. - Вставай!

Натаниэль

У него звенело в голове от взрыва, по губам что-то текло. Сквозь стоящий в зале дикий шум пробился голос. Кто-то звал Натаниэля, выкрикивал его истинное имя. Мальчик, пошатываясь, поднялся на ноги.
Существо уже целиком присутствовало в зале. Натаниэль не столько видел, сколько ощущал его огромную фигуру, воздвигшуюся под самый потолок. За спиной твари в некотором отдалении беспомощно сбились в кучу волшебники вместе со своими бесами. А перед существом стоял Саймон Лавлейс и выкрикивал приказы своему рабу. Одну руку он прижимал к груди, а во второй, вытянутой вперед, он по-прежнему держал рог.
- Ты видишь, Рамутра? - крикнул он. - У меня Амулет Самарканда, и потому ты ничего не можешь сделать со мной. Но все прочие живые существа в этом зале, будь то люди или духи, - в твоей власти! Я приказываю тебе уничтожить их!
Огромное существо согласно склонило голову и повернулось к ближайшей кучке волшебников; по залу словно прокатилась ударная волна. Натаниэль кинулся к Лавлейсу. И заметил неподалеку уродливую муху, летевшую над самым полом.
Лавлейс тоже заметил муху. Он, нахмурившись, следил за ее продвижением - муха сперва подлетела к нему, потом отступила, потом снова приблизилась, - и все это время Натаниэль подкрадывался к Лавлейсу сзади.
Всё ближе, ближе…
Муха агрессивно метнулась Лавлейсу в лицо, волшебник отшатнулся, и в этот самый момент Натаниэль бросился на него. Он прыгнул на спину волшебнику и рванул его воротник. В тот же самый миг муха превратилась в мартышку и ловко схватилась за рог, который Лавлейс держал в руках. Лавлейс вскрикнул и так врезал мартышке, что та кубарем отлетела прочь. Затем он перебросил Натаниэля через себя, и мальчик тяжело грохнулся на пол.
Натаниэль и мартышка валялись рядом, а Лавлейс стоял над ними. Очки волшебника свисали с уха. Натаниэлю всё-таки удалось наполовину оторвать ему воротник, и теперь золотая цепь, на которой висел Амулет Самарканда, оказалась на виду.
- Итак, - сказал Лавлейс, обращаясь к Натаниэлю, и поправил очки, - ты всё-таки отверг мое предложение. Жаль. Как тебе удалось ускользнуть от Мориса? С помощью этой твари? - Он указал на мартышку. - Очевидно, это и есть Бартимеус.
Натаниэль едва переводил дух. Когда он попытался подняться, тело его пронзила боль.
Мартышка вскочила; силуэт ее сделался расплывчатым, и она словно бы начала увеличиваться.
- Давай! - прошипела она Натаниэлю. - Пока он не…
Лавлейс сделал знак рукой и произнес одно-единственное слово. У него за плечом возникла массивная фигура с шакальей головой.
- Я не собирался вызывать тебя, - сказал волшебник. - Хорошего раба, будь то человек или джинн, найти нелегко. А я подозреваю, что буду единственным, кто выйдет из этой комнаты живым. Но увидев здесь Бартимеуса, я решил, что было бы неправильно не предоставить тебе возможности покончить с ним лично.
С этими словами Лавлейс небрежно указал на изготовившуюся к прыжку горгулью, что стояла теперь рядом с Натаниэлем.
- Не подведи меня на этот раз, Джабор, - сказал он.
Демон с головой шакала шагнул вперед. Горгулья выругалась и стрелой метнулась в воздух. Джабор распахнул крылья, испещренные красными прожилками, взмахнул ими - раздался звук, напоминающий хруст ломающихся костей, - и ринулся в погоню.
Лавлейс и Натаниэль остались вдвоем. Боль в груди Натаниэля немного утихла, и он смог подняться на ноги. И теперь он неотрывно смотрел на золото, поблескивающее на шее у волшебника.
- Знаешь, Джон, - сказал Лавлейс, небрежно похлопывая рогом по ладони, - если бы тебе повезло и ты сразу попал в ученики ко мне, вместе мы могли бы вершить великие дела. Ты - словно отражение меня в юности. Мы оба наделены волей к власти.
Он улыбнулся, продемонстрировав белоснежные зубы.
- Но тебя испортила бесхребетность Андервуда и его посредственность.
Тут его перебили: какой-то волшебник с воем вклинился между ними; кожу волшебника покрывали мелкие сверкающие синие чешуйки. По всему залу звучали неясные, тревожные звуки - шум искажающейся магии; они раздавались всё громче по мере того, как распространялись волны, идущие от Рамутры. Большинство волшебников и их бесов сгрудились у дальней стены и едва не лезли друг другу на голову в поисках пути к бегству. Огромное существо лениво шагало к ним, оставляя за собой груды хлама: преобразившиеся кресла, раскиданные в беспорядке портфели и сумочки, прочие пожитки - скрученное, вытянутое, сверкающее неестественными цветами и оттенками. Натаниэль постарался выбросить всё это из головы. Он смотрел на цепочку Амулета и готовился к следующей попытке. Лавлейс улыбнулся.
- Ты даже теперь не сдаешься, - сказал он. - Именно об этом я и веду речь - о твоей железной воле, стремлении действовать. Это очень хорошо. Но если бы ты был моим учеником, я научил бы тебя сдерживаться до тех пор, пока у тебя не появится возможность осуществить свои стремления. Настоящий волшебник должен быть терпелив, если он желает оставаться в живых.
- Да, - хрипло отозвался Натаниэль. - Мне об этом уже говорили.
- Тебе следовало прислушаться к этим словам. Ну что ж, теперь поздно. Тебя уже не спасти. Ты причинил мне слишком много вреда, и даже если бы я и хотел тебе помочь, я не имею такой возможности. Амулетом поделиться нельзя.
На миг Лавлейс взглянул на Рамутру. Демон загнал группку волшебников в угол и теперь тянул к ним руку. Раздался чей-то пронзительный крик - и оборвался.
Натаниэль едва заметно шевельнулся. Лавлейс тут же перевел взгляд обратно на него.
- Всё еще сохраняешь волю к борьбе? Что ж, раз уж ты не хочешь подождать, когда тебя, вместе со всеми этими трусами и дураками, постигнет неминуемая смерть, мне придется покончить с тобой в первую очередь. Считай это комплиментом, Джон.
Он поднес рог к губам и коротко подул. По коже у Натаниэля поползли мурашки; он ощутил, что за спиной у него происходят какие-то перемены.
Заслышав пение рога, Рамутра остановился. Пертурбация планов, обрисовывающая его силуэт, усилилась, словно существо излучало какие-то сильные эмоции - возможно, ярость. Натаниэль следил, как оно оборачивается; казалось, будто оно смотрит на Лавлейса через зал.
- Не мешкай, раб! - крикнул Лавлейс. - Ты должен исполнять мои повеления! Пусть этот мальчишка умрет первым!
Натаниэль почувствовал, как чуждый взгляд остановился на нем. И почему-то со странной, отстраненной отчетливостью обратил внимание на прекрасный златотканый гобелен, висевший прямо над головой гиганта. Гобелен казался крупнее, чем был на самом деле, как будто сущность демона каким-то образом увеличивала его.
- Вперед! - Голос Лавлейса сделался резким и надтреснутым.
От демона пошла мощная волна ряби, превращая ближайшую люстру в стаю крохотных желтых птичек; птахи кинулись врассыпную и заметались под стропилами - а потом растворились. Рамутра повернулся спиной к оставшимся волшебникам и, тяжеловесно шагая, направился к Натаниэлю.
От ужаса у Натаниэля свело живот. Он попятился.
И услышал позади смешок Лавлейса.

Бартимеус

Итак, мы с Джабором снова закружились, словно партнеры в танце: я отступал, он преследовал, и так шаг за шагом, синхронно. Мы летели сквозь хаос, царящий в зале, уворачиваясь от столкновения с панически мечущимися людьми, от вспышек вышедшей из-под контроля магии, от волн, исходящих от огромного существа, что величаво шествовало в центре зала. На лице Джабора застыла гримаса, которая в равной мере могла отражать и раздражение, и неуверенность, поскольку здешняя окружающая среда должна была стать серьезным испытанием даже для его необычайной жизнеспособности. Я решил подорвать его боевой дух.
- Ну и каково это - чувствовать себя ниже Факварла по статусу? - крикнул я, ныряя под одну из немногих уцелевших люстр. - Как я погляжу, его жизнью Лавлейс рисковать не захотел - его он сегодня не вызвал!
Джабор, отделенный от меня люстрой, попытался обрушить на меня Чуму, но очередная волна энергии исказила ее, и к полу медленно поплыло облачко прекрасных цветов.
- Очаровательно, - заметил я. - Теперь тебе осталось лишь научиться оформлять это должным образом. Хочешь, я подарю тебе симпатичную вазочку?
Не думаю, что Джабор способен улавливать суть столь тонких оскорблений. Но тон он понял и даже сподвигся ответить.
- ОН ВЫЗВАЛ МЕНЯ ПОТОМУ, ЧТО Я СИЛЬНЕЕ! - взревел он, вырвал люстру из потолка и швырнул в меня. Я увернулся, исполнив почти балетный пируэт, и люстра разбилась об стену. На головы волшебников посыпался ливень хрустальных осколков.
Похоже, мой изящный маневр не произвел на Джабора должного впечатления.
- ТРУС! - взвыл он. - ТЫ ТОЛЬКО И ЗНАЕШЬ, ЧТО УСКОЛЬЗАТЬ, КРАСТЬСЯ, УДИРАТЬ И ПРЯТАТЬСЯ!
- Это называется «применять интеллект», - сообщил ему я, проделал еще один пируэт, схватил обломок балки и метнул в него как копье. Джабор даже не потрудился ее отбить; балка сломалась об его плечо и отлетела прочь. Затем он двинулся вперед. Несмотря на мое тонкое замечание, всё мое умение ускользать, красться, удирать и прятаться в настоящий момент не могло принести мне особой пользы. Взглянув вниз, я увидел, что ситуация стремительно ухудшается. Рамутра [Примечание: Я никогда прежде не слыхал об этом существе. На самом деле ничего удивительного в этом нет, поскольку хотя волшебники жестоко вызывают многие тысячи моих соплеменников (и тем самым дают нам определения), неисчислимо большее количество духов обитает в Ином Месте, не обособляя свою сущность от прочих и не имея ни малейшей нужды в именах.] повернулся и пошел через зал обратно, туда, где стояли этот волшебник и мой хозяин. Нетрудно было понять, что задумал Лавлейс: мальчишка стал слишком сильно раздражать его, и он возжелал покончить с ним немедленно. Я мог его понять.
Лавлейс по-прежнему держал в руке рог. И Амулет по-прежнему болтался на шее волшебника. Так что мы до сих пор ничего не добились. Лавлейса необходимо было как-то отвлечь, пока Рамутра не подобрался достаточно близко, чтобы уничтожить мальчишку. Тут меня посетила одна неожиданная идея. Любопытненько…
Но сперва мне нужно было хотя бы ненадолго отделаться от Джабора.
М-да, это проще сказать, чем сделать. Джабор - на редкость упрямый тип.
Увернувшись от его протянутой руки, я поднырнул под него и метнулся к центру зала. Соседство со щелью давно уже превратило помост в нечто вроде бланманже. Вокруг валялись разбросанные туфли и кресла, но ни единой живой души рядом с возвышением не осталось. Я спикировал вниз. Сзади со свистом рассекал воздух разогнавшийся Джабор. Чем ближе я подлетал к щели, тем сильнее напрягалась моя сущность. Я чувствовал, что меня начинает засасывать. Это неприятно напоминало ощущения, когда тебя вызывают. Когда же выносливости моей пришел предел, я остановился в воздухе, быстро перекувыркнулся и оказался лицом к лицу с приближающимся Джабором. Он мчался, вытянув руки вперед, пылая гневом и не помышляя об осторожности - сейчас он мог думать лишь о том, как настичь меня. Он жаждал одного: запустить когти в мою сущность, разорвать меня на части, как те свои жертвы в древнем Омбосе [Примечание: Омбос - город в Египте, посвященный Сету, прежнему боссу Джабора. Джабор пару веков ошивался в тамошнем храме и питался жертвами, которые ему приносили, а потом к власти пришел фараон из Нижнего Египта и сжег этот город дотла.] или в Финикии. Но я - не какой-нибудь человечек, корчащийся от ужаса в темноте храма. Я - Бартимеус, и я не трус. Я стоял как вкопанный. [Примечание: В воздухе, естественно. Мы находились в семи метрах над полом.]
Джабор снижался. Я принял борцовскую стойку.
Джабор уже разинул пасть, чтобы испустить шакалий вопль…
Я резко взмахнул крыльями и рывком поднялся выше. А когда Джабор стрелой пронесся мимо, я развернулся и изо всей силы отвесил ему пинка. Он слишком разогнался, чтобы быстро остановиться - особенно теперь, после моей дружеской помощи. Джабор лихорадочно забил крыльями, пытаясь затормозить… Вот он замедлил ход… начал с рычанием разворачиваться…
И тут на него подействовало притяжение щели. Внезапно на физиономии Джабора отразилось некое сомнение. Он попытался взмахнуть крыльями, но те плохо его слушались. Со стороны похоже было, будто Джабор погрузился в поток быстро текущей патоки; с его перьев срывались капли какого-то черно-серого вещества, и их уносило прочь. Это начала истекать его сущность. Джабор рванулся изо всех сил и действительно сумел немного приблизиться ко мне. Я показал ему поднятый большой палец.
- Круто! - сказал я. - Думаю, ты преодолел целых пять сантиметров. Продолжай в том же духе.
Джабор предпринял еще одно титаническое усилие.
- Еще сантиметр! Отличная попытка! Еще немного, и ты до меня доберешься.
Чтобы подзадорить Джабора, я вытянул ногу и нахально помахал ею прямо у него перед носом. Джабор зарычал и попытался врезать мне. Но потоки сущности срывались уже и с его конечностей; его мышечный тонус изменялся с каждой секундой - и не в лучшую сторону. Силы его убывали, а притяжение щели всё усиливалось, и Джабор начал пятиться, сперва медленно, потом всё быстрее и быстрее. Будь у него хоть капля мозгов, Джабор превратился бы во что-нибудь наподобие комара; стань он поменьше - и ему, возможно, удалось бы вырваться из зоны притяжения. Возможно, дружеский совет спас бы его, но, видит небо, я был так занят, наблюдая за ним, что даже не подумал об этом, пока не стало слишком поздно. Теперь же его ноги и крылья превратились в поток жирного серо-черного вещества, и вещество это, сворачиваясь спиралью, утекало в щель - и дальше, прочь от Земли. Джабор наверняка испытывал неприятные ощущения, особенно если учесть, что данное Лавлейсом задание по-прежнему удерживало его здесь, но на лице его не отражалось боли - одна лишь ненависть. Таков уж он. Верен себе до последнего. Даже когда его затылок потерял форму, сверкающие красные глаза Джабора продолжали сверлить меня. А потом и они исчезли, скрылись в щели, я остался один и помахал ему ручкой. Но я не стал тратить слишком много времени на прощание. У меня была масса дел.

Натаниэль

- Поразительная вещь этот Амулет Самарканда.
То ли из страха, то ли из садистского стремления лишний раз продемонстрировать свою власть, Лавлейс продолжал вести одностороннюю беседу с Натаниэлем, словно не обращая внимания на неумолимо приближающегося Рамутру. Казалось, будто он просто не в силах замолчать. Натаниэль пятился, медленно и обреченно; он понимал, что ничего уже не может сделать.
- Видишь ли, Рамутра разрушает стихии, - продолжал Лавлейс. - Там, где он проходит, начинается возмущение стихий. А это подрывает порядок мироздания, на котором зиждется всякая магия. Ты не можешь даже пытаться бороться с ним - ни одно магическое воздействие не сработает. Ты не можешь причинить никакого вреда мне, не можешь бежать. Рамутра всё равно схватит тебя. Но Амулет содержит силу, равную Рамутре. И потому мне ничто не грозит. Даже если Рамутра поднесет меня ко рту и на меня обрушится всё неистовство хаоса, я этого и не почувствую.
Демон преодолел уже половину пути и постепенно ускорял шаг. Огромная прозрачная рука уже была вытянута в сторону Натаниэля. Возможно, Рамутре не терпелось узнать, каков он на вкус.
- Этот план предложил мой дражайший наставник, - сказал Лавлейс. - Он и был его вдохновителем. А в этот самый миг он наблюдает за нами.
- Это вы про Скайлера? - Даже сейчас, на пороге смерти, Натаниэля захлестнуло злорадство. - Навряд ли. Он лежит мертвым - там, наверху.
При этих словах самообладание впервые изменило Лавлейсу. Усмешка покинула его лицо.
- Вот так-то, - подтвердил Натаниэль. - Я не просто бежал от него. Я его убил.
Волшебник рассмеялся.
- Не лги мне, мальчик…
Тут из-за спины Лавлейса послышался женский голос, нежный и печальный.
- Саймон!
Волшебник оглянулся. Позади, совсем рядом, стояла Аманда Кэчкарт. Элегантное платье было испачкано и изорвано, прическа растрепалась, волосы приобрели бордовый оттенок. Она протянула руки к Лавлейсу в отчаянной мольбе.
- Саймон, о, Саймон! - позвала она. - Что ты делаешь?
Лавлейс побледнел и повернулся к женщине.
- Отойди! - крикнул он, и в голосе его послышался панический страх. - Прочь от меня!
По щекам Аманды заструились слезы.
- Как ты мог, Саймон? Что, и я тоже умру? - Она пошатнулась. Волшебник вскинул руки, пытаясь оттолкнуть ее. Ему явно было сильно не по себе.
- Аманда… мне… мне жаль… Это… так нужно…
- Саймон, нет! А как же твои обещания? - Всеми позабытый Натаниэль бесшумно шагнул к Лавлейсу.
Неловкость Лавлейса переросла в гнев.
- Оставь меня в покое, женщина, или я прикажу демону разорвать тебя в клочья! Смотри - он уже почти рядом с тобой!
Аманда Кэчкарт не шелохнулась. Казалось, ей уже всё безразлично.
- Как ты мог так поступить со мной, Саймон? После всего, что ты говорил… Ты бесчестен.
Натаниэль сделал еще шажок. Над ним уже навис силуэт Рамутры.
- Аманда, предупреждаю…
И тут Натаниэль прыгнул. Его пальцы скользнули по шее Лавлейса и сомкнулись на чем-то холодном, твердом и подвижном. На цепочке Амулета. Натаниэль рванул изо всех сил. Голова волшебника качнулась назад, а потом какое-то звено не выдержало, и цепочка оказалась в руках у Натаниэля.
Лавлейс испустил чудовищный вопль.
Натаниэль отскочил и покатился по полу. Цепочка оказалась у него перед самым лицом. Натаниэль отчаянно вцепился в небольшой, тонкий овальный медальон, висящий на середине порванной цепочки. И ощутил, что гнетущая его тяжесть исчезла, как будто преследовавший его беспощадный взгляд был теперь устремлен на кого-то другого.
Лавлейс оправился от потрясения и кинулся на Натаниэля. То есть хотел кинуться - но его удержали тонкие, изящные руки.
- Саймон! Неужто ты хочешь ударить несчастного ребенка?!
- Аманда, ты с ума сошла! Отстань от меня! Амулет!.. Мне нужно…
Несколько мгновений он боролся, пытаясь вырваться от женщины, вцепившейся в него со всей силой отчаяния, а потом заметил существо, нависающее над ними. У Лавлейса подкосились ноги. Рамутра был уже совсем рядом; от его соседства одежды и волосы людей забились под порывами несуществующего ветра. Воздух начал потрескивать, словно от разрядов атмосферного электричества.
Лавлейс попятился. И едва не упал.
- Рамутра! Я повелеваю тебе схватить этого мальчишку! Он украл Амулет! Он не имеет права на его защиту!
Но в голосе его не было уверенности. Огромная полупрозрачная рука потянулась вперед. Тут Лавлейс передумал.
- Оставь мальчишку! Хватай женщину! Забери ее первой!
Рука на миг зависла в воздухе. Лавлейс собрал все силы и всё-таки вырвался из хватки Аманды.
- Вот! Видишь? Вот она! Хватай ее!
Тут ниоткуда и отовсюду послышался голос - как будто огромная толпа говорила в унисон:
- Я НЕ ВИЖУ НИКАКОЙ ЖЕНЩИНЫ. ТОЛЬКО УХМЫЛЯЮЩЕГОСЯ ДЖИННА.
Лицо Лавлейса окаменело. Он повернулся к Аманде Кэчкарт; та смотрела на него с мукой и мольбой во взгляде. Но под взглядом Лавлейса лицо ее начало медленно изменяться. На губах ее заиграла улыбка, злорадная и торжествующая. А потом девушка молниеносно выхватила рог из ослабевших пальцев Лавлейса. И Аманда Кэчкарт исчезла в прыжке - а под потолком, зацепившись хвостом за люстру, закачалась обезьяна. И принялась размахивать рогом, дразня объятого ужасом волшебника.
- Ты не станешь возражать, если я заберу его себе? - крикнула мартышка. - Там, куда ты отправишься, он тебе не понадобится.
Все силы покинули волшебника в мгновение ока; Лавлейс сделался пепельно-бледным и обмяк. Плечи его поникли. Он шагнул к Натаниэлю, словно намереваясь потребовать Амулет обратно… Но тут гигантская рука опустилась, сомкнулась и подняла Лавлейса в воздух. И чем выше возносился Лавлейс, тем сильнее изменялось его тело. А голова Рамутры склонилась ему навстречу. И видно было, как в ней распахнулось нечто, что могло бы быть ртом.
Мгновение спустя Саймон Лавлейс исчез.
Демон приостановился, чтобы взглянуть на радостно кривляющуюся мартышку, но она исчезла в тот же миг. Тогда демон, не обращая никакого внимания на валяющегося на полу Натаниэля, тяжело повернулся к волшебникам, сгрудившимся в противоположном конце зала.
Тут рядом с Натаниэлем раздался знакомый голос:
- Двое готовы. Остался один.

Бартимеус

Я был так окрылен своим успешно исполненным трюком, что рискнул и принял облик Птолемея, когда Рамутра отвлекся. С Джабором и Лавлейсом было покончено. Теперь оставалось лишь разобраться с этой великой сущностью. Я ткнул своего хозяина ногой в бок. Он валялся на спине и прижимал Амулет Самарканда к груди, словно мамаша младенца. Я положил рог рядом с ним.
Мальчишка кое-как сел.
- Лавлейс… Ты видел?
- Угу. Неприятное зрелище.
Натаниэль встал. Тело плохо слушалось его, но глаза горели странным светом - в нем ужас смешался с восторгом.
- Я добыл его! - прошептал он. - Амулет у меня!
- Да-да! - поспешно одобрил я. - Отлично сработано! Но Рамутра всё еще здесь, и, если мы хотим что-либо предпринять, нельзя терять ни минуты.
Я взглянул в дальний конец зала. Охватившее меня радостное возбуждение померкло. Присутствующие здесь министры в настоящий момент являли собою жалкое зрелище. Одни впали в ступор и, онемев, съежились и застыли, другие колотили в двери или дрались друг с дружкой за возможность занять место как можно дальше от приближающегося Рамутры. Отвратительная картина. Всё равно что наблюдать за дракой чумных крыс в канализации.
Но кроме отвращения эта сцена внушила мне глубокое беспокойство. Похоже, никто из них был сейчас не в состоянии прочесть сложное заклинание отсылания.
- Давай! - сказал я. - Пока Рамутра заберет несколько штук, мы сможем привести остальных в чувство. Кто из них быстрее всего вспомнит контрзаклинание?
Мальчишка скривился.
- Судя по их виду - никто.
- И всё-таки попытаться нужно. - Я дернул его за рукав. - Давай! Всё равно мы с тобой заклинаний не знаем. [Примечание: Я так точно понятия не имею Слова Веления всегда были делом волшебников. Они на этом собаку съели. Джинны этих слов произнести не могут. Но замороченные старые волшебники знают заклинания на все случаи жизни.]
- Отучись говорить за других, - медленно произнес мальчишка. - Я как раз знаю.
- Ты? - По правде сказать, он несколько обескуражил меня. - Ты уверен?
Он смерил меня разъяренным взглядом. Физически он был плох - бледный, весь в синяках и ссадинах. Да и вообще его шатало. Но в глазах горела упрямая решимость.
- Что, тебе это даже в голову не приходило? - сказал он. - Да, я это выучил.
Но в голосе его наличествовала нотка неуверенности - или даже не нотка, а кое-что посущественнее, - да и в глазах тоже. Я заметил, как она борется с решимостью.
- Это заклинание высшего уровня, - сказал я, стараясь говорить не слишком скептическим тоном. - И сложное к тому же. И рог нужно разбить строго в определенный момент. Мальчик, сейчас не время для ложной гордости. Ты еще можешь…
- Попросить помощи? Не думаю.
Уж не знаю, что в нем говорило, гордыня или практичность, но он был прав. Рамутра уже почти добрался до волшебников. Не стоило рассчитывать на подмогу от кого-нибудь из них.
- Отойди, - сказал мальчишка. - Мне нужно место, чтобы подумать.
На миг я заколебался. Да, я отдавал должное его силе духа - но слишком ясно видел, куда она ведет. Амулет там или не Амулет, но последствия проваленного отсылания неизменно ужасны, и на этот раз я пострадаю вместе с мальчишкой. Но ничего иного я предложить не мог.
И потому беспомощно отступил. Мой хозяин подобрал рог и закрыл глаза.

Натаниэль

Предыдущая страница 26 Следующая страница


27 Джонатан Страуд

Он закрыл глаза, чтобы не видеть хаоса, царящего в зале, и постарался дышать как можно медленнее и глубже. До него по-прежнему долетали крики ужаса и муки, но Натаниэль заставил себя отрешиться от них.
Это было относительно легко. Но в сознании у него звучал собственный сонм голосов, и ему никак не удавалось заглушить поднятый ими гомон. Настал его миг! Миг, когда следовало отбросить и позабыть все бесчисленные оскорбления и лишения. Натаниэль знал это заклинание - он давным-давно его выучил. Он произнесет его, и тогда все поймут, что им нельзя пренебрегать. Его всегда, всегда недооценивали! Андервуд считал его недоумком, едва ли способным начертить правильную окружность. Старик отказывался верить, что его ученик способен самостоятельно вызвать джинна. Лавлейс считал его слабаком, бесхарактерным мягкосердечным ребенком, способным клюнуть на первое же предложение силы и видного положения в обществе. Он отказался поверить, что Натаниэль убил Скайлера; так и не верил до самой своей смерти. И вот теперь даже Бартимеус, его собственный слуга, сомневается, что Натаниэль и вправду знает заклинание отсылания! Вечно его унижали!
Но теперь настал миг, когда всё в его руках. Слишком часто его делали беспомощным - запирали в комнате, уносили прочь от пожара, отнимали гадательное зеркало, связывали Путами… Воспоминание об этих унижениях жгло Натаниэля, словно огнем. Но теперь он будет действовать! Он всем им покажет!
Этот крик уязвленной гордости заполнил его почти до краев. Он вместе с кровью бился в висках. Но из самых глубин его существа рвалось еще одно желание - даже более глубинное, чем стремление преуспеть, спастись и прославиться. Натаниэль услышал, словно бы издалека, чей-то крик боли и содрогнулся от жалости. Если он не сможет восстановить в памяти это заклинание, все присутствующие здесь волшебники умрут. Их жизни зависят от него. И он обладает знаниями, необходимыми для того, чтобы помочь им. Контрзаклинание. Отсылание духа. Куда же оно улетучилось?! Он читал это заклинание! Он точно помнил, что читал - и заучил наизусть, еще несколько месяцев назад. Но теперь ему никак не удавалось сосредоточиться и вспомнить его.
Плохо-то как! Они же умирают сейчас - в точности, как тогда миссис Андервуд, - а он опять не сможет ничего сделать! Натаниэль отчаянно хотел помочь погибающим. Но одного лишь желания было недостаточно. Ведь и тогда он больше всего на свете хотел спасти миссис Андервуд, вынести ее из огня. Он отдал бы жизнь за нее, если бы мог. Но он ее не спас. Джинн унес его прочь, а миссис Андервуд ушла навеки. Его жизнь потеряла смысл.
На миг боль минувшей потери и сила нынешнего желания смешались и переполнили Натаниэля. По лицу его потекли слезы.
«Терпение, Натаниэль».
Терпение…
Он медленно вздохнул. Скорбь отступила. И в море этой скорби показался памятный островок мира и покоя - сад его наставника. Натаниэль словно воочию увидел кусты рододендронов, их темно-зеленую листву, поблескивающую на солнце. Увидел яблони, роняющие белоснежные лепестки, кота, дремлющего на красной кирпичной стене. Почувствовал лишайник под пальцами. Увидел мох на статуе. И почувствовал себя защищенным от огромного внешнего мира. Он представил себе мисс Лютьенс - как она тихо сидит рядом с ним и что-то рисует. И на Натаниэля снизошел покой.
Сознание его очистилось, и память вернулась.
Нужные слова сами пришли к нему - в точности такие, какими он заучил их год назад, сидя в саду, на каменной скамье.
Натаниэль открыл глаза и произнес эти слова вслух, и голос его был громок, чист и звонок. И в конце пятнадцатого слова он с силой ударил рог об колено и разломил его надвое.
Когда слоновая кость раскололась и слова отзвучали, Рамутра замер словно вкопанный. Окружавшая его воздушная рябь затрепетала, сперва слабо, потом всё сильнее и сильнее. Щель в центре зала немного приоткрылась. А потом демон как-то внезапно съежился, отступил к щели и исчез.
Щель закрылась, и даже шрам на ее месте молниеносно затянулся.
Когда она исчезла, зал вдруг показался пустым, словно огромная пещера. Всего одна люстра и несколько небольших настенных светильников по-прежнему продолжали гореть, рассеивая полумрак.
За окном вечернее небо успело посереть - уже сгущались сумерки. Слышно было, как ветер шуршит в кронах деревьев.
А в зале царила абсолютная тишина. Толпа волшебников и парочка избитых, потрепанных бесов застыли недвижно. Двигался лишь один: мальчишка, что, прихрамывая, шел к центру зала, и в руке у него болтался Амулет Самарканда. Нефритовая вставка Амулета тускло поблескивала.
Среди всеобщего гробового молчания Натаниэль подошел к Руперту Девероксу, наполовину придавленному распростертым министром иностранных дел, и осторожно вложил Амулет ему в ладонь.

Бартимеус

43

Вот в этом весь этот мальчишка. После того как он свершил величайшее деяние всей своей невеликой жизни, логично было бы ожидать, что он тихо осядет на пол от изнеможения и облегчения. И что же, осел он? Как бы не так! Это был его счастливый шанс, и мальчишка использовал его на полную катушку, самым мелодраматическим образом. Он, еле живой, словно раненая птица, прохромал под взглядами присутствующих через разгромленный зал прямо к средоточию власти. Что он намеревался сделать? Этого не знал никто. И никто не смел предполагать (я собственными глазами видел, как дернулся премьер-министр, когда мальчишка протянул к нему руку). А затем состоялся кульминационный момент сей маленькой постановки: легендарный Амулет Самарканда - подними его повыше, чтобы всем было видно! - вернулся в лоно правительства. Мальчишка даже не забыл почтительно поклониться.
Естественно, это произвело фурор.
Каково представление, а? На самом деле это инстинктивное стремление произвести впечатление на толпу даже в большей степени, чем его способность изводить джиннов, заставило меня подумать, что мальчишке, возможно, суждено добиться в этой жизни редкостных успехов. [Примечание: Волшебники используют драматические эффекты не только для того, чтобы внушить трепет простому люду, - они с тем же успехом применяют определенные приемы, чтобы поразить и перехитрить друг дружку.] И эти его действия определенно произвели желаемый эффект: он в мгновение ока оказался в центре восхищенной толпы. Воспользовавшись тем, что в этой суматохе никому не было дела до меня, я сменил облик Птолемея на внешность мелкого беса и, когда толкотня немного улеглась, скромно повис у мальчишки за плечом. Я совершенно не желал, чтобы кто-нибудь засек мои истинные возможности. В противном случае кто-то мог вспомнить об отчаянном демоне, недавно бежавшем из государственной тюрьмы.
Плечо Натаниэля оказалось идеальным насестом для желающего понаблюдать за последствиями несостоявшегося государственного переворота, ибо мальчишка еще самое меньшее несколько часов оставался в центре внимания. Куда бы ни шли премьер-министр и прочие видные лица правительства, Натаниэль постоянно был рядом с ними, отвечал на множество их вопросов и подкреплял силы конфетами, услужливо подносимыми всякими мелкими сошками.
Когда наконец-то была произведена перекличка, выяснилось, что среди пропавших числятся четыре министра (к счастью, достаточно незначительных) и один замминистра. [Примечание: Кроме того, в щели или во рту у Рамутры также сгинули Аманда Кэчкарт, Саймон Лавлейс и шесть слуг, но, учитывая сопутствующие обстоятельства, эти потери мало печалили волшебников.] Кроме того, несколько волшебников сильно преобразились внешне либо претерпели иные неудобства.
Всеобщее облегчение быстро сменилось гневом. С уходом Рамутры волшебники сумели натравить своих рабов на магические барьеры в дверях и в окнах и поспешно выскочили из зала. Усадьбу тщательно обыскали, но так никого и не нашли, кроме множества слуг, мертвого старика и очень злого мальчишки-слуги, запертого в туалете. Тот волшебник с рыбьей физиономией, Руфус Лайм, удрал - что и неудивительно. Никаких следов чернобородого человека, охранявшего ворота, тоже не обнаружилось. Оба словно растаяли в воздухе.
Натаниэль также провел дознание на кухне, среди поваров, забившихся в кладовку и там дрожавших от страха. Повара сообщили, что примерно с полчаса назад [Примечание: То есть ровно в тот самый момент, когда сгинул Лавлейс.] шеф-повар испустил громкий вопль, вспыхнул синим пламенем и чудовищно увеличился в размерах, а потом исчез в облаке серы. При обыске кухни был обнаружен мясницкий нож, глубоко погрузившийся в камни очага - последнее воспоминание о рабстве Факварла. [Примечание: И на этот раз наше противоборство так ничем определенным и не закончилось. А жаль. Я уже предвкушал, как вздую Факварла. А то до сих пор всё как-то руки не доходили.]
Поскольку главные заговорщики погибли или бежали, волшебники принялись допрашивать слуг. Однако же те сумели доказать, что ничего не знали о готовящемся заговоре. Они сообщили, что несколько недель назад Саймон Лавлейс принялся наводить на зал новый лоск и вход туда надолго оказался закрыт для всех. Незримые работники - их труды сопровождались странными звуками и цветными вспышками - сделали стеклянный пол и заложили под него новый ковер, [Примечание: И, несомненно, соорудили в соседней комнате потайной механизм, который должен был привести в действие решетки, перекрывающие окна, и убрать ковер. Некоторые разновидности фолиотов чрезвычайно искусны в строительных работах; когда я трудился над стенами Праги, у меня под началом был отряд таких фолиотов. Они хорошо работают - если, конечно, позаботиться, чтобы до них не доносился звон церковного колокола. В противном случае они бросают инструменты и рассыпаются в прах. В праздничные дни это превращалось в настоящую обузу: мне пришлось нанять целую ораву бесов с совками и метелками, чтобы те убирали образующийся мусор.] а надзирал за ними некий хорошо одетый джентльмен, круглолицый, с рыжеватой бородкой.
Это дало новую зацепку. Мой хозяин тут же сообщил, что сегодня утром видел именно такого человека, уезжающего из поместья, и в лондонскую полицию - а также полицию окрестных графств - тут же полетели гонцы с описанием этого человека.
Когда все мыслимые меры были приняты, Деверокс со старшими министрами подкрепились шампанским, холодным мясом и фруктами в желе и наконец-то выслушали историю моего хозяина целиком. Что это была за история! Какую потрясающую байку он состряпал! Даже меня, хоть я давно привык к людскому двуличию, потрясла та наглая ложь, которую он сочинил. Откровенно говоря, ему действительно было что скрывать. Например, то, что он сам стащил Амулет Самарканда. Или мое столкновение с Шолто Пинном. Но в его истории наличествовало много и такого вранья, без которого прекрасно можно было обойтись. Я тихо сидел на плече у мальчишки и слушал, как меня именуют «мелким бесом» (пять раз) «разновидностью фолиота» (два раза) и даже «гомункулусом» (один раз). [Примечание: Гомункулус - крохотный человечек, созданный при помощи магии; их частенько сажают в бутылку, в качестве магического сувенира. Некоторые из них наделены провидческими способностями, но поступать всегда нужно строго наперекор их советам, поскольку гомункулусы очень злобные и стремятся напакостить своим создателям.] Можете себе представить подобное оскорбление?!
Но и это было еще не всё! Мальчишка поведал (сделав круглые скорбные глаза), что его дорогой наставник, покойный Артур Андервуд, давно подозревал Саймона Лавлейса, но не мог добыть доказательств. И так тянулось до того рокового дня, когда Андервуд случайно узнал, что у Лавлейса находится Амулет Самарканда. Но прежде чем он успел сообщить об этом властям, Лавлейс в сопровождении своего джинна явился к ним домой, задумав убийство. Андервуд вместе со своим верным учеником, Джоном Мэндрейком, оказал героическое сопротивление, и даже миссис Андервуд внесла свой вклад, отважно попытавшись остановить Лавлейса. Но всё было тщетно. Мистер и миссис Андервуд погибли, а Натаниэлю пришлось бежать, спасая свою жизнь. Ему помог один мелкий бес. Когда мальчишка рассказывал об этом, в глазах у него стояли слезы, как будто он и вправду верил во всю эту белиберду.
На этом основная часть вранья закончилась. Не имея возможности доказать вину Лавлейса, Натаниэль отправился в Хедлхэм-Холл в надежде как-нибудь предотвратить готовящееся чудовищное преступление. И теперь он счастлив, что ему удалось спасти жизни благородных правителей его страны, и так далее, и тому подобное. Честное слово, бес, и тот бы заплакал от умиления.
Но они это съели! Проглотили и даже не поморщились! Натаниэль еще раз наскоро перекусил, глотнул шампанского, и его увезли в министерском лимузине в Лондон, навстречу новым расспросам.
Я, конечно же, отправился следом за ним. Не хватало еще, чтобы он исчез из виду! За ним должок. Невыполненное обещание.

44

Шаги слуги стихли. Мы с мальчишкой огляделись по сторонам.
- Мне больше нравилась твоя старая комната, - сказал я. - Тут воняет. И даже повернуться негде.
- Ничего и не воняет.
- Воняет. Свежей краской, пластиком и всякими новыми сборными штуковинами. Хотя тебе это, я полагаю, как раз подходит - не так ли, мистер Мэндрейк?
Мальчишка не ответил. Он подошел к окну и выглянул наружу.
Шел вечер второго дня после великого хедлхэмского явления демона, и впервые с того момента мой хозяин оказался предоставлен сам себе. Большую часть миновавших суток он провел в беседах с министрами и полицией, пересказывая свою историю и, несомненно, с каждым разом привирая что-нибудь еще. Я тем временем торчал на улице [Примечание: В правительственных учреждениях обычно полно афритов и следящих шаров, и я боялся, что они могут меня засечь.] и дрожал от нетерпения. Когда Натаниэль остался на ночь в Уайтхолле, в спальне, специально сооруженной для особых случаев - а Уайтхолл охраняется нехило, - я занервничал еще сильнее. Пока он там храпел, мне пришлось слоняться снаружи. Мне необходимо было переговорить с ним, а случая никак не представлялось.
Но теперь миновал еще один день, и будущее Натаниэля было определено. Служебный автомобиль отвез мальчишку в дом его нового наставника - современное здание на южном берегу Темзы. Ужин должны были подать в половине девятого; наставник будет ждать мальчишку в обеденном зале в восемь пятнадцать. А значит, у нас с Натаниэлем есть час свободного времени. Я надеялся, что этого хватит.
Комната была обставлена совершенно заурядно: кровать, письменный стол, платяной шкаф (на этот раз - встроенный), стеллаж с книгами, тумбочка, стул. За дверью - крохотная ванная комната. На беленом потолке - мощный электрический светильник; в стене - небольшое окно. Снаружи лунный свет играл на водах Темзы. Мальчишка смотрел на здание Парламента, расположенное почти напротив, и на лице у него застыло странное выражение.
- Отсюда до него намного ближе, - заметил я.
- Да. Она гордилась бы мною.
Он повернулся и обнаружил, что я принял облик Птолемея и развалился у него на кровати.
- А ну уберись оттуда! Я не желаю терпеть твои… Ух ты! - Он заметил книгу на полке над кроватью. - «Компендиум Фауста»! Мой личный экземпляр! Вот здорово! Андервуд запрещал мне даже притрагиваться к этой книге.
- Не забывай - Фаусту она не принесла ничего хорошего.
Но он не слышал - увлеченно листал книгу.
- Блестяще… И мой наставник говорит, что я могу заниматься мелким чародейством у себя в комнате.
- Ах, да! Твой замечательный новый наставник! - Я печально покачал головой. - Ну и как, ты ею доволен?
Мальчишка энергично закивал.
- Мисс Уайтвелл очень могущественна. Она многому меня научит. И будет относиться ко мне с должным уважением.
- Ты так думаешь? Считаешь ее благородной достопочтенной волшебницей? - Я скривился. Моя старая знакомая, Джессика Уайтвелл, тощая, как кочерга, глава службы безопасности и лондонского Тауэра, контролирующая Скорбный Шар… О да, с могуществом у нее всё в порядке. И, несомненно, уже само то, что власти поручили Натаниэля ее заботливому уходу, свидетельствует, как высоко они его ценят. Конечно, она будет совсем не таким наставником, как Артур Андервуд, и позаботится, чтобы таланты Натаниэля не пропадали впустую… А вот как это всё повлияет на его характер - уже другой вопрос. Ну… Несомненно, он получил именно то, чего заслуживает.
- Она сказала, что меня ждет превосходная карьера, - продолжал тем временем мальчишка, - если я правильно воспользуюсь ситуацией и буду трудиться изо всех сил. Она сказала, что займется моей подготовкой и что, если всё пойдет хорошо, я окажусь на гребне волны и скоро уже буду работать где-нибудь в министерстве, набираться опыта.
Глаза Натаниэля снова вспыхнули торжеством, и мне сразу захотелось позлить его. Я демонстративно зевнул и хлопнулся на подушку, но он продолжал.
- Она сказала, что там нет никаких ограничений по возрасту - только по способностям. Я сказал, что мне хотелось бы поучаствовать в работе министерства внутренних дел, того отдела, который занимается поисками Сопротивления. Ты в курсе, что, пока нас не было в Лондоне, здесь произошло еще одно нападение? Взорвали кабинет в Уайтхолле. Пока что никому ничего не удалось обнаружить, но я готов поспорить, что сумею выследить этих типов! Первым делом я изловлю Фреда и Стенли, и ту девчонку. Потом я заставлю их говорить, а потом…
- Сбавь обороты, - сказал я. - Тебе что, мало подвигов? Прикинь: ты убил двух свихнувшихся на власти волшебников, спас сотню свихнувшихся на власти волшебников… Ты и так герой.
Мой сарказм пропал впустую.
- Вот и мистер Деверокс сказал то же самое.
Я резко сел и повернулся к окну, приставив к уху ладонь.
- Слушай! - воскликнул я.
- Что?
- Восхищенные кличи толпы. - Мальчишка нахмурился.
- Что ты имеешь в виду?
- Я имею в виду, что правительство предпочло замолчать всю эту историю. Где фотографы? Где репортеры? Я думал, что твоя фотография будет сегодня красоваться на первой странице «Таймс». Они должны бы были расспрашивать тебя о жизни, торжественно вручить тебе медаль, выпустить марки с твоим портретом… И где же это всё, а?
Мальчишка фыркнул.
- Они держат это в секрете по соображениям безопасности. Мне так и сказали.
- Да не ради безопасности, а ради того, чтобы не выглядеть идиотами. «ДВЕНАДЦАТИЛЕТНИЙ МАЛЬЧИК СПАСАЕТ ПРАВИТЕЛЬСТВО». Представляешь себе такой заголовок? Да над ними хохотали бы повсюду. А этого ни один волшебник не желает - уж можешь мне поверить. Когда над волшебниками начинают смеяться, это начало их конца.
Мальчишка самодовольно ухмыльнулся. Он был еще слишком молод, чтобы понять всё это.
- Нам следует бояться не простолюдинов, - сказал он, - а заговорщиков, тех, кому удалось ускользнуть. Мисс Уайтвелл говорит, что этого демона должны были вызывать как минимум четыре волшебника, значит, помимо Лавлейса, Скайлера и Лайма там участвовал по крайней мере еще один. Лайм удрал, а того рыжебородого волшебника не видели ни в портах, ни на аэродромах. Вот где настоящая загадка. Я уверен, что Шолто Пинн тоже в этом замешан, но не могу об этом говорить - после того, что ты учинил у него в магазине.
- Да, - согласился я, закинув руки за голову и задумчиво уставившись на него. - Полагаю, тебе и вправду есть что скрывать. Например, меня, твоего «мелкого беса», и все мои подвиги. И то, что это ты украл Амулет и подставил своего наставника…
Мальчишка вспыхнул и притворился, будто ему срочно понадобилось что-то отыскать в платяном шкафу. Я встал и подошел к нему.
- Кстати, - добавил я, - я заметил, что в своем изложении событий ты отвел мистеру Андервуду ведущую роль. И зачем, интересно? Чтобы избавиться от угрызений совести?
Натаниэль стремительно обернулся. Оказалось, что он покраснел еще сильнее.
- А если ты и прав, что с того? - огрызнулся он.
Я серьезно взглянул на него.
- Ты сказал, что отомстишь Лавлейсу за себя, - сказал я, - и ты выполнил свое обещание. Возможно, это немного уменьшит твою боль. Во всяком случае, я на это надеюсь. Хотя не уверен. Но ты также обещал, что, если я помогу тебе справиться с Лавлейсом, ты меня освободишь. Что ж, я помог, хоть это и было нелегко. Полагаю, несколько раз я спас тебе жизнь. Лавлейс мертв, а ты возвысился - в собственных глазах - на немыслимую прежде высоту. Итак, настало время выполнить обещание, Натаниэль, и отпустить меня.
На миг воцарилось молчание.
- Да, - наконец произнес мальчишка. - Ты помог мне… Ты спас меня…
- К вечному моему стыду.
- И я… - Он остановился.
- Смущен?
- Нет.
- Счастлив?
- Нет.
- Чуть-чуть благодарен? - Мальчишка глубоко вздохнул.
- Да. Я благодарен тебе. Но это не отменяет того факта, что ты знаешь мое подлинное имя.
Пора было решить этот вопрос раз и навсегда. Я устал. После девяти дней, проведенных в материальном мире, мою сущность терзала боль. Мне необходимо было уйти.
- Верно, - согласился я. - Я знаю твое имя, а ты знаешь мое. Ты можешь вызвать меня. Я могу причинить вред тебе. Мы квиты. Но кому я могу сказать твое имя, если буду находиться в Ином Месте? Никому. Так что ты сам заинтересован в том, чтобы как можно скорее отослать меня. Если нам обоим повезет, меня ни разу больше не вызовут при твоей жизни. Как бы то ни было, если даже… - Я сделал паузу и тяжело вздохнул. - Я обещаю не выдавать твоего имени.
Мальчишка ничего на это не сказал.
- Ты хочешь официальной клятвы? - выкрикнул я. - Так сойдет: «Если я нарушу эту клятву, пусть верблюды втопчут меня в песок и пусть меня разбросают по полям вместе с навозом»? [Примечание: Это древняя египетская клятва. Будьте с ней поосторожнее - она неизменно срабатывает.] Теперь ты веришь, что я говорю правду?
Натаниэль заколебался. В какой-то миг он уже готов был согласиться.
- Не знаю… - пробормотал мальчишка. - Ты же де… джинн. Для тебя клятвы ничего не значат.
- Ты путаешь меня с волшебниками! Значит, так? Ну, ладно! - Я в гневе вскочил с кровати. - Тогда, если ты немедленно меня не отпустишь, я спущусь вниз и расскажу твоей драгоценной мисс Уайтвелл, как всё было на самом деле! Ей будет очень интересно увидеть меня в моем подлинном облике!
Мальчишка прикусил губу и потянулся за книгой.
- Я могу…
- Да-да-да, ты можешь сделать массу всего! - сказал я. - В этом и кроется корень твоих бед. Ты слишком умен - отсюда все твои неприятности. Многое произошло именно потому, что ты был слишком умен, чтобы позволить событиям идти своим чередом. Ты хотел отомстить, ты вызвал благородного джинна, ты украл Амулет, ты заставил окружающих расплачиваться за это. Ты делал, что хотел, а я помогал тебе, потому что мне больше ничего не оставалось. И, несомненно, ты со своей сообразительностью вполне способен измыслить для меня какие-то новые узы - но ты не сможешь наложить их настолько быстро, чтобы я не успел рассказать твоей наставнице правду про тебя, меня, Андервуда и Амулет.
- Прямо сейчас? - тихо спросил он.
- Прямо сейчас.
- Тогда ты попадешь в жестянку.
- Тем хуже для нас обоих.
Несколько мгновений мы смотрели друг другу в глаза - кажется, впервые. Потом мальчишка вздохнул и отвел взгляд.
- Отпусти меня, Джон, - сказал я. - Я достаточно потрудился. Я устал. Да и ты тоже.
Мальчишка улыбнулся.
- Я как раз ничуть не устал, - возразил он. - Мне еще столько хочется сделать!
- Вот именно, - подхватил я. - Сопротивление. Заговорщики. Тебе нужно развязать себе руки, чтобы охотиться за ними без помех. Подумай обо всех тех других джиннах, которых тебе понадобится вызвать, когда ты начнешь свою великую карьеру. Конечно, они мне не чета, но зато они не станут так мотать тебе нервы.
Похоже, эти слова наконец-то задели в нем какую-то струнку.
- Ладно, Бартимеус, - сказал он. - Я согласен. Но тебе придется подождать, пока я нарисую круг.
- Никаких проблем! - Я превратился в живое воплощение энтузиазма. - Я готов развлекать тебя, пока ты будешь этим заниматься! Что ты предпочитаешь? Я могу петь соловьем, сделать так, чтобы прекрасная музыка играла сама собою, вызвать сотни чудных ароматов… Если хочешь, я готов даже показывать фокусы!
- Спасибо, не нужно.
Один угол в комнате нарочно не был закрыт ковром и слегка приподнят. Там мальчишка и нарисовал куском черного мела, обнаруженного в ящике письменного стола, простой пентакль - очень точно и четко, всего пару раз заглянув в свою книгу с формулами, - и два круга. Пока он этим занимался, я сидел тише воды, ниже травы. Наконец мальчишка завершил свой труд и разогнулся, держась за поясницу.
- Готово, - сказал он, потягиваясь. - Входи. - Я внимательно изучил руны.
- Он должен завершить действие пентакля Адельбранда?
- Да.
- И разрушить путы Бесконечного Заточения?
- Да! Видишь вот этот иероглиф? Он разрывает нить. Ну так ты хочешь, чтобы тебя отослали или как?
- Я просто хочу быть уверен.
Я запрыгнул в больший круг и повернулся лицом к нему. Мальчишка приготовился, мысленно повторил нужные слова, потом строго посмотрел на меня.
- Прекрати ухмыляться так по-дурацки, - сказал он. - Ты меня отвлекаешь.
- Извини.
Я изобразил на лице вселенскую скорбь.
- Это ничуть не лучше.
- Ну ладно, ладно, извини.
- Давай, приготовься.
Он набрал побольше воздуху в грудь.
- Одну минутку, - сказал я. - Если ты соберешься в ближайшее время вызывать кого-нибудь еще, я бы порекомендовал тебе Факварла. Он хороший работник. Поручи ему что-нибудь, требующее творческого подхода - например, вычерпывать озеро ситом или считать песчинки на берегу. Он просто создан для этого!
- Слушай, ты хочешь уйти или нет?
- Хочу! Очень хочу!
- Ну тогда…
- Натаниэль - последнее замечание.
- Ну что тебе?
- Послушай меня. Для волшебника ты обладаешь неплохим потенциалом. И я имею в виду вовсе не то, что ты думаешь. Во-первых, ты куда более инициативен, чем большинство волшебников, - но если ты не будешь соблюдать осторожность, они тебя раздавят. А еще у тебя есть совесть - опять-таки редкое свойство, которое очень легко потерять. Береги ее. Собственно, всё. Ах, да! Я бы на твоем месте был поосторожнее с твоей новой наставницей.
Несколько секунд он смотрел на меня, как будто хотел что-то сказать. А потом нетерпеливо покачал головой.
- Со мной всё будет в порядке. Можешь обо мне не беспокоиться. Ладно, это твой последний шанс. Мне через пять минут пора идти ужинать.
- Я готов.
И мальчишка быстро, без малейшей запинки произнес контрзаклинание. И с каждым произнесенным им звуком я чувствовал, как слабеет бремя слов, привязывающих меня к Земле. А когда он подошел к концу, мой облик расплылся и вышел за пределы круга. В планах открылось множество дверей, маня меня к себе. Я превратился в густое облако дыма и с ревом ринулся прочь, заполнив комнату, что с каждым прошедшим мигом становилась всё менее реальной.
Мальчишка завершил заклинание. И закрыл рот. Последняя ниточка уз лопнула.
И я ушел, оставив позади едкий запах серы.
Просто так, на память.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джонатан Страуд - Биография

Джонатан Страуд

На основную страницу

Биография

Английский писатель Джонатан Страуд родился в Бэдфорде. Детство прошло в Сент-Олбансе, где писатель проживает и по сей день. Свои первые истории он начал сочинять в детстве. По его собственным словам, ему всегда хотелось написать книгу, которая бы была интересна ему в детском возрасте. По окончании Йоркского университета, в котором он изучал английскую литературу, Страуд работал в издательстве «Уокер Букс» в отделе игровой и нехудожественной литературы, затем устроился редактором в «Кингфишер Пабликейшнс». В те годы ему приходилось совмещать работу с писательским трудом и в середине девяностых увидели свет его ранние книги «Потерянное сокровище капитана Блада» (1996) и «Сага викингов о Харри — Щетинистой Бороде» (1997).

В 1999 году был напечатан первый роман для детей «Скрытый огонь», выдержанный в жанре фэнтези. За ним последовала еще одна фэнтезийно-приключенческая книга «Прыжок» (2001) а в 2003 году вышел принесший автору большой успех «Амулет Самарканда» — первая часть «Трилогии Бартимеуса». В дальнейшем вышли еще две книги трилогии: «Глаз Голема» (2004) и «Врата Птолемея» (2005). Действие этих книг происходит в Англии, помещенной в некую сказочную, магическую реальность, а главными героями стали маленький ученик мага Натаниэль и его джинн Бартимеус. Трилогия планируется к экранизации известной кинокомпанией «Miramax». Оставив работу в издательстве, Страуд целиком посвятил себя литературной деятельности и в настоящее время проживает в родном Сент-Олбансе (графство Хертфордшир) вместе с женой Джиной (иллюстратором детских книг по профессии) и дочерью Изабелль.


Оглавление

  • Часть первая (Страница 1)
    • Бартимеус (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 1)
      • 4 (Страница 1)
    • Натаниэль (Страница 2)
      • 5 (Страница 2)
    • Бартимеус (Страница 2)
      • 6 (Страница 2)
      • 7 (Страница 2)
    • Натаниэль (Страница 3)
      • 8 (Страница 3)
      • 9 (Страница 4)
    • Бартимеус (Страница 4)
      • 10 (Страница 4)
      • 11 (Страница 5)
    • Натаниэль (Страница 5)
      • 12 (Страница 5)
      • 13 (Страница 6)
    • Бартимеус (Страница 7)
      • 14 (Страница 7)
  • Часть вторая (Страница 8)
    • Натаниэль (Страница 8)
      • 15 (Страница 8)
    • Бартимеус (Страница 8)
      • 16 (Страница 8)
      • 17 (Страница 9)
    • Натаниэль (Страница 10)
      • 18 (Страница 10)
      • 19 (Страница 10)
      • 20 (Страница 11)
    • Бартимеус (Страница 11)
      • 21 (Страница 11)
      • 22 (Страница 12)
    • Натаниэль (Страница 12)
      • 23 (Страница 12)
    • Бартимеус (Страница 13)
      • 24 (Страница 13)
      • 25 (Страница 13)
    • Натаниэль (Страница 15)
      • 26 (Страница 15)
      • 27 (Страница 15)
    • Бартимеус (Страница 16)
      • 28 (Страница 16)
    • Натаниэль (Страница 16)
      • 29 (Страница 16)
    • Бартимеус (Страница 17)
      • 30 (Страница 17)
  • Часть третья (Страница 17)
    • Натаниэль (Страница 17)
      • 31 (Страница 17)
      • 32 (Страница 18)
      • 33 (Страница 19)
    • Бартимеус (Страница 20)
      • 34 (Страница 20)
      • 35 (Страница 21)
      • 36 (Страница 22)
    • Натаниэль (Страница 23)
      • 37 (Страница 23)
      • 38 (Страница 23)
    • Бартимеус (Страница 24)
      • 39 (Страница 24)
    • Натаниэль (Страница 24)
      • 40 (Страница 24)
    • Бартимеус (Страница 25)
      • 41 (Страница 25)
    • Натаниэль (Страница 25)
    • Бартимеус (Страница 25)
    • Натаниэль (Страница 25)
    • Бартимеус (Страница 25)
      • 42 (Страница 25)
    • Натаниэль (Страница 26)
    • Бартимеус (Страница 26)
    • Натаниэль (Страница 26)
    • Бартимеус (Страница 26)
    • Натаниэль (Страница 26)
    • Бартимеус (Страница 27)
      • 43 (Страница 27)
      • 44 (Страница 27)


Джонатан Страуд

Амулет Самарканда

Цикл: "Трилогия Бартимеуса" - 1

 Читать книгу

Аннотация

Эта история произошла в Лондоне, в начале третьего тысячелетия. Вот только это вовсе не тот Лондон, который мы знаем. Хотя бы потому, что волшебники там — весьма обыденное явление. Равно как и демоны — джинны, бесы, африты и многие другие.Волшебники призывают демонов и при помощи заклинаний принуждают их выполнять свои приказы. Демонам это, разумеется, совсем не нравится. Так что, когда юный ученик волшебника вызвал джинна по имени Бартимеус, джинн хотел только одного: побыстрее выполнить прихоть хозяина — выкрасть могущественный Амулет Самарканда у другого волшебника — и забыть о настырном мальчишке. Однако всё оказалось далеко не так просто…

Создание книги: Bashkinator
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel