Джонатан Страуд - Врата Птолемея

1 Джонатан Страуд

Изабели, с любовью

Волшебники

М-р Руперт Деверокс — премьер-министр Великобритании и империи, временно исполняющий обязанности шефа полиции.
М-р Карл Мортенсен — министр обороны.
Г-жа Хелен Малбинди — министр иностранных дел.
Г-жа Джессика Уайтвелл - министр госбезопасности.
М-р Брюс Коллинз — министр внутренних дел.
М-р Джон Мэндрейк - министр информации.
Г-жа Джейн Фаррар — помощник шефа полиции.
М-р Квентин Мейкпис — драматург, автор «Юбок и ружей» и иных пьес.
М-р Гарольд Баттон — волшебник, ученый и собиратель книг.
М-р Шолто Пинн — торговец, владелец магазина «Новое снаряжение Пинна» на Пиккадилли.
М-р Клайв Дженкинс — волшебник второго уровня, департамент внутренних дел.
Г-жа Ребекка Пайпер - помощница м-ра Мэндрейка, министерство информации.

Простолюдины

Г-жа Китти Джонс - буфетчица и ученица волшебника.
Г-н Клем Хопкинс — странствующий ученый.
Г-н Николас Дру — политагитатор.
Г-н Джордж Фокс — хозяин трактира «Лягушка» в Чизике.
Г-жа Розанна Лютьенс — частная преподавательница.

Духи

Бартимеус - джинн на службе у м-ра Мэндрейка.
более могущественные джинны на службе у м-ра Мэндрейка.
менее могущественные джинны на службе у м-ра Мэндрейка.

Часть 1

Пролог

Александрия, 125 г. до н. э.
Ассасины проникли на территорию дворца в полночь, четыре черные тени на фоне темных стен. Прыгать было высоко, земля была твердая, но прыжок их произвел не больше шума, чем дождь, шелестящий по земле. На три секунды они замерли неподвижно, принюхиваясь, втягивая ночной воздух. Потом принялись пробираться вперед, сквозь темные сады, мимо тамарисков и финиковых пальм, к покоям, где отдыхал мальчик. Ручной гепард на цепочке пошевелился во сне. Далеко в пустыне взвыли шакалы.
Убийцы крались на цыпочках, не оставляя следов в высокой сырой траве. Одеяния развевались у них за плечами, разбивая их тени на отдельные лоскуты. Что тут увидишь? Листву, шелестящую под ночным бризом. Что тут услышишь? Ветер, вздыхающий в пальмовых листьях. Ни шороха, ни блика. И джинн в обличье крокодила, стоявший и на страже у священного пруда, ничего не заметил и остался неподвижен, хотя они прошли на чешуйку от его хвоста. Для людей — совсем неплохо.
Полуденная жара осталась лишь воспоминанием, в воздухе царила прохлада. Над дворцом плыла круглая холодная луна, заливая серебром крыши и дворы.[1]
Вдали, за стеной, ворочался во сне огромный город: стучали колеса по немощеным улочкам, из веселого квартала, растянувшегося вдоль пристаней, доносился далекий смех, прибой мягко шлепал по камням. В окошках горели лампы, на крышах, в небольших жаровнях, светились тлеющие уголья, а на вершине башни у входа в гавань пылал большой костер, несущий свою весть далеко в море. Его отражение колдовским огоньком плясало на волнах.
Стражники на постах резались в азартные игры. В многоколонных залах спали на тростниковых подстилках слуги. Ворота дворца были задвинуты на три засова, каждый толще человеческого торса. И никто не смотрел в сторону западных садов, по которым на четырех парах ног беззвучно пробиралась смерть, неуловимая, как скорпион.
Окно мальчика было на первом этаже дворца. Четыре тени припали к стене. Предводитель подал сигнал. Один за другим прижимались они к каменной кладке и принимались взбираться наверх, цепляясь лишь кончиками пальцев и ногтями на больших пальцах ног[2]. Таким манером они карабкались на мраморные колонны и ледяные водопады от Массилии до Хадрамаута — взобраться по грубой каменной кладке им и подавно ничего не стоило. Они ползли вверх, точно летучие мыши по стенке пещеры. Лунный свет поблескивал на предметах, которые убийцы сжимали в зубах.
Вот первый из ассасинов достиг подоконника. Вспрыгнул на него, точно тигр, и заглянул в комнату.
Спальня была залита лунным светом, узкое ложе было видно отчетливо, как днем. Мальчик спал. Он лежал неподвижно, словно уже умер. Темные волосы разметались по подушкам, светлое ягнячье горло беззащитно белело среди шелков.
Ассасин вынул из зубов свой кинжал. Спокойно примериваясь, обвел взглядом комнату, оценивая ее размеры и ища возможные ловушки. Комната была просторная, сумрачная, без лишней роскоши. Потолок держался на трех колоннах. В глубине комнаты виднелась дверь тикового дерева, запертая изнутри на засов. У стены стоял открытый сундук, наполовину заполненный одеждой. Ассасин увидел великолепное кресло, на котором валялся небрежно скинутый плащ, заметил разбросанные по полу сандалии, ониксовую чашу с водой. В воздухе висел слабый запах благовоний. Ассасин, для которого все подобные ароматы были признаком упадка и разврата, сморщил нос[3].
Он сузил глаза и перевернул кинжал. Теперь он держал его двумя пальцами за отточенное, блестящее острие. Кинжал дрогнул раз, другой. Ассасин примеривался: еще ни разу, от Карфагена до древней Колхиды, не случалось ему промахнуться. Каждый брошенный им кинжал впивался прямо в горло.
Взмах запястья, дуга летящего клинка рассекла воздух надвое. Кинжал мягко вонзился, по рукоятку уйдя в подушки, в дюйме от шеи отрока.
Ассасин замер на подоконнике, не веря собственным глазам. Его кисти были исчерчены перекрещивающимися шрамами, говорящими о том, что их хозяин — адепт темной академии. Адепт никогда не промахивается. Бросок был точен, рассчитан до волоска… И все-таки убийца промахнулся. Быть может, жертва в последний момент все же шевельнулась? Да нет, это невозможно: мальчик крепко спал. Адепт вынул второй кинжал[4]. Снова тщательно прицелился (ассасин отдавал себе отчет, что его собратья, ожидающие позади и внизу, исходят мрачным нетерпением). Взмах запястья, полет…
И второй кинжал, издав звук слабого удара, вошел в подушку, снова в дюйме от шеи принца, на этот раз по другую сторону от нее. Спящему мальчику, очевидно, что-то снилось: на его губах мелькнула призрачная улыбка.
Ассасин нахмурился под черной вуалью повязки, закрывающей его лицо. Из-за пазухи туники он вытянул полоску ткани, скрученную в тугую веревку. За семь лет, прошедших с тех пор, как Отшельник повелел ему совершить первое убийство, удавка ни разу не рвалась, его руки ни разу не дрогнули[5]. Беззвучно, подобно леопарду, соскользнул он с подоконника и принялся красться вперед по залитому луной полу.
Мальчик в кровати что-то пробормотал и шевельнулся под покрывалом. Ассасин застыл на месте — черная статуя посреди комнаты.
У него за спиной, в окне, возникли на подоконнике двое его собратьев. Они смотрели и ждали.
Мальчик чуть слышно вздохнул и снова замер. Он лежал навзничь на своих подушках, и по обе стороны от него торчали рукоятки кинжалов.
Миновало семь секунд. Ассасин снова пришел в движение. Он встал в головах кровати, обмотал концы удавки вокруг кулаков. Теперь он стоял прямо над отроком. Убийца стремительно наклонился, опустил веревку на горло спящего…
Мальчишка открыл глаза. Он вскинул руку, ухватил ассасина за левое запястье и без особого напряжения шваркнул его головой о ближайшую стену. Шея ассасина переломилась, как тростинка. Мальчик отбросил шелковое покрывало, одним прыжком вскочил на ноги и встал лицом к окну.
Ассасины на подоконнике, чьи силуэты четко выделялись на фоне луны, зашипели, точно змеи. Гибель соратника уязвила их корпоративную гордость. Один из них выхватил из складок одеяния костяную трубочку; из дырки между зубами он высосал пульку с ядом, тонкую, как яичная скорлупа. Поднес трубочку к губам, дунул — и пулька понеслась через комнату, нацеленная прямо в сердце отрока.
Мальчик увернулся. Пулька разбилась о колонну, забрызгав ее жидкостью. В воздух поднялся клуб зеленого пара.
Ассасины спрыгнули в комнату, один направо, другой налево. Теперь у обоих в руках оказались сабли. Ассасины вращали ими над головой, выписывая замысловатые кривые, и хмуро оглядывали комнату.
Мальчишка исчез. В спальне все было тихо. Зеленый яд точил колонну; камни плавились, соприкоснувшись с ним.
Никогда прежде, от Антиохии до Пергама, не случалось этим ассасинам упустить свою жертву[6]. Они прекратили размахивать клинками и замедлили шаг, внимательно прислушиваясь и принюхиваясь в поисках того, откуда исходит запах страха.
Из-за средней колонны послышался легчайший шорох — точно мышка шевельнулась в соломе. Ассасины переглянулись — и двинулись вперед, на цыпочках, воздев над головами сабли. Один обошел колонну справа, миновав изломанный труп своего собрата. Другой двинулся слева, мимо золотого кресла с висящим на нем царским плащом. Они двигались точно призраки, огибая колонну с обеих сторон.
За колонной вновь что-то шевельнулось, мелькнул силуэт мальчика, прячущегося в тени. Оба ассасина увидели его; оба занесли сабли и ринулись на добычу справа и слева. Оба нанесли удар со стремительностью богомола.
Раздался двойной вопль, хриплый и захлебывающийся. Из-за колонны выпал дергающийся клубок рук и ног: это были двое ассасинов, сплетенные в смертельном объятии, пронзившие друг друга клинками. Они достигли пятна лунного света в центре комнаты, слабо подергались и затихли.
Тишина. Подоконник был пуст, в окне висела только полная луна. По яркому круглому диску проплыло облако, трупы на полу на минуту погрузились в тень. Сигнальный огонь на башне в гавани отбрасывал на небо слабый красноватый отсвет. Все было тихо. Облако ушло к морю, снова стало светло. Мальчик вышел из-за колонны. Его босые ноги бесшумно ступали по полу, тело было напряженным, словно что-то не давало ему расслабиться. Осторожными шагами подбирался он к окну. Медленно-медленно, все ближе и ближе… Он увидел темную массу садов, нагромождение деревьев и сторожевых башен. Ему бросилась в глаза фактура подоконника, то, как лунный свет обрисовывает его контуры. Еще ближе… Вот уже он оперся ладонями на камень. Наклонился вперед, выглянул во двор под стеной. Тонкая белая шея вытянулась наружу…
Ничего. Во дворе было пусто. Стена под подоконником была отвесной и гладкой, в лунном свете был четко виден каждый камень. Мальчишка прислушался к тишине. Побарабанил пальцами по подоконнику, пожал плечами и отвернулся от окна.
И тут четвертый ассасин, который, точно тощий черный паук, висел на камнях над окном, обрушился на него сверху. Его ноги произвели не больше шума, чем перышко, падающее на снег. Но мальчишка услышал и развернулся лицом к окну.
Мелькнул занесенный нож убийцы. Проворная рука отразила удар, лезвие ударилось о камень. Стальные пальцы ухватили мальчишку за шею, подсечка — и он тяжело рухнул на пол. Ассасин навалился на него всем весом. Руки мальчишки были придавлены к полу, он не мог шевельнуться.
Нож опустился снова. На этот раз он попал в цель. Все кончилось так, как должно было кончиться. Приподнявшись над телом мальчишки, ассасин позволил себе перевести дух — это был первый его вздох с тех пор, как погибли его спутники. Он присел на корточки, разжал пальцы, стискивавшие рукоять ножа, отпустил запястье мальчишки. Склонил голову — традиционный знак уважения к поверженной жертве.
Тут мальчишка поднял руку и выдернул нож, торчавший у него из груди. Ассасин растерянно заморгал.
— Он не серебряный, понимаешь? — сказал мальчишка. — Ошибочка вышла!
И поднял руку.
В комнате прогремел взрыв. Из окна посыпались зеленые искры.
Мальчишка вскочил на ноги и бросил нож на циновку. Он одернул юбочку и стряхнул с рук упавшие на них хлопья пепла. Потом громко кашлянул.
Послышался легкий шорох. Золотое кресло, стоявшее в другом конце комнаты, покачнулось. Висящий на нем плащ отбросили в сторону, и из-под кресла выполз второй мальчишка, точно такой же, как первый, только запыхавшийся и встрепанный из-за того, что несколько часов просидел в тесном укрытии.
Он встал над телами ассасинов, тяжело дыша. Потом уставился на потолок. На потолке виднелся черный силуэт человека. Даже силуэт и то выглядел изумленным.
Мальчик перевел взгляд на своего бесстрастного доппельгангера[7], который смотрел на него через залитую луной комнату. Я насмешливо отдал ему честь.
Птолемей откинул с глаз прядь черных волос и поклонился.
— Спасибо тебе, Рехит, — сказал он.

Бартимеус

1

Времена меняются.
Когда-то, давным-давно, мне не было равных. Я мог летать по небесам на клочке облака и, проносясь мимо, взметал за собой пыльные бури. Я проходил сквозь горы, возводил замки на стеклянных столпах, валил леса одним дуновением. Я высекал храмы из костей земных и водил войска против легионов мертвецов, а потом арфисты десяти стран слагали песни в мою честь, а летописцы десяти веков записывали мои подвиги. Да! Я был Бартимеус — стремительный, точно гепард, могучий, точно боевой слон, опасный, точно атакующий аспид!
Но это все когда было…
А теперь… Ну, прямо теперь я лежал посреди полночной улицы и постепенно делался плоским как блин. А почему? А потому, что на мне покоилось опрокинутое здание. Его вес давил на меня. Мышцы растягивались, связки лопались, и как я ни тужился, а сдвинуть его не мог.
В принципе, ничего постыдного в том, чтобы пытаться спихнуть с себя упавшее на тебя здание, нет. Я уже сталкивался с подобными проблемами — это часть моей работы[8]. Однако если здание прекрасно и величественно, это все же не так унизительно. А на этот раз жуткое строение, которое сорвали с основания и обрушили на меня с большой высоты, не отличалось ни величиной, ни величием. Это была не стена храма, не гранитный обелиск и не узорчатая крыша императорского дворца.
Нет. Здание, под которым я беспомощно корчился на земле, точно бабочка на лотке коллекционера, было построено в двадцатом веке и назначение имело весьма специфическое.
Ну ладно, признаюсь: это был общественный туалет. Довольно чистый и просторный, но тем не менее. Я был только рад, что никаких арфистов и летописцев поблизости не оказалось.
В качестве оправдания могу заметить, что у вышеуказанного туалета были бетонные стены и толстая железная крыша, и жестокая аура последней способствовала ослаблению моих и без того ослабевших членов. Кроме того, внутри, несомненно, находились различные трубы, бачки и изрядно тяжелые краны, что тоже добавляло веса. И тем не менее для джинна моего уровня весьма унизительно быть придавленным подобным строением. По правде говоря, унижение тяготило меня куда больше, чем сама постройка.
Вода из раздавленных и полопавшихся труб струилась и капала на меня сверху и уныло утекала в канаву. Лишь голова моя торчала из-под одной из бетонных стен, тело же целиком находилось в ловушке[9].
Это что касается отрицательных сторон моего положения. Однако была и положительная: я больше не мог участвовать в битве, что шла на улице предместья.
Битва была довольно скромная, особенно на первом плане. Почти ничего и видно-то не было. Свет в окнах потух, фонарные столбы завязались узлами. На улице было темно, хоть глаз выколи, сплошная чернота. В небе сияло несколько холодных звезд. Раз или два вспыхнули и погасли какие-то невнятные сине-зеленые огни, точно взрывы глубоко под водой.
На втором плане было погорячее: там было видно, как две враждебные стаи птиц кружат и кидаются друг на друга, пуская в ход крылья, клювы, когти и хвосты. Такое хамское поведение было бы не к лицу даже чайкам или другой плебейской птице; а оттого, что это были орлы, все смотрелось еще более шокирующе.
На более высоких планах бытия птичьи обличья исчезали и становился виден истинный облик сражающихся джиннов[10]. Если смотреть с этой точки зрения, в ночном небе буквально кишели стремительные силуэты, искаженные формы и рваные тени.
Правил честной игры не соблюдал решительно никто. Я видел, как один из джиннов ударил своего противника в живот шипастым коленом и тот кубарем улетел за трубу, приходить в себя. Позор! Будь я среди них, уж я бы поступил совсем не так![11]
Но меня среди них не было. Меня вывели из строя.
Ладно бы еще, если бы это был какой-нибудь африт или марид. Это я бы пережил. Но нет же, нет! По правде говоря, меня повергла во прах какая-то джиннша третьего разбора, из тех, кого при обычных обстоятельствах я мог бы свернуть в трубочку и выкурить после обеда заместо сигары. Оттуда, где я лежал, мне было ее видно. Ее хрупкую женственную грацию слегка портили только свиное рыло и длинная кочерга, которую она сжимала в копытцах. Джиннша стояла на почтовом ящике и орудовала своей кочергой с таким проворством, что правительственные войска, частью которых я номинально являлся, никак не осмеливались к ней подступиться. Грозная была тетка. Похоже, ей доводилось работать в Японии, судя по ее кимоно. Если честно, ее простоватый вид ввел меня в заблуждение, и я подошел к ней слишком близко, не воздвигнув Щита. И не успел я опомниться, как раздалось пронзительное хрюканье, что-то просвистело в воздухе и — бац! — на меня свалился сортир, а я был уже слишком утомлен, чтобы из-под него выбраться.
Однако мало-помалу моя сторона брала верх. Чу! Вот явился могучий Кормокодран — по пути снес фонарный столб и зашагал дальше, размахивая им, точно прутиком; вот пронесся Ходж, рассеивая дождь отравленных стрел. Ряды противника редели, а уцелевшие духи принимали все более жалкие обличья. Я увидел несколько крупных насекомых, которые отчаянно жужжали, пытаясь увернуться, один-два клока тумана, которые судорожно извивались, парочку крыс, которые рванули в бега. И только свиноматка упорно сохраняла прежний облик. Мои коллеги ринулись вперед. Один из жуков рухнул наземь, оставив после себя только спиральное облачко дыма; клок тумана разнесло двойным Взрывом. Враг обратился в бегство, и даже свинья поняла, что игра окончена. Она изящно спрыгнула на крыльцо, кувырнулась оттуда на крышу и пропала. Победители ринулись в погоню.
На улице воцарилась тишина. Мимо моих ушей по-прежнему струилась вода. Вся моя сущность, от макушки до пят, отчаянно ныла. Я испустил тяжкий вздох.
— Какой ужас! — хихикнули рядом. — Дева в беде!
Не могу не отметить, что я, в отличие от кентавров и великанов, сражавшихся бок о бок со мной, в тот вечер принял человеческий облик. Я обернулся девушкой: хрупкая фигурка, длинные черные волосы, отчаянная отвага в глазах. Нет, разумеется, я не старался быть похожим ни на кого конкретного.
Говорящий вышел из-за угла общественной уборной и остановился поточить ноготь об обломок трубы. Он не стремился выглядеть поизящнее, а потому, как обычно, носил облик одноглазого гиганта с буграми мышц и длинными белокурыми волосами, заплетенными в замысловатую, слегка девчачью прическу. Одет он был в бесформенную грязно-синюю робу, которую сочли бы отвратительной даже в средневековой рыбацкой деревушке.
— Бедная прекрасная дева не в силах вырваться из ловушки!
Циклоп тщательно оглядел один из своих ногтей, счел его слишком длинным, яростно откусил кончик мелкими острыми зубами и принялся полировать его о шершавую стену туалета.
— Может, подсобишь встать? — осведомился я.
Циклоп окинул взглядом пустынную улицу.
— Ты бы поосторожнее, цыпочка, — посоветовал он, небрежно привалившись к стенке строения, так что оно сделалось еще тяжелее. — По ночам тут разгуливают опасные личности. Джинны там, фолиоты всякие… зловредные бесы… Они могут тебя обидеть.
— Хватит, Аскобол! — рявкнул я. — Ты прекрасно знаешь, что это я!
Циклоп театрально захлопал своим единственным, густо накрашенным глазом.
— Бартимеус?! — картинно изумился он. — Не может быть! Да неужто великий Бартимеус попался в такую простую ловушку? Должно быть, ты некий бес или мулер, который осмелился подражать его голосу и… Но нет, я ошибся! Это и впрямь ты. — Он вскинул бровь, — Невероятно! Подумать только, до чего дошел благородный Бартимеус. Хозяин будет очень, оч-чень недоволен.
Я собрал последние крупицы своей гордости.
— Все хозяева — явление временное, — ответил я. — И унижения тоже преходящи. Я просто жду своего часа!
— О, разумеется, разумеется! — Аскобол взмахнул горилльими ручищами и сделал небольшой пируэт. — Прекрасно сказано, Бартимеус! Да, ты даже в черные времена не теряешь присутствия духа. Ничего, что твои лучшие дни позади, что теперь ты не могущественней блуждающего огонька![12] Не важно, что завтра тебе, скорее всего, придется подметать пол в хозяйской спальне, вместо того чтобы парить, оседлав вольный ветер. Ты — пример для всех нас!
Я улыбнулся, оскалив белые зубы.
— Аскобол, — сказал я, — в упадок пришел не я, а мои противники. Я сражался с Факварлом Спартанским, с Тлалоком Толланским, с хитроумным Чу из Калахари. От наших битв трескалась земля и реки обращались вспять. И я выжил. А кто мои враги теперь? Кривоногий циклоп в юбочке. Когда я отсюда выберусь, думаю, этот новый конфликт долго не протянется.
Циклоп шарахнулся назад, точно укушенный.
— Сколь зловещие угрозы! Стыдись, Бартимеус! Мы ведь на одной стороне, разве не так? Несомненно, у тебя были веские причины укрываться от битвы под этим ватерклозетом. Будучи вежливым джинном, я не стану донимать тебя расспросами, хотя сдается мне, что твоя обычная любезность тебе изменяет.
— Двух лет непрерывной службы никакая любезность не переживет! — сказал я. — Я зол и измучен, сущность моя непрерывно зудит, и унять этот зуд я не в силах. От этого я сделался опасен — и ты в этом скоро убедишься. В последний раз, Аскобол: убери эту штуку!
Ну, он еще немного побухтел и побурчал, однако же моя похвальба оказала свое действие. Одним движением волосатых плеч циклоп поднял чертов сортир и снял его с меня. Строение с грохотом опрокинулось на противоположный тротуар. Несколько пожеванная девушка с трудом поднялась на ноги.
— Ну наконец-то! — сказал я. — Не очень-то ты торопился на помощь.
Циклоп смахнул какой-то сор, приставший к халату.
— Извини, — ответил он, — но до того я был слишком занят сражением и помочь тебе никак не мог. Но все хорошо, что хорошо кончается. Хозяин будет доволен — по крайней мере, моими стараниями.
Он искоса взглянул на меня.
Но теперь, когда я наконец вернулся в вертикальное положение, я больше не собирался трепаться. Я обвел взглядом соседние дома, оценивая нанесенный им ущерб. Ничего страшного. Несколько проломленных крыш, выбитые окна. Стычка обошлась малой кровью.
— Французы, что ли? — спросил я. Циклоп пожал плечами — что было немалым подвигом, учитывая, что шея у него отсутствовала.
— Может быть. А может, чехи или испанцы. Кто их знает. Нас теперь со всех сторон норовят клюнуть. Ну ладно, время не ждет, мне надо еще проверить, как идет погоня. Оставайся залечивать свои раны и ушибы, Бартимеус! Выпей чайку с мятой, попарь ноги в ромашке, и что там еще прописывают старичкам… Адью!
Циклоп подобрал свои юбки и мощным прыжком взмыл в воздух. За спиной у него развернулись крылья и мощными, загребающими взмахами понесли его прочь. Летел он с неповторимой грацией офисного сейфа, однако же летел. А у меня на это сил не было. Надо сперва передохнуть…
Черноволосая девушка пробралась к обломку трубы, валяющемуся в соседнем саду. Медленно, охая и кряхтя, точно дряхлая старуха, она перешла в сидячее положение и уронила голову на руки. Закрыла глаза.
Чуть-чуть отдохнуть. Пяти минут хватит.
Время шло, близился рассвет. В небе гасли холодные звезды.

Натаниэль

2

Великий волшебник Джон Мэндрейк завтракал у себя в гостиной, сидя в плетеном кресле у окна, как то вошло у него в обычай в последние несколько месяцев. Тяжелые шторы были небрежно отдернуты в сторону. Небо за окном было тяжелым и серым, и плотный, слоистый туман пробирался между стволами деревьев на площади.
Круглый столик, за которым сидел волшебник, был выточен из ливанского кедра. Нагревшись на солнце, дерево источало приятный аромат, но этим утром столик был темным и холодным. Мэндрейк налил кофе в стакан, снял с тарелки серебряную крышку и взялся за яичницу с карри и беконом. На полочке над тостами и крыжовенным вареньем лежали аккуратно сложенная газета и конверт с кроваво-красной печатью. Держа стакан в левой руке, Мэндрейк отхлебнул кофе, а правой в это время развернул газету на столе. Взглянул на первую полосу, хмыкнул и потянулся за конвертом. На полочке, на специальном крючочке, висел нож слоновой кости для бумаг. Мэндрейк отложил вилку, одним уверенным движением вскрыл конверт и вынул сложенный пергамент. Это он прочел внимательно, хмуря брови. Потом снова сложил письмо, сунул его обратно в конверт и со вздохом вернулся к трапезе.
В дверь постучали. Мэндрейк, несмотря на то что рот у него был набит беконом, отдал приказ. Дверь бесшумно распахнулась, и в комнату застенчиво вошла стройная молодая девушка с портфелем в руках.
Девушка остановилась.
— Прошу прощения, сэр, — начала она, — я не слишком рано?
— Вовсе нет, Пайпер, вовсе нет. Мэндрейк махнул ей рукой и указал на стул по другую сторону своего столика.
— Вы завтракали?
— Да, сэр.
Девушка села. На ней были темно-синие юбка и жакет и безупречно белая блузка. Прямые темно-русые волосы зачесаны со лба назад и заколоты на затылке. Девушка положила портфель себе на колени.
Мэндрейк подхватил на вилку кусок яичницы с карри.
— Извините, я, с вашего разрешения, продолжу завтракать, — сказал он. — Я сегодня не спал до трех часов, в связи с последним инцидентом. На этот раз в Кенте.
Госпожа Пайпер кивнула.
— Я слышала об этом, сэр. В министерство поступил доклад. Вылазку удалось подавить?
— Да, по крайней мере, насколько можно судить по моему шару. Я отправил туда несколько демонов. В любом случае, в ближайшее время мы это узнаем. Ну-с, так что же вы мне приготовили на сегодня?
Госпожа Пайпер расстегнула портфель и вынула стопку бумаг.
— Ряд предложений от секретарей, сэр, касательно пропагандистской кампании в отдаленных регионах. Вам на утверждение. Идеи новых плакатов…
— Что ж, давайте взглянем.
Он отхлебнул кофе, протянул руку.
— Что-нибудь еще?
— Протокол последнего заседания Совета…
— Потом почитаю. Сперва плакаты.
Он окинул взглядом первую страницу.
— «Поступи на службу — послужи своей стране и повидай мир!» Ну и что это такое? Реклама туристической фирмы? Размазня какая-то… Говорите, Пайпер, говорите, я слушаю.
— Вот последние материалы из Америки для первых полос газет, сэр. Я их слегка причесала. Думаю, из осады Бостона можно сделать нечто вполне приличное.
— Ну да, сделать упор на героическую попытку, а не на позорный провал…
Он пристроил бумаги на колено и принялся мазать тост крыжовенным вареньем.
— Хорошо, я попытаюсь написать что-нибудь на эту тему, только попозже. Ага, вот это неплохо: «Защищай родину и заслужи вечную славу!» Хорошо. Тут предлагают изобразить деревенского парня с мужественным лицом, но как насчет того, чтобы изобразить на заднем плане семейную группу — скажем, родителей и младшую сестренку, которые выглядят очень уязвимыми и с восхищением взирают на него? Поставим на семейные узы.
Госпожа Пайпер энергично закивала.
— Да, сэр, и его жену тоже.
— Нет. Нам нужны холостяки. Когда солдаты не возвращаются, именно их жены причиняют больше всего неудобств.
Он захрустел тостом.

1 Следующая страница


Врата Птолемея 2

— Других писем нет?
— От мистера Мейкписа, сэр. Доставлено бесом. Справляется, не заглянете ли вы к нему сегодня утром.
— Не могу. Слишком занят. Может быть, попозже.
— Кроме того, его бес принес вот этот листок? — И госпожа Пайпер виновато протянула сиреневую бумажку. — Приглашение на премьеру его пьесы в конце недели. Называется «От Уоппинга до Вестминстера». История восхождения к славе нашего премьер-министра. Судя по всему, это будет вечер, которого мы никогда не забудем.
Мэндрейк застонал.
— Ну да, видимо, это замечательная вещь. Бросьте в корзину. У нас есть дела поважнее, чем толковать о театре. Что еще?
— Мистер Деверокс разослал докладную записку. Ссылаясь на «тревожные времена», он распорядился поместить наиболее ценные сокровища нации в специальное хранилище в подвалах Уайтхолла. Они останутся там вплоть до соответствующего распоряжения премьер-министра.
Мэндрейк поднял глаза и нахмурился.
— Сокровища? Как то?
— Это не уточняется. Я подозреваю, это будут…
— Посох, Амулет и прочие артефакты наивысшего могущества! — Мэндрейк стиснул зубы и коротко зашипел. — Ему не следует этого делать, Пайпер. Артефакты необходимо пустить в ход!
— Да, сэр. И это тоже от мистера Деверокса.
Она протянула ему небольшую бандероль. Волшебник взглянул на бандероль мрачно.
— Что, опять тога?
— Маска, сэр. Для сегодняшнего званого вечера.
Мэндрейк с возмущенным возгласом указал на конверт, лежащий на полочке.
— Ну да, приглашение я уже получил! Просто не верится, Пайпер: нам грозит поражение в войне, империя балансирует на краю гибели — а наш премьер-министр только и думает, что о пьесах и вечеринках! Ладно. Положите это к документам. Я возьму ее с собой. Плакаты вроде бы неплохие. — Он вернул ей бумаги. — Быть может, недостаточно броские и лаконичные…
Он немного поразмыслил и кивнул.
— У вас есть ручка? Попробуйте «За свободу и британский образ мыслей!». Это ничего не значит, но звучит внушительно.
Госпожа Пайпер поразмыслила.
— Мне это кажется достаточно глубокомысленным, сэр.
— Великолепно. Значит, простолюдины это сожрут.
Он встал, промокнул губы салфеткой и бросил ее на поднос.
— Ладно, думаю, теперь стоит взглянуть, как там управились демоны. Нет-нет, Пайпер, только после вас.

Если госпожа Пайпер относилась к своему шефу с обожанием и восхищением, то в этом она была далеко не одинока среди дам избранного круга. Джон Мэндрейк был привлекательным молодым человеком, и к тому же его окутывал аромат власти, сладкий и опьяняющий, точно запах жимолости летним вечером. Джон Мэндрейк был среднего роста, легкого сложения, и действовал он стремительно и уверенно. Его бледное, узкое лицо представляло собой интригующую загадку: крайняя молодость — ему было пока всего семнадцать, — в сочетании с опытом и авторитетностью. Глаза у него были темные, живые и серьезные, а лоб избороздили преждевременные морщины.
Его уверенность в собственном интеллекте, которая некогда опасно опережала его опыт и навыки, теперь поддерживалась умением держать себя в обществе. С равными и низшими он был неизменно любезен и обаятелен, хотя держался несколько отстраненно, как бы поглощенный некой душевной меланхолией. В сравнении с грубыми вкусами и эксцентричными выходками его коллег министров эта сдержанная отрешенность выглядела элегантной, что придавало Мэндрейку лишней таинственности.
Свои черные волосы Мэндрейк стриг коротко, на военный манер — это новшество он ввел сознательно, в знак уважения к тем, кто сейчас воюет в Америке. Этот жест принес успех: шпионы доносили, что среди простолюдинов он остается наиболее популярным волшебником. Поэтому многие подражали ему в прическе, и его темные костюмы тоже ненадолго, но вошли в моду. Галстуками он себя более не утруждал: воротничок его рубашки оставался небрежно расстегнутым.
Соперники считали мистера Мэндрейка необычайно одаренным — более того, опасно одаренным. Когда его назначили министром информации, они отреагировали соответственно. Однако все покушения были успешно отражены: посланные джинны не возвращались, ловушки срабатывали на тех, кто их ставил, узы рвались и усыхали. Под конец утомленный этим Мэндрейк официально бросил вызов всем своим тайным врагам, предлагая сразиться с ним в магическом поединке. На вызов никто не откликнулся, и авторитет Мэндрейка поднялся еще выше.
Жил Мэндрейк в элегантном доме в стиле времен короля Георга, стоящем среди других таких же домов. Окна Мэндрейка выходили на просторную, славную площадь. Дом стоял в полумиле от Уайтхолла и достаточно далеко от реки, чтобы летом ее вонь сюда не доносилась. Площадь представляла собой небольшой сквер, засаженный буками, с тенистыми аллеями и зеленым газоном в центре. Место было тихое и малолюдное, хотя и не сказать, чтобы малоохраняемое. Днем площадь патрулировали полицейские в серой форме, а после наступления темноты с дерева на дерево бесшумно перелетали демоны в облике сов и козодоев.
Такие меры безопасности принимались из-за обитателей домов, стоящих вокруг площади. Тут жили несколько наиболее могущественных волшебников Лондона. На южной стороне, в кремовом доме с фасадом, украшенным фальшивыми колоннами и пышнотелыми кариатидами, жил мистер Коллинз, министр внутренних дел, недавно назначенный на эту должность. К северо-западу простиралась великолепная усадьба министра обороны, мистера Мортенсена, с золотым куполом, сверкающим над крышей.
Резиденция Джона Мэндрейка выглядела менее внушительно. Узкое четырехэтажное здание, выкрашенное в лютиково-желтый цвет, с белой мраморной лестницей, ведущей к дверям. Высокие окна снабжены белыми ставнями. Комнаты обставлены скупо, стены оклеены обоями с тонким узором, на полах — персидские ковры. Министр не афишировал свой высокий статус: в парадных комнатах было выставлено не так уж много драгоценных безделушек, и за домом присматривали всего двое слуг-людей. Ночевал министр на третьем этаже, в простой комнате с белеными стенами, примыкающей к библиотеке. Это были его личные покои, куда никому доступа не было.
Этажом ниже находился кабинет мистера Мэндрейка. От прочих комнат он был отделен пустым и гулким коридором со стенами, обшитыми панелями мореного дерева. Здесь мистер Мэндрейк выполнял большую часть повседневной работы.
Великий волшебник шагал по коридору, дожевывая остатки тоста. Госпожа Пайпер семенила следом. Коридор упирался в прочную бронзовую дверь, в центре которой красовалась литая бронзовая маска, уродства непревзойденного. Выпуклый лоб как будто стекал на глаза, подбородок и нос торчали вперед, точно щипцы для орехов. Волшебник остановился и воззрился на маску с глубоким неодобрением.
— Я, кажется, говорил тебе, чтобы ты прекратил так делать! — бросил он.
Тонкогубый рот раскрылся, выпирающие нос и подбородок негодующе щелкнули друг о друга.
— Чего делать-то?
— Принимать столь отвратительный облик. Я только что позавтракал.
Кусок лба приподнялся, и наружу с чавкающим звуком выкатился глаз. Похоже, никакой вины рожа за собой не чувствовала.
— Ну извини, дружище, — сказала рожа. — Такая у меня работа.
— Твоя работа — уничтожить любого, кто попытается войти в мой кабинет без разрешения. Не более и не менее.
Страж призадумался.
— И то верно. Но я стремлюсь предотвратить проникновение незваных гостей! С моей точки зрения предотвращение преступления полезнее, чем кара.
Мистер Мэндрейк пренебрежительно фыркнул.
— Ладно бы незваных гостей, но ты можешь до смерти напугать госпожу Пайпер!
Рожа покачалась из стороны в сторону, отчего нос угрожающе затрясся.
— Отнюдь. Когда она приходит одна, я умеряю свое уродство. Наиболее жуткий облик я являю тем, в ком вижу уродство моральное.
— Но ты только что явил его мне!
— Ну и где же тут противоречие?
Мэндрейк тяжело вздохнул, провел рукой по глазам и сделал повелительный жест. Рожа ушла в металл, сделавшись чуть заметным узором; дверь распахнулась. Великий волшебник расправил плечи и вошел в кабинет, пропустив вперед госпожу Пайпер.
Комната была практичная: высокая, просторная, выкрашенная белой краской и освещенная двумя окнами, которые выходили на площадь. Никаких излишеств. В то утро солнце скрывалось за плотными облаками, а потому Мэндрейк, войдя, включил верхний свет. Одна из стен целиком была занята книжными шкафами, напротив же не было ничего, кроме гигантской доски, увешанной записками и диаграммами. Деревянный пол был гладкий и темный. На нем были начертаны пять кругов, в каждый было вписано по пентаклю, а каждый пентакль был снабжен собственными рунами, свечами и горшочками с благовониями. Четыре пентакля — стандартного размера, но пятый, ближе всех к окну, — значительно больше: внутри его стояли обычный письменный стол, шкаф с папками и несколько кресел. Главный круг был соединен с меньшими тщательно вычерченными линиями и рунными рядами. Мэндрейк с госпожой Пайпер вошли в большой круг и сели за стол, разложив перед собой бумаги.
Мэндрейк прокашлялся.
— Ну что ж. К делу. Госпожа Пайпер, для начала разберемся с рутинными докладами. Будьте так любезны, активируйте индикатор присутствия!
Госпожа Пайпер произнесла краткое заклинание. Свечи, стоявшие по периметру двух меньших пентаклей, тотчас замерцали, к потолку потянулись струйки дыма. Хлопья благовоний в стоящих рядом горшочках зашевелились. В двух других кругах все осталось как было.
— Пурип и Фританг, — доложила госпожа Пайпер.
Волшебник кивнул.
— Сначала Пурип.
Он громко произнес приказ. Свечи в крайнем левом пентакле ярко вспыхнули, и в центре круга появилась тошнотворно мерцающая фигура. Она имела облик человека в респектабельном костюме с темно-синим галстуком. Фигура коротко кивнула в сторону стола и замерла в ожидании.
— Напомните мне, — сказал Мэндрейк.
Госпожа Пайпер краем глаза заглянула в свои бумаги.
— Пурип наблюдал за реакцией на наши боевые листки и иную пропаганду, — сказала она. — Следил за настроениями простолюдинов.
— Хорошо. Пурип, что ты видел? Говори.
Демон слегка поклонился.
— Ничего особенно нового я доложить не могу. Народ подобен стаду коров на лугах Ганга: он заморен, но смирен, непривычен к переменам или самостоятельному мышлению. Однако же война давит им на мозги, и сдается мне, что в народе распространяется недовольство. Они покупают ваши боевые листки, равно как и ваши газеты, но без удовольствия. Это их не удовлетворяет.
Волшебник нахмурился.
— В чем же проявляется это недовольство?
— Я определяю это по тому, как они замыкаются в себе, видя ваших полицейских. Как леденеют их глаза, когда они проходят мимо палаток вербовщиков. Я зрю, как оно безмолвно растет вместе с кипами цветов у дверей осиротевших. Большинство не проявляют его открыто, однако гнев, вызванный войной и действиями правительства, нарастает.
— Это все слова, — возразил Мэндрейк. — Покажи мне что-нибудь осязаемое!
Демон пожал плечами и улыбнулся.
— Революция неосязаема — по крайней мере, поначалу. Простолюдины даже почти не знают о том, что это такое, однако же они вдыхают ее во сне и вбирают ее с каждым глотком воды.
— Хватит с меня твоих шарад. Продолжай работу.
Волшебник щелкнул пальцами. Демон в своем круге подпрыгнул и исчез. Мэндрейк покачал головой.
— Почти бесполезен! Ну, посмотрим, что предложит нам Фританг.
Новый приказ; на этот раз вспыхнул второй круг. В облаке воскурений появился другой демон — низенький, пузатенький джентльмен с круглой красной физиономией и жалобным взглядом. Он стоял, возбужденно моргая на ярком свету.
— Наконец-то! — воскликнул демон. — У меня ужасные вести! Я не мог ждать ни секунды!
Мэндрейк слишком давно и слишком хорошо знал Фританга.
— Насколько я понимаю, — медленно произнес он, — ты патрулировал доки в поисках шпионов. Твои новости имеют к этому какое-то отношение?
Пауза.
— Косвенное — да… — промямлил демон.
Мэндрейк вздохнул.
— Ну, выкладывай.
— Я выполнял ваш приказ, — начал Фританг, — когда — о, ужасающее воспоминание! — когда мое прикрытие было разоблачено. Вот как это вышло. Я вел наблюдение в винной лавке. Когда я выходил наружу, меня окружила толпа уличных сорванцов, некоторые из них были мне буквально по колено. Я был в обличье лакея и тихо шел по своим делам. Я не издавал громких звуков и не делал экстравагантных жестов. И тем не менее меня выделили в толпе и обстреляли залпом из пятнадцати яиц, большая часть которых была пущена с большой силой.
— В каком именно обличье ты пребывал? Быть может, оно само по себе спровоцировало нападение.
— Да вот в таком же, как и сейчас. Седовласый, трезвый, с уверенной походкой, воплощение скучной добродетели.
— Ну, очевидно, юным негодяям приспичило напасть именно на такого человека. Тебе просто не повезло, только и всего.
Глаза Фританга расширились, ноздри раздулись.
— Нет-нет, дело не только в этом! Они знали, кто я такой!
— Они знали, что ты демон? — Мэндрейк скептически смахнул пылинку с рукава. — С чего ты взял?
— Мои подозрения пробудило то, что они повторяли: «Убирайся, убирайся, мерзкий демон! Ты гадкий, и твой желтый гребень так противно болтается!»
— В самом деле? Да, это действительно интересно…
Волшебник пристально всмотрелся в Фританга сквозь свои линзы.
— Но где же этот гребень? Лично я его не вижу.
Демон указал в воздух у себя над головой.
— Это оттого, что вы не видите шестого и седьмого планов. На этих уровнях мой гребень действительно бросается в глаза. Он ярок, как подсолнух. И должен заметить, что он вовсе не болтается. Конечно, в плену он слегка поник, но…
— Шестой и седьмой планы… И ты точно уверен, что ни на миг не показал из-под личины своего истинного облика? Да-да! — Мэндрейк вскинул руку, поскольку демон энергично запротестовал. — Ты прав. Я тебе верю. Спасибо за информацию. Наверняка ты захочешь отдохнуть после этого обстрела яйцами. Ступай! Пока можешь быть свободен.
Фританг радостно взвыл и исчез, ввинтившись в центр пентакля, как будто его всосало в слив раковины. Мэндрейк и госпожа Пайпер переглянулись.
— Еще один случай, — сказала госпожа Пайпер. — И снова дети.
— Хм… — Волшебник откинулся на спинку кресла и заложил руки за голову. — Проверьте, сколько всего было подобных случаев. Придется отозвать демонов из Кента.
Он подался вперед, положил локти на стол и вполголоса произнес заклинание. Госпожа Пайпер встала и подошла к шкафу, стоящему на краю большого пентакля. Открыв верхний ящик, она достала пухлую матерчатую папку. Потом вернулась на свое место, сняла резинку, которой была стянута папка, и принялась быстро листать находящиеся внутри документы. Заклинание завершилось, потянуло жасмином и шиповником. В крайнем правом пентакле появилась громоздкая фигура — великан с белокурыми, хитро заплетенными волосами и единственным сверкающим глазом. Госпожа Пайпер продолжала листать документы.
Великан отвесил низкий, изысканный поклон.
— Хозяин, приветствую тебя кровью твоих врагов, их криками и жалобами! Победа за нами!
Мэндрейк вскинул бровь.
— Итак, вы прогнали их прочь.
Циклоп кивнул.
— Они бежали, точно мыши перед львом. Иногда даже буквально.
— Ну да. Этого и следовало ожидать. Но удалось ли вам взять в плен хоть кого-то?
— Мы перебили многих. Слышали бы вы, как они визжали! Земля содрогалась от топота копыт обращенных в бегство.
— Ага. Значит, в плен взять никого не удалось. А между тем именно это я приказывал тебе и другим.
Мэндрейк постучал пальцами по столу.
— Не пройдет и нескольких дней, как они нападут снова. Кто их прислал? Прага? Париж? Америка? Без пленных мы этого никогда не узнаем. Мы ничего не добились!
Циклоп энергично поклонился.
— Я свое дело сделал. Я доволен тем, что исполнил твои желания.
Он помолчал.
— Похоже, ты задумался, о хозяин?
Волшебник кивнул.
— Я как раз решаю, Аскобол, что лучше избрать для тебя: Иглы или Нежеланные Объятия. Быть может, ты сам выберешь?
— Не будешь же ты столь жесток! — воскликнул циклоп, извиваясь всем телом и теребя свою косицу. — Это Бартимеус во всем виноват, а не я! Он снова ничего путного не сделал. Его вывели из строя с первого же удара. Это из-за него я упустил врагов: он громко умолял меня помочь ему выбраться из-под груды булыжников. Он никчемней головастика, да еще и подл вдобавок — твои Иглы причитаются ему, а не мне!
— А где Бартимеус теперь?
Циклоп надулся.
— Я того не ведаю. Возможно, он успел издохнуть от изнеможения. В погоне он не участвовал.
Волшебник тяжело вздохнул.
— Убирайся прочь, Аскобол!
И взмахнул рукой. Великан разразился трубными благодарственными воплями, которые внезапно оборвались: он исчез в столбе пламени. Мэндрейк обернулся к своей помощнице.
— Ну, Пайпер, нашли что-нибудь интересное?
Девушка кивнула.
— Вот список несанкционированных появлений демонов за последние полгода. Сорок два — нет, теперь уже сорок три, считая вчерашнее. Что касается вида демонов, тут никакой системы не прослеживается: нам приходилось иметь дело с афритами, джиннами, бесами и мелюзгой. Но что касается простолюдинов…
Она заглянула в раскрытую папку.
— Большинство из них дети, притом дети довольно маленькие. В тридцати случаях свидетели были моложе восемнадцати лет. Сколько это будет?.. Семьдесят процентов или около того. И из этих тридцати более половины были моложе двенадцати.
Она подняла глаза.
— Это врожденное. Способность видеть.
— И кто знает, какие еще способности… Мэндрейк развернул свое кресло и уставился в окно, на серые голые ветви деревьев на площади. Между деревьев по-прежнему струился туман, скрывая из виду землю.
— Ладно, — сказал он, — пока достаточно. Уже почти девять, мне нужно заняться кое-чем наедине. Спасибо за помощь, Пайпер. Увидимся в министерстве ближе к полудню. И не позволяйте этому дверному стражу вам хамить!
После того как помощница вышла, волшебник в течение нескольких секунд сидел неподвижно, бесцельно постукивая пальцами. Наконец он наклонился и выдвинул боковой ящик стола. Достал оттуда небольшой тряпичный сверток, положил его перед собой. И, развернув материю, уставился на бронзовый диск, отполированный за многие годы.
Волшебник вглядывался в гадательное зеркало, пока оно не ожило. Наконец внутри что-то зашевелилось.
— Приведи Бартимеуса, — приказал он.

Бартимеус

3

На рассвете в городок вернулись первые люди. Робко, нерешительно, пробираясь по улицам на ощупь, точно слепые, они принялись изучать ущерб, нанесенный их домам, лавкам и садикам. Вместе с ними вернулись и несколько представителей ночной полиции. Они демонстративно размахивали жезлами Инферно и прочим оружием, хотя угроза давно уже миновала.
Я лично был не склонен шевелиться. Я наложил Сокрытие на кусок трубы, у которого сидел, и сделался недоступен для глаз смертных. И злобно смотрел, как они ходят мимо.
Я отдыхал несколько часов, но это мне почти не помогло. Да и как бы это могло помочь? Два года — целых два года! — мне не дозволяли покидать эту треклятую Землю, два года миновало с тех пор, как я в последний раз имел возможность отдохнуть от безмозглой толпы, гордо именующей себя «человечеством». Для того чтобы прийти в себя после такого, мало отдохнуть в саду у обломка трубы. Мне было необходимо вернуться домой.
Я знал, что, если не вернусь, я скоро умру.
Нет, в принципе, духу ничто не мешает пребывать на Земле сколь угодно долго. И многие из нас в свое время пережили весьма длительное пребывание здесь — в основном по милости жестоких хозяев, которым взбрело в голову заточить нас в некоем сосуде, ларце сандалового дерева или еще каком-нибудь неподходящем вместилище[13]. Но хотя это и ужасное наказание, у него все же есть одно преимущество: ты находишься в покое и полной безопасности. Тебя не заставляют ничего делать, так что твоей слабеющей сущности ничто не угрожает. Самое страшное, что тебе грозит, — это немыслимая скука, которая может довести до безумия[14].
Мое нынешнее положение было куда более сложным и опасным. Я не мог позволить себе роскоши укрыться в уютной лампе или амулете. Увы, нет. День за днем я вынужден был выходить на улицу, уворачиваться, хитрить, рисковать, подвергать себя опасностям. И с каждым днем выжить становилось все сложнее.
Ибо я больше не был прежним беззаботным Бартимеусом. Моя сущность покрылась земной ржавчиной, мой разум туманился от боли. Я сделался медлительней, слабее, я не мог сосредоточиться на том, чем занимался. Мне стало трудно менять облик. В битве мои атаки были вялыми и легко захлебывались: мои Взрывы обладали убойной силой лимонада, мои Конвульсии еле трепетали, как заливное на тарелке. Все мое могущество сошло на нет. Когда-то прежде в схватке, подобной вчерашней, я запустил бы этим общественным туалетом обратно в ту свиноматку, отправив следом, для верности, телефонную будку и автобусную остановку, — теперь же я не мог даже сопротивляться. Я стал уязвим, как котенок. Нет, я еще мог выдержать удар пары-тройки зданий. И тем не менее я сделался практически беззащитен даже перед такими второразрядными хлыщами, как этот Аскобол, глупец, чья история не стоит даже мимолетного упоминания в летописях[15]. Ну а если мне доведется повстречаться с врагом, наделенным хоть крупицей подлинной мощи, удача наверняка мне изменит.
Слабый джинн — плохой раб, и притом сразу по двум причинам: во-первых, он плохо работает, а во-вторых, служит поводом для насмешек. Так что магу совершенно нет смысла держать такого в этом мире. Вот почему они периодически отпускают нас на время обратно в Иное Место, чтобы мы могли восстановить нашу сущность и набраться сил. Никакой хозяин в здравом уме не позволил бы джинну дойти до такого состояния, в каком пребывал я.
В здравом уме… Разумеется, вот в этом-то и вся проблема.

Мои мрачные раздумья были прерваны каким-то движением в воздухе. Девушка подняла глаза.
Над мостовой возникло слабое мерцание — нежные переливы розовеньких и желтеньких огоньков. На первом плане его было не видно, так что прохожие ничего не замечали, но увидевший его ребенок непременно решил бы, что это волшебный порошок фей.
Это доказывает, что человеку свойственно ошибаться.
Раздался скрежещущий звук, огоньки замерли и разошлись посередине, точно две занавески. Между ними появилась ухмыляющаяся рожа лысого младенца, густо усеянная прыщами. Злобные маленькие глазки были красными и воспаленными, говоря о том, что их владелец поздно ложится спать и имеет множество вредных привычек. Они близоруко поворочались из стороны в сторону. Младенец выругался сквозь зубы и протер глаза грязными кулачками.
Вдруг он заметил мое Сокрытие и изрыгнул жуткое проклятие[16]. Я отнесся к этому с холодным равнодушием.
— Эгей, Барт! — крикнул младенец. — Это ты там? Покажись! Тебя хотят видеть.
— Кто именно? — небрежно бросил я.
— А то ты не знаешь! Ну, парень, и влетит же тебе! Меньше чем Испепеляющим Пламенем не отделаешься!
— Да ну? — откликнулась девушка, не вставая с обломка трубы и скрестив на груди свои тонкие руки. — Что ж, если Мэндрейк хочет меня видеть, пусть сам ко мне и явится!
Малыш мерзко усмехнулся.
— Отлично! Я так и надеялся, что ты скажешь что-нибудь в этом духе. Не беспокойся, Барти, я ему это передам! Мне не терпится посмотреть, что он с тобой сделает.
Мерзкое злорадство беса вывело меня из себя[17]. Будь у меня чуть больше сил, я бы вскочил и сожрал его на месте. А так я ограничился тем, что поднял обломок трубы и швырнул его с безупречной меткостью. Труба попала точнехонько в лысую башку младенца. Раздался приятный звон.
— Пустая! — заметил я. — Так я и думал.
Мерзкая ухмылка превратилась в злобную гримасу.
— Ах ты гад! Ну, погоди же! Хорошо смеется тот, кто смеется последним, — а я скоро увижу, как ты корчишься в Пламени!
Подгоняемый взрывом моего могучего хохота, он отшатнулся за свои занавески и шустро их задернул. Огоньки еще немного померцали и развеялись на ветру. Бес исчез.
Девушка заложила прядь волос за ухо, вновь угрюмо скрестила руки на груди и принялась ждать. Теперь-то уж Мэндрейк точно этого так не оставит — что мне, собственно, и требовалось. Пришло время поговорить всерьез.

Поначалу, много лет тому назад, мы с моим хозяином неплохо уживались вместе. Нет, не то чтобы мы были друзьями — глупости все это, — но, однако же, наше взаимное раздражение было основано на чем-то вроде уважения. Во время ряда ранних событий, от заговора Лавлейса до истории с големом, я не мог не признавать за Мэндрейком таланта, отваги, недюжинной энергии и даже проблесков совести — хотя и весьма слабых. Не так уж много, конечно, но все-таки это делало его ханжество, упрямство, гордыню и амбициозность несколько более выносимыми. Что до меня самого, моя незаурядная личность обладала множеством черт, которые должны были вызывать у него восхищение, и к тому же не проходило буквально ни дня, чтобы он не нуждался во мне, дабы спасти его несчастную шкуру. Так что мы сосуществовали в состоянии вооруженного нейтралитета и взаимной терпимости.

Предыдущая страница 2 Следующая страница


3 Джонатан Страуд

Примерно год после того, как голем был уничтожен и Мэндрейк занял пост министра внутренних дел, он меня особо не тревожил. Так, вызывал время от времени, помочь разобраться с мелкими инцидентами, о которых мне сейчас рассказывать недосуг[18], но в целом я наслаждался заслуженным покоем.
В тех немногих случаях, когда он все же меня вызывал, оба мы соображали, что допустимо, что нет. Между нами было заключено своего рода джентльменское соглашение. Я знал имя, данное ему при рождении, и он знал, что я его знаю. Хотя Мэндрейк и грозил мне жуткими последствиями, буде я кому-то его открою, на практике он обращался со мной достаточно бережно. Я держал его имя при себе, а он ограждал меня от наиболее опасных дел — что, в сущности, сводилось к тому, что он не посылал меня в Америку. Джинны там гибли десятками — отзвуки этих потерь болезненно отдавались по всему Иному Месту, — и я был несказанно рад, что не участвую во всем этом[19].
Шло время. Мэндрейк трудился с неослабевающим рвением. Ему представилась возможность занять более высокий пост, и он ею воспользовался. Теперь он был министром информации, одним из первых лиц в империи[20].
Официально в его обязанности входила пропаганда: он должен был впаривать войну британскому народу. Неофициально же, по просьбе премьер-министра, он оставил за собой и большую часть обязанностей министра внутренних дел, в частности малоаппетитное поддержание сети следящих джиннов и шпионов-людей, обязанных являться с докладами к нему лично. И груз его дел, который и всегда был нелегким, теперь сделался попросту убийственным.
В характере моего хозяина произошла зловещая метаморфоза. Он и прежде не отличался склонностью к легкой болтовне, но теперь окончательно стал резок, необщителен и еще меньше прежнего изъявлял желание потрепаться о том о сем с дружелюбным джинном. Однако — вот ведь жестокий парадокс! — вместе с тем он принялся вызывать меня все чаще и чаще и по все менее уважительным причинам.
Но почему? Несомненно, в первую очередь потому, что стремился свести к минимуму шансы на то, что меня вызовет какой-нибудь другой волшебник. Он всегда боялся, что я так или иначе выболтаю его настоящее имя одному из его врагов, сделав его тем самым уязвимым для вражеских атак, а теперь этот страх обострился из-за хронической усталости и паранойи. По правде говоря, такое действительно всегда могло случиться. Я мог бы это сделать. Сделал ли бы — не могу сказать наверняка. Но как-то ведь обходился он с этим в прошлом, и ничего с ним не случилось. Так что я подозревал, что дело в другом.
Мэндрейк неплохо маскировал свои чувства, однако вся его жизнь состояла из работы — из тяжкого, нескончаемого труда. Более того, теперь его окружала банда злобных маньяков с горящими глазами — прочих министров, и большинство этих людей хотели ему зла. Его единственным союзником, да и то временным, был популярный писака, драматург Квентин Мейкпис, такой же эгоистичный, как и все прочие. Чтобы выжить в этом холодном, недружелюбном мире, Мэндрейк прятал свои лучшие качества под наслоениями честолюбия и чванства. Вся его прошлая жизнь: годы, проведенные с Андервудами, беззащитное детство мальчика Натаниэля, идеалы, которым он некогда пытался следовать, — все было погребено под этими наслоениями. Все связи с детством были оборваны — кроме меня. Думаю, он просто не мог заставить себя обрубить эту последнюю ниточку.
Я изложил ему эту теорию в своей обычной мягкой, непринужденной манере. Но Мэндрейк не пожелал выслушивать мои колкости. Он был мужик занятой[21]. Американская кампания обходилась жутко дорого, британские пути снабжения были чересчур растянуты. Теперь, когда все внимание волшебников было приковано к Америке, начались волнения в других частях империи. Иностранные шпионы кишели в Лондоне, как черви в яблоке. Простолюдины тоже сделались неспокойны. И чтобы справиться со всем этим, Мэндрейк пахал, точно раб.
Нет, не то чтобы совсем как раб. Быть рабом — это уж была моя работа. И весьма неблагодарная к тому же. В министерстве внутренних дел мне доставались поручения, хотя бы отчасти достойные моих дарований. Я перехватывал вражеские послания и расшифровывал их, передавал ложные сообщения, выслеживал вражеских духов, задавал жару кое-кому из них, и так далее. Простой, отрадный труд — я получал от него творческое удовлетворение. Вдобавок я помогал Мэндрейку и полиции в поисках двух преступников, скрывшихся после истории с големом. Один был некий таинственный наемник (особые приметы — большая борода, мрачная физиономия, щегольской черный костюм, практически неуязвим для Инферно, Взрывов, а также чего бы то ни было еще). В последний раз его видели далеко отсюда, в Праге, ну и, само собой, с тех пор о нем не было ни слуху ни духу. Второй — персонаж еще более загадочный: его вообще никто никогда не видел. Насколько можно судить, он называл себя Хопкинсом и утверждал, будто он ученый. Подозревали, что именно он стоял за историей с големом, и я слышал, что он был замешан еще и в делах Сопротивления. Однако с тем же успехом он мог бы быть призраком или тенью, потому что выследить его никак не удавалось. Нашли мелкую неразборчивую роспись в книге пропусков в одной из старых библиотек. Эта роспись могла принадлежать ему. И все. След, и без того почти несуществующий, давно простыл.
Но тут Мэндрейк сделался министром информации, и на меня свалились куда более удручающие обязанности. Например, расклеить объявления на тысяче досок по всему Лондону; разнести листовки в двадцать пять тысяч домов опять же по всему Лондону; пригнать и разместить животных, отобранных для казенных «увеселений»[22]; заботиться о питании, напитках и «гигиеническом обеспечении» этих мероприятий; часами кружить над столицей, таская на себе военные лозунги. Вы можете назвать меня чересчур разборчивым, но согласитесь, когда речь идет о пятитысячелетнем джинне, биче народов и наперснике царей, на ум приходят такие вещи, как шпионские деяния, геройские подвиги, чудесные спасения и прочие страшные опасности и ужасные приключения. И разумеется, вам никак не взбредет в голову, что этот самый благородный джинн вынужден готовить гигантские котлы тушеного мяса с пряностями в дни народных гуляний или бродить по улицам с рулоном постеров и банкой клея.
Тем более что его и не отпускают домой. Вскоре мои периоды пребывания в Ином Месте сделались столь мимолетны, что я, едва очутившись там, тотчас же срывался и летел обратно. А потом в один прекрасный день Мэндрейк вообще отказался меня отпустить, и все. Я застрял на Земле.

В течение последующих двух лет я мало-помалу слабел, и когда я наконец дошел до такого состояния, что еле мог держать кисточку для клея, проклятый мальчишка вновь принялся поручать мне более опасные миссии: сражаться с отрядами враждебных джиннов, которых многочисленные враги Британии отправляли заниматься вредительством.
В прошлом я бы по-тихому перекинулся парой слов с Мэндрейком, напрямую высказав ему свое неодобрение. Но я лишился приватного доступа к нему. Он повадился вызывать меня не иначе как вместе с ордой других рабов, отдавать общий приказ и отсылать нас прочь, как стаю псов. Такое групповое вызывание — сложная задача, требующая от волшебника серьезного напряжения, однако Мэндрейк делал это ежедневно без особых усилий. При этом он еще беседовал вполголоса со своей помощницей или даже листал газетку, пока мы стояли и потели в своих пентаклях.
Я делал все, чтобы прорваться к нему. Вместо того чтобы использовать обличья монстров (подобно Аскоболу, являвшемуся в образе циклопа, или Кормокодрану, предпочитавшему бегемота с головой вепря), я стал принимать облик Китти Джонс, девушки из Сопротивления, с которым Мэндрейк боролся несколько лет назад. Ее предполагаемая смерть все еще отягощала его совесть — я знал это потому, что при виде ее он всегда краснел. Он гневался и смущался, делался чрезмерно самоуверенным и неловким одновременно. Но, заметьте себе, это не заставило его обращаться со мной получше.
Короче, мое терпение лопнуло. Пора было поговорить с Мэндрейком начистоту. Отказавшись отправиться к нему вместе с бесом, я тем самым вынудил волшебника вызвать меня официально. Это, конечно, будет неприятно, но, по крайней мере, это означает, что он уделит мне хотя бы пять минут внимания.
С тех пор как исчез бес, прошло уже несколько часов. В былые дни мне не пришлось бы долго ожидать реакции хозяина, но по нынешним временам такая медлительность была для него типичной. Я пригладил длинные темные волосы Китти Джонс и окинул взглядом маленький городок — скорее даже, поселочек. Несколько простолюдинов собрались у разрушенной почты и о чем-то ожесточенно спорили; одинокий полицейский пытался заставить их разойтись по домам, но они противились. Да, несомненно: в народе назревало недовольство.
Это заставило меня снова вспомнить о Китти. Нет, она не погибла в битве с големом три года тому назад, хотя все свидетельствовало об обратном. Вместо этого она, после того как с необычайной самоотверженностью и отвагой спасла шкуру Мэндрейка (а зря, ибо эта шкура вовсе того не стоила), тихо смылась прочь. Наша встреча с ней была короткой, но приятной: своим страстным неприятием несправедливости она напомнила мне другого человека, которого я знал когда-то давным-давно.
Отчасти я надеялся, что Китти таки купила билет в одну сторону, уехала куда-нибудь в тихое, безопасное место и открыла там кафе, общественный пляж или еще что-нибудь безобидное. Но в глубине души я знал, что она все еще где-то поблизости и работает против волшебников. И надо сказать, что это меня радовало, хотя я и знал, что она не любит джиннов.
Но главное, на что я надеялся, — это что с ней ничего не случится.

Китти

4

Демон заметил Китти, как только она шевельнулась. На безликой голове-обрубке распахнулась широкая пасть; из верхней челюсти выдвинулся двойной ряд зубов, снизу, из-за кожистой губы, поднялся такой же. Зубы сомкнулись, издав странный звук, словно тысяча парикмахеров одновременно щелкнули ножницами. Складки серо-зеленой плоти разошлись к краям черепа, открыв два золотых глаза. Глаза сверкнули и уставились на нее.
Китти не повторила своей ошибки. Она замерла на месте, в каких-то шести футах от склоненной, принюхивающейся башки, и затаила дыхание.
Демон на пробу поскреб ногой по полу. На плитке осталось пять широких царапин от когтей. Он издал горлом странный воркующий звук. Китти знала, что демон меряет ее взглядом, рассчитывает ее силу, прикидывает, стоит ли нападать. В критические мгновения ее разум вбирал множество неважных деталей его обличья: пучки седой шерсти на суставах, блестящие металлические чешуйки, покрывающие торс, многопалые и почти бескостные руки. Ее собственные конечности тряслись; руки подергивались, как бы побуждая ее ринуться в бегство, но Китти оставалась на месте, молча бросая вызов.
Потом раздался голос: нежный и женственный. В нем звучало любопытство:
— Ты не хочешь сбежать, лапочка? Ведь я на этих лапах могу только прыгать! Ах, я такая медлительная! Попробуй, детка. Кто знает — может, тебе и удастся ускользнуть.
Голос звучал так чарующе, что Китти не сразу осознала, что он исходит из этого жуткого рта. Это говорил демон. Китти покачала головой.
Демон сложил шесть пальцев в непонятном жесте.
— Ну тогда хоть подойди поближе, — сказал нежный голос. — Это избавит меня от мучительной необходимости ковылять к тебе на этих несчастных лапах. Ах, мне так плохо! Вся моя сущность корчится и содрогается от соприкосновения с вашей грубой, гадкой землей.
Китти снова покачала головой — но медленнее. Демоница вздохнула, опустила голову, словно была подавлена и разочарована.
— Как ты нелюбезна, дорогая! Даже не знаю, не повредит ли твоя сущность моей, если я тебя съем. Я страдаю несварением желудка…
Демоница вскинула голову. Глаза ее сверкнули, зубы щелкнули, словно тысяча ножниц.
— Ну что ж, я рискну!
Конечности чудовища мгновенно согнулись и распрямились, челюсти распахнулись широко-широко, многочисленные пальцы растопырились. Китти отшатнулась и завизжала.
Стена серебристых осколков, тонких и острых, как клинки, поднялась с пола, пронзив демона на лету. Вспышка, ливень искр — тело демона вспыхнуло сиреневым пламенем. Какую-то долю секунды демон повисел в воздухе, дернулся, испустил один-единственный клуб дыма и мягко осел на пол, легкий, как сгоревшая бумага. Нежный голосок прошептал печально и укоризненно: «Ах, я…» И вот осталась одна только шелуха, да и та быстро осыпалась, превратившись в пепел.
Мышцы Китти были скованы ужасом. Сделав над собой невероятное усилие, девушка сумела закрыть рот и моргнуть пару раз. Она пригладила волосы дрожащей рукой.
— Силы небесные! — сказал ее наставник, стоявший в пентакле на противоположном конце комнаты. — Такого я не ожидал! Однако глупость этих созданий безгранична. Подмети этот мусор, милая Лиззи, и обсудим, что у нас получилось. Должно быть, ты весьма гордишься своим успехом…
Китти молча, все еще с выпученными от страха глазами, сумела слабо кивнуть. С трудом переставляя ноги, она вышла из круга и отправилась за щеткой.

— Да, ты девушка способная, это точно.
Ее наставник сидел в кресле у окна, прихлебывая из фарфоровой чашки.
— И чай ты хорошо завариваешь — в такой день, как сегодня, это истинный подарок небес.
По окнам хлестал дождь, по улице гулял ветер. В коридорах завывали сквозняки. Китти подобрала ноги — по полу дуло — и отхлебнула из кружки крепкого черного чаю.
Старик откинулся на спинку кресла и утер губы тыльной стороной ладони.
— Да, твое вызывание прошло весьма удовлетворительно. Очень, очень неплохо. Но что самое интересное для меня лично — кто бы мог подумать, что истинный облик суккуба именно таков? Силы милосердные! Так вот, Лиззи, заметила ли ты, что ты слегка не так произнесла Сдерживающий Слог — чуть сбилась в конце? Этого было недостаточно, чтобы разрушить защитную стену, однако же тварь расхрабрилась, решилась попытать удачи. По счастью, все остальное ты сделала безупречно.
Китти все еще трясло. Она забилась между подушек в угол старого дивана.
— А если бы я… если бы я сделала еще какие-то ошибки, сэр, — запинаясь, спросила она, — что тогда?..
— О, силы милосердные! На твоем месте я не стал бы забивать себе этим голову. Ты их не сделала, вот что главное. Скушай шоколадное печеньице, — сказал он, указав на тарелку, стоявшую между ними. — Знаешь, как это успокаивает?
Китти взяла печеньице, обмакнула его в чай.
— Но почему демоница набросилась на меня? — спросила она, хмурясь. — Ведь наверняка она была в состоянии определить, что тогда придут в действие защитные заклятия пентакля!
Наставник только хмыкнул.
— А кто ее знает? Может, рассчитывала, что ты отшатнешься и выйдешь из круга — а это мгновенно разрушило бы ее тюрьму и позволило ей сожрать тебя. Обрати внимание, что до того она уже использовала две дурацкие, совершенно детские уловки, пытаясь выманить тебя из пентакля. Хм… Это была не самая умная джиннша. Хотя, быть может, она просто устала от уз. Быть может, она хотела умереть.
Он задумчиво рассматривал чаинки на дне своей чашки.
— Кто знает? Мы еще так плохо разбираемся в демонах, в том, что ими управляет… Они труднопостижимы. Там в чайнике ничего не осталось?
Китти заглянула в чайник.
— Нет, не осталось. Сейчас еще заварю.
— Если можно, пожалуйста, дорогая Лиззи. И кстати, по дороге передай мне вон тот том Трисмегиста. Насколько я помню, у него встречаются весьма любопытные замечания насчет суккубов.

Как только Китти вышла в коридор, на нее набросился сквозняк. Она прошла на кухню, поставила чайник и там, склонившись над шипящим голубым пламенем газовой конфорки, наконец позволила себе расслабиться. Ее тут же затрясло — так сильно, что Китти пришлось ухватиться за кухонный стол, чтобы удержаться на ногах.
Девушка зажмурилась. Перед глазами снова возникла зубастая пасть демона. Китти поспешно открыла их.
Возле раковины стоял бумажный пакет с фруктами. Она машинально взяла яблоко и съела его, судорожно глотая большие куски. Взяла второе и съела его уже медленнее, глядя в стену невидящим взглядом.
Дрожь постепенно улеглась. Чайник засвистел. «Прав был Якоб, — подумала Китти, ополаскивая кружку под струей ледяной воды. — Я дура. Только круглая дура станет заниматься таким делом. Круглая дура».
Но дуракам, говорят, везет. И точно, ей везло — вот уже целых три года.

С тех пор как Китти была официально признана погибшей и ее досье было закрыто и отмечено большой черной печатью, она ни на день не покидала Лондона. Хотя ее добрый друг Якоб Гирнек, благополучно устроившийся у родственников в Брюгге и работавший там ювелиром, еженедельно слал ей письма, умоляя ее приехать и поселиться у него. Хотя родственники Якоба, во время нечастых и тайных встреч с нею, уговаривали ее уехать из опасного города и начать жизнь заново. Хотя здравый смысл красноречиво говорил о том, что Китти в одиночку не сумеет сделать ничего полезного. Китти была непреклонна. Она оставалась в Лондоне.
Она была упряма, как и в детстве, но былая ее бесшабашность теперь умерялась осторожностью. Все, от внешности Китти до ее распорядка дня, было рассчитано на то, чтобы не привлекать внимания властей. Это было очень важно, потому что само существование Китти Джонс было преступлением. Чтобы скрыться от тех немногих, кто знал ее в лицо, она остригла покороче свои темные волосы и носила их, сворачивая в узел и пряча под кепкой. Свои живые, подвижные черты Китти изо всех сил держала в узде, несмотря ни на какие обстоятельства. Она делала все, чтобы сохранять тусклый взгляд и неизменно-каменное выражение лица, оставаться незаметной песчинкой в толпе.
Конечно, она слегка осунулась от непосильного труда и скудной, однообразной пищи; конечно, у ее глаз пролегли тонкие, еле заметные морщинки; и все-таки это оставалась та же Китти, полная неуемной энергии — энергии, что некогда привела ее в Сопротивление и помогла ей уйти оттуда живой. Эта энергия помогала ей воплощать в жизнь некий честолюбивый замысел и притворяться одновременно двумя разными людьми.
Обитала она на третьем этаже обветшалого донельзя дома в Западном Лондоне, на улице близ завода по производству боеприпасов. Выше и ниже ее комнатки находились другие съемные квартирки, которые предприимчивый домовладелец напихал в скорлупу старого здания. Во всех квартирках кто-то жил, но Китти ни с кем не общалась, кроме сторожа, маленького человечка, обитающего в цокольном этаже. Иногда она встречалась с ними на лестнице: мужчины и женщины, молодые и старые, все они жили уединенно и замкнуто. Китти это устраивало: она нуждалась в одиночестве, и этот дом предоставлял ей его.
Обставлена ее комната была скупо. Маленькая белая плита, холодильник, буфет и, в углу за занавеской, раковина и туалет. Под окном, выходящим на нагромождение стен и неопрятных дворов, расположенных позади других домов, громоздилась гора одеял и подушек — кровать. А рядом с кроватью были аккуратно сложены земные богатства Китти Джонс: шмотки, консервы, газеты, свежие листовки, посвященные ходу войны. Самые ценные вещи были запрятаны под тюфяк (серебряный метательный диск, завернутый в платок), в туалетный бачок (плотно запечатанный полиэтиленовый пакет с документами на оба ее новых имени) и на дно мешка с грязным бельем (несколько толстых книг в кожаных переплетах).
Китти была девушка практичная, а потому особо теплых чувств к своей комнате не испытывала. Есть крыша над головой, и ладно. Не так уж много времени она там проводила. И тем не менее какой-никакой, а все-таки это был дом, и она жила там уже три года.
Домовладельцу она представилась как Клара Белл. Это же имя стояло в документах, которые она носила при себе чаще всего: удостоверение личности со всеми нужными печатями и штампами о прописке, медицинская карта и диплом об образовании, — короче, все, что могло иметь отношение к ее недавнему прошлому. Бумаги были искусно подделаны старым мистером Гирнеком, отцом Якоба. Он же изготовил еще один комплект документов, на имя Лиззи Темпл. Никаких документов с ее настоящим именем у Китти не оставалось. И только по ночам, лежа в постели, задернув занавеску и погасив единственную лампочку, она снова становилась Китти Джонс. Это было имя, окутанное тьмой и снами.

В течение нескольких месяцев после отъезда Якоба Клара Белл работала в типографии Гирнеков, развозя свежепереплетенные книги и зарабатывая себе на пропитание. Но длилось это недолго — Китти не хотелось подвергать своих друзей опасности, общаясь с ними чересчур тесно, и она быстро нашла себе вечернюю работу в пабе недалеко от Темзы. Однако к этому времени работа курьера предоставила ей совершенно уникальную возможность.
В одно прекрасное утро Китти вызвали в контору мистера Гирнека и вручили сверток, который нужно было доставить клиенту. Сверток был тяжелый, от него пахло клеем и кожей, и он был тщательно обмотан бечевкой. На пакете значилось: «Мистеру Г. Баттону, волшебнику».
Китти взглянула на адрес.
— Эрлс-Корт, — прочла она. — Что-то не слышала я, чтобы в тех краях жили волшебники!
Мистер Гирнек чистил свою трубку почерневшим перочинным ножом и куском материи.
— Среди наших возлюбленных правителей, — заметил он, вытряхивая крошки горелого табака, — этот Баттон считается неисправимым сумасбродом. Он достаточно искусен, с какой стороны ни взгляни, но никогда не пытался сделать карьеру на политическом поприще. Раньше он работал библиотекарем в Лондонской библиотеке, но с ним произошел несчастный случай. Он потерял ногу. Теперь он только читает, собирает книги везде, где может, и много пишет. Как-то раз он сказал мне, что его интересует знание ради самого знания. В результате денег у него нету. В результате живет он в Эрлс-Корте. Ну что, ты идешь или нет?
Китти отправилась по указанному адресу и обнаружила дом мистера Баттона в районе, застроенном грязно-белыми виллами, высокими и массивными, с огромными колоннами, поддерживающими пышные портики над входом. Когда-то здесь жили богачи, но теперь район захирел и в нем царил дух бедности и запустения. Мистер Баттон обитал в конце обсаженного деревьями тупичка, в доме, осеняемом темными лаврами. Китти позвонила в звонок и стала ждать на грязном, обшарпанном пороге. К ней никто не вышел. Наконец девушка заметила, что дверь открыта.
Она заглянула внутрь: запущенный холл, кажущийся тесным из-за шкафов с книгами, которые выстроились вдоль стен. Китти осторожно кашлянула.
— Эй, есть здесь кто-нибудь?
— Да-да, входите! — придушенно откликнулся старческий голос. — И побыстрей, если можно. У меня тут небольшая авария!
Китти поспешно вбежала в дом. В соседней комнате, где трудно было что-то разглядеть из-за того, что окна были задернуты давно не стиранными шторами, обнаружилась подергивающаяся нога, торчащая из-под горы рассыпавшихся книжек. По другую сторону горы оказались голова и шея пожилого джентльмена, тщетно пытавшегося освободиться. Китти, не теряя времени, приступила к раскопкам, и через несколько минут мистер Баттон уже сидел в ближайшем кресле, немного помятый и сильно запыхавшийся.
— Спасибо, милая. Не будешь ли ты так добра передать мне мою палку? Я пытался с ее помощью добыть с полки книгу — боюсь, из-за этого все и случилось.
Китти извлекла из груды развалин длинный ясеневый костыль и протянула его волшебнику.
Волшебник оказался маленьким, хрупким старичком с блестящими глазами, узким лицом и копной растрепанных седых волос, падающих ему на лоб. Одет он был в клетчатую рубашку без галстука, залатанный зеленый кардиган и серые брюки, потертые и заляпанные. Одной штанины на брюках не хватало: она была подвернута и зашита у самого тела.
Внешность волшебника чем-то ее смущала. Не сразу Китти сообразила, что ей еще никогда не доводилось видеть волшебника, одетого столь небрежно.
— Я просто пытался достать том Гиббона, — говорил мистер Баттон, — я нашел его в самом низу кучи. Я повел себя неосмотрительно, потерял равновесие — и на меня обрушилась такая лавина! Ты себе просто представить не можешь, насколько трудно тут что-нибудь отыскать.
Китти огляделась. По всей комнате, подобно сталагмитам, вздымались с ветхого ковра бесчисленные стопки книг. Многие из этих стопок были ростом с саму Китти. Некоторые накренились и привалились друг к другу, образовав покосившиеся арки, заросшие пылью. Книги громоздились на столе и торчали из ящиков комода, а за открытой дверью виднелись все новые горы книг, уходящие в глубину соседней комнаты. Лишь несколько дорожек между ними оставались свободными: они вели к камину, к которому были притиснуты две кушетки, и к выходу в холл.
— Кажется, у меня есть идея… — сказала Китти. — Как бы то ни было, вот вам еще. — И она протянула ему пакет. — Это от Гирнека.
Глаза старика блеснули.
— Прекрасно, прекрасно! Это, должно быть, мое издание «Апокрифов» Птолемея, заново переплетенное в телячью кожу. Карел Гирнек — просто чудо. Знаешь, милочка, ты за сегодняшний день сделала мне уже два подарка! Ты просто обязана остаться и выпить чаю.

В течение получаса Китти успела узнать три вещи: во-первых, что старый джентльмен болтлив и приветлив, во-вторых, что у него большой запас чая и пряных кексов, и в-третьих, что он отчаянно нуждается в помощнике.
— Мой последний секретарь ушел от меня две недели тому назад, — тяжело вздохнул мистер Баттон. — Отправился сражаться за Британию. Разумеется, я пытался его отговорить, но он и слушать ничего не желал. Он верил всему, что ему наплели: насчет славы, хороших перспектив, возможности сделать карьеру и все такое прочее. Боюсь, его вскорости убьют. Да-да, милочка, скушай этот последний кусочек. Тебе не мешает подкормиться. Ему-то хорошо, его убьют — и никаких тебе забот, а у меня из-за этого вся работа застопорилась.
— Какая работа, сэр? — поинтересовалась Китти.
— Мои исследования, милочка. История магии и прочее. Потрясающе интересная область, но, увы, совершенно заброшенная. Просто стыд и позор, что так много библиотек закрываются — и снова наше правительство действует под влиянием страха! Так вот, я собрал немало важных книг по своей теме и хочу каталогизировать их и составить сводный указатель к ним всем. Моя мечта — создать исчерпывающий список всех ныне живущих джиннов — существующие записи столь беспорядочны и противоречивы… Но, как ты уже видела, я не в силах толком управиться даже с собственным собранием книг, а все из-за этого увечья!
И он погрозил кулаком своей несуществующей ноге.
— Э-э… А можно спросить, сэр, как это случилось? — осмелилась поинтересоваться Китти. — Не сочтите за дерзость…
— Как я лишился ноги?
Пожилой джентльмен сдвинул брови, покосился налево, направо, взглянул на Китти в упор — и зловещим шепотом сообщил:
— Из-за марида.
— Марида? Но ведь мариды — самые…
— Да-да, самые могущественные из тех демонов, которых обычно вызывают волшебники. Совершенно верно. — Мистер Баттон улыбнулся несколько самодовольной улыбкой. — Я отнюдь не олух, дорогая моя. Хотя, конечно, никто из моих коллег, — слово «коллег» он произнес с неподдельным отвращением, — никто из моих коллег, гори они синим пламенем, не признается в своей некомпетентности. И тем не менее хотел бы я посмотреть, как Руперт Деверокс или Карл Мортенсен в одиночку вызовут марида!
Он фыркнул и откинулся на спинку кушетки.
— Самое обидное, что я всего лишь хотел задать ему несколько вопросов. Я совершенно не собирался его порабощать. Как бы то ни было, я забыл добавить Третичное Сковывание. Тварь вырвалась за пределы круга и отхватила мне ногу прежде, чем успело сработать автоматическое Отсылание.
Мистер Баттон покачал головой.
— Вот она, цена любопытства, милочка! Ну ничего, как-нибудь управлюсь. Найду себе другого помощника — если, конечно, американцы не перебьют всех наших юношей.
Он сердито откусил кусочек кекса. И не успел он его прожевать, как Китти решилась.
— Давайте я вам буду помогать, сэр!
Старый волшебник изумленно уставился на девушку.
— Ты?
— Да, сэр. Я буду вашей помощницей.
— Извини, дорогая, но мне казалось, что ты работаешь на Гирнека!
— Да, сэр, но это временная работа. Я как раз искала себе другое место. Я очень интересуюсь книгами и магией, сэр. Честное слово. Мне всегда хотелось узнать об этом побольше.
— Ах вот как… И что же, ты знаешь иврит?
— Нет, сэр.
— А чешский? А французский? А арабский?
— Нет, сэр, ни одного из этих языков я не знаю.
— Ах вот как…
На миг лицо мистера Баттона сделалось куда менее приветливым, куда менее любезным. Он прищурился и взглянул на нее искоса.
— И на самом деле, разумеется, ты всего лишь простолюдинка…
Китти весело кивнула.
— Да, сэр. Но я всегда думала, что настоящему таланту скромное происхождение — не помеха. Я энергичная, проворная, и ловкая к тому же. — Она указала на лабиринт запыленных книжек. — Я смогу приносить вам любую книгу, какая понадобится, в мгновение ока. Даже из самой дальней стопки!
Она улыбнулась и отхлебнула чаю. Старик потирал подбородок короткими, пухлыми пальчиками и бормотал:
— Девочка-простолюдинка… непроверенная… Так никто не делает… И вообще, это запрещено. Но, с другой стороны, в сущности — почему бы и нет? — Он хихикнул себе под нос. — Почему бы и нет, а? Они-то ведь не стеснялись пренебрегать мною все эти годы! А это был бы интересный эксперимент… И потом, откуда они об этом узнают, гори они синим пламенем!
Он снова взглянул на Китти сузившимися глазами.
— Но только я ничего не смогу тебе платить!
— Это не важно, сэр. Я… э-э… интересуюсь знанием ради самого знания. Я подыщу себе еще какую-нибудь работу. Так, чтобы иметь возможность помогать вам, когда надо, в свободное время.
— Да? Ну, тогда хорошо, хорошо. — Мистер Баттон протянул ей маленькую розовую ручку. — Что ж, посмотрим, что у нас получится. Сама понимаешь, ни ты, ни я не имеем друг перед другом никаких юридических обязательств, так что мы можем прекратить сотрудничество в любой момент. Имей в виду: если ты станешь лениться или мошенничать, я вызову хорлу и она тебя испепелит… Но, право, как я неучтив! Я ведь так и не спросил, как твое имя.
Китти поразмыслила, каким из имен лучше назваться.
— Лиззи Темпл, сэр.
— Ну что ж, Лиззи, очень приятно познакомиться. Надеюсь, мы неплохо уживемся вместе.

Они и впрямь неплохо ужились. Китти с самого начала сумела стать для мистера Баттона незаменимой. Поначалу в ее обязанности входило всего лишь пробираться по темному, загроможденному дому, разыскивать в дальних стопках непонятные книжки и приносить их волшебнику в целости и сохранности. Это было проще сказать, чем сделать. Китти часто возвращалась в кабинет волшебника, отчаянно чихая и кашляя от пыли или потирая синяки от обрушившейся книжной пирамиды — только затем, чтобы услышать, что она принесла не ту книгу или не то издание, и снова отправиться на поиски. Но Китти держалась молодцом. Мало-помалу она научилась ловко отыскивать именно те тома, что были нужны мистеру Баттону; она научилась узнавать имена, обложки, методы переплетания книг, которые использовали типографии разных веков в разных городах и странах. Волшебник был ею чрезвычайно доволен: помощница избавляла его от множества хлопот. Так шел месяц за месяцем.
Со временем Китти стала задавать вопросы насчет отдельных трудов из тех, что помогала отыскивать. Иногда мистер Баттон давал сжатые, небрежные ответы; чаще предлагал найти решение самой. Если книга была на английском, Китти могла это сделать. Так что она позаимствовала у волшебника несколько книжек попроще, на общие темы, и унесла их домой, в свою квартирку. Она читала их по ночам, у нее возникали новые вопросы, она обращалась с ними к мистеру Баттону, и он отсылал ее к другим текстам. Таким образом, повинуясь мудреным указаниям старого волшебника, Китти начала учиться.
Через год такого обучения она стала выполнять поручения волшебника. Китти получила официальные пропуска и возможность посещать все столичные библиотеки. Время от времени она навещала травников и торговцев магическими товарами. У мистера Баттона не было в услужении никаких бесов — он вообще мало пользовался магией. Его больше интересовали древние культуры и история контактов с демонами. Время от времени он вызывал кого-нибудь из демонов послабее, чтобы расспросить его о некоем историческом моменте.
— Но делать это с одной ногой ужасно трудно! — пожаловался он Китти. — Это и на двух-то ногах делать непросто, но когда пытаешься начертить ровный круг, а палка скользит и ты все время роняешь мел, это просто дьявольски сложно. Так что теперь я нечасто рискую вызывать демонов.
— Хотите, я вам буду помогать, сэр? — предложила Китти. — Только вам, конечно, придется научить меня основам…
— Нет-нет, это невозможно! Слишком опасно для нас обоих.
Китти обнаружила, что в этом вопросе мистер Баттон тверд, как адамант, и у нее ушло несколько месяцев на то, чтобы уломать старика. В конце концов он, чисто чтобы избавиться от ее докучливых уговоров, позволил ей наполнить чаши благовониями, подержать циркуль, пока он чертил круги, и зажечь свечи из свиного сала. Китти стояла за креслом волшебника, когда демон появился и стал отвечать на вопросы. Потом она помогла затушить задымившиеся после демона доски пола. То, как спокойно она ко всему этому отнеслась, произвело на мага большое впечатление, и вскоре девушка уже постоянно помогала ему в вызываниях. Здесь, как и в остальных делах, Китти схватывала все на лету. Она принялась заучивать наизусть некоторые, самые распространенные, латинские формулы, хотя латыни она по-прежнему не знала. Мистер Баттон, которому, при его здоровье, нелегко было лишний раз двигаться с места, начал перекладывать все большую и большую часть процедур на свою помощницу. Все так же небрежно, мимоходом, он помогал ей заполнять отдельные пробелы в знаниях, хотя обучать ее как следует по-прежнему отказывался.
— Вызывание демонов, — говаривал он, — в сущности, штука весьма простая, но вся соль в деталях, а деталей тысячи. Так что будем придерживаться самой простой схемы действий: вызываем демона, принуждаем его повиноваться, отсылаем его обратно. У меня нет ни времени, ни желания обучать тебя всем тонкостям этого ремесла.
— Да, сэр, конечно, сэр, — отвечала Китти.
У нее и у самой не было ни времени, ни желания учиться всему этому. Самая элементарная технология вызывания — вот все, что ей требовалось.
Шли годы. Война тянулась ни шатко ни валко. Книги мистера Баттона были аккуратно рассортированы, каталогизированы и расставлены по авторам. Эта помощница оказалась настоящим сокровищем. Теперь, под его руководством, она уже могла вызывать фолиотов и даже мелких джиннов, пока волшебник спокойно сидел в кресле и наблюдал. Это было чрезвычайно удобно.
И, невзирая на связанные с этим опасности, Китти это тоже вполне устраивало.

Когда чайник наконец закипел, Китти заварила чай и вернулась к волшебнику. Тот, как и прежде, сидел на кушетке, читая свою книгу. Когда девушка поставила перед ним чайник, мистер Баттон коротко поблагодарил ее.
— Трисмегист указывает, — сказал он, — что суккубы вообще склонны вести себя дерзко и часто стремятся к самоуничтожению. Их можно успокоить, добавив в благовония цитрусы или же негромкой игрой на свирели. Хм, очевидно, они весьма чувственные твари…
Он рассеянно почесал сквозь брюки свою культю.
— Кстати, Лиззи, я нашел и еще кое-что. Как звали того демона, про которого ты давеча спрашивала?
— Бартимеус, сэр.
— Да-да, Бартимеус. Трисмегист упоминает его в одной из своих таблиц древних джиннов. Поищи в приложениях, это где-то там.
— В самом деле? Замечательно! Спасибо, сэр.
— Он там приводит немного истории его вызываний. Вкратце. Ничего особо интересного там нет.
— Да, конечно, сэр. Что там может быть интересного… — Она протянула руку за книгой. — Можно взглянуть?

Часть 2

Пролог

Александрия, 126 г. до н. э.
Жарким утром середины лета священный бык вырвался из своего загона у реки. Он носился по полям, отмахиваясь от мух и грозя рогами всему, что движется. Трое людей, которые пытались его поймать, были серьезно покалечены. Бык проломился сквозь тростники и выбежал на дорожку, где играли дети. Когда дети завизжали и бросились врассыпную, бык застыл, словно в недоумении. Но слепящее солнце, играющее на волнах, и белые одежды детей разъярили его. Он наклонил голову, ринулся на ближайшую девочку и наверняка забодал бы ее или затоптал насмерть, не проходи мимо мы с Птолемеем.
Принц поднял руку. Я повиновался. Бык застыл на середине броска, словно наткнулся на стену. Он замотал головой, глаза у него разъехались в разные стороны, и он рухнул в пыль, где и остался лежать до тех пор, пока подошедшие прислужники не связали его веревками и не увели обратно в загон.
Птолемей дождался, пока его свита успокоила детей, потом продолжил прогулку. Об этом инциденте больше разговору не было. И тем не менее к тому времени, как мы возвратились во дворец, стая слухов вспорхнула, разлетелась и теперь кружила над его головой. К вечеру весь город, от последнего бродяги до самого надменного жреца Ра, уже слышал об этом событии — хотя не обязательно правду.

Предыдущая страница 3 Следующая страница


Врата Птолемея 4

Я, как обычно, допоздна блуждал по вечерним рынкам, внимая ритмам большого города, приливам и отливам новостей, несомых людским морем. Мой хозяин сидел, скрестив ноги, на крыше своих покоев и то принимался царапать тростниковым стилом по полоске папируса, то поднимал голову и смотрел на темнеющее море. Я приземлился на карниз в обличье чибиса и уставился на него глазом-бусинкой.
— На базарах только об этом и разговору, — сказал я. — Про тебя и про быка.
Он окунул тростинку в чернила.
— Ну и что?
— Может, и ничего, а может, это и важно. Но люди шепчутся.
— И что же они шепчут?
— Что ты колдун и водишься с демонами.
Он расхохотался и аккуратно вывел цифру.
— Ну что ж, фактически они правы!
Чибис забарабанил когтями по камню.
— Протестую! Термин «демон» неверен и крайне оскорбителен![23]
Птолемей положил стило.
— Дорогой мой Рехит, напрасно ты так беспокоишься из-за имен и титулов. Они всегда грубы и приблизительны и используются лишь для удобства. Люди говорят так исключительно из невежества. Вот если они постигнут твою природу и по-прежнему будут относиться к тебе враждебно и презрительно, тогда действительно стоит тревожиться.
Он улыбнулся, искоса глядя на меня.
— А такое тоже возможно — будем смотреть правде в глаза.
Я слегка приподнял крылья, и морской бриз взъерошил мои перышки.
— Пока что тебе удается поддерживать хорошее мнение о себе. Но помяни мое слово: скоро станут говорить, что это ты выпустил быка на волю!
Он вздохнул.
— Честно говоря, моя репутация — добрая или дурная — не особо меня заботит.
— Тебя она, может, и не заботит, — мрачно сказал я, — но во дворце есть те, для кого это вопрос жизни и смерти.
— Только те, кто бултыхается в гуще политики, — сказал он. — А я для них ничто.
— Хорошо бы, коли так! — мрачно ответил я. — Хорошо бы… Что ты там пишешь?
— Твое описание стен стихий на границах мира. Так что прекрати морщить клюв и расскажи об этом поподробнее.
Ну и пришлось оставить все как есть. Спорить с Птолемеем было бесполезно.

Он с самого начала был исполнен любопытства и восторга. Накопление богатств, жены и дорогие безделушки — эти освященные временем предметы вожделения большинства египетских магов — его не интересовали. Он стремился к знанию, но к знанию особого рода — отнюдь не к тем знаниям, что позволяют обращать в пыль стены городов и повергать ниц врагов. Он был немножко не от мира сего.
В самую первую нашу встречу он застал меня врасплох именно этим.
Я явился в облике песчаного вихря — в те времена это была самая модная личина. Голос мой гремел подобно эху камнепада в горном ущелье.
— Назови свое желание, смертный!
— Джинн, — сказал он, — ответь мне на вопрос!
Вихрь принялся вращаться еще быстрее.
— Мне ведомы все секреты земли и все тайны воздуха! Мне ведомы ключи, отворяющие женские души![24] Чего ты желаешь? Говори!
— Что есть сущность?
Песок завис в воздухе.
— А?
— То, из чего ты состоишь. Что это такое? И как оно устроено?
— Э-э… ну…
— И вот еще — Иное Место. Расскажи мне о нем. Как там течет время — параллельно с нашим или иначе? Каков облик его обитателей? Есть ли у них царь или вождь? Есть ли там твердая материя, или там царит вечный адский круговорот, или что-то иное? Что собой представляют границы между вашим царством и этой Землей и до какой степени они проницаемы?
— Э-э…
Короче, Птолемею были интересны мы. Джинны. Его рабы. В смысле, наша подлинная природа, а не вся эта внешняя шелуха. Какие бы жуткие обличья я ни принимал, какие бы фокусы ни выкидывал — он только зевал. Когда же я пытался издеваться над его юностью и девчачьей внешностью, он только от души смеялся. Он сидел в центре своего пентакля, держа на коленях стило и папирус, жадно слушал, одергивал меня, когда я уж чересчур завирался, часто перебивал, чтобы что-то уточнить. Он не применял ни Иглы, ни Пики, ни прочие средства наказания. Его вызовы редко длились дольше нескольких часов. Такого закаленного джинна, как я, имевшего представление о жестоких обычаях людей, это изрядно сбивало с толку.
Кроме меня он регулярно вызывал многих джиннов и мелких духов. Все вызовы проходили примерно одинаково: вызов, разговор, волшебник лихорадочно записывает услышанное — и отпускает.
Со временем во мне проснулось любопытство.
— Зачем ты это делаешь? — напрямик осведомился я. — Зачем расспрашиваешь? Зачем записываешь?
— Я прочел большую часть рукописей в нашей Великой библиотеке, — ответил мальчик. — Там очень много говорится о вызывании духов, об их сдерживании и укрощении и о прочих практических предметах, но о природе самих демонов там нет почти ничего. О том, что вы думаете, чего хотите вы сами. А мне кажется, что все это чрезвычайно важно. Я хочу написать исчерпывающий труд на эту тему, книгу, которую будут читать всегда, которой все будут восхищаться. Для этого мне приходится задавать много вопросов. Мое желание тебя удивляет?
— По правде говоря, да. С каких это пор волшебники интересуются нашими страданиями? Да и с чего бы вам ими интересоваться? Это совсем не в ваших интересах!
— Ну как же! Если мы останемся в неведении и будем по-прежнему порабощать вас вместо того, чтобы пытаться понять, рано или поздно не миновать беды. Мне так кажется.
— Но другого выхода-то все равно нет. Рабство есть рабство. Каждый вызов сковывает нас цепями.
— Ты смотришь на вещи чересчур пессимистично, джинн. Торговцы рассказывали мне о шаманах, живущих далеко в пустынных северных землях, которые оставляют свои тела, чтобы беседовать с духами в ином мире. На мой взгляд, этот способ куда вежливее. Быть может, нам тоже стоит этому научиться.
Я хрипло расхохотался.
— Этому не бывать! Такой путь чересчур опасен для откормленных зерном египетских жрецов. Побереги силы, мальчик. Забудь об этих пустых расспросах. Отпусти меня, и покончим с этим.
Но, невзирая на мой скептицизм, Птолемей стоял на своем. Так прошел год. Мало-помалу моя ложь иссякла. Я принялся рассказывать ему правду. А он в ответ рассказывал мне кое-что о себе.

Он был племянником царя. Родился он двенадцать лет тому назад, чахлым и хрупким, не хотел брать грудь и все время пищал, как котенок. Это испортило всю церемонию наречения младенца: гости поспешно разошлись, молчаливые чиновники обменивались мрачными взглядами. В полночь его кормилица вызвала жреца Хатор[25]. Жрец объявил, что мальчик близок к смерти, однако же совершил необходимые ритуалы и поручил дитя покровительству богини. Ночь прошла беспокойно. Наступил рассвет, первые лучи солнца проникли сквозь ветви акаций и упали на головку ребенка. Тогда он перестал пищать и корчиться, молча и уверенно взял грудь и принялся есть.
Это спасение не осталось незамеченным, и мальчика тут же посвятили Ра, богу солнца. С возрастом он постепенно набирался сил. Быстроглазый и умный, он никогда не был таким здоровенным, как его кузен, сын царя[26], который был на восемь лет старше и куда крепче и коренастее. Царский племянник так и оставался второстепенной фигурой во дворце и чувствовал себя куда уютнее со жрецами и женщинами, чем с загорелыми мальчишками, что шумно возились во дворе.
В те годы царь часто уезжал в военные походы, пытаясь защитить границы от вторжений бедуинов. И городом правили то и дело сменявшиеся советники, которые богатели на взятках и портовых сборах и все внимательнее прислушивались к тому, что нашептывали им заморские лазутчики — особенно те, что являлись из набиравшего силу Рима. Сын царя, купающийся в роскоши своего мраморного дворца, рано предался разгульной жизни. К восемнадцати годам это был нелепый пухлогубый юнец, уже успевший отрастить брюшко от пьянства и обжорства; глаза его блестели от паранойи и страха перед убийцами. Ему не терпелось дорваться до власти, но пока что он прозябал в тени своего отца, выискивал среди родни возможных соперников и ждал смерти старика.
Птолемей, напротив, тяготел к наукам, был строен и хорош собой, черты его лица были скорее египетскими, нежели греческими[27]. Конечно, он тоже мог считаться претендентом на престол, хотя и отдаленным, однако он явно не был по натуре ни воином, ни государственным деятелем, а потому при дворе на него, как правило, не обращали внимания. Большую часть своего времени он проводил в Александрийской библиотеке, стоявшей у самого моря, занимаясь там со своим наставником. Его наставник, пожилой жрец из Луксора, был сведущ во многих языках и в истории царства. Помимо этого, он был волшебником. Найдя в Птолемее прекрасного ученика, он поделился с мальчиком своими знаниями. Обучение началось тихо и незаметно и так же тихо закончилось, и только много позже, после инцидента с быком, слухи об этом просочились за пределы дворца.
Два дня спустя, когда мы сидели и беседовали, в дверь покоев моего хозяина постучал слуга.
— Прошу прощения, принц, у тебя там женщина ждет.
— Почему именно «у него»? — осведомился я.
Я был в обличье ученого, как раз на случай подобного вторжения.
Птолемей жестом заставил меня умолкнуть.
— Чего она хочет?
— Посевам ее мужа угрожает саранча, господин. Она просит тебя о помощи.
Мой хозяин нахмурился.
— Глупости какие! Что же я-то могу поделать?
— Господин, она говорит о… — слуга помялся — он сам был тогда вместе с нами, — о том, что ты сделал с быком.
— Ну, это уже слишком! Я занят. Пусть меня не беспокоят. Отошли ее прочь.
— Как тебе угодно, господин. — Слуга вздохнул и собрался уже закрыть дверь.
Мой хозяин заерзал на подушках.
— Что, она очень несчастна?
— Ужасно несчастна, господин. Она ждет здесь с самого рассвета.
Птолемей раздраженно фыркнул.
— Как это все глупо!
Он обернулся ко мне.
— Рехит, ступай с ним. Посмотри, может быть, удастся что-то сделать.
Через некоторое время я вернулся сильно пополневшим.
— Саранчи больше нет.
— Вот и хорошо.
Он, нахмурившись, заглянул в свои таблички.
— Я совершенно потерял нить разговора… Так, мы, кажется, говорили об изменчивости Иного Места.
— Надеюсь, ты отдаешь себе отчет, — сказал я, грациозно опускаясь на соломенный тюфяк, — что теперь дело сделано. Ты создал себе репутацию. Теперь ты — человек, который может спасти от всего на свете. Отныне тебе никогда не ведать покоя. С Соломоном, когда он прославился своей мудростью, вышло то же самое. Он буквально за порог не мог выйти, чтобы ему не сунули под нос какого-нибудь младенца. И кстати, не всегда с одной и той же целью.
Мальчик покачал головой.
— Я ученый, исследователь, и ничего больше. Человечеству должны помочь плоды моих трудов, а не моя способность справляться с быками или саранчой. И к тому же это ведь ты, Рехит, делаешь все это, а не я. Не мог бы ты стряхнуть с губ эти крылышки? Спасибо. Так вот, для начала…
Кое в чем Птолемей был очень умен, даже мудр, — но далеко не во всем! На следующий день у дверей его покоев болтались еще две женщины: одну замучили гиппопотамы, вытаптывавшие ее поля, другая принесла больного ребенка. И меня снова отправили «посмотреть, не удастся ли что-то сделать». На следующее утро перед покоями стояла уже небольшая очередь, хвост которой выползал на улицу. Мой хозяин рвал на себе волосы и сетовал на злую судьбу — и тем не менее меня снова отправили разбираться с их бедами, вместе с Аффой и Пенренутетом, еще двумя его джиннами. Так оно и пошло. Исследования его продвигались черепашьим шагом, зато его слава среди народа Александрии разрасталась стремительно, как цветы по весне. Птолемей сносил помехи с достоинством, хотя с трудом скрывал свое раздражение. Он удовлетворялся тем, что завершал пока книгу о технике вызывания духов, прочие же свои изыскания пока отложил.
Год клонился к осени, в должный срок наступило время ежегодного разлива Нила. Затем воды схлынули, обнажилась черная, влажная, плодородная земля, поля были засеяны, начался новый сезон. Временами очередь просителей у дверей Птолемея была длинной, временами покороче, но полностью она не исчезала никогда. Вскоре слухи об этом ежедневном ритуале дошли до одетых в черное жрецов великих храмов и до принца с черным сердцем, восседавшего на своем пропитанном вином троне.

Натаниэль

5

Непочтительный звук уведомил Мэндрейка о возвращении беса, заточенного в гадательное зеркало. Мэндрейк отложил ручку, которой он делал наброски текстов для очередных военных листовок, и заглянул в отполированный диск. Искаженное личико младенца прижималось к медной поверхности, словно бес отчаянно пытался вырваться наружу. Мэндрейк не обратил внимания на его корчи.
— Итак? — спросил он.
— Что — «итак»? — Бес застонал и напрягся.
— Где Бартимеус?
— Сидит на куске каменной кладки в двадцати шести милях к юго-востоку отсюда в обличье длинноволосой девушки. Она очень хорошенькая, и все такое. Но возвращаться к тебе не желает.
— Как?! Она… он отказался возвращаться?
— Ага. О-ох, как тут тесно! Шесть лет провел я в этом диске и за все это время ни разу даже краешком глаза не повидал своей родины! Ты бы мог меня и отпустить, в самом деле. Я служил тебе от всего сердца!
— У тебя нет сердца, — заметил Мэндрейк. — Так что сказал Бартимеус?
— Я не могу тебе этого передать, ты еще так юн! Но он был груб, ужасно груб. У меня буквально уши в трубочку свернулись. Как бы то ни было, по доброй воле он не явится, и дело с концом. Я бы на твоем месте его просто поджарил. Понятия не имею, чего ты до сих пор с ним цацкался. Ох, нет, только не в этот ящик, не надо — неужели ты не ведаешь милосердия, мерзкий мальчишка?
Завернув диск и плотно задвинув ящик стола, Мэндрейк потер глаза. Бартимеус становился серьезной проблемой. Джинн сделался слабее и сварливее, чем когда-либо. Такой слуга был практически бесполезен. По логике, следовало бы его отпустить, но Мэндрейку, как всегда, сама эта мысль представлялась неприятной. Почему именно — сказать было трудно. Джинн единственный из всех его слуг неизменно относился к нему без тени почтения. Его наглость была утомительна, она безмерно выводила из себя… но при этом странным образом бодрила. Мэндрейк жил в мире, где подлинные чувства вечно таились за любезно улыбающимися масками. А Бартимеус не любил его и не скрывал этого. В то время как Аскобол и компания держались раболепно и подобострастно, Бартимеус был так же дерзок, как в тот день, когда он впервые встретился с ним, когда Мэндрейк был еще ребенком и звали его совсем иначе…
Мэндрейк позволил себе отвлечься. Он кашлянул и собрался с мыслями. Разумеется, в этом-то и проблема. Джинн знает имя, данное ему при рождении. Для человека в его положении это крайне рискованно! Если другой волшебник вызовет демона и узнает то, что ему известно…
Мэндрейк вздохнул: его мысли перескакивали с одной накатанной колеи на другую. «Темноволосая девушка. Хорошенькая». Нетрудно угадать, чье обличье принял джинн. С тех самых пор, как Китти Джонс погибла, Бартимеус использовал ее облик, чтобы издеваться над хозяином. И небезуспешно, надо заметить. Даже три года спустя при виде ее лица Мэндрейк испытывал такое чувство, словно его ударили под дых. Он тряхнул головой и устало упрекнул себя. Забудь о ней! Она была изменница, она мертва, с ней покончено.
Ладно, этот несчастный демон сейчас не столь важен. Главная проблема на данный момент — это растущее недовольство, связанное с войной. И еще — опасные новые способности, которые все чаще появляются у простолюдинов. Рассказ Фританга об уличных мальчишках, швыряющихся яйцами в демонов, — всего лишь последнее в длинном ряду неприятных событий.
Со времен Глэдстоуна волшебники придерживались общего правила. Чем меньше простолюдины знают о магии и ее орудиях, тем лучше. Так что всем рабам, от самого жалкого беса до самого надменного африта, строго-настрого приказывали при исполнении поручений хозяина не показываться на глаза без нужды. Некоторые становились невидимыми; большинство же использовали разного рода маскировку. Так что по улицам столицы бродили и над крышами кишели мириады демонов, но это, как правило, оставалось незамеченным.
Однако в последнее время это правило нарушалось все чаще.
Каждую неделю становилось известно о все новых случаях обнаружения демонов. Группа школьников заметила над Уайтхоллом стаю бесов-посланцев. Дети с визгом разбежались. Волшебники докладывали, что бесы были в обличье голубей, как и положено, и никаких подозрений возбудить были не должны. Несколько дней спустя ученик ювелира, недавно прибывший в Лондон, с очумевшим видом промчался по Хорсферри-роуд и сиганул через парапет в Темзу. Свидетели утверждали, что он вопил о привидениях в толпе. При дальнейшем расследовании выяснилось, что на Хорсферри-роуд в тот день действительно работали демоны.
Если простолюдины появляются на свет с врожденной способностью видеть демонов, разброд и шатания, сотрясающие в последнее время Лондон, будут только усугубляться… Мэндрейк раздраженно потряс головой. Надо сходить в библиотеку, поискать там исторические прецеденты. Быть может, подобные казусы бывали и прежде… Вот только времени нет. В настоящем и без того достаточно сложностей. Прошлому придется обождать.
Стук в дверь. Ненавязчиво вошел слуга, стараясь держаться подальше от пентаклей на полу.
— Здесь помощник шефа полиции. Она хочет вас видеть, сэр.
Мэндрейк удивленно наморщил лоб.
— В самом деле? Ну что ж, проводите ее ко мне.
На то, чтобы спуститься в приемную, расположенную двумя этажами ниже, и вернуться с посетительницей, у слуги ушло три минуты. Так что у мистера Мэндрейка было предостаточно времени для того, чтобы достать небольшое карманное зеркальце и тщательно себя оглядеть. Он пригладил свои стриженые волосы там, где они встопорщились, смахнул несколько пылинок с рукавов. Наконец, удовлетворившись, он погрузился в чтение бумаг, лежащих у него на столе, являя собой образец деловитости и служебного рвения.
Мэндрейк понимал, что глупо и смешно так прихорашиваться, но ничего не мог с собой поделать. В присутствии помощника шефа полиции он делался болезненно внимателен к собственной внешности.
Короткий стук в дверь. Джейн Фаррар вошла легкой, уверенной походкой и пересекла комнату. В руке у нее был футляр с шаром. Мистер Мэндрейк вежливо привстал, но она жестом попросила его сесть.
— Можете не говорить мне о том, какая это честь для вас, Джон. Обойдемся без пустых любезностей. Мне надо показать вам кое-что важное.
— Прошу! — Он указал на кожаный стул рядом со столом.
Джейн Фаррар села, небрежно опустив на стол футляр с шаром, и улыбнулась Мэндрейку. Он улыбнулся в ответ. Они сидели, осклабившись, точно две кошки над придушенной мышью, гибкие, хищные и самоуверенные в своем взаимном недоверии.
Дело голема, имевшее место три года тому назад, завершилось тем, что бывший шеф полиции, Генри Дюваль, впал в немилость и погиб. С тех самых пор премьер-министр так и не счел нужным назначить ему преемника. Более того: в знак своего растущего недоверия к окружавшим его магам премьер-министр назначил на этот пост себя самого, а большую часть работы взвалил на помощника шефа полиции. Джейн Фаррар занимала эту должность уже два года. Всем было известно, насколько она способная, и это позволило ей выжить, невзирая на близкое сотрудничество с мистером Дювалем, и снова добиться расположения мистера Деверокса. Теперь они с Мэндрейком были двумя его ближайшими соратниками. По этой причине между собой они держались крайне сердечно — и тем не менее сквозь любезность порой проступало былое соперничество.
Мэндрейка Фаррар тревожила еще и по другой причине. Она по-прежнему была очень красива: длинные, темные, блестящие волосы, лукавые зеленые глаза, глядящие из-под длинных ресниц, ре внешность отвлекала его. Требовалась вся его взрослая уверенность в себе, чтобы сохранять самообладание в разговоре с нею.
Мэндрейк небрежно откинулся на спинку своего стула.
— Мне тоже есть что вам сказать, — ответил он. — Кто начнет первым?
— Что ж, начинайте вы, а я потом. Но только быстро!
— Хорошо. Нам решительно необходимо привлечь внимание премьера к этим новым способностям, которые появляются у отдельных простолюдинов. Вчера был обнаружен еще один из моих демонов. И снова дети. Вряд ли нужно вам объяснять, какие проблемы это сулит.
Госпожа Фаррар нахмурила свои изящные бровки.
— Нет, не нужно, — сказала она. — Сегодня утром мы получили новые сообщения о забастовках докеров и машинистов. Они бросают работу. Устраивают демонстрации. Не только в Лондоне, но и в провинции тоже. И все это организуют те же люди с необычными способностями. Скоро придется устраивать на них облавы.
— Да, но откуда это берется, Джейн? В чем причина?
— Мы сможем это выяснить, когда они будут надежно заперты в Тауэре. Сейчас в пабах работают наши шпионы, собирая сведения. Наш удар будет жестоким и внезапным. Что-нибудь еще?
— Надо будет обсудить последнее нападение в Кенте, но это может подождать до Совета.
Госпожа Фаррар двумя тоненькими пальчиками расстегнула свой футляр, откинула матерчатую крышку. Под ней был небольшой хрустальный шар, бело-голубой, идеально ровный, с уплощенным основанием. Она подвинула его на середину стола.
— Моя очередь, — сказала она.
Волшебник немного подался вперед.
— Один из ваших шпионов?
— Да. Теперь будьте внимательны, Джон, — дело важное. Известно ли вам, что мистер Девероке просил меня приглядывать за нашими волшебниками, на случай, если кто-то попытается пойти по стопам Дюваля и Лавлейса?
Мистер Мэндрейк кивнул. Сильнее, чем американских мятежников, сильнее, чем врагов в Европе, сильнее, чем разгневанных простолюдинов, устраивающих демонстрации, премьер-министр боялся своих собственных министров, людей, которые сидели с ним за одним столом и пили его вино. Боялся он не зря: его коллеги были исполнены честолюбия, — однако это отвлекало премьера от других неотложных дел.
— И вам удалось что-то обнаружить? — спросил он.
— Кое-что удалось.
Она провела ладонью над шаром, наклонившись вперед, так что длинные темные волосы закрыли ей лицо. Мэндрейк, прокашлявшись, тоже подался вперед, наслаждаясь (как всегда) ее ароматом, ее чертами, тем, что она так близко. При всей ее опасной кошачести, общество госпожи Фаррар было ему приятно.
Волшебница произнесла несколько слов. Голубые пятнышки поплыли вниз, собравшись в лужицу на дне шара. Верхняя его часть осталась совершенно прозрачной. И в ней соткалось изображение — лицо, состоящее из теней. Оно мерцало, двигалось, но не приближалось.
Госпожа Фаррар подняла глаза.
— Это Йоль, — сказала она. — Иолю было поручено наблюдать за одним из младших волшебников, который привлек мое внимание. Его зовут Палмер, он маг второго уровня, работает в министерстве внутренних дел. Его несколько раз обошли повышением в должности, и он чувствует себя разочарованным. Вчера Палмер сказался больным и не вышел на работу. Вместо этого он пешком ушел из своей квартиры и направился в трактир близ Уайтчепеля. Одет он был как простолюдин-рабочий. Иоль последовал за ним и может доложить о том, что произошло. Думаю, вас это заинтересует.
Мэндрейк сделал уклончивый жест.
— Продолжайте, прошу вас!
Джейн Фаррар щелкнула пальцами и сказала, обращаясь к шару:
— Покажи трактир, со звуком.
Лицо из теней отодвинулось назад и исчезло. Внутри шара возникло другое изображение: балки, беленые стены, стол — доска на козлах — под свисающей с потолка латунной лампой. Закопченные окна с толстыми неровными стеклами застилали клубы дыма. Точка обзора находилась очень низко — такое впечатление, будто они смотрели с пола. Над ними проходили растрепанные женщины и мужчины в плохо скроенных костюмах. Слабо, как будто издалека, доносился смех, кашель, звон посуды.
За столом сидел человек — полноватый джентльмен средних лет, с изрядно раскрасневшимся лицом, с седыми прядями в волосах. На нем был мешковатый комбинезон и мягкая шляпа. Он непрерывно стрелял глазами по сторонам — явно пытался держать в поле зрения сразу всех, кто был в трактире.
Мэндрейк склонился еще ниже, незаметно принюхался. Сегодня духи Фаррар были особенно крепкими. В них чувствовалась гранатовая нотка.
— Это и есть Палмер, да? — спросил он. — Какой странный угол зрения! Слишком низко.
Она кивнула.
— Йоль был мышью у плинтуса. Он хотел оставаться как можно менее заметным, но это была ошибка, и она дорого ему обошлась, не так ли, Йоль? — спросила Фаррар, коснувшись поверхности шара.
Из шара послышался голос, робкий и скулящий:
— Да, хозяйка…
— Угу. Да, это Палмер. Обычно довольно щеголеватый малый. Отсюда плохо видно, но в руке у него кружка пива.
— Да, это примечательно! — пробормотал Мэндрейк. — Он ведь все-таки в пабе!
Да, точно, гранат… и быть может, легкий оттенок лимона…
— Погодите. Он ждет одного человека.
Мэндрейк вгляделся в изображение внутри шара. Как и любой волшебник, оказавшийся среди простолюдинов, мистер Палмер явно чувствовал себя не в своей тарелке. Глаза у него бегали по сторонам, на шее и на лбу блестел пот. Дважды он поднимал кружку, словно собираясь отхлебнуть пива, и дважды отнимал ее от губ и медленно ставил на стол, где ее не было видно.
— Нервничает, — заметил Мэндрейк.
— Нервничает. Бедный, бедный Палмер!
Фаррар говорила тихо, но что-то в ее тоне напоминало о лезвии ножа. Мэндрейк снова втянул в себя воздух. Этот кисловатый оттенок очень уместен. Он только подчеркивает сладость основного тона…
Госпожа Фаррар кашлянула.
— С вашим стулом что-то не так, Мэндрейк? — осведомилась она. — Еще немного, и вы сядете мне на колени!
Он поспешно вскинул голову, едва не столкнувшись с нею лбами.
— Извините, Фаррар, извините! — Он прокашлялся и продолжал обычным, низким голосом: — Это просто от напряжения — я старался рассмотреть поближе. Хотел бы я знать, что за игру ведет этот Палмер. Весьма подозрительная личность!
Он рассеянно поправил манжету. Мгновение госпожа Фаррар смотрела на него, потом указала на шар.
— Что ж, смотрите!
В шаре появился новый человек — он подошел сбоку, неся кружку с пивом. Человек был без шляпы. Его рыжие волосы были зализаны назад, из-под длинного черного плаща торчали грязные рабочие башмаки и брюки. Небрежной, но решительной походкой он приблизился к мистеру Палмеру, который подвинулся на лавке, чтобы дать ему сесть.
Новоприбывший сел. Поставил на стол свое пиво, сдвинул повыше очочки, сидящие на курносом носике.
Мистер Мэндрейк был ошеломлен.

Предыдущая страница 4 Следующая страница


5 Джонатан Страуд

— Стоп! — прошипел он. — Я же его знаю!
— Йоль! Останови на этой сцене! — распорядилась Фаррар.
Люди в шаре повернули головы друг к другу, чтобы поздороваться. Картинка застыла.
— Да, вот так, — сказала Фаррар. — Вы его узнаёте?
— Ну да. Это же Дженкинс! Клайв Дженкинс. Работал вместе со мной в департаменте внутренних дел. Может, и до сих пор работает, я не в курсе. Простой секретарь. Без каких-либо перспектив. Ну-ну! Это становится действительно интересным!
— Погодите, это еще не все.
Она щелкнула пальцами. Мэндрейк обратил внимание на бледно-розовый лак на ногтях, на нежный оттенок кожицы у основания ногтей. Изображение в шаре опять ожило: двое мужчин кивнули друг другу и снова отвернулись. Новоприбывший, Клайв Дженкинс, отхлебнул пива. Его губы зашевелились, долей секунды позже из шара послышался его голос, металлический и искаженный:
— Ну что, Палмер? Ситуация развивается стремительно. Пришло время решать. Нам нужно знать, с нами вы или нет.
Мистер Палмер сделал большой глоток пива. Лицо у него блестело от пота, глаза метались из стороны в сторону. Он не столько сказал, сколько промямлил:
— Мне нужно узнать побольше…
Дженкинс расхохотался, поправил очочки.
— Спокойней, спокойней! Да не укушу я вас, Палмер! Всё вы узнаете со временем. Но сперва нам нужны доказательства ваших добрых намерений.
Палмер сделал странное жевательное движение губами и челюстью.
— Разве я хоть раз давал вам повод усомниться во мне?
— Нет, не давали. Но и поводов вам доверять вы тоже особо не давали. Нам нужны доказательства.
— Какие? Вы что, хотите устроить мне испытание?
— Ну, что-то вроде того. Мистер Хопкинс желает лично убедиться в вашей преданности. Может, вы из полиции, откуда мы знаем. Может, вы на Деверокса работаете или на эту суку Фаррар. — Он отхлебнул еще пива. — Осторожность никогда не бывает лишней.
Вне шара, в другом времени и месте, Джон Мэндрейк взглянул на Джейн Фаррар и приподнял бровь. Она лениво улыбнулась, продемонстрировав заостренный клычок.
— Хопкинс… — проговорил Мэндрейк. — Думаете, это тот самый?
— Ученый, который научил Дюваля обращаться с големами, — сказала Фаррар. — Недостающее звено последнего заговора. Да, думаю, это тот самый. Да вы слушайте, слушайте!
Мистер Палмер, окончательно побагровевший, находился на середине протестующей тирады, всячески демонстрируя оскорбленную невинность. Клайв Дженкинс ничего не говорил. В конце концов Палмер завершил свое выступление и обмяк на лавке, словно сдувшийся шарик.
— Ну и чего вы от меня хотите? — спросил он. — Предупреждаю, Дженкинс, вам не стоит на меня давить…
Он снова поднял кружку, собираясь промочить горло. В этот момент Дженкинс внезапно дернулся и толкнул Палмера под локоть. Кружка подпрыгнула, пиво разлилось по столу. Палмер издал гневное вяканье.
— Идиот неуклюжий!
Но Дженкинс не спешил извиняться.
— Если вы исполните все, что требуется, — сказал он, — вы будете вознаграждены вместе со мной и с остальными. Вы должны встретиться с ним… вот в этом месте.
— Когда?
— Вот в это время. Ну, все. Я пошел.
И, не сказав больше ни слова, худощавый рыжеволосый человек выскользнул из-за стола и исчез из виду. Мистер Палмер еще несколько минут оставался на месте. На его багровом лице отражались растерянность и отчаяние. Потом и он тоже ушел.
Госпожа Фаррар щелкнула пальцами. Изображение исчезло; издалека, словно бы нехотя, появилось лицо, состоящее из теней. Фаррар откинулась на спинку стула.
— Как видите, — сказала она, — Йоль нас подвел. Из своего мышиного угла он не мог видеть поверхности стола. Он не сообразил, что Дженкинс разлил пиво нарочно и что он написал время и место встречи на луже пива на столе. Так вот, Йоль следовал за Палмером до конца дня и ничего не видел. Ночью он вернулся ко мне, чтобы доложить об увиденном. Пока он отсутствовал, Палмер вышел из своей квартиры и назад не вернулся. Очевидно, отправился на встречу с таинственным Хопкинсом.
Джон Мэндрейк возбужденно постучал пальцами.
— Надо будет допросить мистера Палмера, как только он появится снова!
— В том-то вся и проблема. Сегодня утром, на рассвете, техники, ремонтировавшие очистные сооружения в Ротерхайте, увидели в куче мусора нечто странное. Поначалу они приняли это за кучу тряпок.
— И это был?.. — неуверенно спросил Мэндрейк.
— Боюсь, что да. Это был труп мистера Палмера. Его убили ударом ножа в сердце.
— О-о! — сказал Мэндрейк. — А-а! Как неудачно вышло.
— Очень неудачно. И тем не менее ситуация многообещающая.
Джейн Фаррар провела рукой над шаром. Он потемнел, приобрел холодный тускло-голубой оттенок.
— Это означает, что этот ваш Клайв Дженкинс — и этот Хопкинс — задумали что-то серьезное, — сказала она. — Достаточно серьезное, чтобы походя убить человека. И мы напали на их след!
Глаза у нее сверкали от возбуждения. Ее длинные темные волосы слегка растрепались, несколько прядей упали ей на лоб. Щеки раскраснелись, дыхание участилось.
Мэндрейк слегка оттянул свой воротничок.
— Почему вы говорите мне это сейчас, а не на Совете?
— Потому что вам, Джон, я доверяю. А остальным — нет.
Она откинула волосы, падавшие ей на глаза.
— Уайтвелл и Мортенсен оба плетут интриги против нас! Вы и сами это знаете. В Совете нет никого, кто был бы на нашей стороне, кроме самого премьера. Если мы сумеем сами выследить этих изменников, наше положение значительно укрепится!
Он кивнул.
— Это верно. Ну что ж, что делать дальше — это ясно. Отправьте демона выслеживать Клайва Дженкинса, и пусть он выведет нас на этого таинственного мистера Хопкинса.
Госпожа Фаррар застегнула футляр с шаром и встала.
— Знаете, я предпочла бы оставить это вам. Йоль безнадежен, а все прочие мои демоны в разгоне. На данном этапе нам требуется только наблюдение. Так что особо могущественного демона здесь не нужно. Или ваши джинны тоже все заняты?
Мэндрейк оглянулся на пустые, безмолвные пентакли.
— Да нет, — медленно ответил он. — Пожалуй, я смогу кого-нибудь подобрать.

Бартимеус

6

Ну, знаете ли! Ты провалил порученное тебе дело, послал подальше гонца и напрямик отказался вернуться, когда это было приказано. И вот ты сидишь и ждешь, когда разгневанный волшебник как-то отреагирует. А он не реагирует! Никак! Вот уже несколько часов! Не вызывает, не пытается наказать — ничего!
И какой же он после этого хозяин?
Если и есть на свете что-то, что меня по-настоящему бесит, так это невнимание. Грубость я стерплю, жестокость тоже. По крайней мере, это показывает, что ты произвел хоть какое-то впечатление. Но оставить меня гнить здесь, как какого-нибудь завалящего беса в гадательном зеркале! Сказать, что меня это раздражало, — ничего не сказать.
Прошло почти полдня к тому времени, как я ощутил первое прикосновение к своей сущности: твердое, настойчивое, как колючей проволокой по нутру. Вызов, наконец-то! Вот и отлично, давно пора. Нет, я не стану трусливо упираться, пытаться отсидеться вдали от хозяина! Я встал с обломка трубы, потянулся, сбросил с себя Сокрытие, напугал пробегавшую мимо шавку, издал неприличный звук в адрес пожилой леди в соседнем садике и зашвырнул кусок трубы так далеко, как только мог[28].
Хватит валять дурака! Я по-прежнему Бартимеус Урукский, гроза Аль-Ариша и Александрии! И на этот раз я был настроен решительно.
Я позволил заклятию вызова увлечь себя вверх и вперед. Улица стремительно исчезла в водовороте вспышек и цветных полос. Мгновением позже из полос и вспышек возник типичный зал для вызываний: люминесцентные лампы под потолком, множество пентаклей на полу. Министерство информации, как всегда. Я предоставил своему телу вновь обрести облик Китти Джонс. Это было проще, чем выдумывать что-нибудь новенькое.
Ну вот. И где же этот проклятый Мэндрейк?
Вон он! Сидит за столом и пялится в кипу бумаг, которые лежат перед ним. А в мою сторону даже и не взглянул! Я прочистил горло, упер изящные руки в боки, приготовился было заговорить…
— Бартимеус!
Нежный голосок, слишком тихий, чтобы принадлежать Мэндрейку. Я обернулся, увидел хрупкую девушку с невнятно-русыми волосами, сидящую за другим столом в соседнем пентакле. Это была Пайпер, помощница моего хозяина. Сегодня она пыжилась изо всех сил, стараясь казаться строгой. Она наморщила лобик, делая вид, будто хмурится, сурово сложила пальцы домиком. И смотрела на меня, будто сердитая воспитательница в детском садике.
— И где же ты был, Бартимеус? — осведомилась она. — Тебе следовало вернуться нынче утром, когда было приказано! Мистеру Мэндрейку пришлось напрягаться и тратить время, чтобы вызвать тебя, и это сейчас, когда он так ужасно занят! Это нехорошо, ты ведь знаешь. Твое поведение в самом деле становится чрезвычайно утомительным.
Нет, это совсем не то, на что я рассчитывал! Я вытянулся во весь рост.
— Утомительным? — воскликнул я. — Утомительным?! Или ты забыла, к кому обращаешься? Перед тобой Бартимеус — Сакар аль-Джинни, Н'горсо Могучий, строитель стен и гроза империй! Я ношу двадцать имен и титулов на множестве языков, и в каждом их слоге гремит эхо моих подвигов! Не пытайся унизить меня, женщина! Если хочешь остаться в живых, тебе стоило бы подобрать свои юбки и стремглав умчаться отсюда. Я намерен говорить с одним лишь мистером Мэндрейком.
Она щелкнула языком.
— Бартимеус, сегодня ты решительно невыносим! Мне казалось, что тебе следовало бы быть поумнее. Так вот, у нас для тебя небольшое задание…
— Что?! Погодите-ка! — Я сделал полшага вперед в своем пентакле. Из глаз у меня посыпались искры, кожа вспыхнула коралловым огнем. — Мне сперва надо разобраться с Мэндрейком!
— Боюсь, господин министр в данный момент не расположен разбираться с тобой.
— Не расположен? Чушь собачья! Вот же он сидит!
— Господин министр занят, он работает над сегодняшними новостями. Их вот-вот надо будет сдавать в печать.
— Ну, он вполне может на несколько минут оторваться от своего вранья[29], — возразил я. — Мне надо с ним поговорить.
Госпожа Пайпер наморщила носик.
— Ты не скажешь ничего такого, что ему стоило бы слышать. А теперь, будь так любезен, выслушай, что тебе поручено!
Я отвернулся от нее и обратился к фигуре, сидящей за столом.
— Эгей, Мэндрейк!
Ответа не последовало. Я повторил то же самое, только погромче. Бумаги у него на столе зашелестели и вспорхнули в воздух.
Волшебник пригладил свои стриженые волосы и поднял голову. Вид у него был слегка страдальческий — как будто его заставили вспомнить о старой ране, нанесенной в самое чувствительное место. Он обратился к своей помощнице:
— Госпожа Пайпер, пожалуйста, сообщите Бартимеусу, что меня нимало не интересуют его жалобы. Напомните ему, что большинство хозяев сурово наказали бы его за некомпетентность, проявленную в битве, и как ему повезло, что он до сих пор жив. Это все.
И он снова уткнулся в свою писанину. Госпожа Пайпер открыла было рот, но я ее опередил.
— Пожалуйста, сообщите этому оболваненному шибздику, — отрезал я, — что меня следует немедленно отпустить. Мое могущество, хотя и по-прежнему непревзойденное, несколько уменьшилось и нуждается в восстановлении. Если он не согласится с этим разумным и справедливым требованием, я окажусь в безвыходном положении и буду вынужден действовать вопреки моим и его собственным интересам.
Пайпер нахмурилась.
— Что значит «вопреки его собственным интересам»?
Я приподнял бровь.
— Он знает! — Я обернулся к Мэндрейку. — Ты ведь понимаешь, о чем речь, не так ли?
Он взглянул на меня.
— Да, разумеется[30].
Он надменно и подчеркнуто неторопливо положил ручку на стол.
— Госпожа Пайпер, — произнес он, — пожалуйста, укажите этому зловредному демону, что, если, он посмеет хотя бы помыслить о некоем предательстве, я отправлю его в бостонские болота, где ежедневно гибнет не менее десятка джиннов.
— Скажите ему, что меня это уже не волнует, парень. Мои защитные чары настолько ослабели, что я с тем же успехом могу погибнуть, просто отправившись за покупками. Так какая мне разница, где пропадать?
— Скажите ему, что он, несомненно, преувеличивает собственную слабость. Это совсем не похоже на Бартимеуса, который был на короткой ноге с царем Соломоном.
— А также с Фаустом и Зарбустибалом!
— С Фаустом, Зарбустибалом и многими другими. Я не собираюсь перечислять всех поименно. Однако передайте ему, госпожа Пайпер, что, если он успешно исполнит нынешнее поручение, я, так и быть, соглашусь на время отпустить его, чтобы дать ему возможность восстановить силы. Больше я ничего обещать не могу.
Я пренебрежительно фыркнул.
— Скажите ему, что это предложение может быть принято только в том случае, если это поручение простое, не потребует много времени и не таит в себе никаких опасностей.
— Скажите ему… О, ради всего святого, просто объясните ему, в чем состоит поручение, и покончим с этим!
Волшебник сгреб бумаги в кучу, сел, скрипнув своим кожаным креслом, и снова погрузился в работу. Госпожа Пайпер наконец перестала вертеть головой — а то она только и делала, что переводила взгляд с меня на Мэндрейка, а с Мэндрейка на меня, точно испуганная сова.
— Ну валяйте, выкладывайте, — сказал я.
Девушка, похоже, была несколько уязвлена моим резким тоном, но мне было не до любезностей. И снова Мэндрейк обошелся со мной с пренебрежением и насмешкой! Снова он не обратил внимания на мои угрозы и мольбы. В тысячный раз я поклялся отомстить. Быть может, и стоило бы рискнуть отправиться в Америку и попытать счастья в битвах. В конце концов, это была бы не первая моя война. Но только не теперь, когда я так слаб… Нет, нужно сперва восстановить силы — а для этого придется согласиться на его «последнее» поручение. Я мрачно ждал. Мне было слышно, как на другом конце комнаты ручка Мэндрейка шуршит по бумаге, записывая новые лживые измышления.
Госпожа Пайпер явно вздохнула с облегчением, видя, что стычка окончена.
— Ну что ж, Бартимеус, — сказала она, солнечно улыбаясь, — уверена, что это задание действительно покажется тебе очень легким. Мы хотим, чтобы ты установил наблюдение за мелким волшебником по имени Клайв Дженкинс и следил за ним денно и нощно, не упуская из виду ни единого его движения. Сделай так, чтобы тебя было не видно и не слышно. Он замешан в некоем антиправительственном заговоре и причастен к убийству. Помимо этого нам известно, что он работает на беглого ученого Хопкинса.
Последнее меня слегка заинтересовало. Мы ведь уже несколько лет как потеряли его след! Однако я продолжал угрюмо глядеть исподлобья, в лучших традициях Китти.
— Этот Дженкинс, он могуществен?
Она нахмурилась.
— Не думаю…
Мой хозяин поднял голову, фыркнул.
— Дженкинс-то? Нисколько.
— Он работает в департаменте внутренних дел, — сказала госпожа Пайпер. — Имеет второй уровень. У него в услужении состоит бес по имени Траклет. Нам известно, что он пытался втянуть в заговор и других слабых волшебников, зачем — неясно. Но он явно связан с Клемом Хопкинсом.
— Вот это главное, — вмешался. Мэндрейк. — Найди Хопкинса. Ничего не предпринимай и не пытайся нападать: мы знаем, что ты слаб как мышонок, Бартимеус. Просто выясни, где он. И узнай, что он замышляет. Если у тебя все получится, я… О, чтоб им провалиться!
У него на столе зазвонил телефон. Он схватил трубку.
— Да? О… Добрый день, Мейкпис. — Он закатил глаза к потолку. — Да-да, я бы с удовольствием заехал, с удовольствием, но прямо сейчас не могу. Я вот-вот ухожу на Совет — на самом деле уже опаздываю… А в чем дело? О-о, как таинственно! Ну, может, попозже… Хорошо, хорошо, я постараюсь. Ну, пока!
Он бросил трубку.
— Пайпер, мне пора. Рассказ об осаде Бостона я допишу за обедом. Я вам его потом пришлю с бесом, ладно? К вечеру как раз успеем выпустить. — Он уже стоял и запихивал бумаги в свой портфель. — Ты о чем-нибудь еще хочешь спросить, Бартимеус? Нет, я не имею в виду отговорки и нытье — на это у меня нет времени.
Моя копия Китти скрипнула зубами.
— А как насчет поддержки? Если я доберусь до этого Хопкинса, вряд ли его будет стеречь только один бес!
— Он же просто ученый, Бартимеус! Но даже если у него имеется мощная защита, никто не требует, чтобы ты проверял ее на прочность. Я смогу немедленно отправить Кормокодрана и прочих, чтобы они с ним разобрались, а у госпожи Фаррар будет наготове отряд полиции. Просто доложи мне, когда получишь информацию. Я оставлю для тебя открытый доступ — можешь явиться ко мне в любой момент, как только у тебя все будет готово.
— А где тебя искать?
— Сегодня днем — в Вестминстер-холле, вечером — в поместье Деверокса в Ричмонде. Сегодня ночью — дома.
Он наконец застегнул свой портфель и уже готов был уйти.
— А Дженкинса сейчас где искать?
— В здании департамента внутренних дел, Уайтхолл, дом шестнадцать. Офис где-то в глубине здания. Такой хлипкий, мелкий, рыжий прохвост. Ну, что еще у тебя на уме?
— Вряд ли тебе захочется это слышать.
— Наверняка. И последнее, Бартимеус, — сказал он. — Я, конечно, дал тебе слово, что отпущу, но у тебя будет больше шансов на то, что я его сдержу, если я больше не увижу тебя в этом обличье. — Тут он взглянул прямо на меня — чуть ли не в первый раз за все время. — Подумай об этом!
Он сделал замысловатый жест. Узы, удерживавшие меня в кругу, стянулись вокруг меня, завертелись в противоположных направлениях и выкинули меня в мир.

Китти

7

Бартимеус , прозвище демона Сакара аль-Джинни, который упоминается у Прокопия и Мишло. Джинн среднего ранга, достаточно древний, наделен большой хитростью и немалым могуществом. Впервые упоминается в Уруке, позднее — в Иерусалиме. Сражался в битве при Аль-Арише против ассирийцев. Среди известных хозяев — Гильгамеш, Соломон, Зарбусгибал, Ираклий, Хаузер.
Среди прочих имен силы Бартимеуса — Н'горсо, Нехо, Рехит.
Класс согласно классификации по Линнею: 6, опасен. Все еще существует.
Китти опустила книжку на колени и посмотрела в окно автобуса. Отсюда, со второго этажа, были хорошо видны жилы и нервы власти волшебников, опутавшие все улицы Лондона. Среди пешеходов шагали патрули ночной полиции, на всех углах висели следящие шары, высоко в небе проносились крошечные огоньки. Обычные люди брели по своим делам, старательно не обращая внимания на многочисленных соглядатаев. Китти вздохнула. Хотя правительство и отправило все свои войска за море, на войну, его власть была слишком полной, слишком очевидной, чтобы ей сопротивляться. Простолюдинам самостоятельно ничего не добиться, это ясно. Им требуется помощь со стороны.
Она снова заглянула в «Наставление» Трисмегиста, прищурилась, чтобы разобрать мелкий кривой шрифт, и в неизвестно какой раз перечитала этот отрывок. Имена «Нехо» и «Рехит» она слышала впервые, но все остальное было более чем знакомо. Например, куцый список хозяев. Портретов Гильгамеша и Соломона история не сохранила, однако же они, очевидно, были взрослыми царями. Ираклий был не только волшебником, но и императором — не мальчиком, но мужем. Что касается Зарбусгибала, его описание Китти нашла еще несколько месяцев тому назад в старинном перечне восточных магов: он славился по всему Красному морю своим крючковатым носом и выдающимися бородавками. Хаузер действительно был достаточно молод, но он был родом из Северной Европы, белобрысый и веснушчатый — это Китти знала благодаря гравюре в одной из книг мистера Баттона. Никто из них не мог быть темноволосым, темнокожим подростком, чей облик так любил принимать Бартимеус.
Китти покачала головой, захлопнула книгу и убрала ее в сумку. Наверно, она просто тратит время зря. Надо махнуть рукой на свою интуицию и просто взять и вызвать его.
Время обеденного перерыва уже закончилось, и автобус был набит людьми, возвращающимися на работу. Некоторые переговаривались вполголоса, другие, уже измотанные, дремали и клевали носом. Мужчина, сидевший напротив Китти, читал последний выпуск «Подлинных рассказов о войне», сообщений о ходе войны, регулярно издаваемых министерством информации. На обложке листка красовалась литография: британский солдат, бегущий вверх по холму со штыком наперевес. Солдат был благороден и решителен, словно ожившая классическая статуя. На вершине холма съежился американский мятежник, с лицом, искаженным гневом, страхом и прочими низменными чувствами. На нем была старомодная мантия волшебника, придававшая мятежнику смехотворный и бабский вид. Руки мятежника были испуганно вскинуты, словно он пытался защититься; рядом с ним жался его союзник — мелкий демон — в той же позе. Рожа демона была злобной и сморщенной; на нем была уменьшенная копия той же мантии, что и на волшебнике. При британском солдате демонов не наблюдалось. Под гравюрой был заголовок: «Еще один бостонский триумф!»
Китти презрительно скривила губы при виде этой дешевой пропаганды. Это все работа Мэндрейка — он ведь теперь возглавляет министерство информации. И подумать только, она спасла ему жизнь!
Но ведь не кто иной, как демон Бартимеус, подтолкнул ее к тому, чтобы это сделать, к тому, чтобы пощадить волшебника. И теперь, три года спустя, это все еще приводило Китти в недоумение. Ничто из того, что она успела узнать о демонах, не вязалось с личностью Бартимеуса. И пусть во время их встреч Кити была напугана и ей грозила опасность, те недолгие беседы оставались свежи в ее памяти — столько в них было жизненности, внезапных озарений и, прежде всего, как ни странно, взаимопонимания. Бартимеус открыл ей глаза, дал ей представление об историческом процессе, о котором она прежде и не догадывалась. Тысячелетиями волшебники порабощали демонов, вынуждая их действовать в своих интересах. За эти тысячелетия не меньше десятка империй вознеслись во славе, пришли в упадок и, наконец, рухнули. Это повторялось снова и снова. Волшебники вызывали демонов, прокладывали себе путь к богатству и славе. Воцарялся застой. В простолюдинах проявлялись скрытые способности, о которых они и сами не подозревали: поколениями накапливалась устойчивость к магии, однажды ее становилось достаточно, чтобы восстать против угнетателей. Правление волшебников рушилось. Но в другом месте появлялись новые волшебники, и все начиналось заново. Так оно и шло — вечный круговорот борьбы и ненависти. Весь вопрос в том, можно ли разорвать этот круг?

Автобус яростно загудел и резко затормозил. Китти вдавило в спинку сиденья, и девушка тут же выглянула в окно, пытаясь понять, в чем дело.
Откуда-то из-за автобуса вылетел — буквально, то есть по воздуху, — молодой парень, отчаянно размахивающий руками и ногами. Он тяжело шмякнулся на мостовую, полежал какую-то долю секунды и начал вставать. Тут из-за автобуса выскочили двое ночных полицейских, в серой форме, блестящих сапогах и кепи. Они набросились на юношу, но тот принялся отбиваться, и ему удалось вырваться. Он поднялся на ноги. Женщина-полицейский отстегнула от пояса жезл, произнесла нужное слово — и на конце жезла затрещала мерцающая голубая дуга. Собравшаяся вокруг толпа испуганно подалась назад. Молодой человек медленно отступал. Китти увидела, что голова у него в крови, а глаза безумные.
Женщина-полицейский надвигалась, помахивая своей шоковой дубинкой. Внезапно она сделала выпад и ткнула юношу в грудь. Парень дернулся и на миг съежился, от горящей одежды повалил дым. Но внезапно парень расхохотался — хриплым, безрадостным смехом, похожим на воронье карканье. Он протянул руку и ухватил дубинку прямо за рабочий конец. По его телу заструились голубые разряды, но парень казался неуязвимым: он вырвал дубинку, развернул ее — и вот уже полицейская в корчах рухнула на мостовую, окутанная голубым светом. Ее конечности подергивались, тело выгнулось, потом обмякло, и она осталась лежать совершенно неподвижно.
Молодой человек отшвырнул дубинку, развернулся на каблуках и, не оглядываясь, скрылся в ближайшем переулке. Толпа молча расступилась, чтобы пропустить его.
Автобус содрогнулся, внутри его что-то скрипнуло, и он двинулся дальше. Женщина, сидящая напротив Китти, покачала головой и сказала, ни к кому не обращаясь:
— Война! Все это из-за войны.
Китти взглянула на часы. До библиотеки еще пятнадцать минут езды. Она прикрыла глаза.

Отчасти это была правда: именно война была причиной большинства неурядиц как в стране, так и за рубежом. Но растущее число простолюдинов, обладающих устойчивостью к магии, тоже подливало масла в огонь.
За полгода до того министр обороны, мистер Мортенсен, принялся проводить новую политику. Пытаясь принудить американских мятежников к повиновению, он решил многократно увеличить вооруженные силы Британии. Для этого он разработал доктрину Мортенсена, суть которой состояла во всеобщей мобилизации. По всей стране открылись вербовочные пункты, и простолюдинов принялись всячески заманивать в армию. Поначалу многие записывались в солдаты, привлеченные преимуществами при приеме на работу, обещанными после возвращения. После нескольких дней подготовки их сажали на специальные транспорты и отправляли в Америку.
Шли месяцы, а предполагаемые герои все никак не возвращались с долгожданной победой. Все затихло. Почти никаких сведений из колоний не поступало, официальные заявления сделались уклончивыми. Наконец поползли слухи — возможно, распространяемые торговцами, которые бывали за морем: армия завязла в глубине вражеской территории; два батальона уничтожены; многие погибли, некоторые бежали в непроходимые чащи, и больше их никто не видел. Пошли разговоры о голоде и прочих ужасах. Очереди к вербовочным пунктам поредели и растаяли. Лица людей на улицах Лондона мало-помалу вытягивались и мрачнели.
Со временем пассивное негодование, само собой, вылилось в действия. Начиналось все с нескольких разрозненных вспышек, коротких и никак не связанных друг с другом, каждую из которых можно было списать на случайные местные причины. В одном городке мать солдата выразила одинокий протест, запустив булыжником в окно вербовочного пункта; в другом группа рабочих побросала орудия труда и отказалась вкалывать за гроши. Трое торговцев вывалили полный грузовик драгоценных товаров: золотого овса, первосортной муки, вяленных на солнце окороков — прямо посередине Уайтхолла, полили все это бензином и сожгли, выпустив в небо жалкую струйку дыма. Мелкий волшебник из восточных колоний, вероятно очумев от многолетнего питания заморскими харчами, с воплями ворвался в министерство обороны, размахивая шаром с элементалями. Он мгновенно активировал шар и сгинул в вихре взбесившегося воздуха вместе с двумя девушками-секретаршами.
И хотя ни один из этих инцидентов не был столь впечатляющим, как атаки, которые совершал в свое время изменник Дюваль или даже полудохлое Сопротивление, на общественное мнение они повлияли куда сильнее. Несмотря на то что мистер Мэндрейк из министерства информации из кожи вон лез, чтобы замять и замолчать все это, на рынках, в мастерских, в пабах и кофейнях только о них и говорили, пока наконец странная алхимия сплетен и слухов не спаяла их в один большой сюжет, ставший знаком коллективного протеста против владычества волшебников.
Но протест этот был беззубый, и Китти, которая в свое время пыталась бороться всерьез, не питала иллюзий относительно того, чем все это кончится. Каждый вечер, работая в трактире «Лягушка», она слышала разговоры о забастовках, о демонстрациях — но ни единого предложения, как помешать демонам волшебников подавить выступления демонстрантов. Да, отдельные счастливчики, как и она, обладали устойчивостью к магии, но одного этого было недостаточно. Требовались союзники!

Автобус высадил Китти на тихой зеленой улочке к югу от Оксфорд-стрит. Девушка закинула на плечо сумку и прошла пешком два последних квартала до Лондонской библиотеки.
Охранник часто видел ее здесь, как одну, так и в обществе мистера Баттона. Тем не менее на ее приветствие он не ответил, молча протянул руку за пропуском и принялся кисло разглядывать его, сидя на своем высоком табурете за столом. Потом, все так же молча, жестом разрешил ей войти. Китти мило улыбнулась и вошла в вестибюль библиотеки.
Библиотека занимала шесть этажей, больше похожих на лабиринты, тянущиеся через три соединенных между собой здания на углу тихого сквера. Простолюдинам доступ в библиотеку был закрыт, однако же хранились здесь не только магические тексты, но и те, которые власти считали опасными или подрывными, буде они попадут не в те руки. В число этих книг входили труды по истории, математике, астрономии и прочим наукам, пребывающим в небрежении, а также художественные произведения, запрещенные со времен Глэдстоуна. У ведущих волшебников обычно недоставало ни времени, ни желания, чтобы посещать это место, однако мистер Баттон, от чьего внимания не мог укрыться, считай, ни один исторический текст, частенько отправлял сюда помощницу за той или иной цитатой.
Библиотека, как обычно, была почти пуста. Заглядывая в закоулки, ведущие в стороны от мраморной лестницы, Китти обнаружила пару-тройку престарелых джентльменов — они, нахохлившись, сидели у окон, озаренные абрикосовым вечерним светом. Один рассеянно пялился в газету, другой и вовсе откровенно спал. Молодая уборщица подметала пол в длинном проходе: «шшух-шшух» — шуршал веник, и прозрачные облачка пыли вырывались из-под книжных стеллажей в соседние ряды.
У Китти был список книг, которые мистер Баттон поручил ей взять на дом, но, помимо этого, у нее имелось и свое собственное дело. За два года регулярных посещений она научилась ориентироваться в библиотеке и вскоре очутилась в уединенном коридоре на втором этаже, в начале отдела демонологии.
«Нехо, Рехит…» Древних языков Китти считай что не знала, так что эти имена могли принадлежать к любой культуре. Вавилон? Ассирия? Китти наугад выбрала Египет. Для начала она просмотрела несколько общих списков демонов, в потрескавшихся черных кожаных переплетах, с пожелтевшими страницами, со столбцами мелкого плотного шрифта. Прошло полчаса — а Китти пока ничего не нашла. Заглянув ненадолго в библиотечный каталог, она прошла в отдаленный уголок рядом с окном. У окна гостеприимно расположился мягкий красный диванчик. Китти стащила с полок несколько сборников, посвященных египтологии, и принялась их листать.
И почти сразу, в солидном словаре, наткнулась на кое-что полезное.

Рехит , в пер. с древнеегип. «чибис». У египтян эта птица являлась символом рабства. Регулярно встречается в росписях гробниц и на магических папирусах. Демоны с таким прозвищем встречаются во времена Древнего, Нового и Позднего царств.

Не один демон, а несколько… Вот зараза! Однако же страну и эпоху она угадала правильно. Бартимеуса действительно вызывали в Египте, и по крайней мере часть этого времени он был известен под именем Рехит… Китти представила себе джинна таким, каким она его запомнила: темнокожий, хрупкий, одетый в одну только юбочку, обернутую вокруг пояса. Судя по тому, что Китти знала о внешнем виде египтян, возможно, она действительно напала на след.
Она просидела там еще около часа, деловито листая пыльные страницы. Некоторые книги оказались бесполезны: они были написаны на иностранных языках или же настолько замысловатым штилем, что фразы как будто завязывались узлом у нее перед глазами. Остальные были темны и сухи. Они пестрели перечнями фараонов, чиновников, воинов-жрецов Ра; там приводились списки известных вызываний, сохранившихся летописей, забытых всеми демонов, которым поручали какие-то незначительные дела. Поиски были более чем утомительными, и не раз Китти начинала клевать носом. Ее приводил в себя то вой полицейских сирен вдали, то крики и пение с соседней улицы, то пожилой волшебник, который гулко высморкался, проходя между стеллажей.

Предыдущая страница 5 Следующая страница


Врата Птолемея 6

Осеннее солнце поравнялось с окном библиотеки, его лучи согрели диванчик золотистым светом. Китти взглянула на часы. Четверть пятого! Библиотека уже скоро закрывается, а она еще даже не нашла книги для мистера Баттона! К тому же через три часа она должна быть на работе. Сегодня важный вечер, а Джордж Фокс, хозяин трактира «Лягушка», помешан на пунктуальности. Китти устало подвинула к себе очередной том и открыла его. Ну, еще пять минут, а потом…
Китти поморгала. Вот оно! Восьмистраничный список избранных демонов, перечисленных в алфавитном порядке. Ну-ка… Китти пробежала его наметанным глазом. Паймоуз, Пайри, Пенрену-тет, Рамоуз… Ага! Рехит! Целых три Рехита.
Рехит (1) , африт. Раб Снеферу (III династия) и других. Славился злобным нравом. Убит в Хартуме.

Рехит (2) , джинн. Прозвище Квисхога. Страж фи-ванского некрополя (XVIII династия). Склонен к меланхолии.

Рехит (3) , джинн. Назывался также Нектанебо или Нехо. Энергичен, но ненадежен. Раб Птолемеуса Александрийского (120-е гг. до н. э.).

Ну да, третий и есть тот, кто ей нужен, как пить дать… Статья была такой лаконичной, что дальше некуда, однако же Китти охватило возбуждение. Новый хозяин, новый вариант. Птолемеус… Это имя казалось знакомым. Китти была уверена, что слышала, как мистер Баттон его упоминал; у него точно есть даже книги с этим именем на обложке… Она порылась в памяти… Ладно, теперь уж нетрудно будет найти эту ссылку, когда она придет сюда еще раз.
Китти лихорадочно занесла все, что удалось обнаружить, в свой блокнот, стянула его резинкой и сунула в свою потертую сумку. Сгребла книги в неаккуратную кучу, взяла их в охапку и распихала по местам. Пока она этим занималась, издалека, из вестибюля, послышалось дребезжание звонка. Библиотека закрывается! А она так и не взяла книги для наставника!
Придется поспешить. Но, мчась по проходу между полок, Китти испытывала неподдельное торжество. «Ну погоди, Бартимеус! — думала она на бегу. — Ну погоди! Скоро я до тебя доберусь».

Натаниэль

8

Послеобеденное заседание Совета оказалось даже более бестолковым, чем опасался Джон Мэндрейк. Проходило оно в вестминстерском зале Статуй, прямоугольном помещении, выстроенном из розовато-серого камня, со стрельчатыми средневековыми сводами высоко вверху и каменным полом, устеленным толстыми персидскими коврами. В десятках стенных ниш стояли статуи великих магов прошлого высотой в человеческий рост. В конце ряда, суровый и грозный, возвышался Глэдстоун; напротив него, в вычурном сюртуке, красовался его смертельный враг Дизраэли. Здесь были и все последующие премьер-министры, и прочие выдающиеся люди. Часть ниш пока что пустовала, но мистер Деверокс, нынешний премьер, распорядился временно заполнить их пышными цветочными композициями. Прочие волшебники подозревали, что свободные места напоминают ему о том, что и сам он не вечен.
Под потолком плавали шары бесовского света, озаряя стоящий в центре зала круглый стол английского дуба, широкий, отполированный до блеска покорными бесами. Вокруг стола сидели члены Совета, могущественнейшие люди империи, рассеянно вертя в руках ручки и бутылки с минералкой.
Круглый стол мистер Деверокс выбрал из дипломатических соображений. Формально выходило, будто за столом нет высших и низших — великолепная идея, только сам Деверокс свел ее на нет, распорядившись поставить для себя гигантское золоченое кресло, разукрашенное опухшими ангелочками. Мистер Мортенсен, министр обороны, последовал его примеру, выбрав себе роскошное кресло полированного красного дерева. Не желая им уступать, мистер Коллинз из министерства внутренних дел обзавелся монументальным троном, обтянутым изумрудной парчой и отделанным душистыми кисточками. И так далее. Одни только Джон Мэндрейк да его былая наставница, госпожа Джессика Уайтвелл, устояли перед искушением как-то облагородить свои сиденья.
Из-за порядка, в каком рассаживались министры, также долго велась тонкая подковерная борьба, пока наконец все не устаканилось и расположение министров за столом не стало отражением тех фракций, что существовали в Совете. Подле мистера Деверокса сидели двое его фаворитов: Джон Мэндрейк, министр информации, и Джейн Фаррар, возглавлявшая полицию. За Фаррар сидели госпожа Уайтвелл и мистер Коллинз, известные своими скептическими воззрениями на исход войны. За Мэндрейком сидели мистер Мортенсен и госпожа Малбинди, министр иностранных дел: именно их политики правительство придерживалось на данный момент.

Совещание не задалось с самого начала. Началось оно с рекламного объявления. Из соседнего помещения с грохотом выкатился огромный хрустальный шар на поставленной на колеса платформе. Платформу катила стайка бесенят под присмотром надсмотрщика-фолиота, вооруженного бичом из конского волоса. Когда кристалл подъехал к самому столу, фолиот рявкнул, бесенята вытянулись и застыли и под щелканье бича исчезли один за другим в облачках цветного пара. Кристалл засветился сперва розовым, потом оранжевым. В центре шара появилось широкое улыбчивое лицо. Лицо подмигнуло и заговорило:
— Досточтимые леди и джентльмены, члены Совета! Позвольте вам напомнить, что осталось всего два дня до главного театрального события этого десятилетия, главного события общественной жизни этого года! Заказывайте прямо сейчас билеты на премьеру моего последнего произведения, созданного на основе биографии нашего дорогого друга и вождя, мистера Руперта Деверокса! Готовьтесь смеяться и плакать, топать ногами и подпевать хорам из пьесы «Политическая одиссея: от Уоппинга до Вестминстера»! Приводите своих супругов, приводите своих друзей и не забудьте носовые платки! Я, Квентин Мейкпис, обещаю вам всем незабываемый вечер!
Лицо исчезло, шар потемнел. Собравшие министры закашляли и заерзали в креслах.
— О господи! — прошептал кто-то. — Это будет мюзикл!
Мистер Деверокс с улыбкой обвел взглядом всех присутствующих.
— Думаю, в этом любезном жесте Квентина особой нужды не было, — проговорил он. — Я уверен, что вы все уже купили билеты.
Купили, конечно. Куда деваться-то?

Пошли текущие дела. Мистер Мортенсен доложил о последних новостях из Америки, доставленных из-за океана джинном-посыльным. Новости были безрадостные: войска, застрявшие в глухомани, мелкие стычки, отсутствие каких-либо решительных успехов. Такое положение сохранялось неделями.
Джон Мэндрейк слушал краем уха. Доклад был предсказуем и печален, он лишь усилил накипавшее в душе разочарование. Все, все выходило из-под контроля: война, простолюдины, ситуация по всей империи. Нужно было предпринять какие-то решительные действия, и быстро, иначе нацию не спасти. И он знал, что именно следует предпринять. Посох Глэдстоуна — оружие немыслимой мощи — лежал без дела где-то в подвалах под тем самым залом, где они заседали, и только и ждал кого-нибудь, у кого хватит таланта им воспользоваться. Если правильно его применить, он уничтожит мятежников, покорит врагов Британии, рассеет простолюдинов и заставит их вновь взяться за работу. Но для того чтобы повелевать этим посохом, требовался волшебник самого высокого уровня, а Деверокс — не из таких. И потому он, опасаясь за свое положение, держит посох взаперти.
А сам Мэндрейк — смог бы он воспользоваться посохом, получи он такую возможность? Сказать по чести, он этого не знал. Может быть, и да. Он был могущественнейшим из присутствующих — за исключением, возможно, Уайтвелл. Но, с другой стороны, три года тому назад, когда посох попал к нему в руки, он пытался пустить его в ход и потерпел поражение.
Воспоминание об этом поражении и связанное с ним разочарование, вкупе с неуверенностью в себе, отчасти и было причиной той апатии, которая овладела им в последнее время. Он трудился день за днем, и все его труды были тщетны: его окружали сварливые глупцы, неспособные изменить что-то к лучшему. Единственный проблеск надежды сулила охота за изменником Хопкинсом. Быть может, хоть здесь удастся совершить прорыв, добиться ощутимых результатов… Ну что ж, посмотрим, что сумеет обнаружить Бартимеус.
Мортенсен все зудел и зудел. Снедаемый скукой, Мэндрейк что-то калякал в своем блокноте. Прихлебывал воду. И пристально, оценивающе разглядывал своих коллег по Совету, одного за другим.
Во-первых, премьер-министр. Волосы тронуты сединой, лицо опухло и пошло пятнами от хронической усталости, вызванной тяжелым положением на фронте. Бремя забот сказывалось на всем его облике, говорил он с запинкой, как бы неуверенно. Только во время бесед о театре в нем пробуждались следы былого воодушевления, той заразительной харизмы, которая так вдохновляла Мэндрейка, когда он был подростком. В другое время он был опасен и мстителен. Не так давно предшественница мистера Коллинза на посту министра внутренних дел, женщина по имени Харкнетт, осмелилась высказаться против проводимой им политики. В тот же вечер за ней явились шесть хорл. Подобные происшествия тревожили Мэндрейка: они говорили о недостатке трезвомыслия, необходимого хорошему лидеру. Кроме того, это было просто неэтично.
За Девероксом сидела Джейн Фаррар. Она почувствовала, что ее разглядывают, подняла глаза и улыбнулась. Взгляд у нее был заговорщицкий. Пока Мэндрейк смотрел на нее, она нацарапала несколько слов на клочке бумаги и подвинула записку к нему. «Что-нибудь слышно о Хопкинсе?» Мэндрейк покачал головой, произнес одними губами: «Рано!», сделал удрученную гримасу и перевел взгляд на ее соседку.
Министр госбезопасности Джессика Уайтвелл в течение нескольких лет пребывала в немилости, но теперь упрямо отвоевывала свое прежнее положение. Причина была проста: Уайтвелл была слишком могущественна, чтобы ее игнорировать. Жила она очень скромно, к богатству не стремилась и все свои силы посвящала тому, чтобы улучшить государственную службу безопасности. Немалая часть недавних вражеских вылазок была подавлена именно благодаря ее усилиям. Она ничуть не изменилась: тощая как скелет, с призрачно-белыми колючими волосами. Они с Мэндреиком относились друг к другу с уважительным отвращением.
Слева от нее — мистер Коллинз, самый новый из членов Совета. Это был чрезвычайно вспыльчивый коротышка, смуглый, круглолицый, глаза у него так и сверкали вечным негодованием. Он постоянно подчеркивал, какой ущерб войны наносят экономике, однако же благоразумно воздерживался от требования положить войне конец.
По правую руку от Мэндрейка сидела фракция сторонников войны. Первой была Хелен Малбинди, министр иностранных дел. Она по натуре была человеком мягким и податливым, но в силу своего нынешнего положения сделалась склонна к бурным истерикам и вспышкам гнева, которые обрушивались на головы ее подчиненных. Настроение Малбинди легко было определять по ее носу: в минуты стресса он делался бледным и бескровным. Мэндрейк не испытывал к ней особого уважения.
За Малбинди восседал Карл Мортенсен, министр обороны, — сейчас он как раз завершал свой доклад. Его звезда уже в течение нескольких лет пребывала в зените: именно он активнее всех выступал за объявление войны Америке, именно его стратегии придерживалась Британия в этой войне. Его жидкие белобрысые волосы оставались длинными (он не снизошел до того, чтобы подстричься на военный манер), и он по-прежнему уверенно говорил об успехах Британии. Тем не менее ногти у него были сгрызены до основания, и прочие члены Совета взирали на него жадными глазами стервятников.
— Напоминаю всем вам, что мы должны оставаться непреклонны, — говорил Мортенсен. — Наступил решающий момент. Силы мятежников на исходе. Мы же до сих пор еще не пустили в дело и половины своих ресурсов. Мы можем без труда продолжать кампанию в Америке как минимум еще год.
Мистер Деверокс, сидевший в своем золоченом кресле, провел пальцем по попке ангелочка и негромко заметил:
— Еще год — и вас в этом зале не будет, Карл. — Он улыбнулся из-под своих набрякших век. — Разве что в качестве элемента декора…
Мистер Коллинз хихикнул; госпожа Фаррар улыбнулась ледяной улыбочкой. Мэндрейк уставился на свою ручку.
Мистер Мортенсен побелел, однако же выдержал взгляд премьер-министра.
— Нет, разумеется, так много времени нам не понадобится. Я сказал «год» только для наглядности.
— Год, полгода, полтора месяца — все едино! — гневно произнесла госпожа Уайтвелл. — В течение этого времени наши враги во всем мире будут пользоваться нашей слабостью. Повсюду идут разговоры о мятеже! Империя охвачена волнениями!
— Вы преувеличиваете! — скривился Мортенсен.
Деверокс вздохнул.
— А о чем можете доложить вы, Джессика?
Она чопорно кивнула.
— Благодарю вас, Руперт. Только за сегодняшнюю ночь имели место три независимых друг от друга нападения на нашей собственной земле! Мои волки уничтожили голландский десант на норфолкском побережье, в то время как джиннам Коллинза пришлось отбивать воздушную атаку над Саутгемптоном. Мы предполагаем, что это были испанские демоны, не так ли, Брюс?
Мистер Коллинз кивнул:
— Они были в коротких оранжево-красных плащах с гербами Арагона. Нападавшие забросали центр города своими Инферно.
— А тем временем еще один отряд демонов разорял один из районов Кента, — продолжала Уайтвелл. — Насколько я понимаю, с этим разобрался мистер Мэндрейк. — Она фыркнула.
— Да, я, — коротко ответил Джон Мэндрейк. — Вражеские силы уничтожены, но у нас нет сведений, откуда именно они явились.
— Очень жаль! — Тонкие белые пальцы Уайтвелл барабанили по столешнице. — Но и без того очевидно: мы имеем дело с общеевропейским явлением, а наши основные силы, которые могли бы его подавить, находятся за океаном.
Мистер Деверокс устало кивнул.
— Да-да, разумеется. Никто не хочет сладкого? — Он огляделся по сторонам. — Нет? Ну, тогда я хочу.
Он кашлянул. Из-за его кресла выступила возникшая ниоткуда высокая серая тень, и призрачные пальцы поставили перед премьер-министром золотой поднос, на котором горкой возвышались румяные пирожки и печенья. Тень отступила и растаяла. Деверокс выбрал себе глазированный пончик.
— М-м, как вкусно! Джейн, будьте так добры, изложите нам нынешнюю ситуацию в стране с точки зрения полиции.
Госпожа Фаррар приняла небрежную позу, которая тем не менее позволяла ей выгодно продемонстрировать свою изящную фигурку.
— Откровенно говоря, положение тревожное. Помимо этих вылазок, с которыми становится все труднее справляться, нам приходится иметь дело еще и с беспорядками среди простолюдинов. Судя по всему, все большее и большее число людей обретают устойчивость к магическим атакам. На них не действуют иллюзии, они обнаруживают наших шпионов… Под их влиянием народ смелеет, устраивает забастовки и демонстрации. Я считаю, что в перспективе это даже важнее, чем война.
Премьер-министр стряхнул с губ крошки глазури.
— Джейн, Джейн, не отвлекайтесь! С простолюдинами разберемся в свое время. Они потому и устраивают беспорядки, что идет война.
И он многозначительно взглянул на мистера Мортенсена.
Госпожа Фаррар склонила голову. Прядка волос изящно упала ей на лоб.
— Разумеется, сэр, это решать вам.
Мистер Деверокс хлопнул себя по колену.
— Конечно мне, кому же еще! И я решаю, что нам пора сделать небольшой перерыв. Всем кофе и сладостей!
Тень вернулась. Министры более или менее неохотно принимали свои блюда и чашечки с кофе. Джон Мэндрейк ссутулился над чашкой и снова взглянул на Джейн Фаррар. Да, действительно, в Совете они союзники: прочие им не доверяют, Деверокс им благоволит, и судьба давно уже свела их вместе. Но это ничего не значит. Подобные союзы рушатся в мгновение ока, не успеешь «ой!» сказать. Мэндрейку, как всегда, было непросто увязать мощное личное обаяние Фаррар и ее холодную и непробиваемую, как кремень, натуру. Он нахмурился: любопытно, что, несмотря на все его самообладание, несмотря на его веру в достоинства власти волшебников, в присутствии таких, как Фаррар, он в глубине души испытывал неуверенность, начинал колебаться, его охватывала тревога. И тем не менее Фаррар была очень хороша собой!
Ну, если уж на то пошло, ему, разумеется, становилось не по себе в присутствии любого из членов Совета. Требовалась вся его внутренняя твердость, чтобы не теряться в их обществе. Все они излучали честолюбие, силу, хитрость и вероломство; никто из них не стал бы действовать вопреки собственным интересам. И сам Мэндрейк вел себя так же, чтобы выжить.
Что ж, может, так и надо? Разве он когда-нибудь видел, чтобы кто-то поступал иначе? Перед его мысленным взором тут же встало лицо Китти Джонс. Смешно! Изменница, бунтовщица, неуправляемая, неуравновешенная, буйная девчонка… Мэндрейк принялся рассеянно рисовать что-то в блокноте — вышла головка с длинными черными волосами… Смешно! Как бы то ни было, все равно девчонка мертва. Он поспешно затушевал рисунок.
Но раньше — давным-давно — была еще его учительница рисования. Госпожа Лютьенс. Странно: он уже не помнил ее лица…
— Вы слышали, что я сказал, Джон? — произнес Деверокс над самым его ухом. Мэндрейк почувствовал, как ему на щеку посыпались мелкие хлопья сахарной пудры. — Мы обсуждали наше положение в Европе. Я спрашивал о вашем мнении.
Мэндрейк вытянулся.
— Прошу прощения, сэр! Э-э… Мои агенты докладывают мне, что в Европе, вплоть до Италии, нарастает недовольство. Насколько мне известно, в Риме имели место мятежи. Однако это не моя сфера…
Суровая, иссохшая, тощая, как палка, Джессика Уайтвелл, министр госбезопасности, нарушила молчание:
— Скорее, моя. Да, в Италии, во Франции, в Испании, в Нидерландах. Всюду одно и то же. Наша армия малочисленна, как никогда. И каков же результат? Инакомыслие, бунты, восстания. Вся Европа на грани взрыва. Все недовольные до единого только и ждут случая, чтобы восстать против нас. Не пройдет и месяца, как нам придется вести войну против десяти стран разом.
— Джессика, сейчас не время преувеличивать! — Глаза мистера Мортенсена блеснули сталью.
— Преувеличиваю? Я?! — Госпожа Уайтвелл стукнула по столу костлявой ладонью и встала. — Это будет самый страшный бунт с тысяча девятьсот четырнадцатого года! А где наши силы? В тысячах миль отсюда! Я вам говорю: если мы не будем крайне осмотрительны, мы потеряем всю Европу!
Теперь Мортенсен тоже повысил голос и привстал со своего кресла.
— И что, вы можете предложить какой-то выход, а?
— Разумеется, могу! Надо вывести войска из Америки и вернуть армию домой!
— Что-о?
Мортенсен обернулся к премьер-министру. Лицо у него потемнело от ярости.
— Вы слышали, Руперт? Гнилые призывы к миру! Отсюда всего один шаг до прямой измены!
Стиснутый кулак Джессики Уайтвелл внезапно окутался сизым свечением. Воздух загудел от прилива потусторонней силы. Голос ее внезапно сделался тихим и вкрадчивым:
— Карл, не будете ли вы так любезны повторить то, что вы сказали?
Министр обороны застыл, вцепившись в ручки своего великолепного кресла, стреляя глазами из стороны в сторону. Наконец он гневно плюхнулся обратно в кресло. Светящийся кулак госпожи Уайтвелл мигнул и угас. Она подождала еще несколько секунд, потом села с неторопливостью победительницы.
Прочие министры ухмыльнулись либо нахмурились, смотря на чьей стороне они пребывали.
Мистер Деверокс разглядывал свои ногти; вид у него был несколько скучающий.
Джон Мэндрейк встал. Он не был сторонником ни Мортенсена, ни Уайтвелл, и внезапно он ощутил порыв перехватить инициативу, рискнуть, стряхнуть с себя эту апатию.
— Я уверен, что никто из наших достопочтенных министров не собирался оскорблять своего коллегу и не был столь ребячлив, чтобы обидеться, — сказал он, приглаживая волосы. — Очевидно, что оба правы: беспокойство Джессики вполне оправдано, поскольку положение в Европе становится опасным; нежелание Карла признавать наше поражение также вполне похвально. Мы никак не можем оставить Америку в руках преступников. Я хотел бы предложить решение этой дилеммы.
— Какое же? — На госпожу Уайтвелл его речь особого впечатления не произвела.
— Вывод войск — это не выход, — холодно продолжал Мэндрейк. — Наши враги во всем мире поймут это совершенно превратно. Однако конфликту действительно следует положить конец. Наших демонов для этого недостаточно, как недостаточно — уж простите, мистер Мортенсен, — и наших простых солдат. Нам требуется мощное оружие, какого у американцев нет. Что-то, с чем они справиться никак не смогут. Все просто. Используем посох Глэдстоуна!
Предложение Мэндрейка было встречено гневным ревом, но он этого ожидал. Он не пытался говорить дальше и вместо этого опустился на место, чуть заметно улыбаясь. Джейн Фаррар перехватила его взгляд и вопросительно приподняла бровь. На лицах прочих волшебников отражались различные степени негодования.
— Это невозможно!
— Дурацкие выдумки!
— Об этом и речи быть не может!
Мало-помалу шум улегся. Мэндрейк шевельнулся.
— Прошу прощения, — сказал он, — но я не вполне понимаю ваши возражения.
Карл Мортенсен только отмахнулся.
— С посохом никто не пытался работать, никто не знает, на что он способен.
— Им сложно управлять, — сказала Хелен Малбинди.
— Чрезвычайно опасный артефакт, — добавила Джессика Уайтвелл.
— Но в этом-то вся суть! — возразил Мэндрейк. — С помощью посоха Глэдстоун покорил Европу. Мы без труда сделаем то же с Бостоном. Наши друзья в Париже и Риме услышат об этом и снова попрячутся в свои норы. Проблема будет решена. Стоит посоху оказаться за океаном, и на все уйдет не больше недели. Зачем же хранить посох под замком, когда в нем кроется ключ к успеху?
— Потому что я не считаю нужным его использовать, — отозвался холодный голос. — А мое слово — решающее.
Мэндрейк обернулся к премьер-министру. Тот выпрямился в своем кресле. Лицо Деверокса сделалось резким, обвисшие щеки и подбородок куда-то пропали. Глаза премьера были тусклыми и непрозрачными.
— Возможно, сегодня утром вы получили меморандум, Мэндрейк, — произнес он. — Посох, вместе с прочими предметами, был перенесен в Зал Сокровищ в этом самом здании. Они окружены стеной защитных заклинаний высшего уровня. Использоваться они не будут. Это ясно?
Мэндрейк заколебался. Он подумал, не попытаться ли настоять на своем. Но потом вспомнил о судьбе госпожи Харкнетт.
— Разумеется, сэр, — начал он. — Но я должен спросить, почему…
— Должны?! Ничего вы не должны!
Лицо премьера внезапно исказилось, глаза сделались огромными и безумными.
— Знайте свое место и не пытайтесь сбивать Совет с толку своими пустыми измышлениями! А теперь молчите, и впредь думайте, прежде чём что-то сказать! И если у меня будет повод вас заподозрить в том, что вы замышляете нечто противоречащее нашей политике, — берегитесь!
Премьер-министр отвернулся.
— Мортенсен, достаньте карты. Расскажите поподробнее о текущем положении дел. Насколько я понимаю, мы загнали мятежников в болота…

— Это было несколько опрометчиво, — вполголоса сказала Джейн Фаррар, идя по коридору вместе с Мэндрейком час спустя. — Тот, кто обладает посохом, владеет подлинным могуществом. Деверокс боится того, что этот человек может сделать с ним.
Мэндрейк угрюмо кивнул. Только ему удалось избавиться от депрессии, как она вернулась.
— Знаю. Но должен же был хоть кто-то сказать об этом вслух! В стране воцаряется хаос. Не удивлюсь, если половина членов Совета что-нибудь да замышляют.
— Давайте сосредоточимся на заговоре, о котором нам известно. О Дженкинсе пока ничего?
— Пока нет. Но ждать осталось недолго. Это дело поручено лучшему из моих джиннов.

Бартимеус

9

Со времен Древнего Египта, когда я оборачивался серебристым коршуном и тенью следовал через барханы пустыни за вторгшимися в страну кушитами, я всегда был и оставался специалистом по выслеживанию. Взять, к примеру, тех же кушитов: они оставляли за собой джиннов в облике шакалов и скорпионов, чтобы те стерегли позади и не дали врагу подкрасться. Однако коршун, летящий высоко в небе на фоне солнца, легко оставался незамеченным. Я нашел лагерь кушитов, спрятанный среди сине-зеленых эвкалиптов оазиса Харга, и вывел на них войско фараона. Там они и полегли, все до единого.
Вот и теперь я прибег к тому же незаметному, но смертельно опасному мастерству — хотя нельзя не признать, что обстоятельства были несколько менее романтическими. Вместо дикой орды воинов, облаченных в шкуры пум, пришлось иметь дело с сухопарым рыжим секретарем; вместо мучительно-прекрасных пейзажей Сахары — вонючий уайтхоллский проулок. Но, если всего этого не считать, сходство было полным. Ах, ну да — и на этот раз я был не коршуном. Задрипанный воробушек в Лондоне как-то уместнее.
Я сидел на подоконнике и следил за немытым окном напротив. Владелец подоконника, кто бы он ни был, любви к птицам не питал: он вымазал подоконник птичьим клеем, утыкал стальными шипами и накрошил отравленного хлеба. Типичное английское гостеприимство. Хлеб я стряхнул на улицу, клей выжег с помощью небольшого Инферно, пару шипов отогнул в стороны и пристроил между ними свое хилое тельце. Теперь я был настолько слаб, что этот геркулесов труд едва меня не доконал. Страдая от головокружения, я устроился поудобнее и стал следить за своим подопечным.
То, на что я смотрел, никак нельзя было назвать примечательной картиной. Сквозь пыль и копоть на оконных стеклах мне был виден Клайв Дженкинс, сидящий за рабочим столом. Он был тощий, сутулый и довольно хилый: если бы дело дошло до драки между ним и воробушком, я бы, пожалуй, поставил на воробушка. Дорогой костюм сидел на нем неловко, словно старался поменьше прикасаться к хозяину; рубашка была неприятного розовато-сизого оттенка. Лицо у Дженкинса было бледное, немного веснушчатое; маленькие глазки близоруко смотрели сквозь толстые стекла очков, рыжеватые волосы липли к голове, точно сальная шерсть, отчего он смахивал на лису под дождем. Костлявые пальчики без особого энтузиазма барабанили по клавишам пишущей машинки.
Да, по части могущества Дженкинса Мэндрейк не ошибался. Едва заняв свое место на подоконнике, я проверил все семь планов в поисках сенсорных сетей, следящих призм, недреманных очей, преследующих теней, шаров, матриц, тепловых ловушек, пусковых перышек, духов, знамений и прочих средств, которые волшебники обычно используют для защиты. Ни следа. На столе у него стояла чашка чая — и ничего больше. Я тщательно разыскивал хоть какие-то признаки сверхъестественной связи с Хопкинсом или кем-то еще, но секретарь не произносил ни слова и никаких особых знаков не использовал. Тюк-тюк, тюк-тюк по клавишам; время от времени он еще потирал нос, поправлял очки, почесывал подбородок. Так прошла вся вторая половина дня. Просто захватывающее зрелище!
Хотя я изо всех сил старался сконцентрироваться на порученном задании, мои мысли то и дело невольно рассеивались, оттого что: а) было ужасно скучно и б) боль, терзающая мою сущность, туманила сознание и мешала сосредоточиться. Это походило на хронический недосып; я то и дело отвлекался и принимался думать о посторонних вещах: передо мной вставали то девушка, Китти Джонс, то мой старый враг, Факварл, занятый заточкой поварского ножа; откуда-то издалека являлся Птолемей — такой, каким он был до того, как переменился. И каждый раз мне приходилось силком заставлять себя вернуться в настоящее. Однако Дженкинс по-прежнему сидел и печатал, и ничего не случалось.
Пробило половину шестого, и Дженкинс почти неуловимо переменился. Казалось, его тело наполнилось новой, тайной жизнью. Вся сонность куда-то делась. Ловко и проворно он накрыл машинку чехлом, убрал со стола, собрал несколько пачек документов, перебросил через руку плащ. И вышел из комнаты, скрывшись из виду.
Воробей расправил затекшее крыло, потряс головой, чтобы унять отупляющую боль позади глазных яблок, и вспорхнул с подоконника. Я пролетел по переулку и очутился над шумным, запруженным Уайтхоллом, по которому медленно пробирались автобусы, а из бронированных фургонов один за другим выскакивали наряды ночной полиции, равномерно распределявшиеся в толпе. Из-за войны последнее время на улицах сделалось неспокойно, и власти не желали рисковать беспорядками в самом центре столицы. Из ниш стоящих вдоль улицы зданий следили за порядком бесы и фолиоты.
В небольшом палисадничке, отделяющем здание департамента внутренних дел от проезжей части, рос грецкий орех. Я присел на его ветку и стал ждать. Подо мной, у ворот, дежурил полисмен. Наконец дверь отворилась и появился Дженкинс. На нем был длинный кожаный плащ, в руке он нес шляпу. У ворот он кивнул охраннику, предъявил пропуск и вышел. Свернул на север, на Уайтхолл, залихватски нахлобучил шляпу набекрень и неожиданно бодрым шагом влился в толпу.
Выслеживать человека в густой толпе не так-то просто, но для такого опытного сыщика, как я, это не составляет особого труда. Тут главное — не отвлекаться. Я не сводил глаз с верхушки Дженкинсовой шляпы и летел высоко вверху, держась немного поодаль, на случай, если ему придет в голову обернуться. Нет, конечно, не было почти никаких шансов, что он догадается о слежке, но вы ж меня знаете: я всегда все делаю на совесть. Вам придется очень сильно попотеть, чтобы сравниться со мной в искусстве преследования[31].
За крышами домов осеннее солнце опускалось за деревья Гайд-парка, в небе висела красивая алая дымка. Воробушек смотрел на нее с одобрением. Она напоминала мне вечера вблизи пирамид, когда джинны ласточками носились вокруг царских гробниц, а…
Снизу донесся автобусный гудок, и воробей стремительно вернулся в настоящее. А ну, осторожнее! Ты уже почти грезишь наяву. Не забывай: Дженкинс…
Хм.
Я отчаянно озирался во все стороны. Где же эта приметная шляпа? Ее нигде не было видно. Может, он ее снял? Нет: ни одной лисьей шевелюры тоже не видать. Мужчины, женщины, дети — да. Человеческие отбросы на любой вкус. Но Дженкинса не видать!
Воробей раздраженно щелкнул клювом. Это все Мэндрейк виноват! Если бы он дал мне отдохнуть хотя бы несколько месяцев, голова у меня работала бы куда лучше. Я бы не отвлекался все время. Это как в те времена, когда…
Сосредоточься!!! Возможно, Дженкинс сел в автобус. Я стремительно облетел несколько ближайших автобусов, но секретаря в них не было. А это означало, что он либо дематериализовался, либо вошел в здание… И только тут я заметил паб «Сырная голова», втиснутый между двумя правительственными зданиями, примерно в том самом месте, где и исчез Дженкинс. Поскольку людям редко удается дематериализоваться по собственной воле[32], я рассудил, что, вероятнее всего, он все же зашел в паб.
Нельзя терять времени! Воробей камнем упал на тротуар и, незамеченный спешащей толпой, прошмыгнул в открытую дверь. Перепрыгивая через порог, я стиснул зубы и сменил облик: воробей превратился в муху, жирную зеленую муху с волосатым брюшком. Вспышка боли от смены облика сделала мой полет хаотичным: я потерял ориентацию, секунду попетлял в дымном воздухе и плюхнулся в винный бокал, который некая леди как раз подносила к губам.
Ощутив движение, она опустила глаза и увидела, как я плаваю на спине в дюйме от ее носа. Я пошевелил волосатой лапкой. Леди испустила вопль, достойный бабуина, и отшвырнула бокал. Вино выплеснулось на физиономию мужчине, стоящему у стойки, тот невольно шарахнулся назад и опрокинул еще двух леди, сидевших на табуретках. Крики, вопли, маханье руками… Просто светопреставление какое-то. Вымокшая в вине жирная зеленая муха приземлилась на стойку, тяжело ударилась, поскользнулась, выровнялась и спряталась за миской с орешками.
Ну что ж, возможно, я проник в паб не столь незаметно, как хотелось бы, но зато, по крайней мере, теперь у меня была возможность оглядеться под шумок. Я протер свои фасетчатые глаза, спрыгнул со стойки, взмыл вдоль ближайшего столба, подпирающего потолок, плавно проскользнул между пакетиками с чипсами и сухариками и с выгодной позиции под потолком огляделся вокруг.
Вон он, Дженкинс: стоит посреди зала и с энтузиазмом обсуждает что-то с двумя своими приятелями.
Муха подлетела поближе, прячась среди теней, проверила все планы. Ни у одного из людей магической защиты не было, хотя от их одежды несло благовониями и кожа была бледной, как у любого профессионального волшебника. Смотрелась вся троица весьма мешковато: тем двоим их костюмы, как и Дженкинсу, были великоваты и чересчур хороши для них; ботинки слишком остроносые, ватные подплечники слишком толстые. Всем троим было где-то от двадцати до тридцати, насколько я мог судить. Ученики, секретари — ни один не излучал ауры подлинного могущества. Но беседовали они очень оживленно, их глаза сверкали в темноте «Сырной головы» фанатическим огнем.
Муха села на потолок и свесила голову, прислушиваясь к их словам. Но не тут-то было: в баре стоял такой шум, что ни слова было не разобрать. Я снялся со своего места и как можно незаметнее подлетел поближе, злясь, что рядом нет ни единой стенки. Говорил Дженкинс; я принялся кружить вплотную к нему, достаточно близко, чтобы почувствовать запах лака для волос на его прическе и разглядеть поры на его красном носике.
— … Главное, готовы ли вы к делу? Вы уже сделали свой выбор?
— Берк — да. А я нет, — отозвался самый хлипкий из троих, со слезящимися глазами и впалой грудью.
По сравнению с ним Дженкинс был прямо Атлант[33]. Третий, Берк, был немногим лучше: кривоногий сморчок с плечами, засыпанными перхотью.
Дженкинс сердито фыркнул.
— Ну так выбирайте побыстрее! Попробуйте заглянуть в Трисмегиста или Портера — в обеих книгах прекрасный выбор.
Хлипкий издал унылое блеянье.
— Да нет, Дженкинс, проблема не в том, что выбор мал. Просто… сколько сил мне придется в это вложить? Мне бы не хотелось…
— Ты ведь не струсил, а, Уизерс? — спросил Дженкинс с недоброй улыбкой. — Палмер, вон, струсил — помнишь, что с ним стало? Еще не поздно найти кого-то другого.
— Нет-нет-нет! — поспешно заверил его Уизерс. — Я буду готов, буду! Когда скажешь!
— А что, много ли нас? — спросил Берк.
Если Уизерс блеял, точно овца, Берк скорее мычал на манер быка, как обычно разговаривают вдумчивые тупицы.
— Нет, — ответил Дженкинс. — Ты же знаешь. Всего семеро. По одному на каждое кресло.
Берк разразился негромким икающим смехом. Уизерс присоединился — его смех был октавой выше. Похоже, эта мысль их позабавила.
Но тут осторожность Уизерса снова взяла верх.
— А ты уверен, что до тех пор мы в безопасности?
— Деверокс слишком занят войной, Фаррар и Мэндрейк — брожениями среди простолюдинов. Слишком много всего сразу происходит, чтобы кто-то обратил внимание на нас. — Глаза у Дженкинса сверкали. — А потом, в конце концов, разве хоть кто-то когда-нибудь обращал на нас внимание?
Он помолчал, все трое мрачно переглянулись. Потом Дженкинс снова нахлобучил свою шляпу на голову.
— Ладно, мне пора, — сказал он. — Надо навестить еще кое-кого. И про бесов тоже не забудьте.
— Но эксперимент-то как же? — Берк наклонился к нему вплотную. — Уизерс прав. Нам нужно увидеть доказательства, что он прошел успешно, прежде чем мы… Ну, ты понимаешь…
Дженкинс расхохотался.

Предыдущая страница 6 Следующая страница


7 Джонатан Страуд

— Будут, будут вам доказательства! Хопкинс лично покажет вам, что никаких побочных эффектов нет. Но, могу вас заверить, зрелище весьма впечатляющее. Для начала…
Хлоп! И мое подслушивание неожиданно оборвалось. Только что я тихонько жужжал над ухом Дженкинса, а в следующий миг на меня, точно гром с неба, обрушилась свернутая трубочкой газета. Что за подлое нападение![34] Я камнем рухнул на пол, беспомощно растопырив лапки. Дженкинс и компания уставились на меня с легким недоумением. Мой агрессор, дюжий бармен, весело помахал им газетой.
— Пришиб я ее! — улыбнулся он. — У самого вашего уха летала, сэр! И здоровущая какая. Вроде бы им сейчас не сезон, а вот поди же!
— Да, в самом деле, — сказал Дженкинс — Таким мухам сейчас совсем не сезон…
Его глазки сузились, очевидно разглядывая меня сквозь магические линзы, но на всех планах с первого по четвертый я был просто мухой, так что это ему ничего не дало. Внезапно он занес ногу, собираясь меня раздавить. Но я увернулся — может быть, чуть резвее, чем следовало бы оглушенной мухе, — и полетел в сторону ближайшего окна.
Очутившись на улице, я не сводил глаз с дверей паба, одновременно исследуя свою пострадавшую сущность. Как это прискорбно, когда джинн, который…[35], может быть повержен свернутым куском бумаги! Но, увы, такова печальная истина. Все эти смены облика и непрерывные побои мне отнюдь не на пользу. Мэндрейк! Все это вина Мэндрейка. И он за это заплатит, дайте мне только шанс![36]
Дженкинс мог заподозрить, что я — не обычное насекомое, и попытаться сбежать, однако же, к моему облегчению, несколько минут спустя он появился в дверях и зашагал дальше по Уайтхоллу. Я понимал, что облик мухи теперь будет казаться ему подозрительным, а потому, стеная от боли, снова обернулся воробьем и полетел следом.

На город спускались сумерки. Волшебник Дженкинс шагал пешком по улочкам центрального Лондона. Ему предстояло еще три встречи. Первая была назначена в небольшом отельчике неподалеку от Трафальгарской площади. На этот раз я уже не пытался войти, а наблюдал за ним сквозь окно. Он беседовал с узкоглазой женщиной в безвкусном платье. Дальше он прошел через Ковент-Гарден до Холборна, где вошел в небольшую кофейню. И снова я счел разумным держаться на расстоянии, однако же хорошо разглядел человека, с которым он разговаривал. Это был мужчина средних лет, лицом удивительно похожий на рыбу. Губы у него выглядели так, словно он позаимствовал их у трески. Моя память, как и моя сущность, за эти годы сделалась дырявой как решето. И тем не менее было в этом человеке что-то знакомое… Нет, сдаюсь. Не помню, откуда я его знаю.
Однако дело наклевывалось весьма любопытное. Судя по тому, что мне удалось подслушать, тут явно затевался какой-то заговор. Однако все эти люди выглядели на удивление неподходящими для опасных затей. Никто из них не выглядел ни могущественным, ни расторопным. На самом деле скорее наоборот. Если бы выстроить всех лондонских волшебников на спортплощадке и предоставить капитанам двух футбольных команд отобрать для себя игроков, эти остались бы стоять у стенки вместе с толстым мальчишкой и тем парнем, у которого нога в гипсе. Очевидно, их общая бестолковость являлась частью плана, но я, хоть убей, никак не мог понять, в чем этот план состоит.
И вот наконец мы добрались до обшарпанного кафе в Клеркенвелле. И тут, впервые за все время, я заметил, что Дженкинс как-то переменился. До сих пор он держался беззаботно, уверенно, небрежно; теперь же он, прежде чем войти, остановился перед дверью, словно набираясь духу. Пригладил волосы, поправил галстук и даже достал из кармана маленькое зеркальце, чтобы изучить прыщ на подбородке. И только потом вошел.
А вот это уже интересно! Значит, сейчас ему предстоит разговаривать не с низшими и не с равными. Быть может, внутри его ждет сам таинственный мистер Хопкинс… Надо посмотреть!
А это означало, что мне придется препоясать свои тощие воробьиные чресла и сменить облик.
Дверь кафе была закрыта, окна тоже. Из маленькой щелки под дверью сочился луч желтого света. Застонав от отчаяния, я обернулся извилистой струйкой дыма, которая устало просочилась в щель.
Теплый, душный запах кофе, сигарет и жареного бекона. Кончик струйки заглянул под дверь, поднялся повыше и огляделся. Все казалось слегка размытым — после трансформации глаза у меня видели еще хуже обычного, — однако же я разглядел Дженкинса. Он садился за дальний столик, где его ждал какой-то темный силуэт.
Струйка дыма проползла через комнату, держась у самого пола, осторожно петляя между ножек стульев и ног посетителей. Мне пришла в голову неприятная мысль; остановившись под одним из столов, я отправил вперед Импульс, проверяя, нет ли там враждебной магии[37]. Дожидаясь его возвращения, я пытался разглядеть соседа Дженкинса, но тот сидел ко мне спиной и никаких подробностей я не видел.
Импульс вернулся — густо-оранжевый, с красными прожилками. Я мрачно смотрел, как он тускнеет. Значит, магия тут действительно присутствует, и магия неслабая.
И что мне теперь делать? Если я в страхе удеру из кафе, это ничем не поможет мне узнать о планах Дженкинса, а между тем для меня это единственный способ обеспечить себе отдых. Если темная фигура — действительно Хопкинс, я могу потом его выследить, вернуться к Мэндрейку — и на рассвете буду уже свободен. Как бы то ни было, чего бы это ни стоило, придется остаться.
Ну ладно, как говорится, без труда и риска и стены Праги не строились[38]. Безмолвно извиваясь, струйка дыма пробиралась между столов, подползая все ближе и ближе к тому месту, где сидел Дженкинс. У предпоследнего столика я собрал свои силы в складке полиэтиленовой скатерти, потом осторожно выглянул наружу.
Теперь темная фигура была видна мне лучше, хотя она по-прежнему сидела ко мне спиной. Вдобавок этот человек был одет в длинное пальто и широкополую шляпу, скрывавшую его лицо.
Дженкинс сделался восковым от напряжения.
— … А Лайм вернулся из Франции сегодня утром, — говорил он[39]. — Все они готовы. С нетерпением ждут сигнала.
Он опасливо кашлянул. Его собеседник не произнес ни слова. От него исходила смутно знакомая магическая аура. Я порылся в своих затуманенных мозгах. Где я такое уже видел?
За моим столом вдруг что-то мелькнуло. Дымок мгновенно свернулся, как мимоза, — но все было в порядке. Мимо меня прошел официант с двумя чашками кофе. Он брякнул их на стол перед Дженкинсом и тем, вторым, и удалился, фальшиво насвистывая.
Я снова принялся следить за соседним столиком. Дженкинс отхлебнул кофе. Он молчал.
За второй чашкой протянулась рука — большая рука; ее тыльная сторона была покрыта странным сплетением тонких белых шрамов.
Я смотрел, как эта рука взяла чашку, аккуратно подняла ее со стола. Голова немного опустилась — неизвестный собирался отхлебнуть. Я увидел массивный лоб, орлиный нос, жесткую подстриженную бородку. И только тут — слишком поздно — вспомнил все.
Наемник отхлебнул кофе. Я поспешно спрятался в тень.
Дело в том, что наемника этого я знал. Наши пути пересекались дважды, оба раза мы с ним не сошлись во мнениях и сделали все, чтобы разрешить свои разногласия цивилизованными методами. Но как я ни пытался раздавить его статуей, разнести на куски Взрывом или, как в последнюю нашу встречу, попросту подпалить и спустить с горы, наемник, судя по всему, не понес от того ни малейшего ущерба. Сам же он, со своей стороны, бывал неприятно близок к тому, чтобы убить меня с помощью различных серебряных предметов. И вот теперь, когда я слаб, как никогда, я снова встретился с ним! Это заставило меня призадуматься. Нет, не то чтобы я его боялся, разумеется нет. Назовем это лучше обоснованными опасениями.
На нем, как и всегда, были древние кожаные сапоги, потертые и поношенные, от которых так и разило магией[40]. Быть может, они-то и подействовали на мой Импульс. Семимильные сапоги, способные преодолевать огромные расстояния в мгновение ока, — в самом деле большая редкость, а в сочетании с небывалой устойчивостью этого мужика и его ассасинской подготовкой они делали его чрезвычайно опасным врагом. Так что я был весьма рад, что могу спрятаться в складках скатерти.
Наемник осушил свою чашку одним глотком[41] и снова опустил оплетенную шрамами руку на стол. Он заговорил:
— Значит, все они отобраны?
Да, все тот же знакомый голос: спокойный, неторопливый и глубокий, как океан.
— Да, сэр, — кивнул Дженкинс. — И их бесы тоже. Надеюсь, этого будет достаточно.
— Остальное обеспечит наш главный.
Ага! Вот и дошло до дела! «Главный»! Интересно, Хопкинс ли это или кто-то еще? Голова у меня гудела от боли, и слушать было непросто. Лучше подобраться поближе… Дымок принялся потихоньку выползать из-под стола.
Дженкинс отхлебнул еще кофе.
— Должен ли я сделать что-то еще, сэр?
— Пока нет. Фургоны я обеспечу сам.
— А как насчет цепей и веревок?
— И с ними тоже разберусь. У меня имеется… опыт по этой части.
Цепи! Веревки! Фургоны! Если взять все это вместе — что получится? Нет, понятия не имею.
Однако мне казалось, что дело тут нечисто. В возбуждении я подполз еще чуть-чуть поближе.
— Ступайте домой, — сказал наемник. — Вы неплохо потрудились. Я сейчас доложу обо всем мистеру Хопкинсу. Дело набирает обороты.
— А что, если мне потребуется с ним связаться? Он по-прежнему в «Амбассадоре»?
— Пока что да. Но не делайте этого без крайней необходимости. Не следует привлекать к себе внимание.
Струйка дыма под соседним столом готова была бы завязаться узлом от восторга, если бы ее сущность не сделалась настолько неподатливой. «Амбассадор» — это наверняка отель или что-нибудь в этом духе. А это означает, что у меня есть адрес Хопкинса — именно то, что требовалось Мэндрейку! Свобода почти у меня в руках! Как уже было сказано, я, возможно, был не в лучшей форме, но, когда речь идет о слежке, я ошибок не делаю!
Дженкинс сделался несколько задумчивым.
— Кстати, сэр… Я только что вспомнил… Сегодня вечером, когда я разговаривал с Берком и Уизерсом, рядом с нами кружила муха. Возможно, это была самая обычная муха, но…
Голос наемника звучал как отдаленный гром.
— Да? Вот как? И что же вы предприняли?
Дженкинс поправил свои кругленькие очочки — это был признак тревоги, и я его вполне понимаю. Наемник был на добрый фут выше его и почти вдвое шире в плечах. Он легко мог бы одним ударом сломать Дженкинсу хребет.
— Я очень тщательно осматривался вокруг во время дальнейших переговоров, — выдавил он, — но ничего не видел…
Натурально! Струйка дыма под столом самодовольно усмехнулась.
— Кроме того, я попросил моего беса, Траклета, следить за мной издали и потом доложить о том, что он видел.
Ага. Вот это уже нехорошо. Я шмыгнул назад, подальше от них, и принялся осматриваться по сторонам, заглядывая между ножек стульев, проверяя все планы. На первом — ничего. Да и что я должен был увидеть, кроме крохотного паучка, медленно ковылявшего по полу. Он заглядывал под каждый стол, его глазки так и сверкали. Я поднялся повыше, чтобы меня было не видно, завис в тени. И стал ждать.
Паучок все полз и полз, подбираясь к моему столику. Он прополз под ним… мгновенно заметил меня и вздыбился на задних лапках, собираясь поднять тревогу. Струйка дыма ринулась вниз и окутала паучка. Короткая борьба, отчаянный писк…
И струйка дыма снова поднялась вверх. Поначалу она двигалась медленно, неуклюже извиваясь, как питон после сытной трапезы, но быстро набрала скорость[42].
Я посмотрел назад. Заговорщики собирались расходиться: наемник уже встал, Дженкинс остался сидеть — очевидно, ждал появления своего беса[43]. Пора было принимать решение.
Мэндрейк велел мне выяснить местонахождение Хопкинса и узнать, что он замышляет. Первую половину задачи я считай что выполнил. И я вполне мог бы прямо отсюда отправиться к своему хозяину, доложить обо всем, что узнал, и потребовать полагающегося мне по праву отпуска. Но беда в том, что Мэндрейк не особо уважал чьи-то там «права», а мои — тем более. Он уже не раз меня разочаровывал. Так что лучше подстраховаться: свалить на него такую гору информации, чтобы ему просто ничего не оставалось, как скромно поблагодарить меня и проводить в пентакль.
А между тем наемник прямо сейчас направлялся к Хопкинсу.
Струйка дыма свернулась под столом, точно пружина. Я следил за расположенным поблизости участком пола. Ничего… ничего… И вот в поле моего зрения появились два сапога, старых коричневых кожаных сапога, потертых и поцарапанных.
В тот момент, когда сапоги проходили мимо, я развернулся, метнулся — и в броске тут же снова сменил облик.
Наемник величественным шагом вышел за дверь. Его пальто слегка шуршало, негромко побрякивало оружие, которым он был увешан. На правом сапоге сидела цепкая ящерка с длинными коготками.
Снаружи уже совсем стемнело. Поодаль, на шоссе, проехало несколько машин. Прохожих на улице было немного. Наемник захлопнул за собой дверь кафе, отошел на пару шагов в сторону, остановился. Ящерка крепче вцепилась в сапог. Я знал, что сейчас будет.
Гудение магии, вибрация, сотрясшая мою сущность до самой сердцевины. Сапог, на котором я сидел, поднялся, наклонился, снова ступил на землю — это был всего один шаг, но все вокруг — улица, ночь, светящиеся окна кафе — слилось в одну размытую полосу. Еще один шаг, еще… Светящаяся полоса мерцала; я смутно ощущал здания, людей, выхватывал обрывки уличного шума, но, впрочем, я был слишком занят тем, чтобы держаться изо всех сил: семимильные сапоги неслись вперед без оглядки на нормальное пространство и время. Я как будто снова очутился в Ином Месте. Эта прогулка даже доставила бы мне удовольствие, если бы при этом с моих конечностей не отрывались мельчайшие частицы сущности, уносившиеся прочь, точно пепел из костра. И даже несмотря на то, что я не так давно подкрепился, мне становилось трудно поддерживать жизнеспособный облик.
На третьем шаге сапог остановился. Размытые огни мгновенно сконцентрировались и превратились в новое место в другой части Лондона, в нескольких милях от того кафе. Я дождался, пока у меня перестанет плыть перед глазами, потом осмотрелся вокруг.
Мы находились в одном из парков неподалеку от Трафальгарской площади. С наступлением вечера городские простолюдины стягивались сюда, чтобы немного расслабиться и забыться. Добросердечные власти помогали им в этом: в течение тех месяцев, когда военные дела шли все хуже, они ежедневно устраивали все более шумные празднества, чтобы народ веселился и поменьше задумывался о происходящем.
Вдалеке от нас, в центре парка, сиял большой Хрустальный дворец, изумительное нагромождение куполов и башенок, переливающихся всеми цветами радуги. Он был сооружен еще в первый год войны, из двадцати тысяч изогнутых стеклянных пластин, посаженных на железный каркас, и со временем туда напихали закусочных, аттракционов, медвежьих ям и паноптикумов. Это место было популярно среди простолюдинов и куда менее популярно среди джиннов. Нам совсем не нравилось такое обилие железа.
По парку были разбросаны и другие павильоны, неравномерно освещенные цветными бесовскими фонариками, развешанными среди деревьев. Здесь проносились вагончики американских горок, вертелись карусели, поодаль, в «Замке султана», знойные красотки плясали перед толпой пьяных простолюдинов[44]. Вдоль центральной аллеи были расставлены бочки с вином и элем, и на вертелах жарились меланхоличные быки. Именно туда-то и направился наемник — уже обычным, человеческим шагом.
Мы миновали «Уголок изменников», где над толпой зевак болталось несколько мятежников в стеклянном ящике. Рядом с ними, в соседней призме, висел жуткий черный демон, видимый на первом плане. Демон рычал и бросался на стенки, грозя кулаком напуганным простолюдинам. Дальше были устроены подмостки. Над ними висел транспарант с названием пьесы: «Победа над предателями из колоний». Актеры бегали по сцене, излагая официальную версию событий с помощью резиновых мечей и демонов из папье-маше. Повсюду, куда ни глянь, улыбчивые барышни раздавали бесплатно свежие выпуски «Подлинных рассказов о войне». Среди всего этого шума, света и непрестанной толкотни было просто невозможно мыслить разумно, не говоря уже о том, чтобы выдвигать какие-то последовательные аргументы против войны[45].
Я-то все это уже видел, и не один раз. Теперь я всецело сосредоточился на том, чтобы цепляться за наемника, который свернул с центральной аллеи и шагал через неосвещенные газоны к искусственному озеру, раскинувшемуся среди деревьев.
Озерцо было небольшое: днем оно наверняка бывало густо засижено утками, а среди птиц плавали ребятишки во взятых напрокат лодчонках; однако ночью оно выглядело довольно безмолвным и таинственным. Его берега терялись во тьме и зарослях тростников. Над водой висели мостики в восточном стиле, ведущие на безмолвные островки. На одном из островков высилась китайская пагода. Перед пагодой была деревянная веранда, висящая над самой водой.
Именно туда торопливо направился наемник. Он прошагал по изящному мостику, гулко топая по дощатому настилу. Впереди, на темной веранде, виднелась фигура человека, который явно ожидал нас. Над головой его, на более высоких планах, бдительно парили мрачные тени.
Так, пора проявить осторожность. Если я останусь сидеть на сапоге, меня быстро заметит даже самый слабоумный бес. Однако это не помешает мне подобраться поближе и подслушать разговор. Под мостиком виднелись заросли тростника, густые и черные. Идеальное место для засады! Ящерка отцепилась от сапога, прыгнула и плюхнулась в тростники. Несколько секунд спустя, после еще одной болезненной смены облика, маленькая зеленая змейка поплыла к острову, пробираясь между гниющих стеблей.
Сверху донесся голос наемника, негромкий и почтительный:
— Добрый вечер, мистер Хопкинс!
Просвет в тростниках. Змейка обвилась вокруг обломанной ветки, торчащей из воды, и поднялась повыше, вглядываясь в сторону веранды. Там стоял наемник, а рядом с ним — другой человек, невысокий, сутуловатый. Человек похлопал наемника по руке в знак дружеского приветствия. Я напряг усталые глаза. На краткий миг передо мной мелькнуло его лицо: вялое, невыразительное, совершенно незапоминающееся. Так почему же в нем было нечто, показавшееся ужасно знакомым и заставившееся меня содрогнуться?
Оба отошли вглубь веранды и скрылись из виду. Яростно бранясь, змейка принялась ломиться дальше, изящно извиваясь меж тростников. Еще чуть-чуть… Если я смогу услышать голос Хопкинса, хоть малейший намек…
Внезапно десять тростниковых стеблей шевельнулись, и от стены тростников отделились пять высоких серых теней. Десять ног-тростинок согнулись и распрямились. Все произошло совершенно беззвучно: только что я был на озере совершенно один, а в следующий миг пять цапель ринулись на меня, точно серо-белые призраки, щелкая клювами-мечами и сверкая красными глазами. Размахивающие крылья били по воде, отрезая пути к отступлению, когти целились в отчаянно извивающуюся змейку, клювы готовились пронзать и хватать… Я извернулся и быстрее мысли нырнул под воду. Однако цапли оказались еще проворнее: один клюв вцепился мне в хвост, второй сомкнулся на моем теле у самой головы. Две цапли взмахнули крыльями и поднялись в воздух, а я болтался между ними, точно червяк.
Я проверил своих противников на всех семи планах — это были фолиоты, все пятеро. При нормальных обстоятельствах я бы разукрасил полгорода их шикарными перьями, но в моем нынешнем состоянии и с одним-то бороться было рискованно. Я почувствовал, как моя сущность начинает рваться…
Я боролся, выдирался и извивался. Я плевался ядом направо и налево. Гнев переполнял меня, придавая немного сил. Я сменил облик, сделавшись еще меньше, превратившись в крошечного скользкого угря. Угорь выскользнул из клювов и полетел вниз, в спасительную воду.
Еще один клюв.
Щелк! И вокруг воцарилась тьма.
Вот ведь некстати! Не так давно я сожрал того беса, а теперь проглотили меня самого! Вокруг заклубилась чуждая сущность. Я чувствовал, как она начинает разъедать мою собственную[46].
Выбора не было. Я собрал всю свою силу и использовал Взрыв.
Получилось слишком шумно и слишком грязно, но желаемого эффекта я добился. Мелкие кусочки фолиота дождем полетели вниз, и я полетел вместе с ними, в облике крохотной черной жемчужины.
Жемчужина плюхнулась в воду. Четыре оставшихся цапли тут же устремились следом, сверкая огненными глазами, вытянув клювы в пылу погони.
Я позволил себе стремительно уйти на дно, в грязь, за пределы их досягаемости, туда, где придонный ил и сплетение гнилых мертвых стеблей тростника надежно укрыли меня на всех семи планах.
Я то терял сознание, то вновь приходил в себя. Я был близок к тому, чтобы лишиться чувств. Нет, отключаться нельзя, тогда меня точно отыщут! Надо бежать, вернуться к хозяину. Сделать последнее усилие — и ускользнуть.
Гигантские ноги бродили во мраке вокруг меня; клювы-копья прошивали воду, точно пули. В тростниках приглушенным эхом разносилась брань цапель. Маленький покалеченный головастик вывернулся из тины и, извиваясь, поплыл к берегу, оставляя за собой кусочки умирающей сущности. Добравшись до края озера, он нарушил все сроки развития, превратившись в чахлую лягушку с недоразвитой лапкой и унылым ртом. Лягушка со всей доступной ей скоростью поскакала в траву.
Я был уже на полпути к аллее, когда фолиоты наконец меня заметили. Должно быть, один из них взлетел повыше и заметил, как я хромаю прочь. С хриплыми криками цапли взмыли с озера и спикировали в темную траву.
Одна нанесла удар. Лягушка отчаянно скакнула прочь, и клюв вонзился в землю.
Скорей на дорогу, в толпу! Лягушка металась туда-сюда, между ногами, под лотками, перепрыгивая с голов на плечи, с корзин на детские коляски, отчаянно квакая и булькая, пялясь вокруг безумными выпученными глазами. Мужчины кричали, женщины визжали, дети изумленно ахали. Цапли неслись следом, сверкая перьями, размахивая крыльями, ослепленные жаждой крови. Они сносили ларьки, переворачивали винные бочки. Перепуганные собаки с воем разбегались во тьму. Людей фолиоты сметали, точно кегли. Пачки «Подлинных рассказов о войне» разлетались во все стороны — часть листков попадала в вино, часть налипла на жаркое на вертелах.
Загнанная амфибия выпрыгнула прямо на уличную сцену, под свет ярких бесовских фонарей. Один актер упал прямо в объятия другому, они толкнули третьего, и тот ласточкой полетел в толпу. Преследуемая по пятам кровожадной цаплей, лягушка сиганула в люк и мгновением позже появилась из соседнего люка, усевшись на голову картонному гоблину. Оттуда лягушка прыгнула на транспарант, вцепившись в него перепончатыми лапками. Цапля вынырнула снизу, щелкнула клювом и разодрала транспарант пополам. Полоска материи упала вниз, качнулась над сценой, как лиана в джунглях, и перенесла лягушку через боковую аллею, прямо к стеклянному кубу, где был заточен пленный демон.
К этому времени я уже плохо понимал, кто я и что делаю. На самом деле моя сущность стремительно распадалась: я уже еле видел, мир был заполнен какофонией бессвязных звуков. Я бездумно прыгал вперед, меняя направление с каждым прыжком, пытаясь увернуться от грядущей атаки.
Ну и разумеется, в конце концов один из моих преследователей потерял терпение. Наверное, он попытался применить Конвульсии. Как бы то ни было, я отскочил в сторону. Я не видел, как заклятие ударило в куб, не слышал, как стекло треснуло. Короче, я ни в чем не виноват. Я тут совершенно ни при чем. Я даже не видел, как огромный черный демон скорчил изумленную гримасу и вонзил длинные кривые ногти в образовавшуюся трещину. Я не слышал ни жуткого треска, с которым стекло разлетелось вдребезги, ни воплей и визгов толпы: демон ринулся прямо на них. Я ничего этого не замечал. Я слышал только бесконечный топот погони, чувствовал только, как моя сущность размякает и растекается с каждым отчаянным прыжком. Я умирал, но останавливаться было нельзя. Меня преследовала еще более быстрая смерть.

Китти

11

Наставник Китти взглянул на нее с дивана — одинокого островка в море разбросанных бумаг, плотно исписанных его мелким почерком. Он грыз колпачок шариковой ручки, и на губах у него виднелись синие следы пасты. Он заморгал, слегка удивленно.
— Я и не думал увидеть тебя сегодня вечером, Лиззи! Мне казалось, тебе надо на работу.
— Я и пойду на работу, сэр, только попозже. А сейчас…
— Скажи, ты нашла оригинал «Desiderata Curiosa» Пека? И как насчет «Анатомии меланхолии»? Не забудь, мне был нужен четвертый том!
— Извините, сэр, — привычно соврала Китти. — Ни того ни другого я не отыскала. Сегодня библиотека закрылась раньше обычного. Там поблизости были какие-то беспорядки — демонстрация протеста простолюдинов, — и вход на всякий случай закрыли. Меня выставили прежде, чем я успела найти ваши книги.
Мистер Баттон раздраженно фыркнул и еще сильнее укусил ручку.
— Как это некстати! Простолюдины протестуют, говоришь? Что же дальше-то будет? Лошади начнут сбрасывать с себя упряжь? Коровы откажутся доиться? Этим несчастным следовало бы знать свое место!
Он подчеркивал каждую фразу, делая выпады ручкой. Потом смущенно посмотрел на девушку. — Ты не обижайся, Лиззи…
— Я и не обижаюсь, сэр. Сэр, кто такой Птолемеус?
Старик устало потянулся и заложил руки за голову.
— Птолемеус — это Птолемей. Весьма примечательный волшебник. — Он жалобно взглянул в ее сторону: — Лиззи, у тебя не найдется времени поставить чайник прежде, чем ты уйдешь?
— Он был египтянин? — не отставала Китти.
— Ну да, египтянин, хотя имя у него, разумеется, греческое. Изначально же его род происходил из Македонии. Ты молодец, Лиззи! Многие ли из протестующих простолюдинов знают о таких вещах?
— Я хотела бы почитать что-нибудь из его трудов, сэр.
— Сложновато тебе будет это сделать, он ведь писал по-гречески. В моей библиотеке есть его главный труд: «Око Птолемея». Это обязательная литература для любого волшебника, потому что там очень подробно описан механизм вытягивания демонов из Иного Места. Стиль, кстати, весьма прохладный. Остальные его труды известны как «Апокрифы». Я, кажется, даже помню, как ты принесла их мне от Гирнека, в первый раз, как ты здесь появилась… Очень странные тексты, изобилующие самыми эксцентрическими идеями. Так как насчет чая?
— Сейчас поставлю чайник, — сказала Китти. — А можно мне, сэр, пока он не закипел, почитать что-нибудь об этом Птолемее?
— Господи, ну у тебя и причуды! Да вон, в «Книге имен» должна быть статья о нем. Ты ведь знаешь, на какой она полке?

Китти поспешно читала статью, пока чайник надрывался и гремел крышкой у нее за спиной.

Птолемеус Александрийский (твор. ок. 120 до н. э.). Отрок-волшебник, отпрыск правящей династии Птолемеев, племянник Птолемея VIII и двоюродный брат наследного принца (позднее Птолемея IX). Большую часть своей короткой жизни он провел в Александрии, работая в Великой библиотеке, однако подробности его биографии остаются неизвестными. Будучи чрезвычайно способным, он еще в ранней юности прославился как могущественный волшебник. Насколько известно, его кузен считал, что популярность П. среди простонародья угрожает его собственному положению, и не раз предпринимал попытки его убить.
Обстоятельства смерти П. неизвестны, но очевидно, что до взрослых лет он не дожил. Возможно, он был убит, возможно, скончался по причине слабого здоровья. В одном александрийском манускрипте упоминается о том, что его состояние внезапно ухудшилось в результате «трудного путешествия», хотя это расходится с другими свидетельствами, утверждающими, что он никогда не покидал пределов города. Определенно известно, что к тому времени, как его дядя скончался и на трон взошел его кузен (116 до н. э.), П. был уже мертв, так что вряд ли он дожил до двадцати лет. Его труды оставались в Александрийской библиотеке более трехсот лет. В течение этого времени их изучал Тертуллиан и другие римские волшебники. Часть его работ была опубликована в Риме как знаменитое «Око Птолемея». Оригинальные рукописи погибли во время великого землетрясения и пожара в третьем веке. Сохранившиеся фрагменты собраны в его «Апокрифах». Фигура Птолемея представляет немалый исторический интерес, поскольку именно ему приписывается изобретение ряда приемов, в том числе Стоического Надреза и Щита Мулеров (оба использовались в вызываниях вплоть до времен Лёва), а также странных умозрительных идей, в частности о «Вратах Птолемея». И все это, невзирая на юность; если бы П. дожил до зрелых лет, он, несомненно, мог бы считаться одним из величайших волшебников в мире. Среди демонов, с которыми, как рассказывают, он был связан необычайно тесно, были: Аффа (t), Рехит или Нехо (tt), Мефис (t), Пенренутет (t).
t — уничтожен;
tt — судьба неизвестна.

Когда Китти принесла чай, мистер Баттон рассеянно улыбнулся ей.
— Ну что, нашла, что искала?
— Даже не знаю, сэр. Но у меня есть вопрос. Насколько демонам свойственно принимать облик своих хозяев?
Волшебник положил ручку.
— Ты имеешь в виду, чтобы подразнить или сбить их с толку? Да сколько угодно! Это очень старый фокус, одна из древнейших известных уловок, и он гарантированно выбивает из колеи неопытных магов. Что может быть неприятнее, чем оказаться лицом к лицу с призраком самого себя, особенно если эта тварь насмехается над тобой! Помнится, Розенбауэр из Мюнхена был так расстроен точным подражанием своим излюбленным ужимкам, что швырнул на пол помаду и выбежал из круга, с самыми печальными последствиями. Мне самому приходилось наблюдать, как мое собственное тело медленно разлагается, превращаясь в гниющий труп, причем все это сопровождалось самыми ужасающими звуковыми эффектами, в то время как я пытался расспросить демона о принципах критской архитектуры. Мне остается только гордиться тем, что мои записи оказались более или менее связными. Ты ведь это имела в виду?
— Ну… вообще-то нет, сэр.
Китти перевела дух.
— Я хотела знать, бывает ли такое, чтобы джинн принимал облик своего хозяина из… ну, из уважения или даже из любви к нему. Потому что ему приятно носить этот облик.
Старик наморщил нос.
— О нет, это вряд ли!
— Ну, в смысле, после того, как волшебник уже умер.
— Дорогая моя Лиззи! Если волшебник, о котором идет речь, был необычайно страшен или уродлив, демон может использовать его облик, чтобы пугать других людей. Насколько я помню, Зарбустибал Йеменский появлялся таким образом в течение некоторого времени после своей кончины. Но из уважения? Ни в коем случае! Это предполагает существование совершенно беспрецедентных отношений между хозяином и рабом! Только прост… извини… только такому неопытному человеку, как ты, могла прийти в голову настолько странная идея! Нет, ну надо же!
И он, хихикая себе под нос, протянул руку к чашке с чаем.
Китти направилась к двери.
— Спасибо, сэр, вы мне очень помогли. Кстати, а что такое «Врата Птолемея»?
С дивана, где сидел старый волшебник, заваленный бумагами, раздался тяжкий стон.
— Что это такое? Смехотворная выдумка, вот это что такое! Миф, фантазия, ерунда на постном масле! Побереги свое любопытство для более серьезных тем. Ступай, мне пора работать. Мне не до измышлений глупых помощников. Ступай, ступай! Врата Птолемея, тоже еще… — Он поморщился, капризным жестом отсылая ее прочь.
— Но…
— Лиззи, тебе, кажется, пора на работу!

Сорок минут спустя Китти сошла с автобуса на набережной. На ней было плотное черное фланелевое пальто, она деловито жевала сэндвич. В кармане лежали документы на ее второе подложное имя — Клара Белл.
Небо темнело, хотя несколько низких облачков все еще светились грязно-желтым отсветом городских огней. За парапетом темнела далекая Темза, усохшая на время отлива. Китти прошла над широкой серой отмелью, где среди камней и мусора бродили цапли. Было холодно. Сильный бриз дул в сторону моря.
На повороте реки мостовая внезапно поворачивала перпендикулярно Темзе: путь ей преграждало обширное здание с крутыми крышами и стрельчатыми окнами мансард. Стены здания были оплетены тяжелыми черными балками; кое-где светились окна, щедро озаряя улицу и темные воды реки. Второй этаж со всех сторон нависал над первым, местами ровно и зловеще, местами косо, как будто вот-вот обрушится. На горизонтальном штыре покачивалась выгоревшая зеленая вывеска, такая старая, что надпись уже не читалась. Но в этом и не было нужды: «Лягушку» все местные знали и так. «Лягушка» славилась своим пивом, мясом и еженедельными состязаниями доминошников. Именно здесь и трудилась Китти по вечерам.
Девушка нырнула под низкую арку и прошла по темному, хоть глаз выколи, проулку во двор паба. Войдя, она взглянула наверх. У карниза висел тусклый красный светлячок. Если смотреть на него в упор, его очертания делались размытыми и нечеткими, но если взглянуть краем глаза, становилось отчетливо видно, что это маленький аккуратный следящий шар.
Китти не обратила внимания на шпиона. Она направилась к двери, укрытой от непогоды древним, почерневшим от старости навесом, и вошла в трактир «Лягушка».
Яркий свет в пабе заставил ее зажмуриться. Темные окна были задернуты занавесками, в камине полыхал огонь. Огненные отсветы прыгали в рядах стаканов, выстроенных на барной стойке; хозяин, Джордж Фокс, деловито протирал их один за другим. Он кивнул Китти, которая протиснулась мимо, чтобы повесить сумку на вешалку.
— Не торопишься ты, Клара! Ох не торопишься!
Китти взглянула на часы.
— Да ведь до открытия еще минут двадцать!
— Двадцати-то минут может и не хватить.
Китти нацепила шляпу на крючок.
— Да ладно, управлюсь. Давно он тут? — добавила она, мотнув головой в сторону двери.
— Пару часов. Как обычно. Просто пытается нас запугать. Отсюда не слышно. Он не помешает.
— Ладно. Давай тряпку.
В руках у Китти все так и горело: через пятнадцать минут зал был чист и готов к приему гостей, стаканы протерты, столы вылизаны и расставлены по линеечке. Китти расставила на стойке над краном десяток кувшинов, и Сэм, бармен «Лягушки», принялся наполнять их светло-коричневым пенистым пивом. Китти разложила последние коробки с домино, вытерла руки об штаны, сняла с крючка фартук и заняла свое место за стойкой. Джордж Фокс отворил входную дверь и впустил посетителей.
Репутация «Лягушки» обеспечивала трактиру постоянно меняющуюся клиентуру. Вот и сегодня Китти приметила нескольких новых лиц: высокий джентльмен с военной выправкой, улыбчивая пожилая леди, которой все никак не сиделось на стуле, молодой блондин с усами и бородкой. Послышался знакомый стук костяшек, воцарилась обычная благодушная атмосфера. Китти одернула фартук и принялась сновать между столиков, принимая заказы.
Прошел час. На тарелках у локтей посетителей лежали остатки толстых сэндвичей с горячей говядиной. Когда все насытились, интерес к домино быстро увял. Костяшки по-прежнему были разложены на столах, на случай, если вдруг нагрянет полиция, однако теперь игроки выпрямились и подобрались, как-то вдруг протрезвев и сосредоточившись. Китти наполнила несколько последних стаканов и вернулась за стойку. Человек, сидевший у камина, медленно поднялся на ноги.
Он был стар и хрупок, согбен годами. Все присутствующие мгновенно затихли.
— Друзья, — начал он, — за эту неделю ничего примечательного не произошло, так что я вскоре предоставлю всем желающим возможность высказаться. Но для начала я, как всегда, хотел бы поблагодарить нашего хозяина, мистера Фокса, за предоставленное гостеприимство. Быть может, для начала стоит выслушать Мэри, у которой имеются новости о положении в Америке?
Он сел. Из-за соседнего столика поднялась женщина с худым, усталым лицом. На взгляд Китти, ей не было еще и сорока, хотя в ее волосах густо пестрела седина.
— Вчера поздно вечером пришел торговый корабль, — начала женщина. — Его последняя стоянка была в Бостоне, в зоне военных действий. Сегодня утром его команда завтракала в нашем кафе. Они рассказали нам, что последнее наступление британцев провалилось — Бостон по-прежнему в руках американцев. Наша армия отступила в поля, пытаясь пополнить запасы, и с тех пор подвергалась нападениям. Наши несут большие потери.
Паб наполнился приглушенным ропотом. Старый джентльмен привстал.
— Спасибо, Мэри. Кто хочет высказаться следующим?
— Можно я? — вызвался молодой бородач. Он был крепко сбит и держался уверенно, пожалуй, даже чересчур. — Я представляю новую организацию, «Союз простолюдинов». Быть может, вы о нас слышали.

Предыдущая страница 7 Следующая страница


Врата Птолемея 8

Все как-то сразу заерзали, забеспокоились. Стоявшая за стойкой Китти нахмурилась. Что-то в голосе говорившего… что-то ее встревожило.
— Мы ищем поддержки, — продолжал бородач, — для организации новой серии забастовок и демонстраций. Нужно показать волшебникам, что к чему. Единственный способ заставить их одуматься — это организованные совместные действия, в которых примут участие все. Я имею в виду массовые выступления.
— Можно сказать? — Пожилая леди в безукоризненном темно-синем платье и малиновой шали попыталась встать. Раздался хор дружеских протестов, и она осталась сидеть. — Я боюсь того, что творится в Лондоне. Эти забастовки, эти беспорядки… Разумеется, это не ответ. Чего они добьются таким образом? Только вынудят власти принять ответные жесткие меры. И Тауэр огласится стонами порядочных людей.
Молодой человек стукнул по столу тяжелым красным кулаком.
— А что нам остается, мадам? Сидеть сложа руки? Вы думаете, волшебники будут нам за это благодарны? Они просто станут и дальше втаптывать нас в грязь. Надо действовать, и действовать немедленно! Помните — всех они в тюрьму бросить не смогут!
Послышались разрозненные аплодисменты. Но старушка упрямо покачала головой.
— Вы ошибаетесь, — сказала она. — Ваши доводы действительны только в том случае, если волшебников можно уничтожить. А этого сделать нельзя!
— Полегче, бабушка! — вмешался другой мужчина. — Это пораженческие разговоры.
Старушка упрямо выпятила подбородок.
— А что, можно? И каким же образом?
— Они ведь явно теряют контроль над ситуацией, иначе бы они без труда подавили сопротивление мятежников.
— Кроме того, нам поможет Европа! — добавил молодой блондин. — Не забывайте об этом! Чехи окажут нам финансовую поддержку. И французы тоже.
— Французские шпионы подбросили мне пару магических штучек, — кивнул Джордж Фокс. — Чисто на случай неприятностей. Я ими ни разу не пользовался, заметьте себе.
— Извините, — сказала старая леди, — но вы так и не объяснили, каким образом с помощью нескольких забастовок удастся свергнуть волшебников. — Она вздернула костлявый подбородок и вызывающе обвела взглядом всех присутствующих. — Ну?
Кое-кто неодобрительно хмыкнул, однако все эти люди были слишком заняты тем, что прихлебывали пиво, так что членораздельного ответа не воспоследовало.
Ответила Китти, стоявшая за стойкой.
— Мадам, — негромко произнесла она, — вы правы в том отношении, что свергнуть их будет действительно нелегко, однако же это возможно. Истории известны десятки случаев, когда революции побеждали. Что произошло в Египте, Риме или Праге? Все они были непобедимы — в течение некоторого времени. И все они пали, когда народ зашевелился.
— Но, дорогая моя, — возразила старушка, — ведь во всех случаях они пали под натиском вражеских армий…
— Во всех случаях, — решительно продолжала Китти, — иноземные лидеры воспользовались внутренней слабостью этих государств. Народ уже готов был восстать. У них не было ни сильной магии, ни армий — это были простолюдины, такие же, как и мы.
Старушка скривила губы в безрадостной усмешке.
— Быть может. Но многие ли из нас хотят вторжения иностранцев? Те, кто нами правит, возможно, не идеальны, но они, по крайней мере, британцы!
Молодой бородач фыркнул.
— Давайте вернемся в сегодняшний день! Сегодня вечером металлурги из Баттерси — это совсем рядом, вниз по реке, — собираются начать забастовку. Приходите и присоединяйтесь к нам! Даже если волшебники пришлют своих демонов — ну и пусть! Пушек от нас они больше не получат!
— И где окажутся эти ваши металлурги? — сурово спросила старая леди. — Одни — в Тауэре, другие — на дне Темзы. А оставшиеся вернутся на рабочие места.
— Демонам не удастся развернуться, как они привыкли, — возразил молодой человек. — Некоторые из рабочих обладают устойчивостью! Возможно, вы слышали о таком? Они способны противостоять магическим атакам, видеть иллюзии насквозь…
Пока он говорил, Китти внезапно прозрела. Она увидела то, что скрывалось за густыми усами, за лохматой белокурой бородкой. Она его знает, это ясно как день! Ник Дру, последний из выживших членов Сопротивления. Ник Дру, который в черный час сбежал из Вестминстерского аббатства, бросив своих друзей. Он сделался старше, плотнее, шире в плечах, но его прежнее бахвальство никуда не делось. «Все еще треплешься о "настоящей борьбе"! — гневно подумала она. — Трепаться ты всегда был мастак! Даю руку на отсечение: когда забастовка обернется в худую сторону, ты снова слиняешь…» Китти внезапно охватил страх, и она отступила назад, чтобы он ее не видел. Ник, конечно, всего лишь бестолковый болван, но, если он ее узнает, ее прикрытию конец.
А присутствующие тем временем бурно обсуждали феномен устойчивости.
— Они могут видеть магию. Все, что связано с волшебством, — говорила женщина средних лет. — Вот что я слышала.
Старая леди снова покачала головой.
— Слухи, жестокие слухи! — грустно сказала она. — Болтовня из вторых рук. Не удивлюсь, если эти слухи распускают сами волшебники, чтобы подбить нас на опрометчивые поступки. Вот скажите, — продолжала она, — видел ли хоть кто-нибудь из присутствующих эту хваленую устойчивость в действии, своими глазами?
В «Лягушке» воцарилась тишина. Китти нетерпеливо переминалась с ноги на ногу. Ей отчаянно хотелось высказаться. Но Клара Белл не обладала никакими особыми способностями — она так решила уже давно. Кроме того, Китти опасалась Ника. Она обвела взглядом весь паб. Присутствующие, большинство из которых тайно встречались здесь уже годами, были, как правило, людьми средних лет или даже старше. Так что вряд ли они могли сталкиваться с устойчивостью на личном опыте. Кроме Ника Дру — он обладал как минимум не меньшей устойчивостью, чем сама Китти. Однако Ник почему-то помалкивал.
Этот довод сильно подпортил присутствующим настроение. Все на несколько минут погрузились в угрюмые раздумья. Наконец пожилой джентльмен снова медленно поднялся на ноги.
— Друзья, — начал он, — не будем падать духом! Быть может, бороться с волшебниками действительно слишком опасно, однако мы, по крайней мере, можем противостоять их пропаганде. Сегодня появился новый выпуск «Подлинных рассказов о войне». Отнеситесь к нему с презрением! Рассказывайте своим знакомым о том, что все это ложь!
На это Джордж Фокс заметил:
— Ну, по-моему, вы перегибаете палку!
Народ в зале откликнулся недоуменным ропотом, однако трактирщик перекрыл гул:
— Да-да! Вот я, к примеру, постарался собрать как можно больше экземпляров «Подлинных рассказов».
— Как вам не стыдно, мистер Фокс! — дрожащим голосом произнесла старая леди.
— Нет, мадам, я вовсе не стыжусь в этом признаваться! — продолжал трактирщик. — Если кому-нибудь из вас вздумается заглянуть в туалет, вы сможете лично убедиться в том, как хороши эти газеты. Они такие мягкие, так прекрасно все впитывают!
Гости дружно разразились хохотом. Китти, стараясь держаться спиной к молодому блондину, вышла из-за стойки с кувшином, чтобы наполнить несколько опустевших стаканов.
— Ну что ж, время не стоит на месте, — сказал пожилой джентльмен. — Пора расходиться. Но сперва мы, по традиции, повторим нашу клятву!
И он сел на место.
Джордж Фокс сунул руку под стойку и вытащил большую кружку, старую и помятую, с парой скрещенных костяшек домино на крышке. Кружка была сделана из чистого серебра. Фокс снял с полки темную бутылку и, открыв крышку, щедрой рукой ливанул в кружку портвейна. Китти взяла кружку обеими руками и поднесла ее пожилому джентльмену.
— Выпьем все по очереди, — сказал старик. — Пусть мы доживем до того дня, когда будет заново создан парламент простолюдинов! Пусть этот парламент защитит исконные права всех людей: обсуждать, спорить и не соглашаться с политикой наших властей и заставлять их держать ответ за свои действия.
Он с подобающим благоговением поднял кружку, отхлебнул и передал кружку по часовой стрелке своему соседу.
Этот ритуал был кульминацией подобных собраний в «Лягушке»: после дебатов, неизменно заканчивающихся ничем, он, по крайней мере, создавал иллюзию надежности. Серебряная кружка медленно переходила из рук в руки, со стола на стол. Все с нетерпением ждали, когда она дойдет до них, как старожилы, так и новички, — все, за исключением старушки, которая собиралась уходить. Джордж вышел из-за стойки и вместе с Сэмом, барменом, принялся убирать стаканы со столиков ближе к двери. Китти сопровождала кружку, перенося ее со стола на стол, когда это требовалось. Она старательно прятала свое лицо от Ника Дру, насколько это было возможно.
— Не подлить ли портвейну, Клара? — спросил Джордж. — А то, вон, Мэри неплохо отхлебнула, я видел!
Кити взяла кружку, заглянула в нее.
— Да нет, тут еще много осталось.
— Это хорошо! Как, сударыня, неужели вы уже покидаете нас?
— Мне надо идти, дорогой мой, — улыбнулась старушка. — Сейчас, когда на улицах так неспокойно, я не могу засиживаться допоздна.
— Ну да, конечно. Клара, принеси леди кружку, чтобы она тоже могла выпить перед уходом!
— Сейчас, Джордж.
— О нет, дорогой мой, в этом совершенно нет необходимости! В следующий раз выпью в два раза больше.
Это вызвало смех и одобрительные возгласы. Несколько мужчин встали, чтобы дать старушке возможность пройти.
Китти последовала за ней.
— Прошу вас, мадам, тут еще достаточно вина!
— Нет-нет, мне и в самом деле пора, спасибо. Уже так поздно!
— Мадам, вы обронили вашу шаль!
— Нет-нет, я не могу ждать. Простите, разрешите…
— Потише, красавица! Не толкайтесь так сильно…
— Извините, извините…
Старушка проворно пробиралась через зал, с каменным лицом, с глазами темными и пустыми, как дыры, прорезанные в маске. Она то и дело оборачивалась, оглядываясь на Китти, которая стремительно приближалась к ней. Китти держала перед собой кружку — сперва почтительно, словно собираясь вручить некий дар; но потом она вдруг сделала кружкой выпад, точно кинжалом. Близость серебра, похоже, пришлась старушке не по вкусу — она отшатнулась. Джордж аккуратно поставил стаканы на боковой столик и сунул руку в карман. Сэм отворил висевший на стене шкафчик и принялся что-то искать. Остальные присутствующие оставались сидеть. Кто улыбался, кто смотрел растерянно.
— Дверь, Сэм! — сказал Джордж Фокс.
Старушка метнулась вперед. Сэм развернулся к ней лицом, преградив выход. В руке у него была короткая темная палочка.
— Погодите, сударыня, — рассудительно сказал он. — Правила есть правила. Прежде чем уйти, вам надо выпить из кружки. Это нечто вроде испытания. — Он развел руками и виновато взглянул на нее. — Извините.
Старушка остановилась, пожала плечами.
— Можешь не извиняться!
Она вскинула руку. Из ее ладони вырвалась синяя молния, Сэма окутало потрескивающей сетью ярко-голубого света. Бармен подпрыгнул, затрясся, нелепо приплясывая, точно марионетка, потом, дымясь, рухнул на пол. В зале кто-то завизжал.
Раздался свист, пронзительный и неуместный. Старушка обернулась, подняла ладонь, окутанную клубами пара.
— Так вот, дорогие мои…
И тут Китти швырнула ей в лицо серебряную кружку.
Вспышка ярко-зеленого света, шипение горящей плоти. Старушка зарычала, точно пес, вцепилась себе в лицо длинными когтями. Китти обернулась:
— Джордж!..
Трактирщик уже вынул из кармана небольшую коробочку, продолговатую и изящную. Он перебросил ее Китти через головы орущих людей, стоявших между ними. Девушка поймала коробочку одной рукой и тут же развернулась, чтобы метнуть ее в корчащуюся фигуру…
Старушка отняла руки от лица. Лица считай что не было. Между аккуратно причесанными седыми волосами и жемчужным ожерельем на шее блестела бесформенная масса. Масса не имела ни формы, ни черт. Ошеломленная, Китти на миг замешкалась. Безликая старушка подняла руку, и из нее вырвалась еще одна сапфировая молния. Она ударила Китти в лицо, затянула ее в водоворот мерцающей мощи. Девушка вскрикнула. Зубы у нее во рту зашатались, каждая косточка, казалось, вылетела из суставов; ярчайший свет ослепил ее. Она почувствовала, как обугливается на ней одежда.
Атака завершилась. Голубые силовые линии потускнели, и Китти, висевшая примерно в метре от пола, мешком обрушилась вниз.
Старая леди постояла, разминая пальцы, удовлетворенно хмыкнула и оглядела зал. Люди разбегались кто куда, опрокидывая стулья, снося столы, сталкиваясь друг с другом, вереща от смертельного ужаса. Молодой блондин спрятался за бочонком. Старушка увидела, как на противоположном конце зала Джордж Фокс пробирается к сундучку, стоящему за стойкой. Еще одна вспышка — но трактирщик метнулся в сторону. Часть стойки разлетелась в щепки и осколки стекла. Джордж Фокс откатился куда-то под стол и исчез из виду.
Не обращая внимания на царящие вокруг стоны и суматоху, пожилая леди снова повернулась, чтобы уйти. Она одернула юбку, поправила прядь седых волос, свисавшую на исчезнувший лоб, переступила через тело Сэма и потянулась к дверной ручке.
Снова раздался свист, неуместный и пронзительный, перекрывший шум в зале. Старушка, уже взявшаяся за ручку, застыла, склонила голову и обернулась.
У Китти еще все плыло перед глазами, одежда была порвана и испачкана гарью, а обгоревшие волосы стояли дыбом, точно грива. Но несмотря на все это, она ухитрилась подняться на ноги и метнула коробочку. И в тот миг, когда коробочка упала к ногам старушки, Китти произнесла одно-единственное слово.
Вспышка света, пронзительно-обжигающая — и от пола до потолка встал огненный столп, метра два в поперечнике. Стенки столпа были абсолютно гладкие, как у колонны. Он окружил старушку со всех сторон — было видно, как она застыла внутри, точно муха в янтаре, со своими седыми волосами, жемчужным ожерельем, синим платьем и всем прочим. Столп затвердел, резко помутнел, и старой леди стало не видно.
Еще чуть погодя свет потускнел, столп сделался бледным и туманным. И наконец исчез, оставив на полу идеально ровный выжженный круг. Старушка с расплавленным лицом исчезла вместе с ним.
Поначалу в зале «Лягушки» было очень тихо. Видны были одни перевернутые столы, поломанные стулья, щепки, осколки, неподвижные тела и рассыпавшиеся костяшки домино. Только Китти стояла, нелепо растопырив руки, тяжело дыша и не отрывая глаз от круга перед дверью.
Затем гости принялись проявлять свой страх и ужас: они задвигались, зашевелились, один за другим медленно поднялись с пола, застонали, заголосили, загомонили. Китти молчала. Она оглянулась на разломанную стойку. Из-за дальнего конца стойки вынырнула голова Джорджа. Он молча смотрел на Китти.
Девушка вопросительно подняла бровь.
— И что теперь?
— Пусть сперва отдышатся. Потом могут уходить. Шар не должен был ничего заметить.
Китти медленно, неуклюже перебралась через ближайшую груду обломков и обошла тело бармена. Отпихнув рыдающего джентльмена, который ломился к выходу, она заперла дверь, постояла там в течение пяти минут, пока перепуганные посетители приходили в себя, потом по одному выпустила их наружу.
Последним уходил Николас Дру, который наконец выбрался из-за бочонка. Их глаза встретились. Он остановился в дверях.
— Привет, Китти, — сказал он. — Ты, я вижу, все такая же энергичная, как и была.
Лицо Китти не дрогнуло.
— Ник.
Молодой человек пригладил волосы и принялся застегивать куртку.
— Не тревожься, — сказал он. — Я забуду о том, что видел тебя. Новая жизнь и все такое.
Он окинул взглядом разоренный зал.
— Разумеется, если ты не захочешь присоединиться к «Союзу простолюдинов». Нам нужны такие люди, как ты.
Китти покачала головой.
— Нет, спасибо. Мне и здесь неплохо.
Ник кивнул.
— Ладно. Ну, тогда пока. И, это… удачи тебе.
— Пока, Ник.
Она заперла за ним дверь.
Джордж Фокс склонился над телом Сэма. Из кухни выглядывали белые, перепуганные поварята. Китти привалилась к двери и закрыла глаза. И все это натворил всего один демон — один шпион… А в Лондоне их сотни! На следующей неделе в это же время люди снова соберутся в «Лягушке», чтобы болтать, спорить и ничего не предпринимать. А между тем каждый день по всему Лондону раздаются отдельные возгласы протеста — но их заставляют умолкнуть, быстро и безжалостно. От демонстраций толку мало. От болтовни тоже. Должен, должен быть другой путь!
Может быть, он и есть. Пора попробовать тот план…

Натаниэль

12

Над усадьбой премьер-министра в Ричмонде сгустилась ночь. Лужайки к западу от дома были уставлены множеством высоких колонн. На вершинах этих колонн горели цветные бесовские огни, озаряя происходящее причудливым светом. Слуги, одетые жар-птицами и саламандрами, сновали тут и там, предлагая закуски. За черной стеной деревьев на том берегу озера незримые музыканты играли нежную павану, и мелодия сплеталась с голосами гостей.
Могущественнейшие люди империи бродили по саду, вяло беседовали вполголоса, поглядывали на часы. Они были в парадных мантиях и костюмах. Их лица скрывали роскошные маски зверей, птиц или демонов. Подобные вечеринки были одной из многих странностей мистера Деверокса и во время войны устраивались довольно часто.
Джон Мэндрейк прислонился к столбу, глядя, как проходят мимо другие гости. Его маска была изготовлена из тонких пластин лунного камня, искусно соединенных вместе, и изображала голову ящерицы-альбиноса. Несомненно, это была великолепная, мастерская работа, но тем не менее на голове она сидела плохо. Мэндрейк в ней почти ничего не видел и уже дважды спотыкался о клумбы. Он вздохнул. А от Бартимеуса пока никаких вестей… Он рассчитывал, что к этому времени уже что-нибудь станет известно.
Мимо прошла небольшая группка: павлин, окруженный двумя подобострастными рысями и льстивой дриадой. В павлине Мэндрейк по приметному брюшку и самоуверенной походке признал мистера Коллинза, а женщины, видимо, были младшие волшебницы из его департамента, мечтающие сделать карьеру. Мэндрейк нахмурился. Когда он поднял на Совете вопрос о посохе, Коллинз и прочие незамедлительно раскритиковали его в пух и прах. До конца заседания ему пришлось терпеть десятки коварных выпадов, не говоря уже о ледяных взглядах Деверокса. Да, несомненно, его предложение было глупым и неуместным — совершенно нелепый промах для политика.
Да к черту эту политику! Эти дрязги и условности душили Мэндрейка — он чувствовал себя мухой, запутавшейся в паутине. Вся жизнь, вся его жизнь уходила на то, чтобы умасливать Деверокса и бороться с соперниками! Пустая трата времени. Должен же кто-то поддержать и укрепить империю, пока не стало слишком поздно! Кто-то должен бросить вызов остальным и воспользоваться посохом.

Перед тем как уйти из Уайтхолла, Мэндрейк спустился в подземелья под залом Статуй. Он не бывал там уже несколько лет и теперь, спустившись по лестнице, с изумлением увидел на полу в дальнем конце помещения полосу, выложенную красными плитками. Дородный клерк, вскочивший из-за стола, подошел к нему.
Мэндрейк кивнул ему.
— Я хотел бы осмотреть хранилище, если можно.
— Да-да, конечно, мистер Мэндрейк. Не будете ли вы так любезны последовать за мной?
Они прошли через комнату. У красной полосы клерк остановился.
— Сэр, я прошу вас оставить здесь любые магические предметы, которые у вас при себе имеются, и отослать всех незримых существ, которые вас сопровождают. Эта линия обозначает границу. За нее не разрешается проносить никакие магические объекты, даже Чары запрещены. Присутствие малейших следов магии повлечет за собой самые грозные санкции.
Мэндрейк окинул взглядом темный, пустой коридор.
— В самом деле? И какие же?
— Об этом мне говорить запрещено, сэр. Так у вас нет при себе ничего недозволенного? Тогда мы можем идти дальше.
Они углубились в лабиринт безликих каменных коридоров, гораздо более древних, чем само здание парламента над ними. Там и сям попадались то деревянные двери, то темные дверные проемы. Главный коридор был освещен электрическими лампочками. Мэндрейк всматривался изо всех сил, но, как ни старался, никаких скрытых ловушек так и не увидел. Клерк смотрел только вперед. На ходу он что-то негромко мурлыкал себе под нос.
Наконец они пришли к массивной стальной двери.
— Вот хранилище, — указал клерк.
— Можем мы войти?
— Это не рекомендуется, сэр. Можно поглядеть сквозь решетку, если желаете.
Мэндрейк подошел к двери, откинул крошечную заслонку в ее центре и прищурился. За дверью была ярко освещенная комната внушительных размеров, в центре ее стояло возвышение бело-розового мрамора. На возвышении, на самом виду, были выставлены главные сокровища государства: небольшая кучка драгоценных предметов, переливающихся всеми цветами радуги. Взгляд Мэндрейка тотчас ухватил длинный деревянный посох, грубый, без отделки, с простым деревянным навершием, украшенным незамысловатой резьбой. Рядом с посохом разглядел он и короткое золотое ожерелье с висящим на нем маленьким золотым овалом; в центре овала тускло светился нефрит.
Посох Глэдстоуна и Амулет Самарканда… Мэндрейк ощутил в душе мучительную боль человека, обделенного тем, что по праву принадлежит ему. Он осмотрел первые три плана — никаких наговоров, сигнальных веревок, сетей или других сторожевых заклятий и приспособлений заметно не было. Однако же плитки пола вокруг возвышения имели странный зеленый оттенок — вид у них был какой-то неестественный. Мэндрейк отступил от решетки.
— А чем охраняется это помещение — если мне, конечно, не возбраняется это знать?
— Моровым Заклятием, сэр. И весьма кровожадным. Если вы осмелитесь войти без разрешения, оно в мгновение ока обдерет вас до костей.
Мэндрейк взглянул на клерка.
— Ах вот как. Хорошо. Идемте.

От дома донесся взрыв смеха. Мэндрейк опустил глаза на голубой коктейль в своем стакане. Если его визит в хранилище что и доказал, так это то, что Деверокс намерен цепляться за власть до последнего. Посох недоступен. Не то чтобы он и впрямь собирался… На самом деле Мэндрейк не знал, что именно он собирался делать. Настроение у него было гнилое, вечеринка со всей ее мишурой оставляла его равнодушным. Он поднял стакан и залпом опустошил его. И попытался вспомнить, когда он в последний раз чувствовал себя счастливым.
— Джон, старый ящер! Что вы прячетесь у этой стенки!
Через лужайку в его сторону шагал низенький кругленький джентльмен в роскошном вечернем костюме бирюзового цвета. Он был в маске злобно хохочущего беса. Под руку он вел долговязого и хилого юнца в костюме умирающего лебедя. Юнец неудержимо хихикал.
— Ах, Джон, Джон! — воскликнул бес. — Ну что же вы, развлекаетесь или нет?
Он шутливо хлопнул Мэндрейка по плечу. Юнец разразился хохотом.
— Добрый вечер, Квентин, — пробормотал Мэндреик. — Вам, я вижу, весело?
— Почти так же весело, как нашему любезному Руперту.
Бес указал в сторону дома, где на фоне окон виднелась скачущая фигура с бычьей головой.
— Это помогает ему отвлечься от всяческих проблем и неурядиц, понимаете ли. Бедолага!
Мэндреик поправил свою маску ящерицы.
— А кто этот юный джентльмен?
— Это, — сказал бес, прижимая к себе голову лебедя, — это юный Бобби Уотте, звезда моего будущего шоу! Мальчик обладает просто сказочным талантом! Не забудьте, не забудьте, — бес, похоже, слегка нетвердо держался на ногах, — что до премьеры «От Уоппинга до Вестминстера» осталось совсем чуть-чуть! Я всем напоминаю. Два дня, Мэндрейк, два дня! Эта пьеса непременно изменит жизнь всех, кто ее увидит! Верно, Бобби?
Он грубо оттолкнул от себя юношу.
— Ступай, принеси нам еще выпить! А то мне надо кое-что сказать нашему чешуйчатому другу.
Умирающий лебедь удалился, пошатываясь и спотыкаясь на траве. Мэндрейк молча проводил его взглядом.
— Так вот, Джон. — Бес придвинулся ближе. — Я уже несколько дней посылаю вам приглашения. Мне кажется, вы меня игнорируете! Я хочу, чтобы вы зашли ко мне в гости. Завтра. Вы ведь не забудете, а? Это важно.
Мэндрейк под своей маской брезгливо поморщился: от его собеседника сильно несло спиртным.
— Извините, Квентин. Совет так затянулся! Я просто не мог вырваться. Завтра — значит завтра.
— Хорошо, хорошо. Вы всегда были самым толковым из них, Мэндрейк. Вот и продолжайте в том же духе. Добрый вечер, Шолто! Я вас, кажется, узнал!
Мимо брела массивная фигура в маске ягненка, что смотрелось совершенно дико. Бес отцепился от Мэндрейка, игриво ткнул пришедшего пальцем в пузо и, пританцовывая, удалился прочь.
Ящерица и ягненок взглянули друг на друга.
— Этот мне Квентин Мейкпис! — сказал ягненок низким, прочувствованным голосом. — Не нравится он мне. Наглый, беспардонный, и сдается мне, что у него не все дома.
— Ну, сегодня он явно в хорошем настроении, — заметил Мэндрейк, хотя в глубине души разделял мнение ягненка. — Давненько мы с вами не виделись, Шолто!
— Еще бы. Я в Азии был. — Толстяк вздохнул и тяжело навалился на свою трость. — Представляете, мне приходится самому закупать для себя товары! Что за времена!
Мэндрейк кивнул. Шолто Пинн так и не оправился полностью после того, как голем во время своего «царствия террора» разорил его головной магазин. Магазин-то Пинн заботливо отстроил, но с финансами у него было туго. А тут еще война, упадок торговли — артефактов в Лондон поставляли все меньше, да и волшебников, желающих их приобрести, поубавилось. Пинн, как и многие другие, за последние несколько лет заметно постарел. Его массивная фигура словно бы обмякла, и белый костюм уныло свисал с плеч. Мэндрейку его даже жалко сделалось.
— Что нового слышно в Азии? — спросил он. — Как дела у империи?
— Эти мне дурацкие наряды — держу пари, мне подсунули самый идиотский!
Пинн на секунду приподнял маску и промокнул платком вспотевшее лицо.
— Империя, Мэндрейк, дышит на ладан. В Индии поговаривают о восстании. Горные волшебники на севере вызывают демонов, готовясь к нападению, — по крайней мере, так говорят. Наши войска в Дели попросили у японских союзников помощи для защиты города. Можете себе представить! Я боюсь за нас, очень боюсь.
Старик вздохнул и опустил маску на место.
— Как я выгляжу, Мэндрейк? Похож я на резвого ягненочка?
Мэндрейк усмехнулся под своей личиной.
— Видывал я ягнят и поизящнее, сэр.

Предыдущая страница 8 Следующая страница


9 Джонатан Страуд

— Вот и я так думаю. Ну что ж, если уж я вынужден строить из себя идиота, буду делать это от души. Эй, девушка!
Он насмешливо отсалютовал тростью и зашагал в сторону девушки-служанки. Мэндрейк проводил его взглядом. Краткий проблеск веселья быстро испарился под действием ночного холода. Он посмотрел в пустое черное небо.
«А когда-то давным-давно я сидел в саду, с карандашом в руке…»
Он швырнул свой стакан за колонну и направился в сторону дома.

В зале, неподалеку от ближайшей кучки веселящихся, Мэндрейк увидел Джейн Фаррар. Маска — райская птица с тоненькими абрикосовыми перышками — болталась у нее на запястье. Бесстрастный слуга помогал ей надеть пальто. Когда подошел Мэндрейк, слуга отступил в сторону.
— Уходите? — спросил волшебник. — Так рано?
— Ухожу. Я устала. А если Квентин Мейкпис еще раз пристанет ко мне с этой своей пьесой, я его стукну!
Она очаровательно надула губки. Мэндрейк подступил ближе.
— Хотите, я провожу вас? Я свои здешние дела тоже, можно считать, закончил.
И он небрежным жестом снял маску. Она улыбнулась.
— Меня провожают три джинна и пять фолиотов, на случай, если они мне понадобятся. Что можете сделать для меня вы, чего не смогут они?
Меланхолическая отрешенность, которая весь вечер нарастала в душе Мэндрейка, внезапно вспыхнула бесшабашностью. Ему было плевать, что о нем подумают и что из этого может выйти: близость Джейн Фаррар придала ему отваги. Он слегка коснулся ее руки.
— Давайте поедем в Лондон на моей машине! Я отвечу на ваш вопрос по дороге.
Она рассмеялась.
— Дорога долгая, мистер Мэндрейк!
— А может быть, у меня не один ответ?
Джейн Фаррар взяла его под руку, и они вместе направились к выходу. Несколько пар глаз проводили их.
В холле было пусто, только двое лакеев стояли наготове у дверей. Трещал огонь в камине, на стене над камином красовались оленьи головы и выцветшие щиты с гербами, давным-давно награбленные в разных заграничных поместьях. В противоположной стене большой витраж изображал вид сверху на центральный Лондон: аббатство, Вестминстерский дворец, основные правительственные здания над Темзой. Улицы были заполнены восторженной толпой; в центре двора Вестминстерского дворца красовалась сияющая фигура премьер-министра, с руками, воздетыми в жесте благословения. Стекло тускло поблескивало в свете ламп, за ним темной плитой воздвиглась ночная тьма.
Под витражом стоял невысокий зеленый диванчик, заваленный шелковыми подушками.
Мэндрейк остановился.
— Тут тепло. Подождите здесь, пока я вызову своего шофера.
Джейн Фаррар, не отнимая своей руки, взглянула в сторону диванчика.
— Мы могли бы и оба подождать здесь…
— Да, верно.
Он повернулся к ней. Его тело слегка покалывало. Джейн вздрогнула.
— Вы тоже это чувствуете? — спросила она.
— Да, — негромко ответил он, — но не надо об этом вслух…
Она оттолкнула его.
— Это были наши сенсорные сети, идиот! И что-то привело их в действие.
— Ах да.
Они постояли, прислушиваясь к треску дров в камине, к приглушенному шуму празднества в саду. И вот откуда-то издалека донеслось пронзительное завывание.
— Это сигнальный узел Деверокса, — сказал Мэндрейк. — Что-то проникло в сад снаружи.
Джейн нахмурилась.
— Его демоны перехватят это, что бы оно ни было.
— Судя по всему, они уже напали на пришельца…
Откуда-то из-за витражного окна доносились странные крики, издаваемые нечеловеческими глотками, похожие на рокот грома в далеких горах. Двое волшебников замерли неподвижно. В саду раздались слабые вопли.
Шум нарастал. Мимо пробежал человек в темных очках и смокинге, бормоча на ходу заклинание. В его сложенной горсточкой ладони вспыхнула темно-оранжевая Плазма; он распахнул дверь второй рукой и исчез.
Мэндрейк рванулся было за ним.
— Надо пойти посмотреть…
— Погодите, Джон! — Взгляд Джейн Фаррар был устремлен наверх, к окну. — Оно движется сюда…
Он поднял голову — и, как зачарованный, уставился на стекла витража, которые внезапно на миг сделались яркими и прозрачными от вспышки света снаружи. Шум разрастался все сильнее. Теперь казалось, словно на них надвигается ураган — воющий и свистящий вихрь, яростный и безумный. Все громче, громче… Они подались назад. Раздались взрывы, жуткие вопли. Еще одна вспышка — и на миг перед ними возник силуэт гигантского, чудовищного существа: сплошные щупальца, крылья и кривые когти. Чудище ломилось к окну.
Мэндрейк ахнул. Фаррар взвизгнула. Оба отшатнулись, вцепившись друг в друга.
Снова вспышка. Черный силуэт заполнил собой всю раму. Он ударился о стекло…
Блямм! Кусочек стекла в середине окна, тот самый, на котором был изображен премьер-министр, вылетел и разбился на мелкие осколки. И сквозь дыру в холл влетело что-то крохотное, блеснувшее изумрудом в свете ламп. Крохотный предмет пролетел через холл, шлепнулся на пол прямо перед ними, еще раз слабо подпрыгнул — и затих.
Волшебники тупо уставились на него. Это была безжизненная лягушка.
Шум за окном слышался по-прежнему, но теперь он слабел, затихал, отдаляясь с каждой секундой. Окно на миг осветилось еще одной или двумя вспышками — и за ним снова воцарилась непроглядная ночь.
Мэндрейк наклонился к несчастной лягушке. Ее лапки были скрючены и раскинуты в стороны, рот полуоткрыт, глаза крепко зажмурены. Странная бесцветная жидкость растекалась от нее во все стороны. С колотящимся сердцем Мэндрейк пустил в ход свои линзы. На всех трех планах лягушка выглядела лягушкой, однако…
— Что это за жуткая тварь? — Бледное лицо Джейн Фаррар скривилось от отвращения. — Надо вызвать моих джиннов, чтобы они проверили ее на более высоких планах, а потом…
Мэндрейк поднял руку.
— Подождите!
Он склонился ниже и, обращаясь к лягушке, окликнул:
— Бартимеус!
Госпожа Фаррар нахмурилась.
— Вы имеете в виду, что эта тварь…
— Не знаю. Молчите.
Он заговорил снова, уже громче, наклонившись еще ниже к свернутой набок голове.
— Бартимеус, это ты? Это я… — Он сделал паузу, облизнул губы: — Твой хозяин.
Одна из передних лапок дернулась. Мэндрейк присел на корточки и возбужденно посмотрел на свою спутницу.
— Он еще жив! Видите?
Губы госпожи Фаррар стянулись в ниточку. Она немного отступила в сторону, как бы отстраняясь от всего происходящего. В холле появилась пара лакеев с выпученными глазами. Она сердито замахала руками, чтобы они ушли.
— Долго он не протянет. Поглядите, как растекается его сущность. Это вы велели ему явиться сюда?
Мэндрейк на нее не глядел — он с тревогой разглядывал тельце, распростертое на полу.
— Да-да, я дал ему разрешение являться в любое время. Он должен был вернуться, как только раздобудет сведения о Хопкинсе.
Он попытался еще раз:
— Бартимеус!
В голосе Фаррар внезапно послышался интерес.
— В самом деле? И, судя по звукам, которые мы слышали, его, похоже, преследовали! Интересно! Джон, у нас мало времени на то, чтобы его допросить. Тут где-то поблизости должен быть зал с пентаклями. Дело рискованное, но, если вложить достаточно сил до того, как это существо потеряет всю свою сущность, мы сможем…
— Тише! Он приходит в себя!
Задняя часть головы лягушки сделалась размытой и неотчетливой. Передняя лапка больше не шевелилась. Тем не менее одно ее веко внезапно моргнуло и мало-помалу приоткрылось. Показался выпученный глаз, мутный и невидящий.
— Бартимеус…
Слабый голосок, как будто издалека:
— Кто его спрашивает?
— Мэндрейк.
— А-а. А я-то думал… может, стоит очнуться…
Голова снова поникла, веко опустилось. Госпожа Фаррар подошла и потыкала заднюю лапку лягушки заостренным носком туфельки.
— Выполняй свое поручение! — сказала она. — Расскажи нам о Хопкинсе!
Лягушка снова приоткрыла глаз. Глаз мучительно поворочался и на миг задержался на госпоже Фаррар. Снова раздался слабый голосок:
— Это твоя пташка? Скажи, что нет! Вот зараза…
Глаз закрылся и, невзирая на все мольбы Мэндрейка и приказы Фаррар, больше не открывался. Мэндрейк распрямился и растерянно пригладил волосы.
Фаррар нетерпеливо тронула его за плечо.
— Джон, возьмите себя в руки! Это всего лишь демон. Взгляните на эту разлившуюся сущность! Если не предпринять что-то прямо сейчас, мы потеряем ценную информацию.
Он встал на ноги и устало взглянул на нее.
— Думаете, мы сможем привести его в чувство?
— Да, если использовать нужные приемы. Мерцающую Петлю или, быть может, Возвращение Сущности. Но я бы сказала, что у нас в запасе меньше пяти минут. Он уже не может сохранять свой облик.
— Эти заклинания его погубят.
— Да. Но информацию мы получим. Соберитесь, Джон! Эй вы! — Она щелкнула пальцами в сторону лакея, торчавшего рядом с кучкой глазевших на происходящее гостей. — Вы, там! Принесите совок или лопату какую-нибудь — нам надо собрать всю эту грязь, срочно.
— Нет… Есть другой способ, — сказал Мэндрейк тихо — слишком тихо для того, чтобы госпожа Фаррар могла его услышать.
Пока она командовала сбежавшимися к ней людьми, он снова присел на корточки рядом с лягушкой и вполголоса прочел длинное и сложное заклятие. Лягушачьи лапки задрожали; с ее тела начал стекать бледный серый туман, как будто струя холодного воздуха встретилась с теплой. Тельце лягушки стремительно растаяло в тумане; туман скользнул мимо ботинок Мэндрейка и исчез.
Госпожа Фаррар обернулась как раз вовремя, чтобы увидеть, как Мэндрейк поднимается на ноги. Лягушки не было.
Несколько секунд она смотрела на него, ошеломленная.
— Что вы сделали?
— Я отпустил своего слугу.
Его глаза смотрели куда-то в сторону, пальцы одной руки теребили воротничок.
— Но… информация! О Хопкинсе!
Она была искренне ошеломлена.
— Ее мы сможем получить от моего слуги через пару дней. К этому времени его сущность достаточно исцелится в Ином Месте, чтобы он смог поговорить со мной.
— Пару дней! — гневно взвизгнула госпожа Фаррар. — Но тогда ведь может быть уже поздно! Мы не представляем, что замышляет этот Хопкинс!..
— Это был ценный слуга, — сказал Мэндрейк. Он взглянул на госпожу Фаррар. Глаза у него были тусклые и отстраненные, хотя щеки и вспыхнули от ее слов. — Поздно не будет. Я поговорю с ним, когда его сущность исцелится.
Глаза госпожи Фаррар сверкнули темным пламенем. Она подступила вплотную, на Мэндрейка внезапно дохнуло гранатами с легкой ноткой лимона.
— Я-то думала, — сказала она, — что вы цените мое уважение все-таки больше, чем пролитую слизь какого-то полудохлого демона. Это существо подвело вас! Ему поручено было принести вам сведения, а оно не смогло этого сделать! Важнейшая информация была под рукой, оставалось только ее взять… а вы его отпустили!
— Только временно.
Мэндрейк взмахнул рукой, произнес неслышный слог — и их окутал Пузырь Молчания, сделав их слова неслышимыми для той толпы, что валила теперь в холл из дверей, ведущих в сад. Все были по-прежнему в масках: Мэндрейк мельком видел сверкающие, ослепительные краски, непривычные, экзотические формы, пустые щели на месте глаз. Они с Фаррар были единственными волшебниками без масок, и это заставляло его чувствовать себя голым и беспомощным. Более того, он понимал, что ему на самом деле нечего ответить на ее гневные обвинения, потому что этот поступок его и самого застал врасплох. И это, в свою очередь, заставило его разозлиться.
— Пожалуйста, держите себя в руках, — холодно ответил он. — Я обращаюсь со своими рабами так, как считаю нужным.
Госпожа Фаррар ответила коротким, бешеным смешком.
— Ну да, оно и видно. С вашими рабами… или, быть может, с вашими дружками?
— Послушайте!..
— Довольно! — Она отвернулась от него. — Многие давно уже выискивали у вас хоть какую-нибудь слабость, мистер Мэндрейк, — сказала она через плечо, — и я, нежданно-негаданно, эту слабость нашла! Потрясающе! Никогда бы не подумала, что вы — такой сентиментальный глупец.
Взмахнув полами пальто, она царственной походкой прошла сквозь мембрану Пузыря и, не оглядываясь, вышла из холла.
Мэндрейк смотрел ей вслед. Он глубоко вздохнул — а потом, одним словом ликвидировав Пузырь Молчания, с головой окунулся в море шума, суеты и взволнованных предположений.

Часть 3

Пролог

Александрия, 125 г. до н, э.
В то утро, как и всегда по утрам, у дверей моего хозяина Птолемея толпилась небольшая кучка просителей. Они явились задолго до рассвета и стояли, кутаясь в свои накидки, с посиневшими ногами, дрожа от холода, терпеливо дожидаясь восхода солнца. Когда над рекой разлился солнечный свет, слуги волшебника отворили двери и принялись по одному впускать их внутрь.
В то утро, как и всегда по утрам, ему зачитывали долгий список жалоб, обид и подлинного горя. Некоторым он помогал советом. Некоторым — немногим, по большей части явно одержимым алчностью или заблуждающимся, — отказывал в помощи. Остальным обещал что-то предпринять, и обещания свои он выполнял. Многочисленные бесы и фолиоты выпархивали в окно и разлетались по городу с поручениями. И даже благородные джинны удалялись и, в свой черед, возвращались. В течение нескольких часов туда-сюда сновал непрерывный поток духов. Дел в хозяйстве было невпроворот.
Наконец, в половине двенадцатого, двери затворялись и запирались. Волшебник Птолемей выходил из дома (черным ходом, чтобы не попасться на глаза запоздалым просителям) и отправлялся в Александрийскую библиотеку, чтобы снова взяться за свои исследования.

Мы шли через двор, примыкающий к библиотеке. Время было обеденное, и Птолемей хотел купить на рынке, что у пристани, хлеба с анчоусами. Я шел следом за ним в облике египетского писца: с бритой головой, волосатыми ногами, — и мы были поглощены спором о философии миров[47]. По дороге нас обогнали несколько ученых: спорящие о чем-то греки, тощие римляне с огненными глазами и выскобленной добела кожей, темнокожие набатеи и любезные дипломаты из Мероэ и далекой Парфии. Все они съехались сюда, чтобы почерпнуть знания из глубоких египетских колодцев. Когда мы уже подходили к выходу со двора библиотеки, снизу, с улицы, донесся рев рогов, и по ступеням поднялся небольшой отряд солдат. На копьях у них развевались флажки цветов Птолемеев. Солдаты расступились, и перед нами оказался кузен Птолемея — сын царя и наследник египетского престола. Он медленно, вразвалочку поднимался по лестнице. За ним тащилось скопище фаворитов — все как один лизоблюды и льстецы[48]. Мы с хозяином остановились и склонили головы, демонстрируя почтение.
— О, двоюродный братишка! — Царский сын остановился.
Туника туго обтягивала его пузо, и там, где в результате недолгой прогулки выступил пот, темнели влажные пятна. Лицо у него опухло от вина, аура проседала от пьянства. Глаза под набрякшими веками были как две затертые монеты.
— Братишка! — повторил он. — А я тут проходил мимо — дай, думаю, зайду.
Птолемей снова поклонился.
— Это большая честь для меня, господин мой.
— Думаю — дай гляну, где ты тут прячешься вместо того, чтобы находиться при мне, — он перевел дух, — как подобает преданному родичу.
Прихлебатели захихикали.
— Филипп, Александр и все прочие мои родичи — на месте, — продолжал царевич, спотыкаясь на каждом слове. — Они сражаются за нас в пустыне, они служат послами в княжествах к востоку и западу от нас. Они доказывают свою верность нашей династии. Но ты…
Пауза. Он потеребил влажную ткань своей туники.
— Ну… Можем ли мы положиться на тебя?
— Я готов служить всем, чем потребуется.
— Но можно ли на тебя положиться, а, Птолемеус? Ты не сможешь владеть мечом или натягивать лук своими девичьими ручонками. Так в чем же твоя сила, а? Твоя сила вот здесь, — он трясущимся пальцем постучал себя по лбу, — по крайней мере, так мне говорили. Вот здесь. Так чем же ты занимаешься в этом унылом месте, вдали от солнечного света?
Птолемей скромно склонил голову.
— Учусь, господин мой! Я изучаю папирусы и летописи, составленные достойными жрецами в незапамятные времена. Труды, посвященные истории и религии…
— И магии тоже, судя по всему. Запретные труды! — встрял высокий жрец в черном одеянии, с бритой наголо головой и глазами, слегка подкрашенными белой глиной. Он произнес эти слова мягко, как кобра, плюющаяся ядом. По всей вероятности, он сам был волшебником. — Ха! Да. Всякие пакости.
Царский сын придвинулся ближе. От его одежды исходил кислый дух, изо рта воняло.
— Люди восхваляют тебя за это, братишка! Ты пользуешься магией, чтобы дурачить их, чтобы приманивать их на свою сторону. Мне говорили, что они ежедневно являются к твоему дому, чтобы полюбоваться на твои дьявольские ухищрения. Про тебя та-акое рассказывают!
Птолемей поджал губы.
— В самом деле, господин мой? У меня это просто в голове не укладывается. Меня действительно донимают люди, от которых отвернулась удача. Я помогаю им только советами, ничем более. Я всего лишь отрок — слабый, как ты справедливо сказал, и далекий от мира. Я предпочитаю оставаться в одиночестве и не стремлюсь ни к чему, кроме малой крупицы знаний.
Это преувеличенное смирение (ибо Птолемей, конечно же, кривил душой: он жаждал знаний столь же алчно, как царский сын жаждал власти, только был куда более мужествен в этом своем стремлении), похоже, окончательно взбесило принца. Лицо его потемнело, как сырое мясо, из уголков губ поползли вниз змейки слюны.
— Знаний, да?! — вскричал он. — Но каких знаний? И с какой целью? Для настоящего мужчины свитки и стилусы — ничто, но в руках бледнолицых некромантов они могут быть опаснее отточенного железа! Говорят, что в Древнем Египте евнухи, топнув ногой, собирали целые армии и сбрасывали в море законных фараонов! Я не желаю, чтобы такое случилось со мной! А ты чего ухмыляешься, раб?
Я совсем и не думал ухмыляться. Мне просто понравилось его изложение — ведь я был в авангарде той армии, что сбросила в море фараона тысячу лет тому назад. Приятно знать, что ты произвел такое впечатление! Я раболепно склонился перед ним.
— Я ничего, господин, я ничего.
— Ты ухмыльнулся, я сам видел! Ты смеешь смеяться надо мной, будущим царем!
Голос у него задрожал. Солдаты опознали знакомые признаки и поудобнее перехватили свои пики. Птолемей умоляюще затараторил:
— Господин мой, он вовсе не хотел тебя оскорбить! Мой писец от рождения страдает нервным тиком, и при ярком свете действительно может показаться, будто он ухмыляется. Это досадное недоразумение…
— Его голова будет торчать на Крокодиловых воротах! Эй, стража!..
Солдаты опустили пики: каждому не терпелось первым окрасить камни двора моей кровью. Я смиренно ожидал неизбежного[49].
Птолемей шагнул вперед.
— Кузен, я прошу тебя! Это же смешно. Молю…
— Нет! Ничего не желаю слушать. Этот раб умрет.
— Тогда мне придется сказать тебе!
Мой хозяин внезапно подступил к своему озверевшему кузену вплотную. Он как-то вдруг сделался выше ростом, почти сравнявшись с сыном царя. Его карие глаза смотрели в упор в водянистые глаза противника, которые вдруг заметались, точно рыба на остроге. Царский сынок дрогнул и подался назад, его солдаты и прихвостни занервничали. Жаркое солнце потускнело, двор накрыла тень. Кое у кого из солдат ноги покрылись мурашками.
— Оставь его в покое, — произнес Птолемей медленно и отчетливо. — Это мой раб, и я говорю, что он не заслужил наказания. Ступай прочь со своими прислужниками, возвращайся к своим винным бочкам. Твое присутствие здесь мешает ученым и не делает чести нашей семье. Как и твои гнусные измышления. Ты понял меня?
Царский сынок, чтобы избежать пронзительного взгляда Птолемея, отклонился так далеко назад, что его плащ испачкался в пыли. Царевич издал звук, похожий на кваканье спаривающейся болотной жабы.
— Да… Да… — прохрипел он. Птолемей отступил назад и сразу как будто стал меньше ростом. Тьма, собравшаяся над кучкой людей, подобно зимней туче, развеялась и исчезла. Присутствующие расслабились. Жрецы вытерли вспотевшие затылки, знатные юнцы шумно выдохнули. Карлик выглянул из-за спины борца.
— Идем, Рехит. — Птолемей поправил свитки, торчавшие у него под мышкой, и смерил царского сына подчеркнуто равнодушным взглядом. — Пока, кузен. Я опаздываю к обеду.
И направился прочь. Цареныш, бледный и пошатывающийся, выкрикнул что-то невнятное и устремился вперед, выхватив из-под плаща кинжал. Он с рыком ринулся на Птолемея. Я взмахнул рукой. Послышался глухой удар, будто кирпич упал на мешок с сальным пудингом. Царский сын сложился пополам, ухватившись за солнечное сплетение, выпучив глаза и невнятно булькая. Он рухнул на колени, и кинжал бессильно ударился о камни.
Птолемей шел вперед. Четверо из солдат неуверенно зашевелились. Они опустили пики и с вызовом заболботали. Я описал полукруг обеими руками, и они один за другим разлетелись по всему двору. Один врезался в римлянина, другой в грека, третий пропахал носом мостовую. Четвертый рухнул на лоток торговца и оказался погребен под лавиной сластей. И все четверо остались лежать, ровненько, как деления на солнечных часах.
Прочие спутники цареныша оказались трусливее зайцев. Они сбились в кучку и даже пальцем не шевельнули. Я, правда, приглядывал за одним старым лысым жрецом — я видел, что он испытывает искушение провернуть какой-то финт. Но тут он встретился взглядом со мной и решил, что хочет жить.
Птолемей шел вперед. Я последовал за ним. Мы пошли искать хлеб с анчоусами. Когда наши поиски увенчались успехом и мы возвратились к библиотеке, там все было тихо-мирно.

Мой хозяин понимал, что этот инцидент не сулит ничего хорошего, но его мысли были всецело поглощены науками, и он предпочел не задумываться о последствиях. Однако я об этом происшествии не забыл, и народ Александрии тоже. Слухи о нем — скорее красочные, нежели достоверные[50], — быстро разошлись по городу. Сын царя не пользовался особой популярностью, и история о его унижении немало повеселила народ. Слава же Птолемея снова возросла.
Ночью я парил на крыльях над дворцом, беседуя с прочими джиннами.
— Есть ли новости?
— Есть новости, Бартимеус, новости о сыне царя. Его чело омрачено гневом и страхом. Он каждый день твердит, что Птолемей может прислать демона, чтобы уничтожить его и захватить трон. Страх смерти стучит в его висках барабанной дробью.
— Но мой хозяин живет только наукой! Власть его совершенно не интересует.
— И тем не менее. Царский сын допоздна обгладывает эту мысль за чашей вина. Он рассылает гонцов в поисках людей, которые могли бы помочь ему избавиться от этой угрозы.

Предыдущая страница 9 Следующая страница


Врата Птолемея 10

— Спасибо тебе, Аффа. Доброго полета.
— Доброго полета, Бартимеус!
Кузен Птолемея был глупец и осел, но я понимал его страхи. Сам он волшебником не был. Александрийские волшебники были жалкими тенями великих магов древности, в рабстве у которых я изнывал некогда[51]. Войско было слабее, чем когда-либо за несколько поколений, и вдобавок все войска находились далеко. Птолемей же по сравнению с царским сыном был действительно могуществен. Да, несомненно: наследник трона оказался бы весьма уязвим, реши вдруг мой хозяин его свергнуть.
Шло время. Я бдел и ждал.
Царский сын отыскал нужных людей. Деньги были уплачены. И однажды лунной ночью четверо ассасинов проникли в дворцовые сады и нанесли визит моему хозяину. Как я, возможно, уже упоминал, визит оказался недолгим.
Кузен Птолемея из осторожности провел ту ночь за пределами Александрии: отправился в пустыню на охоту. По возвращении его встретила сперва стая стервятников, круживших в небе над Крокодиловыми воротами, а потом висящие на воротах трупы трех ассасинов. Когда цареныш въезжал в город, его колесница задела своим султаном их болтающиеся ноги. Принц пошел красно-белыми пятнами, скрылся в своих покоях и в течение нескольких дней его было не видно.

— Хозяин, — сказал я, — твоей жизни по-прежнему грозит опасность. Тебе надо уехать из Александрии.
— Рехит, это невозможно, ты же знаешь. Тут библиотека!
— Твой кузен — твой непримиримый враг. Он не успокоится.
— Но ты же будешь рядом и остановишь его, Рехит! Я ни капли не сомневаюсь в тебе.
— Ассасины — это всего лишь люди. Следующие, кто явится, будут уже не людьми.
— Ты справишься, я уверен. Слушай, тебе обязательно так корячиться? Меня это нервирует.
— Я сегодня бес. Бесы всегда корячатся. Слушай, — продолжал я, — мне, конечно, очень лестно, что ты так веришь в меня, но, откровенно говоря, я прекрасно могу без этого обойтись. И я совсем не жажду оказаться на пути марида, который постучится к нам в дверь, чтобы расправиться с тобой.
Он фыркнул в свой кубок.
— Марида! По-моему, ты переоцениваешь наших придворных волшебников. В колченогого мулера я еще поверю.
— Твой кузен раскинул свою сеть куда шире. Он подолгу пьянствует с посланниками из Рима — а насколько я слышал, именно в Риме-то и творится сейчас все самое любопытное. Любой самый захудалый волшебник отсюда и до берегов Тигра стремится туда, чтобы покрыть себя славой.
Птолемей пожал плечами.
— Ну, значит, мой кузен готов с потрохами продаться Риму. Но зачем бы им атаковать меня?
— Затем, чтобы он сделался их вечным должником. А мне тем временем придет конец!
Я рассерженно выдохнул облако серы: эта манера моего хозяина не замечать ничего, кроме своей науки, могла довести до белого каления.
— Тебе-то хорошо! — воскликнул я. — Ты можешь призвать нас в любом количестве, чтобы мы защитили твою шкуру! А что с нами будет — тебе плевать!
И я завернулся в свои крылья на манер обиженной летучей мыши и повис на потолочной балке.
— Рехит! Но ты ведь уже дважды спасал мне жизнь! Ты же знаешь, как я тебе признателен!
— Слова, слова, слова. Туфта все это[52].
— Послушай, это несправедливо. Тебе известно, в каком направлении я работаю. Я хочу постичь механизмы, которые разделяют нас, людей, и джиннов. Я стремлюсь восстановить равновесие, установить доверительные отношения…
— Ага, ну да. А я пока буду охранять твои тылы и выносить за тобой ночной горшок.
— Ну уж это неправда! Горшок за мной выносит Анхотеп. Я никогда…
— Я говорю в переносном смысле! Я что хочу сказать: пока я нахожусь в вашем мире, я в ловушке. Ловушка может быть более или менее тесной. Но о доверии речи не идет.
Бес зыркнул глазами сквозь перепончатое крыло и выдохнул еще один клуб сернистого дыма.
— Слушай, перестань, а? — попросил Птолемей. — Мне сегодня в этой комнате еще спать придется. Так ты сомневаешься в моей искренности, да?
— Если хочешь знать мое мнение, хозяин, все эти разговоры о примирении между нашими народами — пустая болтовня.
— Ах вот как? — Голос моего хозяина сделался суровым. — Хорошо, Рехит. Я принимаю твой вызов. Я считаю, что мои исследования приближаются к тому моменту, когда я, возможно, смогу не только говорить, но и действовать. Как тебе известно, я изучил повествования о северных племенах. Там принято, чтобы волшебники и духи встречались на полпути. Судя по тому, что рассказывал мне ты и другие, думаю, я смогу добиться большего.
Он отшвырнул кубок, встал и принялся расхаживать по комнате.
Бес опасливо опустил крылья.
— Что ты имеешь в виду? Не улавливаю хода твоих рассуждений.
— В этом и нет нужды, — ответил мальчик. — Главное, что, когда все будет готово, я смогу отправиться следом за тобой.

Натаниэль

13

Неуместный инцидент во время приема в поместье премьер-министра в Ричмонде произошел молниеносно, и потребовалось время, чтобы разобраться, что же все-таки случилось. Среди гостей свидетелей оказалось немного, потому что как только вверху, в небе, завязалась битва, большинство сломя голову поспешили укрыться в розовых кустах или декоративных озерцах. Однако после того, как мистер Деверокс собрал волшебников, ответственных за безопасность поместья, а те, в свою очередь, призвали демонов, охранявших сад по периметру, мало-помалу сложилась довольно последовательная картина происшествия.
Судя по всему, сигнализация сработала, когда некий джинн в обличье хромающей лягушки прорвался сквозь охранную сеть. За ним гналась по пятам большая стая демонов, которые неотступно преследовали свою жертву, улепетывавшую через лужайки. Демоны, охраняющие поместье, быстро присоединились к заварушке, отважно атакуя все, что двигалось, так что один или два пришельца вскоре были уничтожены, вкупе с тремя гостями, помощником дворецкого и большим количеством античных статуй на южных лужайках, где пыталась укрыться лягушка. В воцарившемся хаосе лягушка сумела ускользнуть, ворвавшись в дом. Тогда прочие пришельцы повернули вспять и бежали. Кто они были и кто был их хозяином, оставалось неясным.
А вот кто был хозяином лягушки, установили довольно быстро. Слишком много людей присутствовало при том, что происходило в холле, чтобы Джон Мэндрейк мог остаться неузнанным. Вскоре после полуночи его призвали к мистеру Девероксу, мистеру Мортенсену и мистеру Коллинзу (трем старшим министрам, остававшимся в поместье), где Мэндрейк и признался, что дал вышеуказанному джинну дозволение вернуться к нему в любое время. Будучи подвергнут суровому допросу, мистер Мэндрейк был вынужден изложить кое-какие подробности операции, в которой был задействован его демон. Всплыло имя мистера Клайва Дженкинса, и пять хорл тут же устремились в его лондонскую квартиру. Через некоторое время они возвратились. Мистера Дженкинса дома не было. Его местонахождение установить не удалось.
Поскольку Мэндрейк ничего не знал о том, что удалось выяснить его джинну, а призвать пострадавшего Бартимеуса прямо сейчас означало уничтожить его сущность, не получив вожделенных ответов, дело пока что было отложено. Мэндрейк получил приказ предстать перед Советом три дня спустя и вызвать своего раба на допрос.
А тем временем на молодого волшебника обрушился груз всеобщего негодования. Премьер-министр был вне себя из-за гибели своих античных статуй, в то время как мистер Коллинз, который, заслышав сигнал тревоги, первым сиганул в утиный пруд и едва не потонул, потому что сверху на него обрушилась весьма увесистая дама, глядел на Мэндрейка исподлобья и подсчитывал синяки. Третий министр, мистер Мортенсен, лично не пострадал, но он уже много лет относился к Мэндрейку с неприязнью. Так что все трое дружно осудили его за скрытность и безответственность и намекнули на широкий спектр грядущих наказаний, хотя подробности были отложены до заседания Совета.
Мистер Мэндрейк на обвинения ничего не ответил. Весь бледный, он покинул поместье, и шофер увез его в Лондон.

На следующий день мистер Мэндрейк завтракал в одиночестве. Госпожа Пайпер, явившаяся, как обычно, с утренним докладом, была встречена лакеем. Министр сейчас не расположен заниматься делами; он примет ее позднее у себя в кабинете. Разочарованная девушка удалилась.
Тяжело ступая, волшебник направился к себе в кабинет. Дверной страж, позволивший себе невинную шутку, немедленно скорчился от Спазма. Мэндрейк долгое время сидел за своим столом и смотрел в стену.
Наконец он поднял трубку и набрал номер.
— Алло! Офис Джейн Фаррар? Простите, могу я с ней поговорить? Да, это Мэндрейк… А-а… Понятно. Хорошо.
И трубка медленно легла на место.
Что ж, он пытался ее предупредить. Если она отказалась разговаривать с ним, это уж не его вина. Вчера вечером Мэндрейк изо всех сил старался, чтобы ее имя не фигурировало в этой истории, но ничего не вышло. Их перебранку видели все. Несомненно, теперь и ей тоже достанется. Однако он не испытывал по этому поводу особых сожалений: думать об очаровательной госпоже Фаррар отчего-то было ему противно.
Весь идиотизм ситуации заключался в том, что неприятностей можно было бы избежать, если бы он просто выполнил то, что советовала Фаррар. У Бартимеуса почти наверняка имелись сведения о заговоре Дженкинса, которые помогли бы умаслить Деверокса. Надо было не раздумывая выжать из раба все, что он знал… А Мэндрейк вместо этого взял и отпустил его! Абсурд! Этот джинн был настоящей занозой: наглый, непокорный, хилый — и вдобавок представлял смертельную угрозу из-за того, что ему было известно имя, данное Мэндрейку при рождении. Надо было уничтожить его, пока он был слишком слаб, чтобы сопротивляться. Что могло быть проще!
Мэндрейк невидящим взглядом смотрел на бумаги на своем столе. «Слабый и сентиментальный…» Возможно, Фаррар была права. Джон Мэндрейк, министр, член правительства, поступил вопреки собственным интересам. И теперь он уязвим для своих врагов. И тем не менее, сколько бы холодного гнева он ни пытался найти в себе — гнева, направленного на Бартимеуса, на Фаррар и, прежде всего, на себя самого, — Мэндрейк знал, что иначе поступить он не мог. Вид крохотного, изломанного тельца джинна слишком потряс его. Именно это заставило его поддаться порыву.
Но этот поступок перевернул его жизнь. И дело было не только в угрозах и презрении коллег. В течение многих лет его жизнь была всецело подчинена далеко идущим расчетам. Несгибаемая преданность своей работе определяла всю личность Мэндрейка; непосредственность сделалась ему совершенно чужда. Но теперь, в свете этого одного-единственного непродуманного поступка, перспективы дальнейшей работы вдруг перестали его радовать. Где-то далеко отсюда сражались войска, деловито гудели министерства — работы было невпроворот. Но Джон Мэндрейк чувствовал себя чуждым всему этому, словно подвешенным в воздухе. Он внезапно отстранился от всего, чего требовали его имя и должность.
В памяти всплыли мысли, посетившие его накануне вечером. Вот он сидит в саду со своей наставницей, госпожой Лютьенс, теплым летним днем и рисует наброски… Она сидела рядом, смеялась, ее волосы блестели на солнце. Воспоминание мелькнуло перед внутренним взором, как мираж, и исчезло. Он остался в пустом, холодном кабинете.
Спустя некоторое время волшебник вышел из кабинета. Дверной страж в круге обуглившегося дерева съежился и отшатнулся.

День для Мэндрейка не задался с самого утра. В министерстве информации его ждала желчная записка из офиса госпожи Фаррар. Госпожа министр извещала о том, что приняла решение подать официальную жалобу на его отказ допросить своего демона, каковое действие с большой вероятностью могло причинить ущерб полицейскому расследованию. Не успел Мэндрейк дочитать записку, как явилась мрачная делегация из департамента внутренних дел, доставившая конверт с черной полосой. Мистер Коллинз желал допросить его относительно серьезных беспорядков, имевших место накануне вечером в Сент-Джеймс-парке. Подробности происшествия не сулили Мэндрейку ничего хорошего: удирающая лягушка, бешеный демон, выпущенный на волю, множество погибших. Происшествие вызвало небольшой бунт, в результате чего простолюдины частично разнесли ярмарку. Обстановка на улицах до сих пор оставалась довольно напряженной. Мэндрейку велено было приготовиться к защите до заседания Совета, назначенного через два дня. Он согласился, не споря. Было очевидно, что нить, на которой держится его карьера, стремительно истончается.
Во время всех этих переговоров в глазах посланцев читались насмешка и презрение. Кое-кто осмелился даже порекомендовать ему вызвать своего джинна немедленно, чтобы свести к минимуму политические последствия. Мэндрейк, сидевший с каменным лицом, упрямо отказался. Весь день он был раздражителен и рассеян. Даже госпожа Пайпер обходила его стороной.
К вечеру, когда позвонил Мейкпис, напомнить об условленной встрече, Мэндрейк понял, что с него довольно, и ушел из офиса.

В течение нескольких лет, со времен инцидента с посохом Глэдстоуна, Мэндрейк считался близким другом драматурга Квентина Мейкписа. На то были серьезные причины. Прежде всего, премьер-министр обожал театр, и, следовательно, мистер Мейкпис имел на него большое влияние. Делая вид, что разделяет увлечение главы правительства, Мэндрейк тем самым поддерживал с Девероксом такую прочную связь, какой прочие, менее терпимые члены Совета могли только завидовать. Однако эта привилегия обходилась недешево: Мэндрейку не раз приходилось участвовать в чудовищных любительских постановках в Ричмонде, скакать по сцене в шифоновых леггинсах или шарообразных панталонах, а как-то раз — жуткий случай, которого он никак не мог забыть, — даже спускаться с потолка на специальной подвеске, помахивая крылышками из марли с блестками. Коллеги ужасно веселились, а Мэндрейк ужасно страдал, но сносил это стоически: расположение Деверокса было важнее.
В благодарность за поддержку Квентин Мейкпис не раз помогал Мэндрейку советами. Мэндрейк давно обнаружил, что писатель на редкость проницателен, всегда в курсе всех самых любопытных слухов и всегда точно знает, в каком настроении будет непредсказуемый премьер-министр. Мэндрейк не раз следовал советам драматурга и немало от того выигрывал.
Однако в последние месяцы, когда Мэндрейк был с головой завален работой, общество Мейкписа стало его раздражать. Ему было жаль времени, потраченного на подогревание страсти Деверокса. Ему было некогда заниматься такими пустяками. Мейкпис уже несколько недель звал его в гости, но Мэндрейк все отговаривался. Теперь же он, безвольный, с помертвевшим взглядом, был уже не в силах сопротивляться.

Слуга впустил его в тихий дом. Мэндрейк прошел через холл, миновав розоватые канделябры и монументальный портрет маслом, на котором драматург сидел в атласном халате, опираясь на кипу пьес собственного сочинения. Стараясь не смотреть в сторону картины (Мэндрейку всегда казалось, что халат на портрете коротковат), он спустился по парадной лестнице. Его туфли беззвучно ступали по толстому ковру. Стены были увешаны афишами театров всего мира, оправленными в рамочки. «Впервые! Мировая премьера! Новый шедевр мистера Мейкписа!» — безмолвно вопили десятки постеров.
Внизу лестница упиралась в клепаную железную дверь, ведущую в рабочий кабинет драматурга.
Стоило постучать, как дверь тут же распахнулась. Из кабинета выглянуло круглое сияющее лицо.
— Джон, мальчик мой! Чудесно! Я так рад, так рад! Заприте за собой дверь. Сейчас выпьем чайку с чуточкой мяты. А то, судя по вашему виду, вам не помешает взбодриться.
Мистер Мейкпис непрерывно кружился в водовороте коротких, стремительных, по-балетному четких движений. Его невысокая фигурка вертелась и подпрыгивала: он разлил чай, добавил мяты, непоседливый, точно пташка. Его глаза сверкали энергией, рыжая шевелюра горела огнем; губы то и дело растягивались в улыбке, будто писатель втайне радовался чему-то.
Костюм Мейкписа, как обычно, отражал его жизнерадостный нрав: замшевые туфли, горохово-зеленые брюки в бордовую клеточку, ярко-желтый жилет, розовый шейный платок, свободная полотняная рубашка с рукавами в складочку. Однако сегодня рукава были закатаны выше локтей, а платок и жилет скрывались под заляпанным белым фартуком. Очевидно, мистер Мейкпис был погружен в работу.
Он помешал чай крохотной ложечкой, дважды постучал ею по краю стакана и вручил получившийся напиток Мэндрейку.
— Вот! — воскликнул он. — Выпейте это. Так вот, Джон, — его улыбка сделалась ласковой и заботливой, — птичка принесла мне весть, что у вас не все благополучно.
Мэндрейк коротко, без подробностей изложил события последних нескольких часов. Коротышка цокал языком и сочувственно охал.
— Какой позор! — воскликнул он. — А ведь вы просто выполняли свой долг! Однако такие глупцы, как Фаррар, готовы растерзать вас на куски при первом же удобном случае. А знаете, в чем их проблема, Джон? — Он выдержал многозначительную паузу. — В зависти. Мы окружены завистливыми пигмеями, которые ненавидят нас за наши дарования. Люди театра ко мне относятся точно так же — критики придираются ко всему, что я делаю.
Мэндрейк хмыкнул.
— Ну, завтра-то вы поставите их на место, — сказал он. — После премьеры все утихнут.
— В самом деле, Джон, в самом деле. Но знаете, порой правительство оказывается таким… таким бездушным! Вы, думаю, тоже это заметили, не так ли? Чувствуешь себя в полном одиночестве. Но я — ваш подлинный друг, Джон. Я вас уважаю, даже если все остальные вас презирают.
— Спасибо, Квентин. Но я не уверен, что все так плохо…
— Видите ли, в вас есть нечто, чего ни в ком из них нет. И знаете, что? Умение видеть. Я это всегда за вами замечал. Вы зоркий человек. Зоркий и честолюбивый. Я читаю это в вас, да-да!
Мэндрейк покосился на свой стакан — он терпеть не мог чая с мятой.
— Право, я не знаю…
— Я хочу вам кое-что показать, Джон. Небольшой магический эксперимент. Мне хочется услышать ваше мнение. Посмотрим, сумеете ли вы разглядеть… Ну ладно. Не будем тянуть. Не могли бы вы захватить вон тот железный бесов шип, что лежит рядом с вами? Спасибо. Да, и чай тоже берите с собой.
Мистер Мейкпис короткими, стремительными шажками направился в другой конец кабинета, отделенный аркой. Мэндрейк, несколько растерянный, потащился следом. Магический эксперимент? Он никогда не видел, чтобы Мейкпис творил что-то помимо самых примитивных заклятий. Мэндрейк всегда предполагал, что маг из него довольно посредственный. Да и все были того же мнения. Что же он намерен…
Он миновал поворот — и остановился как вкопанный. Ему стоило немалого труда не уронить на пол стакан с чаем. Глаза у него расширились в полумраке, рот невольно раскрылся.
— Ну, как вы думаете? Что скажете, мой мальчик? — ухмылялся у него из-за плеча мистер Мейкпис.
Мэндрейк долго не мог произнести ни слова, только оглядывал комнату. Раньше эта часть кабинета служила святилищем, где драматург поклонялся самому себе: тут копились трофеи, награды, вырезки из газет, фотографии и сувениры. Теперь все эти реликвии исчезли. Единственная лампочка озаряла комнату тусклым светом. На бетонном полу были тщательно вычерчены два пентакля. Один, предназначенный для волшебника, был стандартного размера, но второй был гораздо больше. И он не пустовал.
В центре демонского пентакля стоял металлический стул, привинченный к полу четырьмя большими болтами. Стул был изготовлен из железа, и все его детали выглядели тяжелыми и прочными; он слабо поблескивал в полумраке. А на стуле, привязанный за руки и за ноги матерчатыми стропами, сидел человек.
— Ничего себе картинка, а?
Мистер Мейкпис с трудом сдерживал возбуждение. Он буквально подпрыгивал, стоя рядом с Мэндрейком.
Пленник был в сознании. Его перепуганный взгляд устремился на них. Его рот и часть бороды и усов были прикрыты грубым кляпом, белокурые волосы растрепаны, на щеке виднелся бледный синяк. Одет человек был как простолюдин, его костюм был слегка порван у ворота.
— Кто… кто это? — выдавил Мэндрейк.
— Этот красавчик? — хохотнул мистер Мейкпис. Он вприпрыжку подбежал к меньшему пентаклю и принялся зажигать свечи. — Вам, разумеется, известно, что металлурги в Баттерси отбились от рук? Насколько я понимаю, они устроили нечто под называнием «забастовка» и проводили время, разгуливая по улице перед воротами завода. Так вот, вчера, поздно вечером, мои агенты обнаружили этого франта, когда он выступал перед рабочими с грузовика. Между прочим, он был весьма красноречив. Настоящий оратор! Минут двадцать объяснял толпе, почему им немедленно следует восстать и что близится время, когда волшебникам придется убраться восвояси. Под конец сорвал громовые овации. Но как бы он там ни распинался, торчать всю ночь на холодной улице вместе с рабочими ему совершенно не улыбалось, и со временем он отправился домой. Мои ребята его выследили и стукнули по затылку, когда никто этого не видел. И притащили сюда. Мне понадобится этот бесов шип, если вы не против… Или нет, пожалуй, возьмите-ка его себе. Мне будет не до того, я буду занят вызыванием.
У Мэндрейка голова шла кругом.
— Каким вызыванием? Как?.. — Изумление сменилось смятением. — Квентин, не будете ли вы так добры объяснить, что вы, собственно, задумали?
— Я не просто объясню, мальчик мой! Я вам все покажу!
Мистер Мейкпис закончил зажигать свечи, окинул взглядом руны и чаши с благовониями, после чего, все так же вприпрыжку, приблизился к креслу пленника и принялся возиться с кляпом.
— Мне неприятно пользоваться такими вещами, но я был вынужден сделать это, чтобы заставить его заткнуться. Малый совершенно впал в истерику. Эй ты! — Его улыбка мгновенно исчезла. — Отвечай только на мои вопросы, четко и ясно, иначе знаешь, что будет.
И вынул кляп. Бледные, придавленные кляпом губы постепенно приобрели нормальный цвет.
— Как твое имя? Хриплый кашель.
— Ник… Николас Дру, сэр.
— Род занятий?
— П-продавец.
— Так ты простолюдин?
— Да.
— А в свободное время занимаешься политикой.
— Д-да, сэр…
— Очень хорошо. Что такое Испепеляющее Пламя и в каких случаях оно применяется?
Вопрос был выпущен стремительно, как стрела; пленник съежился, на лице его отразилось непонимание.
— Я… я… я не знаю…
— Ну-ка, ну-ка! Отвечай! А не то вон тот мой приятель огреет тебя тростью!
Мэндрейк гневно нахмурился.
— Мейкпис! Прекратите это безобра…
— Минутку, мой мальчик!
Волшебник наклонился к самому лицу своего пленника.
— Так ты упорствуешь в своей лжи, даже под угрозой наказания?
— Но я не лгу! Клянусь вам! Я никогда даже не слышал о таком пламени! Прошу вас!..
Широкая ухмылка.
— Прекрасно. Это нам подойдет.
Мейкпис проворно вставил кляп на место и вприпрыжку вернулся в другой пентакль.
— Вы это слышали, Джон?
Мэндрейк был бледен от негодования и нарастающего отвращения.
— Мейкпис, в чем цель этой вашей демонстрации? Мы не можем хватать людей на улицах и подвергать их пыткам…
Драматург фыркнул.
— Пыткам? Да с ним все в порядке! Его, считай, никто и пальцем не тронул. К тому же это агитатор, угроза всей нации, вы сами слышали. Но я не собираюсь причинять ему зла. Он всего лишь поможет мне в небольшом эксперименте. Взгляните же!
Он принял театральную позу, растопырив пальцы, как будто собирался дирижировать оркестром.
Мэндрейк шагнул вперед.
— Я настаиваю, чтобы вы…
— Осторожней, Джон! Вы же знаете, не стоит путаться под ногами у волшебника, занимающегося вызыванием демона.
И с этими словами драматург принялся быстро читать заклинание. Свет потускнел. Откуда ни возьмись, повеял легкий ветерок, от его дыхания пламя свечей затрепетало. За две комнаты отсюда содрогнулась запертая на засов железная дверь. Мэндрейк отступил назад, машинально воздев бесов шип, который держал в руках. Он невольно вслушивался в слова заклинания: на латыни… довольно типичное заклинание вызова, традиционные пункты… Имя демона — Борелло… Постойте, а это к чему? «In corpus viri» — «в сосуд, который ты обнаружишь здесь…», «повиноваться воле сосуда…» Что-то странное и незнакомое…
Заклинание завершилось. Мэндрейк взглянул в сторону стула, где мелькала темная тень. Теперь тень исчезла. Тело человека дернулось, как будто все его мышцы напряглись, потом расслабилось. Мэндрейк ждал. Ветерок улегся, лампочка под потолком снова вспыхнула, как прежде. Молодой человек сидел совершенно неподвижно. Глаза у него были закрыты.
Мистер Мейкпис опустил руки и подмигнул Мэндрейку.
— Ну вот!..
И шагнул вперед. Мэндрейк ахнул, вскрикнул, пытаясь его остановить:
— Куда вы, идиот! Там же демон! Это самоубийство…
Но Мейкпис, спокойно и неторопливо, как кошка в полуденный час, вышел из своего пентакля и вступил в противоположный. И ничего не случилось. Ухмыляясь, он снова вынул кляп и осторожно похлопал пленника по щеке.
— Мистер Дру! Очнитесь! Не время спать!
Молодой человек вяло зашевелился. Руки и ноги напряглись, натягивая путы. Похоже, он с трудом соображал, где он и что с ним. Мэндрейк, невольно завороженный происходящим, подошел чуть ближе.
— Держите шип наготове, — приказал Мейкпис. — Мало ли что может случиться.
Он наклонился к пленнику и мягко спросил:
— Как ваше имя, друг мой?
— Николас Дру.
— Это ваше единственное имя? Подумайте хорошенько. Нет ли у вас другого?
Пауза. Человек нахмурился.
— Да… Да, есть.
— И какое же?
— Борелло.
— Ага, хорошо. А скажите, Николас, чем вы занимаетесь?
— Я продавец.
— А что такое Испепеляющее Пламя? В каких случаях оно применяется?
Легкая гримаса озадаченности сменилась невозмутимой уверенностью.
— Это наказание за неповиновение, в тех случаях, когда мы намеренно уклоняемся от исполнения того, что поручено. Наш хозяин сжигает нашу сущность, словно факелом. О, мы этого очень боимся!
— Прекрасно. Спасибо.
Мистер Мейкпис отвернулся, аккуратно перескочил через ближайшие линии, начерченные мелом, и подошел к Джону Мэндрейку, чье лицо было абсолютно каменным.
— Ну-с, что скажете, мой мальчик? Разве не потрясающе?
— Не знаю… Это остроумный фокус, но…
— Это не просто фокус! Демон вселился в тело человека. Он заточен внутри него, словно в пентакле! Разве вы не слышали? И все знания демона оказываются в распоряжении человека. Ему внезапно стало известно, что такое Испепеляющее Пламя. Там, где прежде царило полное невежество, внезапно возникло знание! Только подумайте, что из этого вытекает!..
Мэндрейк нахмурился.
— Эта идея сомнительна с этической точки зрения. Этот человек — невольная жертва. Кроме того, это же простолюдин. Он не сможет должным образом использовать сведения, полученные от демона.
— Ага! Вы, как всегда, проницательны! Забудем пока об этической стороне дела. Представьте, что…
— Что он делает? — Мэндрейк смотрел на пленника, который, казалось, заново осознал, где находится.
На его лице снова отразилось смятение, он пытался вывернуться из пут. Пару раз он сильно мотнул головой, словно собака, которую беспокоят блохи.
Мейкпис пожал плечами.
— Возможно, почувствовал демона внутри себя. Возможно, демон разговаривает с ним. Трудно сказать. Я пока не пробовал делать это с простолюдинами.
— А что, вы использовали для этого других людей?

Предыдущая страница 10 Следующая страница


11 Джонатан Страуд

— Только одного. Это был доброволец. И их союз оказался на удивление плодотворным.
Мэндрейк потер подбородок. Вид корчащегося пленника выбивал из колеи, мешая сосредоточиться на интересной проблеме. Он не знал, что сказать.
У мистера Мейкписа подобных затруднений не возникало.
— Так вот, как я уже начал говорить, отсюда вытекают потрясающие возможности. Вы обратили внимание, что я вошел в пентакль без вреда для себя? И демон оказался не в силах меня остановить, потому что он был заточен в совершенно ином узилище! Так вот, Джон, я хотел, чтобы вы это увидели, причем безотлагательно, потому что я вам доверяю — как и вы, надеюсь, доверяете мне. И если…
— Пощадите! — жалобно вскричал человек на стуле. — Я этого не вынесу! Ох, оно снова шепчет! Это сводит меня с ума!
Мэндрейк поежился.
— Он страдает. Надо отпустить демона.
— Сейчас, сейчас. Должно быть, ему недостает силы духа, чтобы заставить демона замолчать…
Пленник снова принялся корчиться.
— Я расскажу вам все, что знаю! Про простолюдинов, про все наши планы! Я могу сообщить вам сведения…
Мейкпис поморщился.
— Да ну, вы не можете сообщить нам ничего такого, что не было бы известно нашим шпионам. И прекратите вопить. У меня от вас голова разболелась.
— Нет! Я могу рассказать о «Союзе простолюдинов»! Обо всех его главарях!
— Они все нам известны — и их имена, и их жены, и их семьи. Это муравьи, которых мы можем растоптать в любой момент, как только пожелаем. А теперь мне нужно обсудить важные вопросы с…
— Но… а вот чего вы не знаете — что одна из бойцов бывшего Сопротивления еще жива! Она скрывается в Лондоне! Я ее видел, всего несколько часов назад! Я могу вас отвести в это место…
— Это все древняя история. — Мистер Мейкпис взял железный шип из руки Мэндрейка и небрежно взвесил его на ладони. — Мистер Дру, я человек терпеливый, но вы начинаете меня раздражать. Если вы не прекратите…
— Постойте минутку.
Голос Джона Мэндрейка переменился, его тон заставил драматурга умолкнуть на полуслове.
— Которая из бойцов Сопротивления? Женщина?
— Да! Да, это девушка! Ее зовут Китти Джонс, хотя теперь она живет под другим… Ох, да прекрати ты шептать!
Он застонал и забился на стуле.
В ушах у Мэндрейка слегка зазвенело. Он ощутил мимолетное головокружение, словно вот-вот упадет. Во рту у него пересохло.
— Китти Джонс? Ты лжешь.
— Нет! Клянусь! Отпустите меня, и я отведу вас к ней.
— Джон, неужели эта часть допроса действительно необходима? — капризно осведомился мистер Мейкпис. — Сопротивлению давным-давно пришел конец. Прошу вас, сосредоточьтесь на том, что говорю я. Это чрезвычайно важно, тем более в вашем нынешнем положении. Джон! Джо-он!
Мэндрейк его не слышал. Он увидел перед собой Бартимеуса, в обличье смуглокожего мальчишки. Он увидел его посреди мощеного двора много лет тому назад. Он услышал, как мальчишка произнес: «Голем схватил ее… испепелил в мгновение ока…» Китти Джонс мертва. Так сказал ему джинн. Мэндрейк ему поверил. И вот теперь серьезное мальчишеское лицо, смотревшее на него из прошлого, внезапно расплылось в презрительной ухмылке.
Мэндрейк навис над пленником.
— Где ты ее видел? Скажи мне это — и тебя освободят.
— В трактире «Лягушка», в Чизике! Она живет под именем Клары Белл. Умоляю вас, сэр…
— Квентин, будьте так добры, отошлите демона и немедленно освободите этого человека. Мне нужно идти.
Драматург внезапно сделался спокойным и каким-то отстраненным.
— Да, Джон, конечно… если вы на этом настаиваете. Но не могли бы вы все же задержаться? Я настоятельно рекомендую вам выслушать то, что я собираюсь сказать. Забудьте об этой девчонке. Речь идет о более важных вещах. Я хочу обсудить этот эксперимент…
— Потом, Квентин, потом.
Мэндрейк был бледен как мел. Он уже стоял под аркой.
— Но куда же вы едете? Неужели обратно на работу?
— Отнюдь нет, — ответил Мэндрейк сквозь стиснутые зубы. — Мне самому нужно кое-кого вызвать.

Бартимеус

14

Возможно, я уже упоминал пару раз о том, что в Ином Месте времени как такового не существует. И тем не менее ты прекрасно сознаешь, когда тебя вытаскивают оттуда раньше времени. Вот и сейчас я едва успел погрузиться в струи живительного вихря, как вновь ощутил жестокое притяжение вызова, вытягивающее меня наружу, точно желток из яйца, вновь швыряющее меня на жестокую, бесприютную Землю.
«Как, уже?!» А ведь моя сущность еле начала исцеляться!
Последнее, что происходило со мной в материальном мире, было настолько мучительно, настолько гибельно для моей сущности, что я с трудом мог вспомнить, что и как случилось. Отчетливо я помнил только одно — проклятую отупляющую слабость! То, как я — тот, чья мощь рассеивала волшебников Нимруда, кто предал огню побережье Берберии, кто отправил жестоких Аммета, Коха и Джабора навстречу их жалкой участи, — как я, тот самый Бартимеус, вынужден был улепетывать в обличье жалкой, безмозглой лягушки, не в силах остановить банду настигающих цапель даже самым хиленьким Взрывом.
Во время этого кошмара я был слишком близок к смерти, чтобы в полной мере испытывать праведный гнев. Зато я испытывал его теперь. Я буквально кипел гневом.
Я смутно припоминал, как хозяин отпустил меня. Возможно, ему не понравилась грязь, которую я развел на полу. А быть может, моя немощь наконец начала ему мешать. Но как бы то ни было, ему не понадобилось много времени, чтобы изменить свое мнение.
Прекрасно! Теперь я с ним покончу. Мы погибнем оба. Я обращу против него его истинное имя, и будь что будет! Моим последним желанием было полюбоваться, как он будет корчиться.
И я больше не был намерен появляться в образе жалкого земноводного.
За те несколько коротких часов, что я провел вдали от Земли, Иное Место успело оказать свое целительное действие. Мне удалось подкопить немного энергии. Я знал, что надолго этого не хватит, но собирался использовать полученное с пользой.
Материализуясь, я собрал все, что осталось от моей сущности, в ту форму, которая наиболее адекватно отражала мои эмоции, то есть огромного рогатого демона с мышцами, похожими на дыни, и множеством зубов. Работа была чистая. Я не упустил ни малейшей подробности. Сера, хвост, подобный копью, крылья, копыта, когти, даже пару бичей подбросил. Глаза мои были подобны раскаленным рыболовным крючкам, кожа светилась, словно остывающая лава. Не оригинально, не спорю, но в качестве демонстрации намерений — вполне, вполне. Я ворвался в комнату с раскатом грома, от которого неупокоенные мертвецы должны были, дрожа, попрятаться по своим могилам. За громом последовал яростный голодный вой, подобный тому, что издавали шакалы Анубиса, бродившие среди гробниц Мемфиса, — только немного погромче и попротяжнее, мерзкий, совершенно неестественный звук.
Собственно, я еще не завершил свои завывания, когда обратил внимание на того, кто находился в пентакле напротив, — и запнулся на полуслове. Жуткий вопль превратился в невнятное бульканье, взмыл на пару октав вверх и завершился пронзительным визгом, в конце которого явственно ощущался вопросительный знак. Старательно вздыбившийся демон как стоял, уперев крылья в боки и щелкая бичами, так и застыл в неудобной позе, выпятив пятую точку. Крылья поникли, бичи бессильно повисли. Густое облако серы собралось в робкий ручеек и скромно утекло куда-то прочь между моих копыт.
Короче, я застыл и уставился на своего визави.
— Да ладно тебе, — ядовито заметила девушка. — Не строй из себя идиота. Тебя что, никогда раньше не вызывали женщины?
Демон поднял толстенный палец и поправил упавшую челюсть.
— Вызывали, но…
— Без «но», пожалуйста. Не майся дурью.
Из пасти демона высунулся раздвоенный язык, в точности такой же, как его хвост, и облизнул пересохшие губы.
— Но… но… Минуточку…
— И что это за кошмарная внешность, а? — продолжала девушка. — Столько шуму! Столько вони! А к чему все эти морщины, складки и бородавки? Что ты пытаешься доказать? — Ее глаза сузились. — Ты словно бы стремишься компенсировать какие-то свои слабости!
— Послушай, — начал я, — это испытанный, традиционный облик, в котором…
— Забудь про традиции! Почему ты голый?
— Голый? — слабо проблеял я. — Как правило, в этом обличье я не утруждаю себя одеждой…
— Мог бы хоть шорты надеть, по крайней мере! Вид у тебя совершенно непристойный.
— Мне кажется, шорты с крыльями не сочетаются… — Демон нахмурился и поморгал. — Погоди, речь не об этом!
— Кожаные бриджи — вполне сочетаются! Если взять кожу под цвет крыльев.
Я не без труда собрался с мыслями.
— Стоп! К черту одежду! Вопрос не в этом… вот в чем вопрос: что тут делаешь ты, а? Ты вызываешь — меня! Ничего не понимаю! Все не так!
От растерянности я даже перестал пытаться пустить в ход все проверенные временем страшилки. Могучий демон съежился, уменьшился в росте — к немалому облегчению моей израненной сущности — и, померцав, поудобнее устроился в пентакле. Кожистые крылья сделались двумя выступами на лопатках, хвост втянулся и исчез из виду.
— А что не так-то? — осведомилась девица. — Это всего лишь обычные отношения господина и слуги, о которых ты мне рассказывал, когда мы встречались в прошлый раз. Ну, ты знаешь: я — госпожа, ты — раб. Я — приказываю, ты — беспрекословно повинуешься. Ну что, вспомнил, как это работает?
— Такой хорошенькой мордашке сарказм точно не идет, — сказал я. — Так что можешь сколько угодно распространяться на ту же тему. Ты прекрасно понимаешь, что я имею в виду. Ты не волшебница!
Она мило улыбнулась и обвела рукой комнату, где мы находились.
— Да ну? И чем же это я не волшебница?
Удобно устроившийся демон оглянулся налево. Удобно устроившийся демон оглянулся направо. Что самое неприятное, она была в чем-то права. Вот он я, заточенный в пентакле. Вот она, в пентакле напротив. А вокруг — привычные детали интерьера: канделябры, чаши с благовониями, кусочки мела, толстая книга на столе. В остальном комната была пуста — даже занавесок на окне не было. Высоко в небе сияла большая круглая луна, заливавшая наши лица серебристым светом. Если не считать небольшого ровного помоста в центре комнаты, где были вычерчены руны и пентакли, остальной пол состоял из покоробленных, неровных досок. Кроме розмарина, пахло в комнате в основном сыростью, запустением и разнообразными грызунами. Пока что все выглядело абсолютно обыкновенным. Я уже тысячу раз видел это унылое зрелище — все, что менялось, это вид из окна.
Но меня в данный момент интересовала та, кто меня вызвал, так называемая волшебница.
Китти Джонс. Вот она, передо мной. Прямо как живая — и вдвое более самоуверенная, чем обычно, стоит руки в боки, с ухмылкой шире дельты Нила. Именно такая, какой я изображал ее все это время, желая подразнить Мэндрейка[53]. Ее длинные черные волосы теперь были обрезаны, так что едва прикрывали уши; и, может быть, лицо слегка осунулось по сравнению с тем, каким я его помнил. Однако сейчас она была в куда лучшей форме, чем тогда, когда я видел ее в последний раз, когда она ковыляла прочь, одержав победу над големом. Сколько же времени прошло с тех пор? Года три, не больше. Однако казалось, что для нее время каким-то образом шло по-другому: в глазах виднелось спокойствие, какое дает только честно заработанное знание[54].
Все замечательно. Однако вызвать меня она никак не могла. Я это знал точно.
Карманный демон покачал головой.
— Это уловка, — медленно произнес я. Я огляделся, с точностью фехтовальщика прощупывая взглядом каждый угол. — Настоящий волшебник где-то тут… он прячется…
Она усмехнулась.
— Что, думаешь, я его в рукаве держу? — Она даже встряхнула рукой для верности. — Не-а. Нету здесь волшебника. Быть может, ты, в свои почтенные лета, сделался забывчив, Бартимеус? Это ведь ты у нас обладаешь магическими способностями!
Я вознаградил ее достаточно демоническим взглядом исподлобья.
— Говори что хочешь, а здесь поблизости есть еще один пентакль… наверняка есть… меня уже пытались так надуть. Да вон, за той дверью хотя бы! — Я указал на единственный выход.
— Нет там никакого пентакля.
Я скрестил руки на груди. Все четыре.
— Там-то он и прячется!
Она мотнула головой, едва не рассмеявшись.
— Нет, честное слово!
— Докажи! Поди и открой эту дверь.
Тут она рассмеялась вслух.
— Выйти из пентакля? Это чтобы ты разорвал меня на кусочки? Спустись с небес на землю, Бартимеус!
Я скрыл свое разочарование, состроив обиженную мину.
— Ц-ц! Гнилая отмазка. Он там, это точно. Тебе меня не обмануть.
Ее лицо всегда было подвижным, как ртуть. Сейчас на нем отразилась скука.
— Мы тратим время зря. Может быть, это тебя убедит!
Она стремительно протараторила пять слогов. Из центра моего пентакля взметнулось сиреневое пламя и ударило меня в самое чувствительное место. Я подскочил до потолка, что отвлекло ее от моего жалобного вопля — по крайней мере, я рассчитывал, что это ее отвлечет. К тому времени, как я снова приземлился, пламя исчезло.
Она приподняла бровь.
— Может, тебе все-таки стоило надеть штаны? Я смерил ее долгим, пристальным взглядом.
— Тебе повезло, — сказал я, собрав все свое уязвленное достоинство, — что я решил не обращать этот Наказующий Укол против тебя. Ведь я знаю ваше имя, госпожа Джонс! Это обеспечивает меня защитой. Или ты в своих занятиях до этого еще не добралась?
Она пожала плечами.
— Да, я про это что-то слышала. Но подробности меня не интересуют.
— Вот я и говорю, что ты не волшебница. Волшебники как раз одержимы подробностями. Только благодаря этому они и остаются в живых. Я просто не понимаю, как ты уцелела после всех этих вызываний.
— Каких еще вызываний? Ты первый, кого я вызываю в одиночку.
Невзирая на подпаленную задницу, от которой потихоньку распространялся аромат подгоревшего тоста, демон изо всех сил старался, пусть и запоздало, сделать вид, что он контролирует ситуацию. Однако это новое сообщение снова сбило его с толку[55]. На языке у меня вертелся очередной жалобный вопрос, однако я предпочел оставить его непроизнесенным. Это было бессмысленно. С какой стороны ни посмотри, все здесь не сходилось. Так что я решил пустить в ход новую, невиданную прежде стратегию: я промолчал.
Похоже, этот хитрый ход застал девчонку врасплох. Подождав несколько секунд, она поняла, что продолжать разговор придется ей. Она глубоко вздохнула, чтобы успокоить нервы, и заговорила.
— Вообще-то ты совершенно прав, Бартимеус, — сказала она. — Слава богу, я действительно не волшебница. И это вызывание — первое и единственное, которое я намерена осуществить. Я задумала это еще три года назад.
Она снова перевела дух и умолкла в ожидании. Мне в голову пришла еще дюжина вопросов[56]. Но я снова промолчал.
— Для меня это только средство для достижения моей цели, — продолжала Китти. — Меня не интересует то, к чему обычно стремятся волшебники. Можешь не тревожиться на этот счет.
Снова пауза. Заговорил ли я? Нет. Мои уста оставались сомкнутыми.
— Ничего из этого мне не надо, — сказала девушка. — Ни богатства, ни власти над миром. Я все это презираю.
Что ж, моя стратегия приносила плоды, хотя и со скоростью черепахи, передвигающейся в свинцовых башмаках. Я мало-помалу получал объяснение.
— И уж конечно, я не хочу порабощать плененных духов, — жизнерадостно добавила она. — Если ты так думаешь.
— Ах, не хочешь порабощать духов?
Тут и конец моей стратегии — но, с другой стороны, я ведь промолчал больше минуты, а это само по себе уже рекорд. Уменьшившийся демон бережно ощупал пострадавшее место, выразительно охая и ахая.
— В таком случае у тебя очень странная манера не порабощать. Мне больно, между прочим!
— Я просто хотела доказать, что ты ошибаешься, — сказала она. — Послушай, не мог бы ты этого не делать? Ты сбиваешь меня с мысли.
— А что я делаю-то? Я только пощупал…
— Вижу я, что ты там пощупал. Просто не делай этого, и все. Да, кстати, и не мог бы ты превратиться во что-нибудь другое? А то это воплощение очень уж уродливое. Я думала, у тебя больше вкуса.
— Это — уродливое? — Я присвистнул. — Ты, похоже, и в самом деле вызывала не так много духов, а? Ну ладно, так и быть — раз уж ты такая чувствительная, прикрою я свой срам.
И принял свой излюбленный облик. Птолемей подходил мне: мне было удобно в его обличье, — и девушке он тоже подходил, поскольку обожженные части тела оказались прикрыты набедренной повязкой.
Как только я превратился в Птолемея, глаза у нее вспыхнули.
— Да! — прошептала она. — Вот оно!
Я взглянул на нее, прищурившись.
— Прошу прощения, могу я чем-нибудь помочь?
— Нет-нет, ничего. Просто… просто эта внешность куда лучше.
Тем не менее она разволновалась, у нее перехватило дыхание, и ей потребовалось несколько минут, чтобы взять себя в руки. Я уселся на пол, скрестив ноги, и принялся ждать.
Девушка тоже села. Она отчего-то вдруг расслабилась. Еще минуту назад она говорила медленно и неуклюже, а теперь слова так и хлынули бурным потоком.
— Так вот, Бартимеус, выслушай меня хорошенько, — говорила она, подавшись вперед и барабаня пальцами по полу.
Я пристально следил за ее руками — просто на всякий случай, вдруг она коснется меловой линии или, быть может, слегка размажет ее… Нет, конечно, мне было интересно, что она собирается сказать, но упускать возможность освобождения я тоже был не намерен.
Птолемей оперся подбородком на сцепленные пальцы.
— Валяй, выкладывай. Я слушаю.
— Хорошо. Ой, я так рада, что все так хорошо вышло! — Она раскачивалась взад-вперед, чуть ли не обнималась сама с собой от радости. — Я почти не смела надеяться, что у меня получится. Мне столькому пришлось научиться — ты себе просто не представляешь! Хотя… ну, может, и представляешь, — признала она, — но, знаешь, выучить все это с нуля было не так-то просто.
Мои темные глаза недоверчиво сощурились.
— Так ты научилась всему этому за три года?
Я был впечатлен — но мне все-таки не верилось.
— Ну да, я начала учиться вскоре после того, как встретилась с тобой. Сразу, как сделала себе новые документы. Я смогла посещать библиотеки, брать там книги по магии…
— Но ты же ненавидишь волшебников! — выпалил я. — Ты ненавидишь все, чем они занимаются! И нас, духов, ты тоже ненавидишь! Ты мне это сказала в лицо — и не могу не отметить, что меня это серьезно задело. Что же случилось такого, что заставило тебя вызвать одного из духов?
— Ну, мне нужен был не просто какой-нибудь старый демон, — сказала она. — Я, собственно, затем и училась все это время, затем и изучала эти… эти гнусные приемчики, чтобы вызвать тебя.
— Меня?
— Тебя это удивляет?
Я гордо вытянулся.
— Нет-нет, нисколько. И что же тебя так во мне привлекло? Видимо, моя выдающаяся личность? Или моя блестящая манера вести беседу?
Она хихикнула.
— Ну нет, конечно же, не личность! Но да, дело именно в беседе — именно наш с тобой разговор захватил мое воображение.
По правде говоря, этот разговор я и сам помнил неплохо. С тех пор прошло три года, но теперь казалось, что гораздо больше: ведь это произошло в те времена, когда мой вечный хозяин Натаниэль был еще угрюмым аутсайдером, отчаянно добивающимся признания. Именно в разгар истории с големом, когда в Лондоне хозяйничали одновременно глиняный монстр и африт Гонорий, мой путь вторично пересекся с путем Китти Джонс. Тогда на меня произвели впечатление сила ее личности и ее отчаянный идеализм — качества, весьма редко встречающиеся у волшебников, а тем более одновременно. Она была простолюдинка — малообразованная, не знающая ничего о том, как на самом деле устроен ее мир, но тем не менее готовая бросить вызов этому миру и надеющаяся изменить его к лучшему. И более того: она рискнула жизнью, чтобы спасти жизнь своему врагу, презренному подонку, недостойному даже лизать ее башмаки[57].
Да, она произвела на меня впечатление. И на моего хозяина тоже, если уж на то пошло.
— Так тебе понравилось то, что ты услышала, а? — усмехнулся я.
— Все эти твои разговоры об империях, которые возникают и рушатся, заставили меня призадуматься, Бартимеус. Главное, ты сказал, что нужно искать общие тенденции, и я знала, что нужно их найти.
Говоря это, она ткнула пальцем в пол — почти в красную меловую линию. Близко, очень близко.
— Ну вот, я и стала искать, — просто сказала она.
Птолемей поправил краешек набедренной повязки.
— Это все очень хорошо, но тем не менее не имеет никакого отношения к тому, чтобы жестоко вырвать ни в чем не повинного джинна оттуда, где он мирно отдыхал. Моя сущность отчаянно нуждается в восстановлении. Мэндрейк продержал меня в рабстве, — я быстренько посчитал на пальцах рук и ног, — в течение шестисот восьмидесяти трех суток из последних семисот. И это на мне отразилось, притом довольно сильно. Я как яблоко со дна бочонка: на вид сладкое и красивое, а внутри — сплошная гниль. А ты выдернула меня оттуда, где я мог исцелиться.
Китти склонила голову набок и пристально смотрела на меня из-под бровей.
— В смысле, из Иного Места.
— Это одно из его названий.
— Ну, извини, что потревожила тебя. — Она сказала это так, как будто всего-навсего разбудила меня, когда я ненадолго прикорнул. — Но я даже не была уверена, что смогу это сделать. Я боялась, что мои навыки еще недостаточно отработаны.
— С твоими навыками все в порядке, — сказал я. — Отличные навыки. И это заставляет меня задать главный вопрос: как ты научилась тому, чтобы вызвать меня?
Китти скромно пожала плечами.
— Это было не так трудно. Знаешь, что я думаю? Волшебники нарочно преувеличивали все эти сложности в течение многих лет, просто чтобы отвадить от этого дела простолюдинов. В конце концов, так ли уж много здесь требуется? Аккуратно провести несколько линий с помощью линейки, веревки и циркуля. Начертить несколько рун, выучить наизусть несколько слов. Сходить на рынок, купить кое-каких пряностей… Найти спокойное место, еще раз все повторить… И все, собственно.
— Нет, — сказал я. — Никто из простолюдинов прежде этого не делал, насколько мне известно. Это неслыханно. Тебе, должно быть, помогли. С языками, с рунами и кругами, с этой мерзкой смесью трав — со всем. Какой-то волшебник. Кто?
Девушка намотала прядь волос себе на ухо.
— Ну, уж его-то имя я тебе сообщать не собираюсь! Но ты прав. Мне действительно помогли. Но, само собой, не с этим вызыванием. Он думает, что я всего-навсего бескорыстно увлекаюсь магией. Если бы он узнал, чем я занимаюсь, его бы удар хватил.
Она улыбнулась.
— Сейчас он крепко спит двумя этажами ниже. Он довольно славный, на самом деле. Как бы то ни было, на это потребовалось время, но все оказалось не так сложно. Даже странно, что другие люди этого не пробовали.
Птолемей окинул ее пристальным взглядом из-под опущенных век.
— Большинство людей, — многозначительно сказал я, — несколько опасаются того, кто может явиться на зов.
Девушка кивнула.
— Это верно. Но все не настолько страшно, если ты не боишься того демона, которого собираешься вызвать.
— Чего-о?! — встрепенулся я.
— То есть, я знаю, что, если неправильно произнести заклинание, или неверно начертить пентакль, или допустить еще какую-нибудь ошибку, может случиться нечто ужасное. Но ведь все эти ужасы более или менее зависят от того демона, — ой извини, я хотела сказать «джинна», — от того джинна, о котором идет речь. Разве нет? Если бы это был какой-нибудь древний африт, совершенно мне не знакомый, я бы, конечно, немного тревожилась, на случай, если мы вдруг не сойдемся характерами. Но ведь мы с тобой уже знакомы, верно? — Она обворожительно улыбнулась мне. — И я знала, что ты не причинишь мне вреда, если я допущу какую-нибудь мелкую промашку.
Я следил за ее руками — они опять жестикулировали в непосредственной близости от красной меловой линии…

Предыдущая страница 11 Следующая страница


Врата Птолемея 12

— В самом деле?
— Ага. В смысле, мы ведь в прошлый раз вроде как действовали заодно, разве нет? Ну тогда, с этим големом. Ты сказал мне, что надо делать. Я это сделала. Прекрасный пример сотрудничества.
Птолемей потер уголки глаз.
— Тогда все было немножко иначе, — вздохнул я. — Боюсь, придется тебе объяснить на пальцах, в чем разница. Три года назад оба мы были под каблуком у Мэндрейка. Я был его рабом, ты — его жертвой. У нас были общие интересы: ускользнуть от него и выжить.
— Вот именно! — воскликнула она. — И мы…
— Больше между нами ничего общего не было, — невозмутимо продолжал я. — Да, действительно, мы немного поболтали. Да, действительно, я кое-что сообщил тебе об уязвимом месте голема, — в чисто научных целях, чтобы посмотреть, на какие глупости может толкнуть тебя твоя дурацкая совесть. Глупость действительно была зрелищная.
— Я не согласна с тем, что…
— Если ты разрешишь мне добавить еще пару слов, — продолжал я, — яхотел бы указать на то, что разница между нынешней и тогдашней ситуацией — просто колоссальная. Тогда оба мы были жертвами волшебников. Согласна? Во-от. А теперь один из нас — конкретно, moi[58], — я ткнул себя в голую смуглую грудь, — по-прежнему жертва, по-прежнему раб. А что касается другого… она перешла на другую сторону.
Она покачала головой.
— Нет.
— Она сделалась перебежчицей…
— Я не…
— Подкралась сзади и подло нанесла удар в спину…
— Бартиме…
— Вражеская пособница, подлая, хитрая, фальшивая предательница, которая позаботилась о том, чтобы продлить мои бесконечные годы рабства! Та, что без наущения и без принуждения взялась изучать гнусную науку магию! В пользу Натаниэля и прочих можно сказать хотя бы то, что у них не было выбора. Большинство из них сделали волшебниками прежде, чем они доросли до сознательного возраста и получили возможность осознать, насколько низкое это ремесло! Но ты — ты могла бы избрать любой из десятка достойных путей. А вместо этого ты решила поработить Бартимеуса, Сакара аль-Джинни, Серебряного Пернатого Змея, ирокезского стража с волчьей пастью! И ты в гордыне своей полагаешь, будто я не причиню тебе вреда! Так вот, да будет вам известно, барышня, что вы меня недооцениваете, и это сулит вам немало бед! Мне ведома тысяча уловок, у меня в запасе сотня смертельных приемов! Я способен… Уй-я!
Разгорячившись, я иллюстрировал свое выступление достаточно бурной жестикуляцией и в порыве чувств ткнул пальцем в красную меловую линию своего пентакля. Раздался хлопок, посыпались желтые искры, и моя сущность получила отпор: меня отшвырнуло вверх и назад, я полетел кубарем и судорожно задрыгал ногами, чтобы не пересечь линию с противоположной стороны.
С ловкостью, порожденной опасностью, я сумел остановиться и рухнул на пол. Лицо у меня почернело, набедренная повязка лопнула.
Девушка обратила внимание на последнее и неодобрительно скривила губы.
— Ц-ц! — сказала она. — Мы возвращаемся к тому, с чего начали.
Я встал и тактично поправил обрывки повязки.
— Сути дела это не меняет. Призвав меня, ты изменила наши роли. Теперь между нами не может быть ничего, кроме ненависти.
— Ерунда, — сказала она. — Как еще я могла с тобой встретиться? Я не собираюсь тебя порабощать, идиот. Я хотела кое-что с тобой обсудить, как равная с равным.
Я вскинул брови — точнее, то, что от них осталось.
— Вряд ли это осуществимо. Что может обсуждать постельный клоп со львом?
— Слушай, прекрати выпендриваться. Кстати, кто такой Натаниэль?
Я растерянно заморгал, глядя на нее.
— Кто? Первый раз слышу.
— Ты только что упомянул о каком-то Натаниэле.
— Нет-нет, ты, должно быть, ослышалась!
И я поспешно сменил тему.
— В любом случае, сама идея смехотворна. Равенство между людьми и джиннами невозможно. Ты молода и неразумна, так что мне, возможно, следует быть к тебе снисходительнее, но ты в самом деле заблуждаешься. За последние пять тысяч лет я имел дело с сотнями хозяев, и независимо от того, на чем были вычерчены их пентакли, на песке пустыни или на степном вытоптанном дерне, между мной и теми, кто меня вызывал, неизменно возникала лютая, непримиримая вражда. Так всегда было. Так всегда будет.
Последние слова я произнес внушительным, громовым голосом, не допускавшим никаких возражений. В пустой комнате они раскатились гулким эхом. Девчонка пригладила волосы.
— Чушь собачья, — сказала она. — А как насчет вас с Птолемеем?

Китти

15

Китти сразу поняла, что ее теория подтверждается. Поняла по реакции джинна. С того момента, как его шарахнуло пентаклем, египетский мальчик стоял к ней лицом, выпятив грудь и подбородок, оживленно жестикулируя, чтобы подчеркнуть свои глубокомысленные высказывания, и время от времени поправляя набедренную повязку. Однако как только она упомянула имя Птолемея, вся его бравада и бурные эмоции куда-то делись. Он внезапно сделался совершенно неподвижен: лицо застыло, тело окаменело, точно у статуи. Двигались только глаза: медленно, чрезвычайно медленно, зрачки повернулись и уставились прямо на нее. Глаза мальчишки всегда казались темными — но теперь они сделались абсолютно черными. Сама того не желая, Китти заглянула в них. Это было все равно что смотреть в чистое ночное небо: черное, холодное, бесконечное, с крошечными искорками звезд, далекими и недостижимыми… Это было жутко, но прекрасно — Китти потянуло туда, как ребенка к распахнутому окну. Она благоразумно сидела в центре своего пентакля. Теперь же она наполовину распрямила ноги и подалась вперед, опершись на руку, вторую руку протянув вперед, навстречу этим глазам, их одиночеству и пустоте. Кончики ее пальцев дрожали над границей ее круга. Она вздохнула, поколебалась, потянулась дальше…
Мальчик моргнул, его веки на миг сомкнулись, точно у ящерицы. Это разрушило чары. У Китти побежали по спине мурашки, она отдернула руку и съежилась в центре круга. На лбу у нее выступили крупные капли пота. Но мальчик не шелохнулся.
— И что же ты обо мне знаешь — или думаешь, что знаешь? — произнес голос.
Голос звучал отовсюду — негромко, но очень близко. Этот голос не был похож ни на один из голосов, что ей доводилось слышать прежде. Он говорил по-английски, но со странным выговором, как будто говорящему этот язык был незнаком и чужд. Он казался близким и, одновременно, отстраненным, как будто обращался к ней из немыслимой дали.
— Что ты знаешь? — повторил голос еще тише. Губы джинна оставались неподвижны, черные глаза не отрываясь смотрели на нее. Китти пригнулась к самому полу, дрожа и стиснув зубы. Что-то в этом голосе приводило ее в трепет, но что? Он не звучал ни грозно, ни гневно. Но это был властный голос откуда-то издалека, голос, наделенный немыслимым могуществом, и в то же время — голос ребенка.
Китти потупилась и молча помотала головой, не отрывая взгляда от пола.
— ГОВОРИ!
Теперь в голосе звучал гнев; вместе с этим возгласом в комнате раздался мощный удар грома, от которого зазвенели стекла в рамах, половые доски пошли рябью и со стен посыпались куски сгнившей штукатурки. Дверь захлопнулась (хотя Китти ее не открывала и не видела, как она открылась), стекла в окне вылетели. Одновременно с этим в комнате поднялся сильный ветер. Он закружился вихрем вокруг нее, все стремительнее и стремительнее, так что чаши с розмарином и веточками рябины взмыли в воздух и разбились о стены, подхватил книгу и канделябры, сумку, горшки и ножи Китти и понес их по комнате, то выше, то ниже, свистя и завывая, все быстрее и быстрее, пока они не расплылись и не слились в одну неясную полосу. Вот уже и стены пришли в движение, оторвавшись от своих оснований на полу и присоединившись к безумной пляске, роняя на лету кирпичи, все быстрее и быстрее вращаясь под потолком. И вот наконец потолок сорвало, и вверху раскинулась бездонная пропасть ночного неба, с вращающимися звездами и луной и облаками, растянувшимися в бледные полосы, разметанные во всех направлениях, пока во всем мире не осталось всего две неподвижных точки: Китти и мальчик в своих кругах.
Китти зажала глаза руками и спрятала голову между колен.
— Пожалуйста, прекратите! — вскричала она. — Пожалуйста!
И вихрь улегся.
Китти открыла глаза — и ничего не увидела. Она забыла отнять руки от лица.
Она медленно и мучительно подняла голову и опустила руки. Комната была такой же, как и прежде, точно такой же, как была всегда: дверь, книга, канделябры и окно, стены, потолок, пол; за окном — ясное небо. Все было спокойно — кроме… Мальчик в кругу напротив зашевелился — медленно-медленно согнул ноги, а потом сел, как будто силы вдруг оставили его. Глаза у него были закрыты. Он устало провел рукой по лицу.
Потом взглянул на Китти — и, хотя его глаза оставались темными, прежней пустоты в них уже не было. И когда он заговорил, его голос снова сделался нормальным, только звучал устало и печально.
— Если собираешься вызывать джинна, — сказал он, — имей в виду, что вместе с ним ты вызываешь всю его историю. И разумнее будет твердо придерживаться настоящего, иначе неизвестно, что ты можешь вытащить из прошлого.
Китти с большим трудом заставила себя сесть прямо и посмотреть ему в лицо. Волосы у нее были влажны от пота. Она пригладила их и вытерла лоб.
— Не обязательно было это делать. Я просто упомянула…
— Имя. Тебе следовало бы знать, на что способны имена.
Китти прокашлялась. Первый приступ страха отступал, быстро сменяясь желанием разрыдаться. Китти преодолела его.
— Если ты так стремишься оставаться в настоящем, — осведомилась она, с остервенением пытаясь проглотить комок в горле, — то почему ты так настойчиво принимаешь… его облик?
Мальчик нахмурился.
— Что-то у тебя сегодня воображение разыгралось, Китти. С чего ты взяла, что я принимаю чей-то облик? Я даже теперь, в ослабленном состоянии, могу выглядеть так, как пожелаю.
Он, не двигаясь с места, снова сменил облик: раз, другой, еще и еще раз, становясь все причудливее и кошмарнее, при этом сидя все в той же позе в центре круга. Под конец он сделался чем-то вроде огромного грызуна, толстого и пушистого. Грызун сидел, скрестив задние лапы, а передние возмущенно сложив на груди.
Китти и глазом не моргнула.
— Да, но обычно ты не разгуливаешь в образе гигантского хомячка, — отрезала она. — В конце концов ты всегда превращаешься в одного и того же смуглого мальчика в набедренной повязке. Почему? Потому что этот мальчик тебе не безразличен. Это очевидно. Это кто-то важный из твоего прошлого. И мне оставалось только выяснить, кто именно.
Хомяк лизнул розовую лапку и пригладил пучок шерсти за ухом.
— Я не собираюсь признавать, что в этих далеко идущих выкладках есть хоть капля правды, — сказал он. — Но мне все же любопытно. И что ты стала делать? Этот мальчик мог быть кем угодно.
Китти кивнула.
— Это правда. Вот как все было. После того как мы расстались с тобой в прошлый раз, мне понадобилось поговорить с тобой снова. Все, что я знала о тебе, было твое имя — или одно из имен: Бартимеус. Это было не так уж много, поскольку я даже не знала точно, как оно пишется. Но я знала, что, если долго искать, рано или поздно я найду тебя где-нибудь в исторических записях. И когда я начала учиться, я всюду искала упоминания о тебе.
Хомяк скромно кивнул.
— Думаю, долго тебе искать не пришлось. Должно быть, упоминаниям о моих подвигах несть числа.
— Ну, вообще-то у меня ушел почти год на то, чтобы найти хотя бы мимолетное упоминание. В библиотечных книгах то и дело упоминалось множество разных других демонов. Часто попадался Ноуда Грозный, африт по имени Чу, и еще кто-то по имени Факварл тоже был известен в десятке разных государств. И вот наконец попался мне и ты — тебя мимоходом упомянули в примечании.
Шерсть на хомяке встала дыбом.
— Что-о? Ты в каких книжках смотрела? В ваших библиотеках, небось, все приличные труды изъяты! Мимоходом! В примечании!
И он еще некоторое время что-то возмущенно бормотал себе в шерсть.
— Понимаешь, в чем проблема, — поспешно объяснила Китти, — тебя ведь не всегда называли Бартимеусом, так что даже когда о тебе рассказывали очень много, я просто не могла определить, что это ты. Но то примечание мне помогло, потому что в нем имя, которое я знала — Бартимеус Урукский, — было связано с двумя другими: Сакар аль-Джинни (так тебя звали в Персии, да?) и Ваконда алгонкинов. После этого упоминания о тебе стали попадаться мне немного… ну, в смысле, намного чаще. И мало-помалу дело пошло. Я сумела кое-что разузнать о твоих поручениях и приключениях и выяснила имена некоторых твоих хозяев, что было тоже весьма интересно.
— Ну, надеюсь, ты осознала, с кем имеешь дело! — сказал хомяк. Он все еще дулся.
— Разумеется! — сказала Китти. — Еще как! Ты в самом деле беседовал с царем Соломоном?
— Ну да, ну да, так, немного потолковали, — буркнул хомяк. Однако, похоже, он все-таки слегка смягчился.
— И все это время, — продолжала Китти, — я обучалась вызыванию. Мой наставник был довольно медлителен, а я и того медлительней. Мне было страшно, но постепенно я дошла до той стадии, когда почувствовала, что, наверное, смогу вызвать тебя. Но я по-прежнему не знала ничего об этом мальчике, а это было жаль, потому что я понимала, как он для тебя важен. И тут вдруг я напала на след! Я узнала твое египетское имя — Рехит — и через него вышла на волшебника Птолемеуса!
Она сделала паузу и торжествующе улыбнулась.
— Ну и что это тебе дало? — спросил хомяк. — У меня были сотни хозяев, и независимо от того, на чем были вычерчены их пентакли, на песке пустыни или на степном вытоптанном дерне, лютая, непримиримая вражда…
— Да-да! — Китти замахала руками, заставляя хомяка умолкнуть. — Я еще не договорила. В одном источнике упоминалось о тесной связи между этим Птолемеусом и его рабами. Там говорилось также, что он умер еще ребенком. Вот тогда мне и стало все ясно. Тогда я и поняла, кому принадлежит твой излюбленный облик.
Хомяк деловито чистил коготь у себя на лапе.
— И какие же подробности, — непринужденно поинтересовался он, — сообщались в этом источнике об отношениях между джинном и мальчиком? Я чисто из интереса спрашиваю, сама понимаешь.
— Да немного говорилось, — призналась Китти. — На самом деле никаких подробностей там не было. По-моему, об этом Птолемеусе как человеке сейчас вообще мало что известно. Но некоторые его труды сохранились, насколько я понимаю. Там еще упоминалось нечто под названием «Врата Птолемея», что бы это ни…
Она осеклась. Хомяк смотрел в окно, на полуночную луну. Наконец он снова посмотрел на Китти, а пока поворачивал голову, опять принял знакомый облик мальчика-мага, Птолемея Александрийского.
— Довольно, — сказал мальчик. — Чего ты хочешь от меня?
Теперь, когда догадка подтвердилась, Китти обнаружила, что ее восприятие облика джинна совершенно переменилось. Странно и тревожно было сознавать, что она видит перед собой настоящего мальчика, который уже тысячу лет как умер. Прежде она считала эту внешность всего лишь маской, личиной, одной иллюзией из многих. Но теперь, по-прежнему сознавая, что это всего лишь маска, она невольно ощущала присутствие кого-то очень древнего. В том, что демон воспроизводит мальчика совершенно точно, Китти не сомневалась: она впервые обратила внимание на две родинки на тонкой смуглой шее, бледный шрамик на подбородке, выпирающие косточки на локтях тонких рук. Такая верность малейшим деталям могла быть только плодом подлинной преданности, может быть, даже любви.
И, осознав это, Китти исполнилась уверенности, которая помогла ей продолжить.
— Ладно, — сказала она, — сейчас объясню. Но сперва я хочу еще раз подчеркнуть: я не собираюсь тебя порабощать. Что бы ты ни ответил, я тебя отпущу.
— Чрезвычайно любезно с твоей стороны, — сказал мальчик.
— Все, чего я хочу, — это чтобы ты внимательно выслушал то, что я скажу.
— Ну что ж, если ты наконец объяснишь, в чем дело, я, быть может, и попытаюсь тебя выслушать.
Джинн сложил руки на груди.
— Но должен тебе сказать, что одна вещь говорит в твою пользу, — задумчиво продолжал он. — За все века моего рабства ни один — ни единый! — волшебник не заинтересовался этим обликом настолько, чтобы расспросить меня о нем. И зачем бы? Я ведь демон, а значит, злокознен и враждебен. Если я что-то делаю, значит, хочу причинить зло или отвести глаза. Они все боятся меня и заботятся только о самосохранении, а потому никогда не расспрашивают меня обо мне. А тебе вот стало интересно. Ты постаралась разузнать обо мне. Не могу сказать, что это было умно — ведь ты всего лишь человек, — и все же ты неплохо постаралась. Так что давай, — он царственно взмахнул рукой, — выкладывай!
— Хорошо.
Китти устроилась поудобнее.
— Не знаю, заметил ты или нет, но в последнее время дела в Лондоне идут все хуже и хуже. Волшебники начинают терять власть. Простолюдинов отправляют на войну, торговля и ремесла хиреют. Народ нищает, а это ведет к недовольству — в некоторых городах уже начались мятежи. И все возмущаются из-за… из-за демонов.
— Все, как я предсказывал, когда мы с тобой разговаривали в прошлый раз, — ответил джинн. — Люди начинают замечать духов и заодно обнаруживают в себе устойчивость. Как только они поймут, на что способны, они начнут давать сдачи.
Китти кивнула.
— Но волшебники тоже в долгу не остаются: полиция закручивает гайки, повсюду насилие, людей хватают и арестовывают, и даже хуже.
— Бывает, — сказал мальчик.
— Думаю, волшебники пойдут на все, лишь бы только остаться у власти, — продолжала Китти. — Сейчас среди простолюдинов возникло множество тайных обществ, но все они слабы и разрознены. Ни у кого нет достаточно сил, чтобы противостоять правительству.
— Ну, это придет, — сказал джинн. — Со временем.
— Но сколько времени на это потребуется? Вот в чем вопрос-то!
— Тебе точно или примерно? — Мальчик склонил голову набок, призадумался. — Думаю, еще пары поколений хватит. Скажем, лет пятьдесят. За это время людей с врожденной устойчивостью станет достаточно много, чтобы успешно поднять восстание. Пятьдесят лет — совсем неплохой срок. Если повезет, ты еще увидишь, как это будет, когда сама уже станешь доброй бабусей, качающей на коленях пухлых внучат. Хотя на самом деле, — он вскинул руку, заставив Китти, издавшую возмущенный возглас, умолкнуть, — на самом деле я ошибся. Мой расчет был неверен.
— Это хорошо.
— Ты никогда не станешь доброй бабусей. Лучше будет сказать — «унылой и одинокой старой каргой».
Китти стукнула кулаком по полу.
— Пятьдесят лет — это слишком много! Кто знает, до чего волшебники додумаются к тому времени? Да вся моя жизнь пройдет! Может, я уже умру к тому времени, как наконец свершится революция.
— Это верно, — сказал мальчик. — Но я буду все еще здесь и все увижу. Я буду точно таким же, как теперь.
— Ну да, конечно! — рявкнула Китти. — Тебе хорошо!
— Думаешь? — Мальчик окинул себя взглядом.
Он сидел прямо, аккуратно скрестив ноги, на манер египетского писца.
— С тех пор как умер Птолемей, прошло две тысячи сто двадцать девять лет, — сказал он. — Ему было четырнадцать. Восемь мировых империй вознеслись и пали с тех пор, а я все еще ношу его облик. Как ты думаешь, кому из нас лучше?
Китти не ответила. Помолчав, она спросила:
— Зачем ты это делаешь? В смысле, принимаешь его облик.
— Потому что я дал себе слово, — сказал джинн. — Я показываю ему, каким он был. До того, как переменился.
— А я думала, он так и не вырос, — сказала Китти.
— Да, это правда. Он так и не вырос.
Китти открыла было рот, чтобы спросить, но потом покачала головой.
— Мы уходим от темы, — твердо сказала она. — Я не могу позволить себе ждать и смотреть, как волшебники продолжают творить зло. Жизнь слишком коротка. Действовать нужно прямо сейчас. Но мы — народ, простолюдины, — не можем спихнуть правительство в одиночку. Нам нужна помощь.
Мальчик пожал плечами.
— Возможно.
— Так вот, моя идея, точнее, мое предложение состоит в том, что джинны и прочие духи должны нам помочь, — сказала Китти. И выжидательно выпрямилась.
Мальчик уставился на нее.
— Чего-чего?
— Помогите нам. В конце концов, ты сам только что сказал: все мы тут жертвы, как джинны, так и простолюдины. Волшебники одинаково помыкают нами, как людьми, так и духами. Ну так вот. Надо объединиться и свергнуть их.
Лицо у мальчика сделалось каменное.
— Вот так вот взять и объединиться?
— Нет, конечно, это будет непросто. Но должен же быть какой-то способ! Например, если простолюдины, такие как я, могут вызывать таких могучих джиннов, как ты, почему мы не можем вместе выступить против правительства? Это все еще нужно хорошенько продумать и привлечь к этому гораздо больше де… духов, но зато на нашей стороне будет преимущество внезапности! А сражаться, будучи на равных, будет гораздо проще. Среди нас не будет ни рабов, ни хозяев. Нам не из-за чего будет враждовать, незачем будет пытаться застать друг друга врасплох. Мы сможем спокойно сотрудничать. Нас никто не остановит!
Теперь Китти снова подалась вперед, лицо у нее раскраснелось, глаза сверкали. Мальчик, казалось, тоже был захвачен ее воодушевлением. Во всяком случае, он долго молчал. Но наконец заговорил.
— Безумная, — сказал он. — Чудные волосы, чудная фигура, но при этом абсолютно сумасшедшая.
Китти передернула плечами от разочарования.
— Нет, ты только выслушай!..
— За все эти годы у меня перебывало немало безумных хозяев, — продолжал мальчик. — Видел я религиозных фанатиков, бичевавших себя терниями, императоров с мертвыми глазами, безрадостно совершавших массовые убийства, скупцов, жаждущих владеть горами золота. Бессчетное количество идиотов, терзавших себя и других… Вы довольно неприятные и извращенные создания. Должен признаться, Китти, что твое личное безумие менее вредоносно, чем у большинства сумасшедших, но тем не менее оно погубит тебя, да и меня тоже, если я не буду осторожен, так что мне придется быть с тобой откровенным. То, что ты предлагаешь, смешно и нелепо по тысяче причин, и, если я примусь перечислять их все, мы просидим тут до тех пор, пока Британская империя не падет сама по себе. Так что позволь мне выделить всего две из них. Ни один джинн, ни один африт, ни один марид, сокрушающий города, ни одна букашка, которая только и может, что кусаться и жалить, никогда, ни за что не «объединится», как ты изволила выразиться, ни с кем из людей. «Объединиться»… ну, знаете ли! Как ты себе это представляешь: что мы наденем одинаковые повязки, или что-нибудь в этом духе, и плечом к плечу ринемся в битву?
Мальчишка рассмеялся — хриплым, неприятным смехом.
— Нет! Мы слишком много страдали из-за людей, чтобы отнестись к кому-то из них как к союзнику.
— Вранье! — воскликнула Китти. — Еще раз повторяю: как насчет вас с Птолемеем?
— Он был такой один! — Мальчишка стиснул кулаки. — Он был единственный. И не впутывай его в это дело!
— Но он опровергает все, что ты говоришь! — крикнула Китти. — Конечно, большинство демонов переубедить будет трудно, но…
— Трудно? Да это просто невозможно!
— То же самое ты говорил про то, что я не могла вызвать тебя самостоятельно. Но я же смогла!
— Это здесь совершенно ни при чем. Дай-ка я объясню тебе одну вещь. Вот я тут сидел, мило с тобой беседовал, вел себя паинькой, как и подобает благовоспитанному джинну, — но все это время я следил за тобой, точно коршун, не высунешь ли ты хотя бы кончик пальца за пределы круга. И если бы ты это сделала, я бы набросился на тебя в мгновение ока, и тогда бы ты узнала, как на самом деле джинны относятся к людям, могу тебя заверить!
— Да ну? — фыркнула Китти. — Ну да, только вместо этого ты сам, как дурак, высунул палец за пределы круга — вон, аж юбочку порвал. В принципе, к этому и сводятся твои последние несколько тысяч лет. В одиночку ты ничего не добьешься, приятель!
— Ах вот как? — Мальчишка побагровел от ярости. — Ладно, тогда перейдем ко второй причине, по которой твой план — фуфло! Даже если бы я захотел тебе помогать, даже если бы еще сотня джиннов, почти столь же могущественных, как я, согласились бы со мной и возжелали бы встать на сторону мякинноголовых людишек, мы бы не смогли этого сделать. Потому что единственный способ, каким мы можем попасть на Землю, — это быть призванными. А это означает — лишиться свободы. Это сулит мучения. Это означает повиновение хозяину. Нет, в этом уравнении равенству нет места!
— Чушь, — сказала Китти. — Не обязательно все должно быть именно так.
— А как же иначе? Есть ли другие варианты? Любой вызов сковывает нас. Затем все это и задумывалось. Неужто вы станете искать способ спустить нас с поводка? С нашим-то могуществом? Неужели вы пойдете на то, чтобы предоставить нас нашей воле?
— Разумеется, — упрямо ответила Китти. — Если так надо — почему бы и нет?
— Да не сделаете вы этого! Ни за что на свете!
— Сделаю. При наличии взаимного доверия — сделаю, конечно.
— Да ну? Ну что ж, докажи. Вот прямо сейчас. Выйди из своего круга.
— Чего?!
— Чего слышала. Выйди, переступи через эти линии. Да-да, вон те самые. Ты говоришь о доверии — вот и давай испытаем его на деле. Окажись хотя бы на миг в моей власти. Посмотрим, рискнешь ли ты на деле выполнить то, о чем треплешься.
Говоря это, мальчишка вскочил на ноги, и Китти последовала его примеру секундой позже. Теперь они стояли в противоположных пентаклях, глядя друг на друга в упор. Китти закусила губу. Ее бросало то в жар, то в холод. Все пошло совсем не так, как она рассчитывала: Бартимеус отверг ее предложение и тут же бросил ей вызов. Ничего из этого она не предвидела. И что же теперь делать? Если она разрушит заклятие, выйдя из пентакля, Бартимеус исчезнет, да еще перед этим может уничтожить ее. Никакая устойчивость не помешает ему разорвать ее на куски. При одной мысли об этом Китти пробрала дрожь.
Она посмотрела в лицо давно умершего мальчика. Он улыбнулся ей улыбкой, которая явно задумывалась как дружелюбная, однако взгляд его оставался жестким и насмешливым.
— Ну? — спросил он. — И что?
— Ты же сам только что говорил, — осипшим голосом сказала Китти, — что ты сделаешь со мной, если я нарушу защиту. Ты сказал, что набросишься на меня в мгновение ока.
Улыбка дрогнула.
— Да ну, не обращай внимания. Я тебе просто лапшу на уши вешал. Тебе совсем не обязательно верить всему, что говорит тебе старина Бартимеус, верно ведь? Я все время прикалываюсь, ты же знаешь.
Китти ничего не ответила.
— Давай, — продолжал мальчишка, — я тебе ничего не сделаю. Доверься мне хотя бы на миг. Ты еще удивишься. Положись на меня.
Китти облизнула нижнюю губу пересохшим языком. Мальчишка улыбнулся еще шире прежнего. Он улыбался с таким усилием, что у него все лицо растянулось и напряглось. Китти опустила глаза, посмотрела на меловые линии на полу, на свою ногу, снова на линии…
— Это твой билет, — сказал мальчишка. Китти внезапно заметила, что забыла дышать, и шумно выдохнула воздух.
— Нет, — сказала она. — Нет. Это ничего не даст.
Темные глаза смотрели на нее в упор. Губы внезапно стянулись в ниточку.
— Ну, — кисло сказал джинн, — надо признаться, я особо и не рассчитывал.
— Тут дело не в доверии, — сказала Китти — и соврала. — Ты бы просто дематериализовался, и все. Ты ведь не можешь оставаться на Земле, если тебя не удерживает сила заклятия, а у меня сейчас не хватило бы сил вызвать тебя снова. Суть в том, — в отчаянии продолжала она, — что если бы ты и другие джинны объединились со мной, мы могли бы свергнуть волшебников и помешать им вновь вызывать вас. Если бы мы смогли их одолеть, вас бы больше никто никогда не вызывал.
Джинн фыркнул.
— Китти, у меня нет времени на фантазии. Прислушайся к себе — ты даже сама не веришь ни слову из того, что говоришь. Ладно, если это все, думаю, ты можешь меня отпустить.
И мальчишка повернулся к ней спиной.

Предыдущая страница 12 Следующая страница


13 Джонатан Страуд

Тут Китти охватил гнев. Перед ней, как наяву, всплыли воспоминания последних трех лет. Она вспомнила, каких неимоверных усилий стоило ей добиться того, чего она добилась. А теперь этот гордый и ограниченный дух с ходу отверг все ее идеи! Даже не дав себе труда как следует их обдумать. Ну да, конечно, следовало бы потщательнее проработать детали; многие вопросы оставались пока неразрешенными, но ведь очевидно, что они могли бы работать вместе и что без этого никак не обойтись! Китти хотелось разрыдаться, но она яростно задушила это малодушное желание и топнула ногой так, что пол задрожал.
— Ага, — рявкнула она, — значит, этот дурацкий египетский мальчишка был для тебя достаточно хорош, да? Ему-то ты доверился! А мне почему нет? Что такого он для тебя сделал, чего я сделать не могу? А? Или я — слишком низкое создание, чтобы услышать о столь великих деяниях?
Она была в безумном гневе, и презрение к этому демону разливалось у нее внутри, точно желчь.
Он не обернулся к ней. Лунный свет заливал его голую спину и руки-тростиночки.
— Ну, например, он последовал за мной в Иное Место.
Китти не сразу сумела выдавить:
— Но это же…
— Нет, это не невозможно. Этого просто никто не делает.
— Я тебе не верю.
— А тебе и не обязательно. А вот Птолемей поверил. Ему я тоже бросил вызов, требуя доказать, что он мне доверяет. И он доказал: он изобрел Врата Птолемея. Он прошел сквозь четыре стихии, чтобы найти меня. И заплатил за это свою цену, как он и предвидел. После этого… ну, если бы он предложил мне безумный союз простолюдинов и джиннов, я бы, наверное, и согласился. Наша связь не имела границ. Но ты… Нет, ты, конечно, хочешь добра, и все такое, но… Извини, Китти. Не выйдет.
Она смотрела ему в спину и молчала. Наконец мальчик повернулся. Его лицо было скрыто в тени.
— Того, что сделал Птолемей, не делал никто, — тихо произнес он. — Я не стал бы требовать этого ни от кого другого, даже от тебя.
— Это убило его? — спросила Китти. Он вздохнул.
— Нет…
— Тогда какую цену?..
— Моя сущность сегодня несколько уязвима, — перебил Бартимеус — Я был бы тебе признателен, если бы ты сдержала свое слово и отпустила меня.
— Сейчас отпущу. Но мне кажется, что ты можешь еще ненадолго остаться и поговорить. Если того, что сделал Птолемей, не делал еще никто, это не значит, что этого никто сделать не может. Может быть, просто никто не знает, что это за Врата такие.
Мальчишка коротко хохотнул.
— Да нет, все они об этом знают. Птолемей ведь написал о своем путешествии, и часть его записок уцелела. Он, как и ты, говорил немало ерунды о союзе между волшебниками и джиннами. Он надеялся, что и другие последуют его примеру, пойдут на тот же риск, что и он. И с тех пор некоторые действительно пытались это сделать, больше из алчности и жажды власти, чем потому, что разделяли его идеалы. Но им это на пользу не пошло.
— Почему же?
Тишина в ответ. Мальчишка отвернулся.
— Ну и ладно, не рассказывай! — воскликнула она. — Мне все равно. Я и сама могу прочитать записки Птолемея!
— Ах, так ты и древнегреческий успела выучить?
Лицо у Китти вытянулось. Он рассмеялся.
— Да ладно, не переживай, Китти. Птолемея давно нет в живых, а современный мир мрачен и сложен. Ничего ты сделать не сумеешь. Заботься о себе и постарайся выжить. Как делаю я. — Он потыкал себя пальцем. — Или, по крайней мере, пытаюсь. Мэндрейк меня только что едва не уморил.
Китти глубоко вздохнула. Внизу, в каком-нибудь забитом книгами уголке своей разваливающейся виллы, спал мистер Баттон. Он рассчитывает, что она с утра вскочит бодрая и веселая и побежит собирать для него новые материалы. А вечером она снова вернется в «Лягушку», помогать чинить стойку, разносить пиво безвольным простолюдинам… Теперь, когда тайный план, которому была посвящена вся ее жизнь, разлетелся вдребезги, эта жизнь казалась невыносимой.
— Не нужны мне твои советы, — хрипло произнесла она. — Ничего мне от тебя не нужно.
Мальчишка поднял глаза.
— Ну, извини, если я тебя немного обломал, — сказал он, — но надо же было открыть тебе глаза. Я бы советовал…
Китти зажмурилась и произнесла заклинание. Начала она немного неуверенно, но закончила скороговоркой — она внезапно ощутила новый прилив злости, и ей хотелось избавиться от него, покончить с этим.
Легкий порыв ветра коснулся ее лица, в нос ударил запах свечной гари, голос демона умолк. Китти не нужно было открывать глаза, чтобы понять, что он исчез, а вместе с ним — целых три года ее надежд.

Натаниэль

16

На полпути домой от Квентина Мейкписа Джон Мэндрейк резко отдал приказ. Шофер выслушал, отсалютовал и развернулся посреди оживленной улицы. Они на полной скорости понеслись в Чизик.
Наступила ночь. Окна трактира «Лягушка» были темны и закрыты ставнями, дверь заперта на засов. На крыльце висело небрежно накорябанное объявление:
СЕГОДНЯ ПОХОРОНЫ СЭМА УЭББЕРА У НАС ЗАКРЫТО ОТКРОЕМСЯ ЗАВТРА
Мэндрейк несколько раз постучал, но никто не вышел. Над унылой, серой Темзой гулял порывистый ветер, на отмели морские чайки дрались из-за отбросов, оставленных приливом. Красный следящий шар во дворе мигнул, когда Мэндрейк уходил. Мэндрейк угрюмо взглянул в его сторону — и поехал обратно в центр Лондона.
Китти Джонс могла и подождать. А вот с Бартимеусом медлить было нельзя.

Все демоны лгут, все. Это неопровержимый факт. Так что, честно говоря, Мэндрейку не стоило бы так расстраиваться из-за того, что его раб не был исключением из общего правила. Однако когда Мэндрейк обнаружил, что Бартимеус утаил от него, что Китти Джонс выжила, он был глубоко потрясен.
Почему? Отчасти — из-за того образа давно умершей Китти, что сложился у него в душе. На протяжении этих лет ее лицо, ярко высвеченное изумлением и чувством вины, то и дело всплывало в его памяти. Она была смертельным врагом Мэндрейка и все же пожертвовала ради него жизнью. Этого поступка Мэндрейк понять не мог, однако его необычность, вкупе с юностью, отвагой и яростным вызовом в глазах Китти, придавала воспоминаниям противоречивое обаяние и заставляла сердце болезненно сжиматься. Эта девушка, опасный член Сопротивления, за которым он так долго охотился, где-то в тайных и укромных уголках его души превратилась в светлый, дорогой образ, прекрасный укор, символ, сожаление… Короче, в массу абстрактных вещей, весьма далеких от изначальной живой девушки.
Но если она жива?.. Мэндрейк ощутил всплеск боли. Уютное тайное святилище его души рассыпалось в прах, и Мэндрейка вновь охватило смятение и воспоминания о подлинном, грязном и запутанном прошлом. Волны гнева и неверия накатили на него. Китти Джонс была уже не сокровенным образом в глубине его души — она вернулась в мир. Мэндрейк чувствовал себя почти обездоленным.
И к тому же Бартимеус ему солгал. Зачем же он это сделал? Ну да, конечно, чтобы насолить своему хозяину — но этого явно недостаточно. Значит, затем, чтобы защитить Китти. Но это значит, что девушка небезразлична джинну, что между ними существует некая связь! Возможно ли это? Внутри себя Мэндрейк ревниво сознавал, что именно так оно и есть. И это понимание скользкой змеей свернулось где-то под ложечкой.
Причины, заставившие джинна солгать, определить было непросто, но само известие о том, что джинн солгал, пришло как нельзя более не вовремя: ведь Мэндрейк только что поставил под удар свою карьеру ради того, чтобы спасти жизнь слуге. Теперь ему жгло глаза при воспоминании об этом поступке. Он задыхался от мысли о том, каким дураком он себя выставил.

В полуночный час, в своем пустынном кабинете, он произнес заклинание. С тех пор как он отпустил лягушку, миновали ровно сутки. Он не знал, успела ли сущность Бартимеуса исцелиться как следует. Но ему было все равно. Он стоял, выпрямившись и застыв, непрерывно барабаня пальцами по столу. И ждал.
Пентакль остался холодным и пустым. Заклятие эхом отдавалось в голове Мэндрейка.
Он облизнул губы и попробовал еще раз.
В третий раз он пытаться не стал. Вместо этого он тяжело рухнул в свое кожаное кресло, стараясь подавить нараставшую в душе панику. Да, несомненно: демон уже в мире. Его вызвал кто-то другой.
Мэндрейк смотрел в темноту. Глаза отчаянно жгло. Он должен был это предвидеть! Кто-то еще из волшебников пренебрег риском погубить джинна и решил все же выяснить, что ему известно о заговоре Дженкинса. Кто именно — в сущности, не важно. Будь это Фаррар, Мортенсен, Коллинз или кто-то еще, Мэндрейку в любом случае ничего хорошего не светит. Если Бартимеус останется жив, он, несомненно, выдаст им настоящее имя Мэндрейка. Разумеется, выдаст! Он ведь уже один раз предал своего хозяина. А потом враги пришлют своих демонов, и Мэндрейк погибнет, одинокий и беззащитный.
Союзников у него не было. Друзей — тем более. Поддержки премьер-министра он лишился. Через два дня, если он останется жив, ему предстоит предстать перед судом Совета. Он один-одинешенек. Конечно, ему предлагал поддержку Квентин Мейкпис, но Мейкпис, по всей вероятности, не в своем уме. Этот его эксперимент, этот корчащийся пленник… Мэндрейка передернуло при одном воспоминании. Нет, если ему удастся спасти свою карьеру, надо будет что-то предпринять, чтобы прекратить эти нелепые действия. Но сейчас, конечно, не это главное.
Ночь шла. Мэндрейк сидел за столом и думал. Спать он так и не лег.
По мере того как шло время и накапливалась усталость, снедавшие его тревоги начинали терять отчетливость. Бартимеус, Фаррар, Деверокс и Китти Джонс, Совет, суд, война, безмерный груз ответственности — все это расплывалось, смешивалось и мелькало перед глазами. Мэндрейку отчаянно захотелось избавиться от всего этого, сбросить его, как мокрую и вонючую одежду, и отбежать подальше, хотя бы на минутку.
Ему пришла в голову мысль — внезапный, дикий порыв. Он достал свое гадательное зеркало и велел бесу найти одного человека. Бес выполнил приказ без труда.
Мэндрейк встал с кресла, испытывая страннейшее чувство. Что-то просачивалось из прошлого — похоже, что грусть. Это чувство выводило его из равновесия, но в то же время оно было приятным. Мэндрейк радовался ему, хотя оно и выбивало из колеи. Главное, что оно не было частью его нынешней жизни — оно не имело никакого отношения к деловитости и компетентности, к репутации или власти. Он не мог отделаться от желания повидать ее снова.

Рассвет: небеса свинцово-серы, тротуары потемнели и завалены листвой. Ветер свистел в ветвях деревьях и над голым шпилем военного обелиска в центре сквера. Женщина шла, пряча лицо в воротник. Когда она приблизилась, быстро шагая вдоль дороги, опустив голову, придерживая рукой шарф, Мэндрейк ее сперва даже не узнал. Она была меньше ростом, чем он помнил, волосы у нее были длиннее и слегка тронуты сединой. Но тут, откуда ни возьмись, в глаза бросилась знакомая деталь — сумочка, в которой она носила свои карандаши: старая, потрепанная, явно та же самая. Все та же сумка! Мэндрейк удивленно покачал головой. Он может купить ей новую — да что там, десяток таких сумочек, — если только она захочет!
Он ждал в машине, пока она почти поравнялась с ним — до последнего момента не мог решиться, стоит ли выходить ей навстречу. Ее ботинки разбрасывали листву, аккуратно обходили более глубокие лужи. Она шла быстро, потому что на улице было холодно и сыро. Еще немного — и она пройдет мимо…
Мэндрейк стал противен самому себе из-за этой нерешительности. Он открыл дверцу со стороны проезжей части, вышел, обошел машину и преградил женщине путь.
— Госпожа Лютьенс…
Она вздрогнула, ее глаза метнулись, оценивая его и элегантную черную машину, припаркованную у тротуара. Сделала еще два шага — и неуверенно остановилась. Она стояла и смотрела на него, одна рука висела вдоль тела, вторая по-прежнему придерживала шарф. Ее голос, когда она заговорила, звучал робко — и, как заметил Мэндрейк, довольно испуганно.
— Да?
— Можно вас на пару слов?
Он оделся более официально, чем обычно. Не то чтобы ему обязательно было нужно это делать, но ему хотелось произвести самое лучшее впечатление. Ведь когда она видела его в последний раз, он был всего лишь униженным мальчишкой…
— Что вам угодно?
Он улыбнулся. Она явно готовилась к обороне. Бог весть за кого она его приняла. За какого-нибудь чиновника, явившегося допрашивать ее о налогах…
— Просто поговорить, — сказал он. — Я узнал вас… и хотел… хотел спросить, быть может, вы меня тоже признаете?
Ее лицо было бледным, все еще встревоженным. Она, нахмурившись, вгляделась в него.
— Извините, — начала она, — я вас не… Ах да, узнаю. Натаниэль… — Она запнулась. — Но мне, наверное, не стоит называть вас этим именем.
— Да, его лучше забыть, — подтвердил он, изящно махнув рукой.
— Да…
Она стояла и изучала его: его костюм, его туфли, серебряное кольцо на пальце, но в первую очередь — его лицо. Она рассматривала его дольше, чем он ожидал, серьезно и пристально. Его удивило, что она не расплылась в улыбке и вообще не проявила особой радости. Ну да, конечно: он появился так неожиданно…
Мэндрейк прокашлялся.
— Я тут ехал мимо, увидел вас, и… Ну, столько времени прошло…
Она медленно кивнула.
— Да.
— И я подумал, что, может быть… Ну, как вы поживаете, госпожа Лютьенс? Как у вас дела?
— У меня все хорошо, — ответила она и спросила, как-то резко: — Есть ли у вас имя, которым вас можно называть?
Он поправил манжету, еле заметно улыбнулся.
— Теперь мое имя Джон Мэндрейк. Вы обо мне, возможно, слышали.
Она снова кивнула. На ее лице ничего не отразилось.
— Да. Разумеется. Значит, вы… неплохо устроились.
— Да. Я теперь министр информации. Уже два года как. Для всех это был изрядный сюрприз, я ведь еще довольно молод. Но мистер Деверокс все же рискнул назначить меня на этот пост, и вот, — он слегка пожал плечами, — я министр.
Он рассчитывал, что это вызовет несколько более бурную реакцию, чем еще один короткий кивок, однако госпожа Лютьенс оставалась внешне невозмутима. Мэндрейк добавил слегка недовольно:
— Я думал, вам будет приятно видеть, как далеко я пошел, после того… после того как мы виделись в последний раз. Тогда все очень… неловко вышло.
Он уже понимал, что говорит не то и не так. И с чего он завел разговор о своей должности, вместо того чтобы прямо выложить ей то, что у него на душе? Возможно, она потому держится так сухо и отстраненно? Он попытался начать заново:
— Я хотел сказать, что я вам благодарен. Я и тогда был вам признателен, и теперь остаюсь благодарен.
Она нахмурилась, покачала головой.
— Благодарны? За что? Я же ничего для вас не сделала.
— Помните, когда Лавлейс на меня набросился. Он меня избил, а вы пытались его остановить. Я так и не успел сказать…
— Ну да, как вы и сказали, очень неловко вышло. Но это все действительно было очень давно. — Она отбросила прядь волос со лба. — Так вы теперь министр информации? Значит, все эти листовки, которые раздают на остановках, — ваших рук дело?
— Да, это все я, — скромно улыбнулся он.
— Листовки, где рассказывается, какую замечательную войну мы ведем, и что только лучшие юноши идут в армию, и что долг настоящего мужчины — отправиться в Америку и сражаться за свободу и безопасность? Где говорится, что смерть — не слишком высокая плата за то, чтобы империя уцелела?
— Это немного чересчур сжато, но в целом — да, к этому все и сводится.
— Ну-ну. Да, вы и в самом деле далеко пошли, мистер Мэндрейк.
Она смотрела на него почти печально.
Было холодно. Волшебник сунул руки в карманы брюк и окинул взглядом пустынную улицу, ища, что бы сказать.
— Думаю, вы нечасто встречаетесь со своими бывшими учениками, — сказал он. — Ну, в смысле, когда они уже взрослые. Нечасто видите, какими они стали…
— Да, — согласилась она. — Я имею дело с детьми. А не со взрослыми, которыми они становятся.
— Вот именно.
Он взглянул на ее потрепанную сумку, вспомнил тусклое атласное нутро этой вещицы, с коробочками карандашей, мелков, перьев и китайских кисточек.
— Госпожа Лютьенс, вас устраивает ваша работа? — спросил он вдруг. — Я имею в виду, ваш заработок, ваше положение в обществе и тому подобное. Я почему спрашиваю — я ведь мог бы, знаете ли, найти вам другое место, если захотите. Я человек влиятельный и мог бы устроить вас на приличную работу. Например, стратегам в министерстве обороны требуются такие опытные люди, как вы, для промышленного выпуска пентаклей для американской кампании. Да хотя бы и в моем министерстве — мы ведь создали рекламный отдел, чтобы лучше доносить до народа то, что мы хотим сказать. Таким специалистам, как вы, у нас всегда рады. Неплохая работа, с допуском к секретной информации. Вы займете достаточно высокое положение…
— Говоря о «народе», вы, очевидно, имеете в виду простолюдинов? — уточнила она.
— Ну да, так мы называем их публично, — кивнул он. — Похоже, простолюдины предпочитают это слово. Разумеется, на самом деле это ничего не значит.
— Понятно, — сказала она очень сухо. — Вы знаете, нет. Большое спасибо, меня и так все устраивает. Наверняка ни один из ваших отделов не будет в восторге, если им подсунут такую старую простолюдинку, как я, и к тому же мне по-прежнему довольно-таки нравится моя работа. Но все равно спасибо, что предложили.
Она приподняла рукав пальто и взглянула на часы.
Волшебник всплеснул руками.
— Вы торопитесь! — воскликнул он. — Послушайте, хотите, я вас подвезу? Мой шофер доставит вас куда угодно. Вам не придется толкаться в автобусе или метро…
— Нет, благодарю вас. Вы очень добры. — Лицо у нее сделалось каменное.
— Ну, хорошо. Если вам так угодно…
Несмотря на холод, Мэндрейк вспотел и испытывал раздражение. Теперь он отчаянно жалел, что вышел из машины.
— Ладно, был очень рад вас повидать. Разумеется, я вынужден просить вас держать в строжайшей тайне то, что вам известно… Хотя, конечно, это само собой разумеется, — добавил он несколько неуклюже.
Тут госпожа Лютьенс взглянула на него так, что он внезапно перенесся на полжизни назад, в те дни, когда ее негодование (а негодовала она редко) погружало его классную комнату в уныние и мрак. Мэндрейк невольно потупился.
— Уж не думаете ли вы, — ядовито поинтересовалась она, — что я брошусь рассказывать кому попало, что как-то раз видела вас, великого Джона Мэндрейка, нашего ненаглядного министра информации, висящим в воздухе кверху задницей? Что я слышала, как вы вопили от боли, когда жестокие люди избивали вас? Вы думаете, я стану об этом рассказывать? Вы действительно так думаете?
— Да нет, нет же! Я имел в виду мое имя…
— Ах, это! — Она сухо хмыкнула. — Возможно, вас это удивит, но у меня много других, более важных дел. Да-да, даже у меня, с моей дурацкой и несерьезной работой, нет особого желания предавать детей, с которыми я когда-то работала, кем бы эти дети ни стали теперь. Вашего имени, мистер Мэндрейк, от меня никто не узнает. А теперь мне пора. Я на работу опаздываю.
Она повернулась и зашагала прочь. Мэндрейк закусил губу. Он испытывал гнев, смешанный с отчаянием.
— Вы меня неправильно поняли! — крикнул он ей вслед. — Я не затем сюда пришел, чтобы хвастаться перед вами! Я просто тогда так и не смог поблагодарить вас…
Госпожа Лютьенс остановилась, оглянулась через плечо. На ее лице уже не было гнева.
— Да нет, кажется, я вас понимаю, — сказала она. — И мне приятно это знать. Но вы ошибаетесь, мистер Мэндрейк. Это мальчик был мне благодарен, а вы уже не тот мальчик. Вы не можете говорить от его имени. У нас с вами нет ничего общего.
— Я хотел сказать, что знаю, как вы пытались меня спасти, и…
— Да, — сказала она, — и, к сожалению, не спасла. До свидания, мистер Мэндрейк.
И торопливо пошла прочь, шурша сырой листвой.

Бартимеус

17

Всего несколько часов — и снова вызов. Именно то, чего мне не хватало в жизни. Конечно: день, проведенный без рабства, потрачен впустую, а как же иначе?
Так-так, посмотрим… Сперва Мэндрейк, потом девушка. Кто же будет на этот раз? После того как я увидел в пентакле напротив Китти, я предполагал, что на этот раз передо мной окажется почтальон.
Но нет, увы. Это снова был мой драгоценный хозяин, с лицом мрачнее тучи. И в руке он держал копье с серебряным острием.
Ну что ж, на его очевидные намерения я тут же отреагировал подобающим образом. Я заставил свою бедную измученную сущность принять впечатляющий облик львиноглавого воителя, наподобие тех, какие сражались в египетских войнах[59]. Кожаный панцирь, юбка из бронзовых пластин, глаза, сверкающие подобно хрусталю, клыки, торчащие из черных десен. Отлично. Я предупреждающе вскинул лапу.
— Даже не думай, малый!
— Мне нужны ответы, Бартимеус! Правдивые ответы! А если нет — видишь это копье? Я вгоню его тебе в глотку прежде, чем со мной будет кончено!
Слова так и сыпались с его искривленных губ. Глаза у него были выпучены, как у рыбы. Похоже, он был несколько расстроен.
— Ты-ы? Да ты и острия-то не найдешь, пока на него не сядешь! — Голос мой был мягок, точно бархат. — Ты смотри, поосторожнее! Я и сам не безоружен.
Из моей мягкой лапы выскочил наружу коготь, искривленный, точно полумесяц. Я лениво повертел его, чтобы он блеснул на свету.
Волшебник мерзко усмехнулся.
— Это все пыль в глаза, верно ведь? Два дня тому назад ты и говорить-то не мог, не то что противостоять нападению. Держу пари, если я сейчас пырну тебя этим копьем, тебе придется плохо. И обратить его против меня ты тоже не сможешь[60].
— Ты так уверен? — Львица вытянулась во весь рост. Уши с кисточками уперлись в потолок. — Это всего лишь громкие слова, чужестранец. Попробуй докажи это на деле!
Он злобно рявкнул и сделал неуклюжий выпад копьем. Львица увернулась и попыталась вцепиться в древко когтями. Зрелище было жалкое: оба мы промахнулись на добрую милю.
— И это ты называешь ударом? — насмешливо спросил лев, перепрыгивая с ноги на ногу. — Ты прямо как слепой воробей, пытающийся клюнуть червяка!
— Ну, ты был не лучше!
Волшебник расхаживал по своему пентаклю из стороны в сторону, пригибался, подпрыгивал, тыкал копьем во все стороны. При этом он сопел, задыхался и демонстрировал ловкость, свойственную человеку, за которого даже мясо режут слуги.
— Эй! — окликнул я. — Я тут! Впереди!
— Отвечай, Бартимеус! — воскликнул он снова. — Скажи мне всю правду! Не изворачивайся и не увиливай! Кто тебя вызывал?
Что ж, я почти ожидал этого. Но, разумеется, я не мог сообщить ему, что Китти все еще жива. Она, конечно, заблуждается, но тем не менее со мной она поступила благородно. Вид у львицы сделался робкий и растерянный[61].
— А с чего ты взял, что меня кто-то вызывал?
— Я это знаю! И не смей отрицать! Я пытался вызвать тебя сегодня ночью, а тебя не было! Кто это был? С кем из волшебников ты встречался?
— Да не кипятись ты так. Это была короткая встреча. Ничего серьезного. Все это уже в прошлом.
— Ах, ничего серьезного?!
Он еще раз пырнул копьем — на этот раз оно застряло в полу.
— И ты думаешь, я в это поверю?
— Успокойтесь, господин ревнивец! Не устраивайте сцен.
— Кто это был? Мужчина или женщина?
Я попытался его успокоить.
— Послушай, я знаю, чего ты боишься. Я этого не делал. Это тебя устраивает?
— Нет! Ты рассчитываешь, что я поверю хоть одному твоему слову?
Успокоил, называется. Львица решила пустить в ход откровенную наглость[62].
— Ну ладно, тогда можешь поверить, что это не твое собачье дело. Я тебе ничем не обязан!
Мальчишка так разъярился, что я уж думал, он вот-вот выскочит из своего костюма. Конечно, он боялся: боялся, что я открою кому-нибудь его имя.
— Послушай, сынок, — сказал я ему. — Я никогда не рассказываю одному хозяину ничего о другом хозяине, если мои личные интересы того не требуют. Так что не рассчитывай, что я расскажу тебе о том вызове. И по той же самой причине я никому не сообщал твоего несчастного настоящего имени. Мне-то это зачем? Оно для меня ничего не значит. А если ты так уж боишься, что я раскрою кому-то секреты твоего детства, на то есть простой выход. Отпусти меня раз и навсегда! Но нет, этого ты сделать не можешь, верно? На самом деле, думаю, ты просто не хочешь порвать со своим прошлым. Вот почему ты держишь меня под рукой, несмотря на то что я сделался так слаб. Чтобы ты мог цепляться за того Натаниэля, которым был когда-то, так же как и за большого и страшного Джона Мэндрейка, каким ты стал теперь.
Волшебник ничего не сказал. Только смотрел на меня в упор пустыми, горящими глазами. Оно и понятно. По правде говоря, я и сам немного удивился. Не знаю, откуда берутся эти ослепительные наития. Но, боюсь, он меня плохо расслышал. Как-то нехорошо он выглядел.
Мы находились в его кабинете. Время, судя по всему, шло к вечеру. Повсюду были разбросаны бумаги, на столе красовалась нетронутая тарелка с едой. В воздухе висел кислый, затхлый запах, говорящий о длительном присутствии немытого молодого человека. И да, вышеупомянутый молодой человек сейчас не отличался свойственной ему франтоватостью. Лицо у него опухло, глаза были красные и безумные, рубашка (на удивление, незастегнутая) была заправлена в брюки кое-как и торчала пузырем. Все это совершенно на него не похоже: как правило, Мэндрейк держал себя в строгости. А теперь все его самообладание куда-то подевалось.

Предыдущая страница 13 Следующая страница


Врата Птолемея 14

Что ж, бедный юноша так эмоционально неустойчив! Ему требуется бережное, сочувственное обращение.
— С чего ты такой растрепанный? — фыркнул я. — Похоже, ты в полном раздрае! Что случилось-то? Внезапно осознал, насколько низко ты пал? Не может же все это быть только из-за того, что меня вызвал кто-то другой!
Мальчишка посмотрел в хрустальные глаза львицы.
— Нет… — медленно произнес он. — У меня есть немало причин быть недовольным. И все это — из-за тебя.
— Из-за меня?!
Рано я оплакивал свое бессилие! Нет, похоже, старый джинн еще способен задать кое-кому перцу! Я приосанился.
— И в чем же дело?
— Ну… — Он упер копье в пол, едва не воткнув себе в ногу. — Я перечислю, если ты сам не догадываешься. Во-первых, за последние сутки в Лондоне вспыхнул ряд серьезных бунтов. Простолюдины причинили серьезный ущерб. Имели место драки и несчастные случаи. Порядок на улицах не восстановлен до сих пор. Сегодня утром Деверокс ввел чрезвычайное положение. Уайтхолл оцеплен войсками. Устои империи колеблются.
— Да, я вижу, денек у тебя выдался непростой, — сказал я. — Но я-то здесь при чем?
Мэндрейк кашлянул.
— Все это началось с того, — сказал он, — что два дня тому назад некая лягушка устроила погром в Сент-Джеймс-парке. Благодаря ее действиям на свободу в самой гуще толпы вырвался опасный джинн, а этот инцидент и дал толчок беспорядкам.
Львица протестующе рыкнула.
— Ну уж это точно не моя вина! Я всего лишь пытался выполнить твой приказ, находясь в крайне ослабленном состоянии. Я добился успеха в сложных обстоятельствах. Эй, не надо так смеяться! У меня мурашки по спине ползут.
Молодой человек запрокинул голову и разразился глухим, лающим смехом, изрядно напоминающим хохот гиены.
— Добился успеха? — воскликнул он. — Это называется «добился успеха»? Да ты едва не сдох у моих ног, не в силах произнести ни слова из доклада, которого я ждал! Ты выставил меня дураком на людях! Если это называется успехом, что же такое провал, а?
— Это я тебя дураком выставил? — осведомилась львица, еле сдерживая смех. — Проснись и пой, дружочек! В этом тебе моя помощь не требуется, ты прекрасно справляешься сам. Что я такого сделал? Разве что привлек внимание к твоей жестокости, к тому, что ты меня едва не уморил? Какому волшебнику придет в голову держать в мире джинна до тех пор, пока тот не сделается слишком слаб, чтобы выжить? Удивляюсь, что ты не прикончил меня совсем!
Глаза Мэндрейка вспыхнули.
— Именно этого от меня и хотели! — вскричал он. — От меня требовали, чтобы я вытряс из тебя информацию и предоставил тебе сдохнуть! А я, дурак, тебя спас! Я тебя отпустил. И остался наедине со всем тем бардаком, что ты устроил. В результате моей карьере почти наверняка конец. Хорошо еще, если я жив останусь. Мои враги объединяются против меня. Завтра мне придется предстать перед судом — и все из-за тебя!
Голос у него дрожал, глаза увлажнились — не хватало только печального пения скрипок. Львица-воительница высунула язык и издала непочтительный звук.
— Всего этого можно было бы избежать; — гневно произнес я, — если бы ты достаточно мне доверял, чтобы чаще отпускать меня на волю. Тогда я был бы в лучшей форме и без труда ускользнул бы от демонов Хопкинса.
Он вскинул глаза.
— А, так ты все же отыскал Хопкинса?
— А ты не уклоняйся от темы, не уклоняйся. Я говорю: все это твоя вина. Надо было больше верить в меня. И это после стольких лет, после того, как я помог тебе с Лавлейсом, и с Дювалем, и с анархистом и устрицей…
Он поморщился.
— Ой, только не надо про ту последнюю историю!
— …И после всего этого, — неумолимо продолжал я, — ты стал таким же, как и все, ты сделался типичным волшебником, ты обращаешься со мной, точно с врагом! Я — мерзкий демон, на меня нельзя положиться… — Я осекся. — Слушай, в чем дело? Этот твой хохот положительно действует мне на нервы!
— Именно в этом! — воскликнул он. — На тебя действительно нельзя положиться! Ты мне солгал!
— Назови хоть один пример. Он сверкнул глазами.
— Китти Джонс!
— Не понимаю, о чем ты.
— Ты мне сказал, что она погибла. А она жива, я знаю!
— А-а! — Мои усы слегка поникли. — Ты что, видел ее?
— Нет.
— Ну, тогда ты ошибаешься! — Я постарался взять себя в лапы. — Она мертвее всех мертвых. Голем заглотил ее целиком. Ам! — и нету. Жаль, конечно, но, уверяю тебя, тебе совершенно не стоит беспокоиться об этом теперь, когда прошло столько лет…
Тут я умолк. Мне не нравился его взгляд.
Мэндрейк медленно кивнул. Красные пятна гнева боролись на его лице с белыми. В результате вышла ничья, пятьдесят на пятьдесят.
— Заглотил, говоришь? — произнес он. — Забавно. А тогда ты, помнится, сказал мне, что голем ее испепелил.
— Да ну? В самом деле? Ну да, и испепелил тоже. Сперва испепелил, а потом и заглотил… уй-я!
Волшебник без предупреждения вскинул копье и пырнул меня. Я был слишком медлителен, слишком слаб, чтобы уклониться: копье угодило мне прямо в солнечное сплетение. Я ахнул, опустил глаза — и расслабился.
— Не тот конец, — сказал я. — Ты перепутал.
Мэндрейк это тоже заметил. Он выругался и отшвырнул копье прочь, за пределы круга. Он стоял, глядя на меня в упор, тяжело дыша, пытаясь совладать со своими чувствами. Прошла минута или около того. Наконец его сердце перестало бешено колотиться.
— Ты знаешь, где она? — спросил я.
Он ничего не ответил.
— Оставь ее в покое, — тихо сказал я. — Она тебе не делает ничего плохого. И не забывай, она спасла тебе жизнь — насчет этого я тебе не солгал.
Он открыл было рот, хотел что-то сказать, потом слегка встряхнул головой, словно заставляя себя забыть об этом.
— Бартимеус, — сказал он, — я обещал тебе, что отпущу тебя, если ты выполнишь задание, и, несмотря на то, что ты то и дело бросаешь вызов моему терпению, я от своего слова не отступаюсь. Расскажи мне, что произошло, когда ты выслеживал Дженкинса, и я тебя отпущу.
Львица сложила на груди свои мускулистые лапы и посмотрела на него сверху вниз.
— Навсегда?
Он стрельнул глазами куда-то в сторону.
— Этого я не обещал.
— Обещай. Насколько я понимаю, мои сведения — единственное, что может спасти тебя от Тауэра. Так это или нет?
Он скрипнул зубами.
— Я полагаю, что Хопкинс затевает какой-то заговор. Если я сумею его раскрыть, мое положение, по всей вероятности, в самом деле упрочится.
— Ну так как? У меня имеются ценные сведения. Они тебя не разочаруют.
— Ладно… — произнес он почти неслышно. — Если только сведения действительно ценные.
— Ценные-ценные, не сомневайся. Можно даже сказать, бесценные. Разумное соглашение, прямо как в добрые старые времена. Знаешь, Мэндрейк, — задумчиво сказала львица, — насколько же проще было с тобой, когда ты был маленьким! Тогда ты был куда разумнее.
Он угрюмо уставился себе под ноги.
— Мне это уже говорили. Ну, выкладывай!
— Ладно.
Львица сцепила лапы вместе, хрустнула костяшками и начала:
— Я следовал за Дженкинсом по всему Лондону. В его планах задействована целая сеть волшебников. Всего семь человек, чем-то похожих на него самого: слабосильные, озлобленные, низкого уровня — короче, такому могущественному магу, как ты, их бояться нечего.
— Можешь ли ты назвать их имена? — Он слушал внимательно, жадно вбирая каждое слово.
— Уизерс и Берк. Да, мне эти имена тоже ничего не говорят. А вот Лайма ты должен помнить.
Глаза у Мэндрейка широко распахнулись.
— Руфус Лайм? Приятель Лавлейса? Да, это куда интереснее! Так он все еще?..
— Ага. И все так же похож на рыбу. Судя по всему, он только что вернулся из Парижа.
— А как насчет их планов? Ты узнал хоть какие-нибудь детали?
— Откровенно говоря, ничего конкретного. Однако, что бы они ни затевали, все они заняты тем, что подбирают себе для этого демонов. Так ведь они волшебники — чем им еще заниматься, как не этим? Много говорили о веревках и цепях. Да, и еще о фургонах.
Он наморщил нос.
— О фургонах?
— Представь себе. И еще упоминали о каком-то эксперименте. Требовали доказательств, что эксперимент прошел успешно. О чем речь — понятия не имею.
Я почесал себе ухо.
— Что еще? Ах да. Дженкинс сказал, что их должно быть семеро, «по одному на каждое кресло».
Мэндрейк хмыкнул.
— Совет. Нас в Совете семеро. Они замышляют мятеж.
— Как обычно.
— Ладно, это любопытно, но подробностей маловато.
Мэндрейк вопросительно взглянул на меня.
— И ты рассчитывал, что я отпущу тебя за это?
— Ну, не только за это. Дженкинс посещал не только нескольких отчаянных дружков. Он виделся и кое с кем еще. Угадай с трех раз, с кем?
— С кем же?
— Ну, угадай же! Ой, какой ты все-таки нудный! Ладно, так и быть, я тебе подскажу. Борода… Правильно, молодчина!
— Я же ничего не сказал.
— Нет, но я вижу, что ты угадал правильно, по тому, какого цвета ты сделался[63]. Да-да, этот наемник снова в городе, и брови у него еще гуще, чем ты помнишь. Проявив неслыханную хитрость и отвагу, я прицепился к его семимильным сапогам и последовал за ним в парк, где он встретился с человеком, который, по всей видимости, и был тем самым неуловимым Хопкинсом. Нет, я не слышал ни слова из того, о чем они говорили. В этот самый момент меня заметили джинны. Остальное ты знаешь. Я растерял половину своей сущности оттуда до Ричмонда.
— Это все замечательно, — поморщился Мэндрейк, — но мне-то в этом что толку? Мне тут совершенно не на что опереться! Если я хочу пережить завтрашний суд, мне требуется что-то посерьезнее! Хопкинс! Все дело в Хопкинсе. Можешь ли ты его описать?
Львица почесала себе нос.
— Забавно… Ты знаешь, описать его сложно. У него такая внешность неброская… Разве что, может быть, слегка сутулый; лицо обыкновенное, небрит… Волосы бесцветные… Хм… Чего это ты за голову схватился?
Он уставился в потолок:
— А-а-а! Это безнадежно! Не надо было давать тебе этого поручения! Аскобол и тот бы лучше справился!
Это меня уязвило.
— Ах вот как? Думаешь, Аскобол сумел бы выяснить и то, где Хопкинс живет, а?
— Что?!
— Он дал бы тебе точный адрес, да? Как сейчас вижу: огромный неуклюжий циклоп в очках и шляпе подкрадывается к Дженкинсу и наемнику в кафе, заказывает себе чашечку кофе, пытается подслушать… И все это совершенно неприметно!
— Ладно, забудь об этом. Так ты знаешь, где живет Хопкинс? И где же?
— В отеле «Амбассадор», — сказал я. — Вот так-то. Всего лишь пустячок, который я успел подхватить, пока меня еще не загоняли до последней ложки[64] моей жизни. Ну а теперь я… Эй, погоди! Ты что делаешь?
Волшебник внезапно оживился. Он обернулся к прочим пентаклям, начертанным на полу, прокашлялся, протер усталые, покрасневшие глаза.
— У меня всего один шанс, Бартимеус, — сказал он. — Один-единственный шанс, и я его не упущу. Завтра мои враги повергнут меня, если я не смогу предъявить им чего-то осязаемого. А что может быть более осязаемым, чем мистер Хопкинс, связанный по рукам и ногам?
Он размял пальцы и начал читать заклинание. По ногам хлестнуло порывом холодного ветра. Раздался заунывный вой. Честно говоря, на такие спецэффекты еще в У руке смотрели косо, как на устаревшие и вышедшие из моды[65]. Разумеется, ни один современный волшебник из-за такого завывания пентакль не оставит — разве что упадет на пол от смеха. Я мрачно покачал головой. Ясно, кто сейчас явится!
Разумеется, раздался гром, подобный звону надтреснутого обеденного гонга, и в соседнем пентакле материализовался белокурый гигант. Он тут же малодушно рассыпался в мольбах и жалобах — на которые хозяин благоразумно не обратил никакого внимания. Меня он не заметил. Я некоторое время выжидал, пока он стенал, стоя на коленях, ломая руки и умоляя отпустить его, потом вкрадчиво кашлянул.
— Эй, Аскобол, платочек дать? А то у меня уже ноги промокли…
Циклоп поспешно вскочил. Его лицо являло собой пламенеющую маску стыда и возмущения.
— А он что здесь делает, сэр? — проблеял он. — Не думаю, что смогу работать в одной команде с ним!
— Не волнуйся, — ответил я. — Я просто полюбуюсь, как тебе отдают приказы. А потом меня отпустят восвояси. Не так ли, «сэр»?
Мэндрейк не обращал внимания ни на него, ни на меня. Он продолжал читать заклинания, направляя энергию на остальные пентакли. Последовали новые избитые приемчики: хлопки и вспышки, писк и топот бегущих ног, потянуло тухлым яйцом, порохом и болотным газом. Прямо детский утренник какой-то! Только дурацких колпаков не хватает.
Еще через несколько секунд к нам присоединились традиционные виновники торжества, остальная часть Мэндрейковой команды. Команда была весьма разношерстная. Прежде всего худший из них, Аскобол, который злобно таращился на меня сквозь свои космы. Следом — Кормокодран, унылый тип третьего уровня, начисто лишенный чувства юмора. Он провел немало времени в Ирландии эпохи кельтских сумерек и потому предпочитал облик человека-вепря, с клыками и копытцами, выкрашенными ярко-синей вайдой. Следом явилась Мвамба, джиннша, работавшая в племенах абалуйя на востоке Африки. К ней я относился неплохо — она, по крайней мере, не поддерживала остальных, отпускавших унылые шуточки на мой счет. Сегодня она (почему — ей виднее) явилась в обличье гигантской колючей ящерицы в кожаных ботфортах. И в дальнем конце торчал Ходж, еле втиснувшийся в свой пентакль: сплошные шипы, вонь и дурной характер. Нам пятерым за последние несколько месяцев часто доводилось работать вместе, но, увы, никто из остальных не обладал такой яркой индивидуальностью, как я[66]. Мы постоянно ссорились и переругивались. Наши нынешние отношения справедливее всего было бы назвать напряженными. Мэндрейк утер пот со лба.
— Я призвал вас в последний раз, — сказал он, — по крайней мере, я на это надеюсь.
Все присутствующие оживились, принялись переминаться с ноги на ногу, откашливаться и шуршать колючками.
— Если вы выполните сегодняшнее задание, — продолжал он, — я больше не стану вызывать никого из вас. Надеюсь, этого обещания достаточно, чтобы вы постарались исполнить поручение точка в точку.
— А в чем состоит поручение? — раскатисто осведомился Кормокодран, обнажив клыки.
— В отеле «Амбассадор» проживает человек по имени Хопкинс. Я желаю, чтобы вы арестовали его и принесли сюда, в эту комнату. Если меня не будет, ждите в пентаклях, пока я не вернусь. По всей видимости, Хопкинс волшебник — во всяком случае, у него имеются союзники, способные вызывать малосильных джиннов. Судя по тому, что мы видели, вряд ли они сумеют всерьез помешать вам. Куда опаснее Хопкинса другой — высокий чернобородый человек. Он не волшебник, но обладает способностью противостоять магическим атакам. Этот человек может быть в отеле, может и не быть. Если он там будет, схватите или убейте его, мне безразлично. Но мне требуется именно Хопкинс.
— Нам нужно описание, — прошипела Мвамба. — Хорошее, подробное описание. А то для меня вы, люди, все на одно лицо.
Аскобол кивнул.
— Тебе тоже так кажется? Облик у всех более или менее одинаковый, конечностей и голов тоже у всех поровну… Нет, конечно, имеются и различия. Вот, например…
Мэндрейк поспешно вскинул руки.
— Да-да, конечно! По счастью, Бартимеус встречался с Хопкинсом и сможет указать вам его.
Я вздрогнул.
— Минуточку! Так не пойдет. Ты ведь обещал, что отпустишь меня, как только я тебе все расскажу.
— Согласен. Но твое описание Хопкинса было обрывочным и неполным. Я не смогу опираться на него. Ступай с остальными и покажи им Хопкинса. Только и всего. Разумеется, я не рассчитываю, что ты, в твоем состоянии, будешь с ним бороться. Когда вернешься, я тебя отпущу.
Он повернулся к остальным и принялся давать им дополнительные инструкции, но львица уже ничего не слышала. В ушах с кисточками звенело от ярости; я был так зол, что еле держался на ногах. Вот же наглая тварь! Как легко он отрекся от обещания, столь недавнего, что его эхо еще не успело утихнуть в этой комнате! Ладно, ладно, я пойду. Выбора у меня все равно нет. Но если Мэндрейк когда-нибудь попадет ко мне в лапы, он горько пожалеет о всех тех разах, когда обманывал меня!
Волшебник закончил объяснения.
— Еще вопросы будут?
— А вы с нами не отправитесь? — осведомился Ходж.
Он переминался с ноги на ногу, поправляя свой колючий наряд.
— Нет, — нахмурился Мэндрейк. — К сожалению, мне придется пойти в театр. От этого зависит моя карьера — точнее, то, что от нее осталось. Кроме того, — он посмотрел на меня; я не мог понять, что означает этот взгляд, — возможно, мне придется повидаться кое с кем еще.
Львица посмотрела на него с вызовом.
— Это будет большая ошибка с твоей стороны.
Я отвернулся.
— Ну что, пошли, — сказал я. — Следуйте за мной!

Kитти

18

Весь день Китти была не в духе. Она хмурилась, была рассеянна, вспыльчива и даже не раз грубила в ответ своему наставнику. Работу она выполняла добросовестно, но без огонька, хлопала дверьми, топала и гремела, а один раз неловко развернулась в тесном проходе и опрокинула на пол две высоченные стопки аккуратно уложенных книг. В конце концов наставник тоже рассердился.
— Поосторожнее, Лиззи! — крикнул он ей. — Мое терпение небезгранично!
Китти остановилась напротив дивана. Ее лоб пересекала угрюмейшая складка.
— Я вас не устраиваю, мистер Баттон?
— Разумеется, не устраиваешь! Весь день ты сама не своя, носишься по дому, как бешеный слон, с лицом, перекошенным, точно у африта! Я к тебе обращаюсь — ты хамишь в ответ, разговариваешь непочтительно. Меня просто шокирует такая наглость и вульгарность! И чай ты заварила безвкусный, точно комариная моча. Так продолжаться не может. Что с тобой, девочка?
— Ничего.
— Ну вот, снова ты дуешься! Я тебя предупреждаю: если будешь себя так вести, вылетишь отсюда в два счета.
— Да, сэр.
Китти вздохнула. В конце концов, мистер Баттон не виноват, что Бартимеус ее подвел.
— Извините, сэр. Я… просто у меня неприятности.
— Неприятности? — Гневные морщинки на лице старика несколько разгладились. — Дорогая моя, что же ты сразу не сказала! Расскажи, в чем дело. Быть может, я сумею помочь. — В его глазах мелькнула тревога. — Надеюсь, дело не в деньгах?
— Нет, сэр. Это не имеет никакого отношения к деньгам.
Китти поколебалась. Разумеется, она не могла рассказать ему правду: что сегодня ночью все, ради чего она ему помогала, пошло насмарку. Теперь, почти три года спустя, мистер Баттон во всем полагался на нее. Он обходился с ней без особого почтения, но Китти знала, что он ее очень ценит. Однако он все-таки оставался волшебником.
— Это из-за моей второй работы, сэр, — сказала она. — Вы ведь знаете, я работаю в трактире. Так вот, два дня тому назад на нас напал демон. И один из моих сотрудников погиб.
— Демон? — нахмурился мистер Баттон. — Из-за чего?
— Обычная история, сэр — всё недовольных ищут, людей, готовых восстать против наших вождей.
Она взяла со стоявшей перед ним тарелки пряный кекс и рассеянно откусила кусочек.
— Лиззи, ты же должна понимать, что любое правительство имеет право защищать себя. Я даже не знаю, стоит ли тебе бывать в этом трактире, раз это такой рассадник подрывной деятельности.
— Да нет там никакого рассадника, сэр! В этом-то все и дело. Простолюдины ничего не делают — так, болтают между собой о войне, о полиции, об ограничениях своей свободы. Это просто разговоры. Люди не в состоянии ничего предпринять, вы же знаете.
— Хм… — Мистер Баттон посмотрел в запыленное окно на хмурое октябрьское небо. — Нет, я, конечно, понимаю, что простолюдины недовольны. Эта война слишком затянулась. Боюсь, мистер Деверокс ведет себя не совсем так, как следовало бы. Но что же мы можем поделать? Даже я, волшебник, и то ничего не могу! Вся власть сосредоточена в руках Совета, Лиззи. А мы, остальные, можем только смотреть и надеяться на лучшие времена. Да, если погиб один из твоих друзей, тогда понятно, что ты в дурном настроении. Мне очень жаль. Хочешь еще кекса?
— Вы очень добры. Спасибо, сэр.
Китти села на диван и взяла себе еще кекса.
— Возможно, тебе стоит взять сегодня выходной, Лиззи, — сказал мистер Баттон. — Я все равно буду работать над своим списком демонов, мне будет не до тебя. И как же их много! Просто удивительно, как они все умещаются в Ином Месте.
Рот у Китти был набит крошками от кекса. Она поспешно проглотила их.
— Простите, сэр, но что же это все-таки такое, Иное Место? В смысле, как оно выглядит?
Старик хмыкнул.
— Там царит хаос, водоворот бесконечных мерзостей. Дюлак, насколько я помню, назвал его «выгребной ямой безумия». Мы даже и представить себе не можем, сколь оно жутко и омерзительно! — Он содрогнулся. — Да, это надо заесть еще одной булочкой!
— Так все-таки волшебники там бывали? — спросила Китти. — В смысле, должны же они были его увидеть, чтобы узнать, как оно выглядит!
— А, ты про это!.. — Мистер Баттон пожал плечами. — Не то чтобы бывали. В большинстве случаев авторитеты ссылаются на сведения, полученные от надежных рабов. Соваться туда самому — совсем другое дело. Это означает рисковать одновременно и телом и душой.
— Значит, никто этого не делал?
— Ну, кое-кто пробовал. Например, Фичино, наставник Дюлака. Он надеялся обрести могущество демона. А вместо этого потерял рассудок — в прямом смысле слова: его разум исчез и не вернулся. А что касается его тела… Нет-нет. Эти подробности чересчур омерзительны.
— Пожалуйста, расскажите, сэр!
— Ну уж нет! Были и другие, но все они обезумели, а то и похуже. Единственный волшебник, который утверждал, будто добился успеха, был Птолемеус. Он описал подробности в своих «Апокрифах», но ценность этих заметок сомнительна. В самом деле, он утверждает, будто успеха можно добиться лишь при помощи расположенного к тебе демона. Будто бы именно его имя и позволяет открыть Врата.
Он фыркнул.
— Очевидно, все это смехотворная чушь: ну кто же всерьез доверит демону свою собственную жизнь? И, судя по всему, Птолемеус сам пострадал от последствий собственного эксперимента. Если верить большинству источников, прожил он после этого недолго.
Доверие! Для Бартимеуса это было особенно важно. Птолемей согласился довериться ему. И в результате их связь не имела границ… Китти уставилась в потолок, вспомнив, как джинн бросил ей вызов, предлагая выйти из круга. Она этого не сделала по той очевидной причине, что он бы, по всей вероятности, тут же ее растерзал. Между ними не, было доверия. Ни с ее, ни с его стороны.

Предыдущая страница 14 Следующая страница


15 Джонатан Страуд

В душе у нее снова вспыхнул гнев: потратить столько лет, гоняясь за безнадежной мечтой! Девушка соскользнула с подлокотника.
— Можно, я и в самом деле возьму выходной, сэр? — спросила она. — Думаю, мне надо немного прогуляться, подышать воздухом.
В прихожей, сняв с вешалки свое пальто, она прошла мимо стопки книг, которые отсортировала совсем недавно, готовясь расставить их по недавно купленным полкам. В числе этих книг были древние книги с Ближнего Востока, и в их числе… Китти остановилась, проверила. Да, вот она, третья сверху: тоненький томик «Апокрифов» Птолемеуса.
Китти прикусила губу. Какой смысл? Бартимеус ведь говорил, что эта книжка написана на греческом и для нее она будет бесполезна… Китти пошла прочь, только затем, чтобы остановиться посреди прихожей. Она оглянулась. В конце концов, почему бы и нет? Хуже-то не будет.
Трудно избавиться от старых привычек. Когда Китти вышла из дома, «Апокрифы» лежали у нее в кармане.

В тот вечер времени у Китти было навалом, а потому она отправилась в «Лягушку» пешком. Она надеялась, что прогулка поможет хотя бы отчасти развеять разочарование, грозившее захлестнуть ее с головой, но вышло только хуже. Лица людей, попадавшихся навстречу, были угрюмыми и осунувшимися, плечи ссутуленными, и все прохожие, как один, смотрели себе под ноги. Над улицами кружили следящие шары, на главных перекрестках нагло торчала ночная полиция. Пара улиц была перегорожена баррикадами. В центре Лондона происходили беспорядки, и теперь власти закручивали гайки. Мимо не раз проезжали белые полицейские фургоны. Издалека доносилось завывание сирен.
Китти шагала все медленнее и медленнее, глядя перед собой тусклым, невидящим взглядом. Ее давило ощущение, что все бесполезно. Три года она проторчала в библиотеках и пыльных комнатах, играя в волшебницу. И ради чего? Ничто не изменилось. Ничто и не изменится. Лондон был окутан завесой несправедливости, и она, как и все, запуталась в ее складках. Совет делает, что хочет, и ему все равно, сколько страданий это причиняет. И она, Китти, с этим ничего поделать не может.
В «Лягушке» тоже царили мрак и уныние. В зале было прибрано, позавчерашний разгром убрали еще накануне. В конце стойки на месте дыры, оставленной демоном, красовались блестящие новенькие досточки. Они немного не подходили по цвету к остальной стойке, однако Джордж Фокс замаскировал границу разложенными открытками. Все поломанные стулья и столы заменили, круглое выжженное пятно у дверей прикрыли ковриком.
Мистер Фокс поздоровался с Китти вполголоса.
— Сегодня нам придется побегать, Клара, — сказал он. — Я пока никого не нашел… ну… вместо Сэма.
— Да, конечно. Не волнуйтесь, — вежливо ответила Китти.
Но в душе у нее снова вскипела бессильная ярость. Она готова была завизжать. Девушка скрутила салфетку так, словно это была шея волшебника, и взялась за работу.

Миновало два часа. Зал потихоньку заполнялся народом. Люди теснились за столиками или стояли у стойки, беседуя вполголоса. Кое-кто принялся вяло состязаться в метании дротиков. Китти стояла за стойкой и разливала напитки, погруженная в свои мысли. Она даже не подняла голову, когда дверь снова открылась, впустив порыв холодного осеннего ветра.
Но тут все разговоры в «Лягушке» затихли так внезапно, словно кто-то нажал на кнопку или вытащил батарейку. Люди замолкли на полуслове, стаканы и кружки зависли в воздухе, не донесенные до рта. Кое-кто обернулся, большинство же только перевели глаза в сторону двери. Брошенный дротик воткнулся в оштукатуренную стенку рядом с мишенью. Джордж Фокс, который склонился над столиком, болтая с посетителями, медленно распрямился.
В дверях стоял молодой человек. Он стряхивал дождевую воду со своего длинного черного плаща.
Китти увидела пришельца сквозь головы стоявших у стойки посетителей. Она вздрогнула, расплескала джин по стойке и невольно ахнула вполголоса.
Молодой человек стянул перчатки. Провел изящной рукой по коротко остриженным волосам, в которых блестели капли дождя, и оглядел притихший зал.
— Добрый вечер, — произнес он. — Кто здесь хозяин?
Тишина. Шорох. Наконец Джордж Фокс прочистил горло.
— Видимо, я…
— Так, хорошо. Можно вас на пару слов? Просьба была высказана негромко, но властно.
В этом молодом человеке все дышало властностью: плащ, безукоризненный черный сюртук, белая рубашка с рюшами, лакированные кожаные туфли. Здесь, в зале «Лягушки», он выглядел по-своему не менее чуждо, чем безликий демон.
По комнате расходились волны враждебности и страха. Молодой человек улыбнулся и добавил:
— Если вы, конечно, не против.
Джордж Фокс выступил вперед.
— Чем могу служить?
Молодой человек был на полголовы ниже мистера Фокса и выглядел настолько же хрупким, насколько трактирщик — крепким.
— Насколько мне известно, у вас тут работает девушка, — сказал он. — Как ее имя?
Один или два посетителя стрельнули глазами в сторону Китти. Китти прижалась к шкафчику за стойкой. Отсюда было рукой подать до двери в коридор: выскользнуть за дверь, пробежать через кухню — и она на свободе…
Мистер Фокс моргнул.
— Э-э… Клара Белл. Она тут единственная девушка, с тех пор как Пегги уволилась… — Он умолк, затем спросил, опасливо и враждебно: — А что? Почему вы спрашиваете?
— А сегодня Клара Белл здесь?
Джордж Фокс заколебался — именно тот ответ, которого и ожидал молодой человек.
— Это хорошо, — кивнул он. — Вызовите ее сюда.
Он огляделся. Китти ему было не видно за спинами посетителей, стоявших у стойки. Девушка мало-помалу пробиралась к задней двери.
— Вызовите ее, — повторил молодой человек.
Джордж Фокс, однако, не шелохнулся. Лицо у него окаменело, глаза выпучились.
— Зачем она вам? — упрямо сказал он. — Кто вы такой? Что вам от нее надо?
— Я не привык, — начал молодой человек, голос у него звучал устало, — я не привык объясняться и просить дважды. Я — член правительства. Этого должно быть достаточно для любого из вас… Извините! Не надо так делать!
Один из тех, кто сидел ближе к выходу, соскользнул со стула и заторопился к двери. Он открыл ее, собираясь выйти. Волшебник произнес всего одно слово, сделал всего один жест. Человека отшвырнуло назад в зал, и он тяжело рухнул перед камином. Дверь захлопнулась с таким грохотом, что на стенах зазвенела медная посуда.
— Пока Клара Белл не найдется, ни один из вас из этой комнаты не выйдет. — Молодой человек раздраженно взглянул на простолюдина, лежащего на полу. — Прекратите стенать! Вы себе ничего не сломали. — И он снова обернулся к Джорджу Фоксу: — Итак?
Китти была уже у двери. Один из посетителей у стойки почти незаметно кивнул ей.
— Давай! — прошипел он. — Вали отсюда!
Молодой человек притопнул лакированной туфлей.
— Думаю, вас не удивит, что я прибыл в эту дыру не один. Или через тридцать секунд девушка будет передо мной, или я отдам соответствующие приказы, о чем вы немедленно пожалеете.
И посмотрел на часы.
Джордж Фокс посмотрел в пол. Поднял глаза к потолку. Стиснул и разжал кулаки. Он старался не встречаться взглядом с посетителями — те умоляюще смотрели на него. Его щеки прорезали усталые старческие морщины. Он открыл рот, закрыл его…
— Все нормально, Джордж, — сказала Китти, вылезая из-за стойки. Она несла свое пальто, перебросив его через руку. — Не надо. Спасибо.
Она медленно пробиралась между столиков.
— Ну что, мистер Мэндрейк, идемте?
Волшебник ответил не сразу. Какой-то миг он вглядывался в нее. Его бледное лицо слегка раскраснелось, быть может, оттого, что в комнате было жарко. Но наконец он собрался с мыслями и отвесил легкий поклон.
— Госпожа Джонс! Я весьма польщен. Не будете ли вы столь любезны последовать за мной?
И отступил в сторону. Китти, вытянувшись в струнку, глядя прямо перед собой, прошла мимо него. Он последовал за ней к двери.
Уходя, молодой человек окинул взглядом примолкший зал.
— Прошу прощения, что испортил вам вечер.
Он вышел; дверь закрылась. Почти минуту никто не двигался и не произносил ни слова.
— Придется тебе искать новую официантку, Джордж, — сказал кто-то.

Следящий шар во дворе исчез. По улице за аркой проехало несколько машин. Шел мелкий дождь. Китти слышала, как капли шуршат по реке во тьме за парапетом. Ее лица коснулся прохладный воздух и капельки влаги. Их неожиданное прикосновение взбодрило ее.
Из-за спины раздался голос:
— Госпожа Джонс! Тут, поблизости, моя машина. Давайте пройдем туда.
При звуках этого голоса Китти внезапно охватило яростное ликование. Казалось бы, ей должно быть страшно, но она не чувствовала страха: только вызов и нечто вроде радости. С тех пор как Китти пережила первый шок от появления Мэндрейка, она чувствовала себя совершенно спокойной — спокойной и, как ни странно, ожившей. Целых три года она вела одинокую жизнь, пряталась и таилась. И теперь, когда всякие перспективы спокойного существования разлетелись вдребезги, Китти чувствовала, что больше бы она такой жизни не вынесла — ни единой минуты. Она стремилась действовать, невзирая на последствия. Былая бесшабашность накатила на нее волной бессильного гнева.
Китти развернулась. Перед ней стоял Мэндрейк — Мэндрейк, член Совета! Прямо как в ответ на ее молитвы.
— И что вы собираетесь делать? — резко спросила она. — Убить меня?
Молодой человек поморгал. Его лицо было слабо освещено светом из окон старого трактира; это освещение придавало его лицу нездоровый желтоватый оттенок. Он прокашлялся.
— Нет. Я…
— Почему же нет? Разве не так вы поступаете с изменниками? — Последнее слово Китти буквально выплюнула. — Или просто с любым, кто посмеет противостоять вам? Два дня назад здесь побывал один из ваших демонов. Он убил человека. У этого человека была семья. Он не сделал ничего противоправительственного. И тем не менее демон его убил.
Волшебник рассерженно зашипел сквозь зубы:
— Очень жаль. Но я к этому никакого отношения не имею.
— Ну да, не считая того, что вы распоряжаетесь этими демонами! — Голос Китти звучал резко и пронзительно. — Они всего лишь рабы. А направляете их вы!
— Я имею в виду, что конкретно к этой истории я никакого отношения не имею. Это вообще не по моему ведомству. Так вот, госпожа Джонс…
Китти расхохоталась.
— Извините, это самое жалкое оправдание, какое я когда-либо слышала! «Не по моему ведомству!» Да, тогда, конечно же, все в порядке. Я так понимаю, война тоже не по вашему ведомству, как и ночная полиция, и темницы Тауэра. Все это к вам ни малейшего отношения не имеет.
— Вообще-то так оно и есть. — Его голос сделался суровым. — А теперь, госпожа Джонс, не могли бы вы помолчать? Или, быть может, вам помочь?
Он щелкнул пальцами. Из самого темного угла двора появилась тень.
— Это Фританг, — сообщил Мэндрейк. — Самый злобный из моих рабов. Он сделает все, что я ни…
— Отлично! — насмешливо воскликнула Китти. — Угрожайте мне, угрожайте! Так же, как угрожали тем людям в трактире. Вы ведь совершенно ничего не способны сделать без применения насилия, не так ли? И как же вы ночью-то спите?
— Кто бы говорил! — парировал Мэндрейк. — Что-то я не припоминаю, чтобы ваше Сопротивление стеснялось применять силу, когда считало нужным. Сколько всего было жертв? Несколько человек погибло, еще больше покалечено, а уж…
— Это совсем другое дело! Мы сражались за идеалы…
— Так и я тоже! Однако… — Он перевел дух. — Хорошо. Признаю. Я сейчас был неучтив.
Волшебник взмахнул рукой, произнес приказ удалиться. Угрожающая тень растаяла в темноте.
— Вот. Теперь вы можете говорить без страха.
Китти взглянула на него в упор.
— Я и так не боюсь.
Мэндрейк пожал плечами. Он оглянулся назад, на закрытую дверь трактира, посмотрел в сторону улицы. Там, в «Лягушке», он выглядел чрезвычайно властным и уверенным, а тут вдруг как будто растерялся, не зная, что сказать.
— Ну? — осведомилась Китти. — Что полагается делать, когда арестовываешь человека? Немножко его попытать? Избить? Что дальше?
Вздох.
— Я вас не арестовывал. По крайней мере, я не уверен, что это необходимо.
— Так я могу идти?
— Госпожа Джонс, — рявкнул он, — я здесь как частное лицо, а не как член правительства, но если вы немедленно не прекратите паясничать, я буду вынужден вести себя иначе. Официально вы покойница. Вчера мне сообщили, что вы живы. Я хотел в этом убедиться.
Глаза Китти сузились.
— Кто вам сказал, что я здесь? Демон?
— Нет. Это не важно.
Тут до нее дошло.
— А-а, Ник Дру!
— Я же говорю, это не важно. Вас не должно удивлять, что я решил отыскать вас, — вы скрылись от правосудия, вы член Сопротивления…
— Меня это не удивляет, — ответила Китти. — Что меня удивляет — так это почему вы до сих пор не перерезали мне глотку.
— Я же министр, а не убийца! — вскричал волшебник с неподдельным возмущением. — Я помогаю защищать наш народ от… от таких террористов, как вы и ваши дружки!
— Ну да, потому что вашими заботами народу, кроме нас, совершенно ничего не угрожает! — ехидно ответила Китти. — Половина наших молодых людей гибнет в Америке, полиция на улицах может схватить и избить кого угодно, а на всякого, кто осмелится протестовать, набрасываются демоны, а в пригородах кишат враги и шпионы… То-то весело и беззаботно нам живется!
— Если бы не мы, все было бы гораздо, гораздо хуже! — Мэндрейк сорвался на визг. Он сделал над собой усилие и продолжал гораздо тише и вкрадчивее: — Мы используем свою власть, чтобы править ко всеобщему благу. Простолюдины нуждаются в руководстве. Да, конечно, сейчас наша страна переживает не лучшие времена, но…
— Ваша власть держится на рабстве! Как это может быть во благо кому-то?
Волшебник, похоже, был неподдельно шокирован.
— Мы не держим в рабстве людей! — сказал он. — Только демонов.
— А демонов в рабстве держать можно? По-моему, так нет. И на всем, что бы вы ни делали, лежит печать этого зла.
— Неправда… — ответил Мэндрейк неуверенным тоном.
— Правда-правда! И думаю, что вы это понимаете. — Китти нахмурилась, глядя на него. — Зачем вы сюда явились? Что вам надо? Сопротивление уже много лет как мертво.
Мэндрейк прокашлялся.
— Мне сказали… — Он плотнее закутался в плащ, бросил взгляд на реку. — Мне сказали, что вы спасли меня от голема. Что вы рисковали жизнью, чтобы спасти меня.
Он взглянул на нее. Лицо Китти оставалось бесстрастным.
— Мне также сказали, что вы погибли из-за этого. И вот теперь я узнал, что вы живы. Ну и я… естественно, мне захотелось узнать, как все было на самом деле.
Китти набычилась.
— Что вас интересует, подробности? Да, я вас спасла. Должно быть, я была не в себе. Я не дала голему раздавить вашу несчастную башку, словно дыню. А потом сбежала. Больше и рассказывать нечего.
Она смотрела на него в упор. Он ответил ей таким же взглядом. При искусственном освещении его лицо выглядело бледным и жестким. Между ними сыпались капли дождя.
Мэндрейк кашлянул.
— Да, подробности тоже. Спасибо. Но вообще-то меня интересовали не столько подробности — мне, скорее, было вроде как любопытно: зачем?
Он сунул руки в карманы.
— Не знаю зачем, — сказала Китти. — Правда не знаю.
— Наденьте пальто, — сказал он. — Промокнете.
— А вам не все равно?
Но пальто она все-таки надела.
Мэндрейк смотрел, как девушка путается в рукавах. Когда она наконец управилась с пуговицами, он снова откашлялся.
— Ну, что бы вами ни двигало, — начал он, — полагаю, мне следует…
— Не надо, — сказала Китти. — Не надо. Я не хочу этого слышать. От вас — не хочу.
Он нахмурился.
— Но…
— Я это сделала не подумав, и, если уж хотите знать всю правду, я об этом с тех пор все время жалела — жалела каждый раз, как видела на улицах ваши жуткие лживые листовки или проходила мимо подмостков, на которых нанятые вами актеры лгали по вашей указке. Так что не надо меня благодарить, мистер Мэндрейк.
Девушка передернула плечами: дождь все усиливался.
— Если уж вам непременно надо кого-нибудь поблагодарить, скажите спасибо Бартимеусу. Это ведь по его наущению я вас спасла.
Даже в темноте было видно, как он удивился. Весь напрягся, вытянулся, голос сделался неровным.
— По его наущению? Извините, но в это мне поверить трудно.
— Почему? Потому что он демон? Ну да, знаю. Это все ни в какие ворота не лезет. Но именно он объяснил мне, как остановить голема, именно он окликнул меня, когда я уже была готова сбежать. Если бы не он, вас бы уже не было в живых. Но пусть это вас не тревожит. Ведь он всего лишь раб!
Некоторое время волшебник молчал. Потом сказал:
— Я как раз собирался спросить вас о Бартимеусе. Почему-то он к вам неравнодушен. С чего бы это?
Китти расхохоталась от души.
— Неравнодушен? Он? Вот уж нет!
— Нет? Тогда отчего же он сказал мне, что вы погибли? Он сказал, что вас убил голем. Оттого я, собственно, и не разыскивал вас все эти годы.
— Он так сказал? Я не знала…
Китти посмотрела вдаль, на черную реку.
— Ну, — сказала она, — возможно, потому, что я отнеслась к нему с уважением! Возможно, потому, что я не порабощала его, возможно, потому, что я не пыталась удерживать его на службе год за годом, без передышки, до тех пор, пока его сущность не истончилась до предела!
Тут Китти прикусила губу и взглянула на волшебника. Его глаза были скрыты полоской тени.
— А откуда, собственно, вам об этом известно? — очень тихо осведомился он. — Вы ведь не виделись с Бартимеусом все эти годы. Или виделись?
Китти подалась назад, к парапету. Волшебник шагнул к ней…
И тут в воздухе внезапно послышалось шипение. Капли дождя пузырились и испарялись над чем-то, что возникало над водой. Небольшой шар, розовый и блестящий. Послышалась музыка, словно где-то вдали заиграл оркестр. Мэндрейк отступил назад и выругался сквозь зубы.
В шаре появилось размытое круглое лицо, слегка искаженное помехами. И послышался голос, тоже слегка искаженный:
— Джон! Наконец-то я вас отыскал! Вы опаздываете! Музыканты уже разыгрываются, слышите? Приезжайте скорей!
Волшебник слегка поклонился.
— Квентин! Приношу свои извинения. Меня задержали.
— Не теряйте времени!
Лицо на миг перевело взгляд на Китти.
— И подружку вашу тоже привозите! Я вам оставлю лишнее местечко. У вас десять минут, Джон! Десять минут!
Шарик зашипел, растаял и исчез. Темный дождь снова беспрепятственно падал в Темзу. Китти с Мэндрейком уставились друг на друга.
— Похоже, — медленно произнес волшебник, — что нам придется отложить эту беседу на потом. Хотите сходить в театр, госпожа Джонс?
Китти поджала губы.
— Не особенно.
— Я тоже. — И он изящным жестом указал в сторону улицы: — Будем страдать вместе!

Бартимеус

19

Наш налет на отель «Амбассадор» был рассчитан с военной точностью и крайней тщательностью. Десятиминутная перебранка в телефонной будке — и план был готов.
Расставшись с нашим хозяином, мы стремительно пронеслись через Лондон в обличье скворцов. Промелькнули над парком, где я столь недавно пережил свое неприятное приключение. Хрустальный дворец, пагода, злополучное озеро — все угрюмо блестело в сумеречном свете. Большая часть иллюминации была выключена, обычной толпы гуляющих было не видно, хотя небольшие группки простолюдинов с непонятной целью слонялись там и сям по газонам. Я увидел полицейское оцепление, спешащих бесов, необычно бурную деятельность… а потом мы очутились над кварталом Сент-Джеймс и начали кругами спускаться к отелю.
Отель был весьма фешенебельный: элегантное здание серого камня, окруженное посольствами и клубами; заведение одновременно утонченное и ненавязчивое, где иностранные дипломаты и прочие тузы могли как следует тряхнуть мошной. Непохоже было, что тут обрадуются вторжению пяти разношерстных джиннов, тем более таких мерзких, как Ходж. Мы увидели наговоры, мерцающие в окнах, и решетку мелких узлов над пожарным входом. Привратник, великолепный в своей ядовито-зеленой ливрее, обладал острым прищуром человека, который носит линзы. Тут требовалась осмотрительность. Просто взять и войти не получится.
Телефонная будка стояла прямо напротив входа в отель. Пять скворцов один за другим залетели за нее — и пять крыс одна за другой запрыгнули в будку сквозь дыру в задней стенке. Мвамба хвостом кое-как размела окурки, и наше торжественное заседание открылось.
— Итак, мои храбрые воины, — энергично начал я, — я предлагаю следующее…
Одноглазая крыса протестующе вскинула лапку.
— Минуточку, Бартимеус! А с чего это ты взял, что именно ты у нас главный?
— Тебе огласить весь список моих дарований? Не забывай, нам сегодня еще Хопкинса ловить!

Предыдущая страница 15 Следующая страница


Врата Птолемея 16

— Если бы от хвастовства и пустой болтовни был хоть какой-то прок, мы бы с удовольствием последовали за тобой, Бартимеус. — Это высказался Кормокодран. Его тяжкий, как базальт, голос отдавался эхом в телефонной будке — у меня аж усы задрожали от вибрации. — Увы, ты стар, устал и бесполезен.
— Мы уже наслышаны о твоих похождениях в обличье могучей лягушки! — хихикнул Ходж. — Ты рассеял свою сущность по всему городу, рассчитывая на то, что хозяин тебя спасет!
— Ну это уж не его вина, верно? — сочувственно вставила Мвамба.
Из всех крыс она была самой изящной и правдоподобной. Аскобол был одноглазый, у Ходжа между усов торчал ряд ядовитых колючек, ну а Кормокодран, как всегда, походил больше на маленький кирпичный сортир, чем на что-либо еще. Что до меня, моя сущность снова меня подводила: на моих конечностях присутствовали размытые пятна, хотя я надеялся, что они достаточно малы и никто их не заметит.
— Может быть, и нет, но надо же соображать, когда берешься за такое дело! — сказал Аскобол. — Посмотрите на него! Он весь расплывается.
— Он будет нас задерживать. Он уже отставал, когда мы сюда летели.
— Ага, а в драке от него и подавно толку не будет.
— Он тут же расползется в кашу![67]
— Уж я-то его собирать не стану!
— Я тоже. Мы в сиделки не нанимались.
— И тем не менее, невзирая на ваше высокое мнение о моем могуществе, — буркнул я, — все же я — единственный, кто видел Хопкинса. Так что вы, конечно, можете обойтись и без меня. Посмотрим, далеко ли вы уйдете.
— А теперь он надулся, — задумчиво произнес Ходж. — Ну и самолюбие, прямо воздушный шарик! Берегись, сейчас лопнет!
Хвост Мвамбы сердито заметался по полу.
— Мы тратим время впустую! Быть может, Бартимеус и утратил силу, но нам все равно не обойтись без его советов. — Она улыбнулась мне настолько любезно, насколько способна улыбнуться помоечная крыса. — Бартимеус, продолжай, пожалуйста! Расскажи нам, что ты видел.
Ну, вы меня знаете. Я не из тех, кто долго помнит обиды[68]. Я небрежно пожал плечами.
— По правде говоря, слышал я немного. Я видел Хопкинса, но мельком. Волшебник он или нет, сказать не могу. Думаю, что волшебник. Кто-то ведь напустил на меня стаю джиннов и фолиотов!
— Есть одна гипотеза, — сказала Мвамба. — Ты уверен, что это человек?
— Хопкинс-то? Да, точно. Я проверил его на всех семи планах. И на всех он остается человеком. Если мы сумеем застать его врасплох, удержать его мы точно сможем.
— О, это я беру на себя! — злорадно прогудел Ходж. — Насчет этого не беспокойтесь. У меня для него приготовлено уютное местечко, такое местечко, где веревки и кандалы не понадобятся. Вот тут, у меня под шкурой!
Он любовно хохотнул. Смешок угас в тишине.
Остальные четыре крысы переглянулись.
— Знаешь, Ходж, — сказал Аскобол, — мы уж, пожалуй, обойдемся старыми добрыми веревками. Но все равно, спасибо за предложение. Так, дальше. Мы знаем, что Хопкинс проживает здесь. А в каком номере, хотя бы приблизительно?
Я пожал плечами.
— Понятия не имею!
— Значит, придется посмотреть в книге регистрации. Что дальше?
Заворочалась волосатая туша Кормокодрана.
— Взбежим наверх, выломаем дверь, отделаем Хопкинса, как котлету, и утащим его прочь. Просто, дешево и сердито. Следующий вопрос?
Я покачал головой.
— Тактика блестящая, однако же, пока мы будем выламывать дверь, Хопкинс может заподозрить неладное. Тут потребуется тонкость.
Кормокодран нахмурился.
— Ну, боюсь, тонкость — это не по моей части.
— Кроме того, — заметила Мвамба, — возможно, Хопкинс еще не пришел. Нам надо тихонько пробраться к его номеру и посмотреть. Если его нет, затаимся внутри.
Я кивнул.
— Нам также потребуется замаскироваться, а Ходжу — еще и помыться и вывести паразитов. У людей, знаете ли, довольно тонкое обоняние.
Крыса, о которой шла речь, негодующе вскинулась, стуча ядовитыми колючками.
— А ну-ка, Бартимеус, подойди поближе! Хочу попробовать, какова на вкус твоя сущность!
— Да ну? Так я тебе и дался!
— Да с тобой справиться — раз плюнуть!
Этот спор продолжался в течение некоторого времени. Мы обменивались остроумными, изящными и изысканными репликами[69], но не успел я окончательно повергнуть своего оппонента совершенно неотразимым аргументом, как в будку вошел какой-то мужик, желавший позвонить, и крысы кинулись куда глаза глядят.

Прошло двадцать минут. Привратник у входа в отель «Амбассадор» мерно расхаживал из стороны в сторону и похлопывал в ладоши, чтобы не замерзнуть. Появилась группа гостей: женщина и трое мужчин, все одетые в великолепные костюмы из тканей, какие некогда перевозили по Великому шелковому пути. Они негромко переговаривались между собой по-арабски. На шее у женщины было ожерелье из лунного камня. От всех исходило успокоительное ощущение богатства, достоинства и высокого общественного положения[70]. Привратник отступил назад и поклонился. Все четверо приветствовали его кивками и милостивыми улыбками. Они поднялись на крыльцо и вошли в вестибюль отеля.
За столом красного дерева сидела улыбчивая девушка.
— Могу ли я вам чем-нибудь помочь? Самый красивый из мужчин подошел к ней.
— Добрый вечер. Мы из посольства Сабейского царства[71]. Через несколько недель сюда должна прибыть особа царской крови со свитой, и мы хотели бы осмотреть ваш отель на предмет того, чтобы снять здесь несколько номеров.
— Разумеется, сэр. Будьте любезны, пройдите со мной. Я сейчас разыщу директора.
Девушка встала из-за своего стола и засеменила прочь по коридору. Четверо сабейских дипломатов двинулись за ней; по пути один из них разжал стиснутый кулак. Из кулака выпорхнуло мелкое, но противное насекомое, сплошные ноги, колючки и сернистая вонь. Насекомое, жужжа, подлетело к опустевшему столу и принялось проглядывать книгу регистрации.
Директор оказался невысокой пухленькой леди средних лет. Ее тусклые волосы были зачесаны назад и сколоты шпилькой полированного китового уса. Посетителей она встретила любезно, но сдержанно.
— Так вы, значит, из посольства Сабы?
Я отвесил вежливый поклон.
— Именно так, мадам. Ваша проницательность не ведает границ.
— Ну, девушка мне только что доложила. А я и не знала, что Саба — самостоятельное государство. Мне казалось, это часть Арабской конфедерации…
Я заколебался, но всего на миг.
— Кхм… Видите ли, мадам, все это скоро изменится. Мы вот-вот добьемся самоуправления. Собственно, наши царственные особы прибудут именно затем, чтобы отпраздновать это событие.
— Понятно… Ох, все стремятся добиться самоуправления — опасная это тенденция! Надеюсь, Саба не послужит примером для нашей империи… Ну, я могу показать вам стандартный номер «Амбассадора». Наш отель весьма престижный — впрочем, это вы, наверно, и так знаете — и чрезвычайно привилегированный. Любой постоялец может рассчитывать на то, что его никто не побеспокоит. Наши системы безопасности созданы правительственными волшебниками. При каждом номере имеются самые современные демоны-стражи дверей.
— Неужели при каждом?
— Да-да. Простите, мне нужно взять ключ. Я на секундочку.
И директорша торопливо укатилась прочь. Женщина-дипломат обернулась ко мне.
— Бартимеус, ты идиот! — прошипела она. — Ты же клялся, что Саба все еще существует!
— Так она ведь еще существовала в последний раз, как я там бывал!
— И когда же это было, а?
— Лет пятьсот назад или около того… Ну ладно, ладно. Не злись.
— Что-то Ходж не торопится, — раскатисто заметил массивный дипломат.
— А он читать-то умеет? — осведомился я. — Это может оказаться слабым местом нашего плана.
— Умеет, конечно! Тихо! Она возвращается.
— Вот ключ, сэры, мадам. Не будете ли вы так любезны…
Директорша покатилась по тускло освещенному коридору. Вокруг, куда ни глянь, были сплошные дубовые панели, зеркала в золоченых рамах и бесполезные горшки на подставках. Проходя мимо, директорша указывала на разные сводчатые проходы.
— Вон там у нас столовая… Отделана в стиле рококо, с подлинной росписью Буше; а дальше, за ней, кухня. Слева от нас — большая гостиная, единственное помещение, где разрешается использовать демонов. Во всех прочих местах демонов держать воспрещается, поскольку это весьма негигиеничные, шумные и отталкивающие существа. Особенно джинны. Вы что-то сказали, сэр?
Кормокодран издал было яростный хрип, но тут же заткнулся.
— Нет-нет, ничего.
— Скажите, пожалуйста, — продолжала директорша, — а Саба — магическое общество? Да, я понимаю, мне, наверное, следует знать такие вещи, но, боюсь, мне слишком мало известно о других странах. В своей собственной стране и без того дел довольно, вы не находите? Куда уж тут интересоваться иностранцами, тем более когда большинство из них — дикари и людоеды. Вот лифт. Мы сейчас поднимемся на второй этаж.
Директорша и дипломаты вошли в лифт и развернулись лицом к двери. Когда двери уже закрывались, послышалось жужжание. И в смыкающуюся щель, не замеченное директоршей, впорхнуло противное насекомое, сплошные колючки и странные запахи. Насекомое приземлилось на рукав сабейской леди и подползло к ее уху. И что-то коротко шепнуло.
Она обернулась ко мне и одними губами произнесла: «Номер двадцать три».
Я кивнул. Необходимая информация была получена. Четверо сабейских дипломатов переглянулись. И все как один медленно опустили головы и уставились на низкорослую директоршу. Та самодовольно распространялась о прелестях имеющейся в отеле сауны, не замечая, что атмосфера в лифте как-то сразу переменилась.
— Зачем уж так? — сказал я по-арабски. — Можно просто ее связать.
— А вдруг она верещать примется? — возразила женщина-дипломат. — И потом, куда мы ее денем?
— И то верно.
— Ну, давай!
Старый лифт полз медленно, но наконец прибыл на второй этаж. Двери раскрылись. Из лифта вышли четверо сабейских дипломатов, за которыми летело жужжащее насекомое. Самый массивный из дипломатов ковырял в зубах полированной шпилькой китового уса. Закончив это дело, он воткнул шпильку в землю объемистого горшка с пальмой, что стоял возле лифта, и затопал по безмолвному коридору следом за остальными. Завидев дверь двадцать третьего номера, мы снова остановились.
— Что будем делать? — шепотом спросила Мвамба.
Аскобол нетерпеливо махнул рукой.
— Постучимся. Если он там, мы взломаем дверь и схватим его. А если нет… — Тут поток его вдохновения иссяк, и Аскобол умолк.
— Войдем внутрь и подождем! — предложил Ходж, круживший над нашими головами.
— Эта женщина упоминала о страже, — предупредил я. — Придется еще и с ним разбираться.
— Думаешь, это так сложно?
Группа дипломатов подошла к двери. Мвамба постучала. Мы ждали, оглядывая коридор. Все было тихо.
Мвамба постучала еще раз. Круглая панель в центре двери пришла в движение. Древесные волокна текли и растягивались, мало-помалу принимая очертания лица. Лицо сонно моргнуло и произнесло писклявым, гнусавым голосом:
— Постоялец этого номера отсутствует. Пожалуйста, зайдите позже.
Я отступил назад и осмотрел низ двери.
— Довольно туго пригнано. Как вы думаете, сумеем мы тут протиснуться?
— Вряд ли, — сказала Мвамба. — Разве что в замочную скважину, если превратиться в дым.
Аскобол хихикнул.
— Бартимеусу и превращаться не придется! Поглядите на его нижнюю половину — она уже полупрозрачная![72]
Кормокодран, нахмурившись, уставился на свой массивный торс.
— Не уверен, что сумею превратиться в дым. Терпеть не могу дыма!
Дверной страж, который все это слушал, сделался несколько озабочен.
— Постоялец этого номера отсутствует! — повторил он. — Пожалуйста, не пытайтесь войти. Иначе я вынужден буду принять меры.
Аскобол подступил ближе.
— Что ты за дух? Бес, да?
— Да, сэр! Я действительно бес! — гордо заявил страж — хотя, казалось бы, было б чем гордиться.
— Сколько планов доступно твоему зрению? Пять? Вот и хорошо. Взгляни-ка на нас на пятом уровне. Что ты видишь? Ага! Трепещешь?
Лицо в двери громко сглотнуло.
— Трепещу, сэр… А можно спросить — что это за туманное пятно висит справа?
— А, это Бартимеус. На него можешь не обращать внимания. Но мы, остальные, сильны и безжалостны, и мы требуем, чтобы ты впустил нас в номер. Что ты скажешь?
Пауза, тяжкий вздох.
— Я скован узами, сэр. Я вынужден вам воспрепятствовать.
Аскобол выругался.
— Значит, ты подписал себе смертный приговор! Мы — могущественные джинны, а ты — ничтожная клякса. Что ты надеешься сделать?
— Я могу поднять тревогу, сэр. Собственно, именно это я только что и сделал.
Послышались слабые хлопки, словно лопались пузыри, всплывающие со дна в жарком болоте. Дипломаты огляделись. По обе стороны от них, вдоль всего коридора, выныривали из ковра головы. Головы были вытянутые, как мячи для регби, гладкие и блестящие, черные, как жуки, с парой бледных глаз, посаженных у самого основания. Каждая из голов, оторвавшись от пола, взмывала в воздух, волоча за собой извивающуюся полосу щупалец.
— С этим надо разобраться быстро, тихо и чисто, — сказала Мвамба. — Хопкинс не должен узнать, что тут произошло.
— Ага.
Головы в несколько угрожающем молчании понеслись в нашу сторону.
Мы не стали дожидаться, чтобы посмотреть, что они предпримут. Мы принялись действовать, каждый в соответствии со своими личными особенностями. Мвамба вскочила на стену, забралась на потолок и свесилась с него в облике ящерицы, откуда принялась метать Спазмы в ближайшие головы. Ходж в мгновение ока вырос до своих обычных размеров, встряхнулся — и бесчисленные отравленные стрелы полетели во врагов. Из плеч Аскобола выросли оперенные крылья; он взмыл в воздух и выпустил Взрыв. Кормокодран сделался человеком-вепрем. Он опустил клыки, повел массивными плечами и ринулся в рукопашную. Что до меня, я шмыгнул за ближайший горшок с пальмой, возвел Щит, на какой меня хватило, и изо всех сил старался выглядеть как можно незаметнее[73].
Сдвигая поплотнее самые большие листья, я мимоходом призадумался: какую, собственно, опасность могут представлять летающие головы? Вскоре я это узнал. Как только пара голов подлетела поближе, они запрокинулись назад, щупальца раздвинулись, и из скрытых между них трубочек вылетели струи черной жидкости, оросившие все вокруг. Львиная доля залпа досталась Кормокодрану. Он взревел от боли: жидкость, попавшая на тело, жгла его сущность; она шипела, пузырилась, разъедала его облик. Тем не менее Кормокодран не собирался отступать. Напротив, он ринулся вперед, мотнул клыкастой башкой — и голова полетела вглубь коридора. Взрыв Аскобола поразил вторую из голов. Голова разлетелась в воздухе, черная жидкость разбрызгалась на стены, заодно еще одна порция досталась корчащемуся Кормокодрану, и несколько брызг попали даже на верхние листья моей верной пальмы.
Мвамба, свисавшая с потолка, метнулась в сторону, изогнулась и увернулась почти от всех брызг, кроме самых мелких. Зато ее Спазмы нашли свою цель: тут и там несколько голов кружились и разваливались на куски. Ходжу с его ядовитыми стрелами тоже удалось подстрелить парочку: раненные им головы распухли, пожелтели, опустились на ковер, а потом растеклись жидким гноем и исчезли.
Головы оказались на диво проворными. Они метались туда-сюда, норовя увернуться от стрел, Спазмов и Взрывов и зайти джиннам за спину, чтобы снова атаковать. Однако коридор оказался тесноват для такого маневра. Кроме того, Кормокодрана обуяло боевое безумие. С оплавленными клыками, с размытым, дымящимся лицом, он ревел и нападал, размахивал кулаками, хватался за щупальца, давил головы копытами, словно не замечая брызжущей на него жидкости. Против такого врага головам было не устоять. Не прошло и минуты, как последняя из них бессильно плюхнулась на пол. Битва была окончена.
Мвамба спрыгнула с потолка, Аскобол мягко опустился на пол. Я изящно выскользнул из-за пальмы. Мы оглядели коридор. Да, завтра здешним уборщицам будет чем заняться! Половина стен была залита черной жидкостью; жидкость шипела, пенилась и ручейками стекала на пол. Весь коридор был густо уляпан гарью, пятнами и застывающей слизью. Даже горшок, за которым я прятался, и тот весь обгорел спереди. Я аккуратно развернул его, чтобы представить миру с лучшей стороны.
— Ну вот! — бодро сказал я. — Как вы думаете, теперь-то Хопкинс ничего не заметит?
Кормокодран был очень плох. Голова вепря сделалась почти неузнаваемой, клыки почернели, красивые синие татуировки стерлись начисто. Он, хромая, подошел к двери двадцать третьего номера, откуда бес, моргая, наблюдал за побоищем.
— Ну-с, дружочек, — начал Кормокодран, — теперь придется решить, какой именно смерти тебя следует предать.
— Минуточку! — воскликнул дверной страж. — В такой жестокости совершенно нет нужды! Нашим разногласиям пришел конец!
— Почему это? — прищурился Кормокодран.
— Потому что постоялец этого номера уже вернулся, и вы можете разобраться с ним лично. Всего хорошего!
Древесные волокна распрямились, лицо исчезло.
Пару секунд мы стояли, размышляя над загадочными словами беса. Потом медленно развернулись и посмотрели назад по коридору.
На полпути между нами и лифтом стоял человек.
Он явно только что пришел с улицы, потому что на нем было зимнее пальто поверх темно-серого костюма. Голова у него была непокрыта, и волосы слегка растрепаны ветром. Тускло-русая прядь падала на лицо, не молодое и не старое. Это был тот самый человек, которого я видел в парке: худощавый, с цыплячьей грудью, абсолютно неприметный. В левой руке он держал полиэтиленовый пакет с книгами. И тем не менее было в нем нечто такое, что пробудило во мне смутные, но неприятные воспоминания — так же, как и в прошлый раз. В чем же дело? Я готов был поклясться, что никогда прежде Хопкинса не встречал.
Я осмотрел его на всех семи планах. Трудно сказать наверняка, но у меня возникло ощущение, что его аура несколько мощнее, чем у большинства людей. Возможно, это просто показалось из-за освещения. Он, несомненно, был человеком.
Мистер Хопкинс посмотрел на нас. Мы — на него.
Потом он улыбнулся, развернулся и бросился бежать.
Мы кинулись следом. Мвамба с Аскоболом возглавляли погоню, следом топал Ходж, за ним — я, стараясь беречь силы, а замыкал цепочку бедный старина Кормокодран[74]. Мы добежали до угла, свернули в закуток с лифтами…
— Куда он делся?
— Туда! На лестницу… быстрее!
— Наверх или вниз?
На одном из нижних пролетов мелькнул рукав.
— Вниз! Живее! Смените кто-нибудь облик!
Мерцание. Мвамба сделалась птицей с черно-зелеными крыльями и нырнула в центр лестничной клетки. Аскобол превратился в стервятника — менее разумный выбор, поскольку ему было трудновато разворачиваться в узких лестничных маршах. Ходж уменьшился и вспрыгнул на перила в обличье кровожадного панголина. Он свернулся в шар, так, чтобы чешуйки защищали его, и рухнул в шахту. Нам с Кормокодраном было труднее: пришлось догонять их пешком.
Мы спустились на первый этаж, миновали вращающиеся двери, выскочили в коридор. Я остановился — и меня тут же сшиб с ног Кормокодран, который ломился вперед не глядя.
— Куда они побежали?
— Не знаю. Мы их потеряли… Нет! Слышишь?
Отыскать моих коллег не так сложно — надо бежать туда, откуда доносятся крики и вопли. На этот раз крики и вопли доносились из столовой. Вскоре из арки, ведущей в столовую, повалила толпа людей — постояльцы и персонал вперемешку — и с воплями понеслась по коридору. Мы подождали, пока схлынет основная масса народу, и бросились туда. Миновав столовую, усеянную поломанной мебелью, столовым серебром и битой посудой, мы влетели в кухню.
Аскобол оглянулся.
— Скорей! — крикнул он. — Мы его окружили!
Циклоп стоял на металлической мойке и указывал вглубь кухни. Слева от него Мвамба перекрывала проход между двумя стойками со сковородками. Ее чешуйчатый хвост лениво подметал пол, длинный раздвоенный язык мелькал в воздухе. Справа от Аскобола кровожадно топорщил колючки Ходж, взгромоздившийся на разделочный стол. И все трое пристально смотрели в дальний угол, куда забился беглец. Позади него была глухая стена, без окон и дверей. Деваться ему было некуда.
Мы с Кормокодраном заняли свои места в строю. Аскобол взглянул в нашу сторону.
— Этот глупец отказывается сдаться по-хорошему, — прошипел он. — Надо его малость припугнуть. Ходж уже опробовал на нем свое безумное хихиканье — недурно получилось, но этот парень и глазом не моргнул. Слышь, Бартимеус, не мог бы ты превратиться во что-нибудь пострашнее? Напряги фантазию!
Можно было бы возразить, что человек, не испугавшийся ни циклопа, ни вепреглавого воителя, ни гигантской ящерицы, ни злобного на вид панголина, который хихикает как маньяк, вряд ли устрашится, увидев еще одно чудище, однако же я послушался. Сабейский дипломат — действительно не самое устрашающее зрелище в мире. Я порылся в своем наборе обличий и выбрал то, что неплохо наводило ужас на жителей прерий. Дипломат исчез. На его месте стояла высокая, мрачная фигура в плаще из перьев и звериных костей; тело у нее было человеческое, но голова, узкая и черная, с глазами, горящими желтым огнем, принадлежала злобной вороне. Острый клюв открылся и испустил грозное карканье. По всей кухне загремела посуда.
— Ну как? — спросил я, наклонившись в сторону Аскобола.
— Должно сойти.
И пять ужасных джиннов, как один, принялись подступать все ближе к своей жертве.
— Положь эту штуку, — сурово посоветовала Мвамба. — Все равно ты в ловушке.
Ах да! Эта штука. Я тоже обратил на нее внимание. Это была какая-то кухонная принадлежность, которую мистер Хопкинс схватил со стола, готовясь защищаться. Однако он не пытался трусливо заслониться ею — напротив, он поигрывал ею с легкостью, ученым мужам обычно совершенно несвойственной, подбрасывая вещицу в воздух одной рукой и непринужденно ловя двумя пальцами другой. Будь это открывалка, или картофелечистка, или даже половник или ухват, меня бы это не так обеспокоило. Но это не было ни открывалкой, ни половником. Это был мясницкий тесак, и притом немаленький.
И что-то в том, как Хопкинс обращался с этим тесаком, показалось мне до ужаса знакомым…
— Ну-с, — сказал мистер Хопкинс, — кажется, все в сборе. Так кто кого загнал в ловушку, вы меня или я вас?
Говоря это, он слегка дрыгнул ногами, словно собираясь танцевать какую-то жуткую кельтскую джигу, — однако вместо этого слегка приподнялся над полом и навис над нами, ухмыляясь от уха до уха.
Это было неожиданно. Даже Ходж прекратил злобно хихикать. Прочие ошеломленно переглянулись. Все, кроме меня. Я молча застыл на месте. Неприятный ледяной палец коснулся моей спины и прошелся сверху вниз вдоль позвоночника.
Видите ли, я узнал этот голос. И это не был голос мистера Хопкинса. Куда там — это вообще не был человеческий голос.
Это был голос Факварла.

20

— Эй, ребята! — выдохнул я. — Тут надо поосторожней!
Мистер Хопкинс, висевший в воздухе, высоко подбросил тесак. Нож, сверкнув, пролетел над лампой, висящей под потолком, и приземлился рукояткой вперед на его вытянутый палец. Мистер Хопкинс перехватил мой взгляд и подмигнул мне.
Аскобол растерялся, но не хотел этого показывать, а потому прогремел:
— Ну и что, что он может левитировать и жонглировать острыми предметами! Это умеет половина полуголодных индийских факиров, а от факиров я никогда не бегал! Айда, ребята! Не забывайте, живьем брать!
И с жутким неземным криком спрыгнул со своей мойки. Человек с вороньей головой предостерегающе вскинул руку.
— Постойте! — сказал я. — Тут что-то нечисто. Его голос…
— Трус ты, Бартимеус! — Панголин выпустил залп дротиков, которые вонзились в пол у моих ног. — Боишься за то, что осталось от твоей сущности? Так можешь запрыгнуть на ближайший стул и повизжать. Четырем настоящим джиннам вполне под силу управиться с одним человеком.
— В этом-то все и дело! — возразил я. — Не уверен я, что это именно человек. Он…
— Конечно же я человек! — Мистер Хопкинс, висящий в воздухе, гордо ударил себя в грудь. — На всех планах с первого по седьмой, человек из плоти и крови. Вы что, сами не видите?

Предыдущая страница 16 Следующая страница


17 Джонатан Страуд

Это была правда. Он был человек, с какой стороны ни взгляни. Но говорил-то Факварл!
Гигантская ящерица возбужденно вильнула хвостом. Хвост ударился о печку, и печка рухнула набок.
— Постойте-ка, — сказала Мвамба. — Мы на каком языке говорим?[75]
— Э-э… На арамейском, а чё?
— А то, что он на нем тоже говорит!
— Ну и чё? Он ведь ученый, не?
В минуты стресса семитские обороты Аскобола не отличаются изысканностью.
— Ну да, но странно все-таки…
Мистер Хопкинс выразительно взглянул на часы.
— Послушайте, не хочется вам мешать, — обратился он к нам, — но я — человек занятой. У меня сегодня вечером важное дело, которое касается нас всех. Так что если вы уберетесь с дороги, я вас, так и быть, пощажу. Даже Бартимеуса.
Кормокодран отдыхал, прислонив свой истерзанный облик к восьмиконфорочной плите, но тут он ожил.
— Ты пощадишь нас?! — взревел он. — Да я тебя удавлю за такие слова, и смерть твоя не будет легкой!
Он копнул пол копытом и ринулся вперед. Прочие джинны последовали его примеру; раздался грохот рогов, копыт, колючек, чешуи и прочих доспехов. Мистер Хопкинс небрежно перебросил нож в правую руку и принялся крутить его между пальцами.
— Стойте, идиоты! — крикнул человек-ворона. — Вы что, не слышали? Он знает меня! Он знает мое имя! Это же…
— Как это непохоже на тебя, Бартимеус, — оставаться на краю поля битвы! — весело заметил мистер Хопкинс, направляясь навстречу джиннам. — Обычно ты находишься гораздо дальше, в какой-нибудь заброшенной катакомбе!
— Эта история с катакомбой — сплошное недоразумение! — рявкнул я. — Я уже тысячу раз объяснял, что я стерег ее, чтобы враги Рима не…
И тут я осекся. Вот оно, доказательство! Ни один человек в мире не знал, где я находился во время нашествия варваров, да и среди духов об этом знали немногие[76]. На самом деле я знал только одного джинна, который на протяжении всех этих веков вспоминал эту историю с постоянством метронома каждый раз, как наши пути скрещивались. И уж конечно, это был…
— Стойте! — вскричал я, возбужденно прыгая из стороны в сторону. — Это вовсе не Хопкинс! Я не знаю, как это может быть, но это Факварл, и он…
Но, разумеется, было уже поздно. Мои товарищи слишком громко ревели и топотали, чтобы услышать меня. Заметьте себе, я не уверен, что они остановились бы, даже если бы услышали. Аскобол с Ходжем — те вообще никогда не питали уважения к старшим и мудрейшим, так что точно бы не обратили внимания. Разве что Мвамба призадумалась бы…
Но они не услышали меня — и кучей навалились на Факварла.
Схватка была неравная. Четверо против одного. Факварл, вооруженный всего лишь мясницким ножом, против четырех самых грозных джиннов, что присутствовали тогда в Лондоне.
Конечно, я бы помог своим товарищам, если бы думал, что это что-то изменит.
Но вместо этого я принялся осторожненько пробираться к двери. Дело в том, что я имел возможность хорошо изучить Факварла. Эта его беспечная самоуверенность основывалась на том, что он очень неплохо знал свое дело[77].
Он был весьма опытен и весьма проворен. Человек-ворона едва успел миновать стойку со сковородками для омлета и пробирался мимо форм для тортов, когда мимо его ушей засвистели чешуи. Толстые, бронированные чешуи панголина.
Секундой позже следом за ними полетели другие предметы — и некоторые из них, увы, были узнаваемы.
Лишь достигнув кухонной двери, я рискнул мельком обернуться назад. В дальнем конце кухни крутился бешеный вихрь, мелькали вспышки света, раздавался скрежет и вопли. Временами из водоворота высовывалась чья-нибудь рука, хватала стол или небольшой холодильник и вновь скрывалась из виду. Наружу периодически вылетали фрагменты металла, дерева и чьей-нибудь сущности.
Пора удирать. Некоторые из моих знакомых джиннов напустили бы густого Тумана, чтобы скрыть следы, другие предпочли бы оставить за собой ядовитые черные пары или несколько Иллюзий. Я же просто выключил свет. Кухня и столовая погрузились во тьму. По стенам метались жутковатые разноцветные отблески схватки. Впереди одинокий луч света указывал путь в коридор. Я поплотнее закутался в плащ из перьев и растворился во тьме[78].
Не успел я миновать и половину столовой, как шум битвы у меня за спиной затих.
Я остановился, надеясь, несмотря ни на что, услышать торжествующие крики моих товарищей.
Увы, нет. На мою оперенную голову обрушилась тишина.
Я сосредоточился и напрягся изо всех сил, пытаясь расслышать хоть что-нибудь. Возможно, я переусердствовал. Мне показалось, что я слышу легкий шорох, как будто кто-то плывет сквозь тьму…
Я торопливо устремился дальше. Бежать не имело смысла — сейчас главным было оставаться незамеченным. Я не в той форме, чтобы состязаться с Факварлом, в каком бы странном облике он ни пребывал. Я крался вдоль стен столовой, стараясь не задевать столов, стульев и разбросанных приборов. Голову я спрятал под плащом из теней, и только желтый глаз опасливо выглядывал из-под бахромы из перьев. Я оглянулся назад.
В проходе, ведущем на кухню, появилось движущееся темное пятно, рядом что-то блеснуло. Я слегка ускорил шаг — и поддал ногой чайную ложечку, которая со звоном ударилась о стену.
— О, Бартимеус! — произнес знакомый голос. — Да ты сегодня и впрямь ничего не соображаешь. Эта темнота могла бы еще обмануть человека, но я-то тебя вижу, как среди бела дня. Что ты там прячешься под этими тряпками? Не спеши, давай потолкуем. Мне так не хватало наших милых бесед!
Человек-ворона ничего не ответил и со всех ног бросился к двери.
— Ну неужели тебе ни капельки не интересно? — раздался голос, уже гораздо ближе. — А я-то думал, тебе до смерти хочется узнать, отчего я выбрал себе такой облик.
Нет, конечно, мне было интересно, но так, чтобы уж прямо «до смерти» — это нет. И поболтать я тоже не прочь, однако когда вопрос стоит ребром: поболтать или остаться в живых, — я все-таки предпочту второе. Человек-ворона на середине шага нырнул вперед, раскинув руки, словно прыгал в бассейн. Плащ из перьев развернулся у него за спиной, захлопал и сделался черными крыльями. Человека больше не было. Обыкновенная ворона отчаянно рванулась вперед, словно пернатый снаряд, стремящийся к двери…
Свист, удар, болезненное карканье. Бегство вороны было прервано жестко и безапелляционно: ей пробили кончик крыла, и она повисла на серебристом блике, который еще немного повибрировал, замер — и оказался мясницким тесаком, вонзившимся в стену.
Существо с телом мистера Хопкинса небрежно и не спеша проплыло через пустую комнату. Ворона ждала его, слегка покачиваясь, с негодующим выражением на морде.
Мистер Хопкинс приблизился. Одно плечо его костюма было слегка опалено, на щеке виднелся небольшой порез. А в остальном он, похоже, остался цел и невредим. Он парил во тьме примерно в метре от меня и разглядывал меня, слегка улыбаясь. Я заподозрил, что он проверяет мое состояние на различных планах. Моя слабость заставляла меня чувствовать себя неловко — так люди стесняются наготы. Я побарабанил по стенке перьями свободного крыла.
— Ну, давай! — выпалил я. — Что там у тебя на уме?
Безмятежное лицо слегка нахмурилось.
— Ты хочешь, чтобы я тебя убил прямо сейчас?
— Да нет, конечно. Я говорю про ту дурацкую шутку, что ты обдумываешь. Что-нибудь насчет того, как это мило, что я решил заглянуть к тебе на огонек, или что-то в этом духе. Ну давай, выкладывай, раз уж тебе так хочется! Не мучай себя.
Ученый сделал обиженное лицо.
— Можно подумать, я опущусь до подобной низости, Бартимеус! Ты судишь обо мне на основании твоего собственного представления о юморе, которое ниже плинтуса. Это столь же прискорбно, как и состояние твоей сущности. Посмотри на себя! Ты весь дырявый, как губка. На месте твоего хозяина я употребил бы тебя на мытье полов.
Я застонал.
— Видимо, это входит в его планы на будущее. Всем остальным я уже занимался.
— Оно и видно. Да, печально, печально видеть духа доведенным до подобного состояния, даже духа столь бестолкового и назойливого, как ты. Мне почти жаль тебя. — Он почесал нос. — Почти, но не совсем.
Я заглянул в блекло-серые глаза.
— Это же ты, верно? — спросил я.
— Я, конечно.
— Но твоя сущность… Где она?
— Да тут она, тут, скрытая внутри тела нашего драгоценного мистера Хопкинса. Как ты, должно быть, догадался, это не обычная маскировка.
Факварл негромко хихикнул.
— А что это был за жалкий птичий прикид, в котором ты только что разгуливал? Тотем американских туземцев? Такой неопрятный и устаревший! Да, я вот пошел гораздо дальше.
— Так ты что, в его настоящем теле? — спросил я. — Ой, фу-у! Гадость какая. Кто с тобой так обошелся, Факварл? Кто твой хозяин?
Я совершенно ничего не понимал.
— Хозяин? — Парящий в воздухе человек затрясся от смеха. — Ну как кто — мистер Хопкинс, конечно, и я ему весьма признателен. Настолько признателен, что, думаю, в ближайшее время мы будем работать вместе.
И он снова разразился раскатистым, душевным хохотом[79].
— С тех пор как мы встречались в последний раз, столь многое изменилось, Бартимеус! — продолжал он. — Помнишь, как мы расстались-то?
— Нет.
Хотя я помнил…
— Ты меня поджег, старый приятель. Чиркнул спичкой и оставил меня гореть вместе с рощей.
Ворона нервно передернула крыльями.
— Э-э, знаешь, в некоторых культурах это своего рода дружеский жест. Некоторые обнимаются, некоторые целуются, а некоторые оставляют друг друга гореть в небольших участках лесного массива…
— Хм… Что ж, Бартимеус, ты сменил больше хозяев, чем я. Кому и знать их обычаи, как не тебе. И тем не менее это было несколько болезненно…
Он подплыл ближе.
— Ну, не так уж тебе это и повредило! — возразил я. — Я видел тебя пару дней спустя, ты снова работал поваром на кухне Хедлхэма. И особо обгоревшим вовсе не выглядел. Кстати, почему ты вечно ошиваешься на кухне? Можно подумать, тебя туда так и тянет![80]
Хопкинс — или Факварл — кивнул.
— В кухне всегда полно отличного острого оружия.
Он щелкнул ногтем по рукоятке ножа. Тесак задрожал, ворона тоже.
— Потому я сейчас сюда и спустился. Опять же и места больше, чем в коридоре наверху. Мне нужен простор, чтобы как следует развернуться. А в этом отеле за простор приходится приплачивать. Кстати, в моем номере есть и джакузи!
Голова у меня шла кругом.
— Погоди-ка, — сказал я. — Я знаю тебя как Факварла Спартанского, грозу эгейцев. Я видел тебя в облике угольно-черного великана, топтавшего ряды гоплитов. А теперь ты кто? Хилый человечишко, радующийся роскошной ванне! Что происходит? Давно ли тебя здесь заточили?
— Пару месяцев назад. Но в том-то и дело, что не заточили! «Амбассадор» — шикарное, фешенебельное заведение. Видишь ли, Хопкинс любил красиво пожить. И правительственные шпионы сюда пробраться не могут, так что я могу делать, что мне вздумается. Я и не стал ничего менять в его образе жизни.
Ворона закатила глаза.
— Да я не об отеле! Я о человеческом теле!
Смешок.
— Ответ тот же самый, Бартимеус. Прошло всего несколько недель, как любезный мистер Хопкинс — как бы это сказать? — пригласил меня здесь пожить. Конечно, мне понадобилось время, чтобы адаптироваться, но теперь мне тут чрезвычайно уютно. А могущество мое, несмотря на внешность, не умалилось ни на йоту. В чем только что убедились твои приятели. — Он ухмыльнулся. — Давно я так сытно не закусывал!
— Да, но… — Я нервно кашлянул. — Надеюсь, ты не собираешься сделать то же самое со мной? Мы ведь с тобой старые знакомые. У нас столько восхитительных общих воспоминаний!
Глаза мистера Хопкинса весело блеснули.
— Вот так-то лучше, Бартимеус! К тебе возвращается твое чувство юмора. Но, по правде говоря, я и не собирался тебя глотать.
До сих пор ворона свисала с ножа с довольно несчастным видом. Теперь, услышав эту нежданную весть, она воспрянула духом.
— В самом деле? Факварл, ты настоящий друг! Я прошу прощения за тот инцидент с рощей, и за наши драки из-за Амулета, и за те Конвульсии, под прикрытием которых я к тебе подобрался тогда в Гейдельберге, в тридцать втором… — Тут я заколебался: — А, я вижу, ты не знал, что это был я? Ну, в общем, за все остальное тоже прости. Короче, большое тебе спасибо. А теперь, если не трудно, вытащи, пожалуйста, этот нож, и я пойду потихоньку.
Человек с безмятежным лицом не стал вытаскивать нож. Вместо этого он нагнулся к вороне вплотную.
— Я же не говорил, что пощажу тебя, Бартимеус! Я просто сказал, что есть тебя я не стану. Тоже мне пища! Да у меня от одного взгляда на твою сущность желудок сводит. Но, разумеется, отпускать тебя я не собираюсь. Сегодня же ночью ты умрешь в страшных муках…
— Вот замечательно!
— И умирать ты будешь так долго, как только я сумею устроить.
— Послушай, тебе не стоит ломать себе голову из-за такого…
— Но сперва я хочу сказать тебе одну вещь. — Ухмыляющееся лицо Хопкинса придвинулось еще ближе. — Я хочу сказать тебе, что ты ошибался.
Я горжусь своей проницательностью и живостью ума, но это поставило меня в тупик.
— А?
— Бесчисленное множество раз, — продолжал Факварл, — я говорил тебе, что надеюсь, что рано или поздно джинны станут свободными. Такие джинны, как мы с тобой. Мы ведь почему сражаемся друг с другом? Потому что нас друг на друга натравливают наши проклятые хозяева-люди. А почему мы повинуемся им? Потому что выбора у нас нет. Бесчисленное множество раз я думал о том, что эти правила можно преодолеть. И бесчисленное множество раз ты говорил мне, что я ошибаюсь.
— Ну, я это формулировал не совсем так. Я говорил, что ты полный…
— Ты говорил, Бартимеус, что нам не суждено преодолеть две проблемы. Проблему свободы воли и проблему боли. И я снова вижу эту уверенность в твоих прищуренных глазках! Так вот, ты ошибаешься. Взгляни на меня: что ты видишь?
Я поразмыслил.
— Маньяка-убийцу в человеческом облике? Жуткий сплав худшего, что есть в человеке и в джинне? Или — но тут я, конечно, несколько загибаю, — бывшего врага, внезапно решившего смилостивиться и сжалиться надо мной?
— Нет, Бартимеус. Нет. Хорошо, я тебе скажу. Ты видишь джинна, не испытывающего боли. Ты видишь джинна, обладающего свободой воли. Неудивительно, что ты не понимаешь: за пять тысяч лет такого чуда, как я, еще не бывало!
Он протянул вполне человеческую руку и бережно потрепал перышки у меня на голове.
— Можешь ты себе это представить, несчастное раненое создание? Без боли! Без боли, Бартимеус! Ах, — вздохнул он, — ты себе просто не представляешь, какую ясность рассудка это дает!
Без боли… В глубине моего усталого, затуманенного сознания внезапно всплыло воспоминание: скелет Глэдстоуна, подпрыгивающий, кривляющийся…
— Я однажды встречался с афритом, — сказал я. — Он тоже говорил что-то в этом духе. Но его сущность была заточена в человеческих костях, и он просто спятил. В конце концов он предпочел уничтожение такой жизни.
Факварл изобразил на лице Хопкинса нечто вроде улыбки.
— А, ты о Гонории? Да, я о нем слышал. Бедолага был весьма влиятелен! Моя сущность защищена — так же, как и его, — и я, как и он, обладаю свободой воли. Однако заруби себе на носу, Бартимеус: я, в отличие от него, с ума не сойду!
— Но для того, чтобы находиться в этом мире, ты должен быть призван, — сказал я. — Значит, ты должен выполнять чей-то приказ…
— Меня вызвал Хопкинс, и его приказ я выполнил. Теперь я свободен!
Я впервые заметил внутри человека нечто от джинна: в глубине глаз сверкнуло торжество, почти как пламя.
— Быть может, ты помнишь, Бартимеус: в нашу последнюю встречу я с оптимизмом отзывался о безрассудстве некоторых лондонских волшебников, людей, которые, возможно, в один прекрасный день дадут нам шанс.
— Помню, — сказал я. — Ты говорил о Лавлейсе.
— Верно, но не только о нем. Так вот, как выясняется, я был прав. Вот он, наш шанс! Сперва Лавлейс откусил больше, чем мог проглотить. Но его замысел провалился, он погиб, и я…
— Освободился! — воскликнул я. — Да-да! И все благодаря мне! Хотя бы за это ты должен быть мне признателен.
— …оказался заточен в шкатулке на дне моря, благодаря одному из условий вызвавшего меня заклятия. Все время, что я там находился, я проклинал того, кто убил Лавлейса.
— А, это, должно быть, был мой хозяин. А ведь я его предупреждал, чтобы он не торопился, но разве он станет меня слушать?..
— По счастью, вскоре меня освободил один из знакомых Лавлейса, который знал обо мне и моих дарованиях. И с тех пор я работал с ним.
— Хопкинс, видимо? — сказал я.
— Вообще-то нет. Да, кстати! — Факварл взглянул на часы. — Некогда мне тут с тобой рассусоливать. Сегодня вечером начинается революция, и я должен при этом присутствовать. Ты со своими идиотами-дружками и так меня сильно задержали.
Ворона исполнилась надежды.
— Значит ли это, что у тебя не будет времени на то, чтобы предать меня обещанной долгой и мучительной смерти?
— У меня не будет, Бартимеус, но от смерти тебе не уйти.
Он протянул руку, ухватил меня за шею и выдернул нож из моего крыла. Тело Хопкинса взмыло в воздух и развернулось лицом к темной столовой.
— Так-так, посмотрим, — бормотал Факварл. — Ага! Вот это должно подойти…
Мы поплыли над столами в сторону противоположной стены. Там стоял столик на колесиках, брошенный официантами. В центре столика красовалась огромная супница с выпуклой крышкой. Супница была серебряная.
Ворона отчаянно затрепыхалась.
— Слушай, Факварл! — взмолился я. — Не делай того, о чем сам же потом пожалеешь!
— Об этом я уж точно не пожалею!
Он опустился рядом со столиком, поднял меня над супницей. Холодное излучение ядовитого металла коснулось моей истерзанной сущности.
— Здоровый джинн в такой могиле может протянуть несколько недель, — сказал Факварл. — А ты в своем нынешнем состоянии вряд ли можешь рассчитывать больше чем на пару часов. Так-с, что там у нас?
И он проворно снял с супницы крышку.
— М-м! Суп из морепродуктов! Замечательно. Ну что ж, прощай, Бартимеус. Будешь умирать — утешайся тем, что рабству джиннов приходит конец. Сегодня мы отомстим за все!
Он разжал пальцы, и ворона с тихим плеском плюхнулась в суп. Факварл помахал на прощание и закрыл крышку. Я остался плавать в непроглядной тьме. Вокруг повсюду было серебро, моя сущность таяла и обгорала.
У меня был только один шанс — один-единственный шанс: дождаться, пока Факварл уйдет подальше, потом собрать последние силы — и попытаться сбросить крышку. Дело непростое, но выполнимое — если, конечно, Факварл не догадается придавить крышку каким-нибудь кирпичом.
Возиться с кирпичом он не стал. Он придавил крышку целой стеной. Раздался грохот, треск, сильный удар. Супница вокруг меня сплющилась, раздавленная почти в лепешку упавшей на нее каменной кладкой. Со всех сторон было серебро. Ворона дергалась, корчилась, но деваться было некуда. Голова у меня закружилась, моя сущность начала закипать, и я почти обрадовался тому, что теряю сознание.
Обожжен и задавлен насмерть в серебряной миске с ухой. Бывает, конечно, смерть и похуже. Но вот так, навскидку, ничего в голову не приходит.

Натаниэль

21

Натаниэль смотрел из окна лимузина в ночь, на огни, дома и прохожих. Все, что проносилось мимо, выглядело слегка размытым: цветная, движущаяся, постоянно меняющаяся масса, которая манила, но, в сущности, ничего не значила. Некоторое время он предоставил своим усталым глазам рассеянно наблюдать за движущимися фигурами, потом, когда машина снизила скорость, приближаясь к перекрестку, он перевел взгляд на само стекло и отражение в нем. И снова увидел себя со стороны.
Зрелище было не особо ободряющее. Лицо осунулось от усталости, мокрые волосы, смятый воротничок… Но в глазах все еще горела искра.
В начале этого дня искры не было. Череда ударов судьбы: сперва унизительные события в Ричмонде, потом угроза его карьере и, наконец, известие о прежнем предательстве Бартимеуса — тяжело сказалась на нем. Тщательно выстроенный образ Джона Мэндрейка, министра информации, блестящего и самоуверенного члена Совета, начал трещать по швам. Но окончательно доконал его утренний разговор с госпожой Лютьенс. Всего несколькими презрительными фразами она вдребезги разнесла броню его общественного положения и вытащила наружу таившегося за ней мальчишку. Этот разговор едва не стал для Натаниэля последней каплей. Потеря самоуважения лишила его почвы под ногами. Остаток дня он провел, запершись в своих апартаментах, впадая то в бешенство, то в уныние.
Однако две вещи помогли ему удержаться на плаву, не дали утонуть в жалости к себе. Во-первых, на практическом уровне спасательным кругом ему послужил запоздалый доклад Бартимеуса. Сведения о месте проживания Хопкинса предоставили Натаниэлю последний шанс что-то предпринять перед завтрашним судом. Схватив изменника, он еще может переиграть Фаррар, Мортенсена и прочих своих врагов: Деверокс сменит гнев на милость, и Натаниэль снова станет его фаворитом.
Конечно, успех не был гарантирован, но Натаниэль полагался на могущество джиннов, которых он отправил в отель. И потом, сама возможность действия уже придала ему сил. По спине то и дело прокатывала теплая волна, заставляя его слегка вздрагивать в салоне машины. Наконец-то он что-то решает, стремится к победе, наконец-то он может стряхнуть с себя апатию последних нескольких лет! Он чувствовал себя почти так же, как в детстве, он трепетал от дерзости собственных замыслов. Такое с ним часто бывало, пока его не задавило политикой и сковывающей ролью Джона Мэндрейка.
Он больше не хотел играть эту роль. Нет, конечно, если судьба будет к нему благосклонна, он для начала позаботится о том, чтобы не стать политическим трупом. Но он давно устал от коллег-министров, его тошнило от их морального разложения, от алчности и себялюбия. Только сегодня, увидев презрение в глазах госпожи Лютьенс и Китти Джонс, он осознал, насколько же ему тошно. Нет-нет, он больше не погрязнет в рутине Совета! Чтобы спасти страну от последствий их дурного управления, требуются решительные действия. Он смотрел в окно, на размазанные силуэты людей на улицах. Простолюдинов необходимо возглавить. Им требуется новый лидер! Человек, способный дать немного покоя и безопасности. Натаниэль подумал о посохе Глэдстоуна, лежащем без дела в подвалах Уайтхолла…
Нет, конечно, он не станет использовать силу — по крайней мере, против простолюдинов. Насчет этого Китти Джонс была права. Он оглянулся — девушка сидела рядом, в приятной близости к нему, и удивительно спокойно смотрела в ночь.
Это и была вторая причина того, что к нему вернулись силы и в душе вспыхнула искра надежды. Натаниэль был очень рад, что нашел Китти. Да, волосы у нее были короче, чем раньше, но язычок оставался все таким же острым. В их споре у трактира она срезала его доводы, точно ножом, постоянно пристыжая его своей страстной убежденностью. Однако — и это было самое странное — Натаниэль обнаружил, что ему отчаянно хочется продолжить этот разговор.
И не в последнюю очередь потому — тут его лицо омрачилось, — что Китти, похоже, знала о Бартимеусе куда больше, чем он мог предполагать. Очень, очень странно… Но это можно будет выяснить не спеша, после пьесы и после того, как джинны возвратятся с победой — если, конечно, повезет. Возможно, Бартимеус сам кое-что расскажет. Что Натаниэль собирался делать с Китти потом — он, честно говоря, и сам не знал.

Из задумчивости Натаниэля вывел голос шофера.
— Мы почти на месте, сэр.
— Хорошо. Долго ли мы ехали?
— Двенадцать минут, сэр. Пришлось крюка дать. Центр города все еще перекрыт, в парках идут демонстрации. И полицейских на улицах много.
— Если повезет, начало представления мы пропустим.
Китти Джонс заговорила — впервые за все время пути. Натаниэль, как и прежде, был поражен ее самообладанием.
— И что же это за пьеса, на которой я вынуждена буду присутствовать?
— Премьера Мейкписа, — вздохнул Натаниэль.
— Это тот самый, что «Лебедей Аравии» сочинил?
— Боюсь, что тот самый. Премьер-министр — страстный его поклонник, а потому каждый волшебник в правительстве, от членов Совета до третьего секретаря, вынужден присутствовать на премьере под страхом впасть в немилость. Так что это дело первостепенной важности.
Китти нахмурилась.
— Как! Сейчас, когда идет война и народ на улицах бунтует?
— Даже сейчас. У меня тоже сегодня важное дело, но я вынужден отложить его до тех пор, пока не опустят занавес. От души надеюсь, что там будут антракты!
Натаниэль нащупал за пазухой гадательное зеркало — он намеревался в антрактах проверять, как дела у его джиннов.
Выехали на Шафтсбери-авеню, узкую кривую улочку, застроенную ресторанами, барами и театрами — многие из них были новенькими железобетонными зданиями, возведенными в рамках правительственной программы по борьбе с трущобами. Названия заведений сияли розовыми, желтыми, лиловыми, алыми светящимися неоновыми трубками — нововведение, недавно заимствованное в Японии. На тротуарах кишели толпы мелких волшебников и привилегированных простолюдинов, за которыми бдительно наблюдали наряды ночной полиции. Натаниэль всматривался в поисках признаков общественного беспорядка, но толпа выглядела вполне спокойной.
Лимузин замедлил ход и въехал на огороженное канатами пространство под золоченым навесом. За ограждением стояла полиция и волшебники из госбезопасности в черных пальто. Между ними торчали несколько фотографов с камерами на штативах. Фасад театра весь был залит светом, от мостовой к дверям вела великолепная красная ковровая дорожка.
На ковре, отчаянно размахивая руками, топтался невысокий кругленький джентльмен. Когда машина остановилась, Квентин Мейкпис подпрыгнул, бросился к машине и распахнул ближайшую дверцу.
— Мэндрейк! Наконец-то вы здесь! Нельзя терять ни секунды!
— Извините, Квентин. Беспорядки на улицах…
С тех пор как Натаниэль стал свидетелем сомнительного эксперимента драматурга с простолюдином, он относился к нему крайне неприязненно. Этот человек мерзок, от него надо избавиться. Ладно, всему свое время.

Предыдущая страница 17 Следующая страница


Врата Птолемея 18

— Знаю, знаю. Идемте же, идемте скорее! Мне через три минуты надо быть на сцене! Вход в зал уже закрыт, но я приберег для вас местечко в моей личной ложе. Да-да, и для вашей подружки тоже. Она куда милее, чем вы или я, — мы будем купаться в лучах ее прелести! Ну-ка, быстрей-быстрей! Две минуты, время пошло!
И так, подталкивая, понукая и размахивая руками, мистер Мейкпис вытащил Натаниэля с Китти из машины и провел по ковровой дорожке к дверям театра. Яркий свет в фойе заставил их зажмуриться. Им пришлось отпихивать назойливых капельдинеров, наперебой предлагающих подушечки и подносы с искрящимся вином. Стены были обклеены афишами премьерного спектакля. На большей части афиш красовался сам Квентин Мейкпис в разных видах — улыбающийся, подмигивающий или погруженный в глубокую задумчивость. Мейкпис остановился у подножия узкой лестницы.
— Вам туда! Моя личная ложа наверху. Я сейчас к вам присоединюсь. Пожелайте мне удачи!
И смылся, точно мелкий вихрь напомаженных волос, ослепительных зубов и сверкающих глаз.
Натаниэль с Китти поднялись по лестнице. Наверху оказалась задернутая портьера. Миновав ее, они очутились в небольшом помещении, изобилующем атласными драпировками. У невысоких перил стояли три изящных кресла, за перилами, внизу, лежала сцена, полускрытая плотным занавесом, оркестровая яма и море партера, заполненное крошечными шевелящимися головами. Свет был притушен. Толпа шумела, как ветер в лесу, из глубин оркестровой ямы неслись нестройные звуки инструментов.
Они сели: Китти — на самое дальнее кресло, Натаниэль — рядом с ней. Он наклонился к девушке и шепнул ей на ухо:
— Это большая честь для вас, госпожа Джонс! Вы тут, несомненно, единственная простолюдинка. Вон, видите в той ложе напротив человека, который ждет начала с неподобающим нетерпением подростка? Так это наш премьер-министр. Рядом с ним сидит мистер Мортенсен, наш драгоценный министр обороны. Тот джентльмен с брюшком — Коллинз, министр внутренних дел. В ложе под ними, весь такой насупленный, сидит Шолто Пинн, знаменитый торговец. Слева леди, зевающая, как кошка, — госпожа Уайтвелл из госбезопасности. Госпожа Фаррар, глава полиции, сидит ложей дальше…
Тут он осекся — Джейн Фаррар, словно почувствовав, что на нее смотрят, взглянула на него через пропасть темного зала. Натаниэль насмешливо поклонился ей, слегка помахал рукой. Его бесшабашное возбуждение нарастало с каждой минутой. Если все пойдет хорошо, Аскобол и прочие скоро уже возьмут Хопкинса под стражу. А тогда посмотрим, что ненаглядная госпожа Фаррар скажет на это завтра! Натаниэль снова наклонился к Китти Джонс.
— Даже жалко, что ваше Сопротивление больше не действует, — прошептал он, слегка рисуясь. — Одна хорошо нацеленная бомба могла бы сейчас одним махом ликвидировать все правительство!
Это была правда. Партер был заполнен членами правительства второго разбора, их женами, помощниками, заместителями и советниками. Натаниэль видел, как чиновники отчаянно вертят головами, выясняя, кому достались места попочетнее, им или их соперникам. Поблескивали линзы биноклей, шелестели конфетные фантики, толпа исходила возбуждением. На втором и третьем планах видно было множество мелких бесов, подпрыгивающих и приплясывающих на плечах своих хозяев. Бесы деловито выпячивали грудь, раздували бицепсы до немыслимых размеров и переругивались с соседями.
Какофония в оркестре затихла. Еще раз взвизгнула скрипка — и настала тишина.
Свет в зале погас окончательно. Луч прожектора осветил занавес в центре сцены.
Тишина.
Рокот барабанов. Исступленный вопль трубы из группы духовых. Занавес дрогнул и разошелся в стороны.
На сцену вышел Мейкпис в великолепном сюртуке жатого зеленого бархата. В ответ на аплодисменты зрительного зала он раскрыл объятия, как мать своим детишкам. Два поклона балконам, один партеру. Потом Мейкпис вскинул руки.
— Леди и джентльмены, вы чрезмерно добры, чрезмерно. Прошу вас!
Аплодисменты и выкрики стихли.
— Благодарю вас. Прежде чем представление начнется, я должен сделать особое объявление. Я безмерно рад — скажу больше, горд! — возможностью представить свою последнюю безделицу столь изысканной аудитории. Я вижу, что сегодня здесь собрались все лучшие люди империи, включая нашего признанного законодателя хороших вкусов, мистера Руперта Деверокса.
Тут Мейкпис выдержал паузу, пережидая восторженные аплодисменты.
— Именно так. И именно теплые чувства, которые все мы питаем к дорогому Руперту, вдохновили меня на создание пьески «От Уоппинга до Вестминстера», занимательного повествования о выдающихся событиях его жизни. На самом деле, как вы узнаете из примечаний к программке, вымышленной является только сцена в общей спальне женского монастыря. Все остальные потрясающие, удивительные, невероятные события основаны на фактах. Надеюсь, что наше представление станет для вас не только развлекательным, но и познавательным!
Он коротко поклонился и широко улыбнулся.
— Как всегда на моих представлениях, я попросил бы вас не фотографировать со вспышкой. Это может отвлечь актеров. Помимо этого, часть спецэффектов, которые будут использованы сегодня на сцене, связана с применением магии и создается группой дружелюбно настроенных демонов. Иллюзии будут выглядеть убедительнее, если вы на время представления снимете линзы. Согласитесь, ничто не может так испортить восхитительную сцену свадьбы, как вид двух толстозадых бесов, пускающих фейерверки на заднем плане!
Смех.
— Спасибо. Кроме того, я попросил бы на время представления отпустить всех личных демонов, чтобы они не испортили спектакль какой-нибудь неуместной выходкой. Приятного всем вечера! Надеюсь, он станет для вас незабываемым!
Шаг назад, шум занавеса. Прожектор погас. По всему зрительному залу раздалось шуршание и щелчки — это зрители вынимали из сумочек и карманов пиджаков футляры для линз, открывали их, клали туда линзы и убирали футляры на место. Волшебники отдавали короткие команды, их бесы мерцали, таяли и исчезали.
Сняв линзы, Натаниэль взглянул на Китти Джонс — она сидела и бесстрастно смотрела на сцену. Нет, непохоже, что она задумала что-нибудь неуместное. И тем не менее Натаниэль знал, что сильно рискует. Фританга он отпустил, а все прочие его демоны заняты Хопкинсом. У него под рукой не было ни единого слуги. А что, если она вздумает взяться за старое?
Из тьмы внизу донесся рокот барабанов и пение скрипок. Вдали взревели рога: военные фанфары, которые быстро перешли в разудалую музычку в стиле мюзик-холла. Занавес разошелся в стороны, и зрители увидели великолепное изображение лондонской улицы сорокалетней давности. Высокие дома, лотки, нарисованное голубое небо вверху, колонна Нельсона на заднем плане, пухлые голуби на веревочках, порхающие над сценой. С обеих сторон показалась вереница разносчиков, вкативших на сцену свои тележки. Встретившись посередине, они принялись громко обмениваться развязными простонародными шуточками и хлопать себя по ляжкам в такт музыке. Сердце у Натаниэля упало: он понял, что первая ария будет прямо сейчас. Он откинулся на спинку кресла, безнадежно думая о гадательном зеркале у себя в кармане. Может, удастся выскользнуть на минутку и проверить, что происходит…
— Ну как, Джон, неплохое начало, а? — осведомился мистер Мейкпис, который появился рядом с ним внезапно, точно выскочил из потайного люка. Он опустился в кресло, вытирая со лба выступивший пот. — Народу-то, народу! Не правда ли, великолепное зрелище? — Он хихикнул. — Мистер Деверокс уже полностью поглощен спектаклем. Вы только посмотрите, как он хохочет и бьет в ладоши!
Натаниэль, прищурившись, вгляделся во тьму.
— У вас зрение лучше моего. Мне его совсем не видно.
— Так это потому, что вы вынули линзы, как и положено хорошему послушному мальчику. Вставьте их обратно и посмотрите.
— Но…
— Вставьте, вставьте, голубчик. Здесь, в моей ложе, действуют другие правила. Указания для всех на вас не распространяются.
— А как же иллюзии?
— О, не беспокойтесь: вы и так увидите достаточно забавного. Можете мне поверить!
И он от души хохотнул.
Вот же своенравный дурак! Натаниэль, отчасти раздраженно, отчасти растерянно, вставил линзы в глаза. Теперь, когда он мог видеть второй и третий планы, в зрительном зале заметно посветлело, и Натаниэль различил волшебников, сидевших в ложах противоположной стороны. Да, действительно: Деверокс весь подался вперед и высунулся из ложи. Его взгляд был прикован к сцене, голова кивала в такт музыке. На лицах прочих министров отражались разные степени отвращения и раздражения, но в целом все мирились с неизбежным.
На сцене развязные разносчики укатили свои тележки, освободив место для выхода юного будущего премьер-министра. Из-за кулис выполз бледный тощий юнец, которого Натаниэль видел в Ричмонде. На нем был школьный пиджак, рубашка с галстуком и штаны. Брюки были коротки, и торчащие из них волосатые лодыжки, пожалуй, чересчур бросались в глаза. Щеки юнца были густо нарумянены, чтобы придать ему цветущий мальчишеский вид, однако же двигался он на удивление вяло. Юнец остановился рядом с картонным почтовым ящиком и принялся дрожащим голосом толкать речь. Мейкпис за плечом у Натаниэля недовольно фыркнул.
— С Бобби столько проблем! — шепнул он. — На репетициях он то и дело заходился неудержимым кашлем и угасал буквально на глазах. Такое впечатление, что у него чахотка. Мне сейчас пришлось влить в него приличную порцию бренди, чтобы поднять его на ноги.
Натаниэль кивнул.
— Вы думаете, у него хватит сил дотянуть до конца представления?
— Думаю, хватит. Представление-то не столь уж длинное. Скажите, а госпоже Джонс представление нравится?
Натаниэль в таинственной полутьме стрельнул глазами в сторону девушки. Он различал ее тонкий профиль, милый блеск ее волос, лицо, искривленное гримасой бесконечной скуки. Выражение ее лица невольно заставило его улыбнуться. Он…
Улыбка застыла и исчезла. После короткой паузы Натаниэль наклонился к Мейкпису.
— Скажите, Квентин, — спросил он, — а откуда вам известно, что эта леди — госпожа Джонс?
Маленькие глазки Мейкписа блеснули во тьме. Шепот:
— Мне многое известно, мой мальчик! Но тише! Тише! Сейчас будет ключевая сцена нашего представления.
Натаниэль вздрогнул и нахмурился.
— Как? Уже? Это изумительно… удивительно короткая пьеса.
— Что поделаешь, пришлось перенести эту сцену в начало — вы же видите, Бобби плохо себя чувствует. Центральный монолог он бы просто загубил на корню — у него дыхания не хватит. А теперь молчите. Линзы надели? Хорошо. Тогда смотрите.
Натаниэль перевел взгляд на сцену. Ничего особенно занимательного там не происходило. Снова вступил оркестр. Юнец, который стоял, прислонясь к ящику, затянул арию. Его гнусавые завывания периодически прерывались приступами жестокого кашля. Кроме него, на сцене никого не было, разве что пара домов колыхалась на сквозняке, тянувшем откуда-то из-за кулис. Тщетно Мэндрейк выискивал хоть какие-нибудь признаки обещанной ключевой магической иллюзии. Ни на втором, ни на третьем плане ничего видно не было. Что же имел в виду Мейкпис?
Тут его внимание привлекло какое-то движение на втором плане — отнюдь не на сцене, а где-то в глубине зрительного зала, за последним рядом партера. И тут же Мейкпис ткнул его в бок и указал вниз. Мэндрейк уставился туда, не веря своим глазам. Во тьме под балконами еле виднелись три двери, ведущие в фойе, и сейчас из всех трех дверей показалось множество мелких демонов. Большинство из них было бесами (хотя виднелась и парочка покрупнее, с вычурными гребнями или хохолками — возможно, какая-то разновидность фолиотов). Все они были очень мелкие и держались тише воды ниже травы. Их ноги и копытца, когти и культяпки, щупальца и присоски скользили по коврам совершенно беззвучно, их глаза и клыки блестели, как стекло. Ловкие ручки сжимали веревочные петли и тряпки. Первые из бесов, кто подпрыгивая и дрыгаясь, кто скользя и крадучись, устремились прямиком к последнему ряду партера. Запрыгнув на спинки кресел, они немедля напали на тех, кто там сидел. На каждого из людей приходилось по два, по три беса. Людям заткнули рты тряпками, скрутили руки веревками, запрокинули головы и завязали глаза. Пара секунд — и всех волшебников в этом ряду повязали. А волна бесов покатилась дальше, захлестывая ряд за рядом. В двери бесконечным потоком вливались все новые и новые демоны. Нападение было столь неожиданным, что большую часть зрителей удавалось одолеть без малейшего шума — кое-кто успел что-то пискнуть, но эти вопли были заглушены пиликаньем скрипок, гудением и всхлипываньем кларнетов и виолончелей. Демоны двигались через партер мелкой черной рябью, блестя рогами, сверкая глазами, а сидевшие впереди волшебники не отрываясь смотрели на сцену.
Натаниэль был в линзах, благодаря им тьма в зрительном зале была для него не такой непроглядной, и потому он видел все. Он попытался было вскочить на ноги, но в шею ему уперлось холодное острие кинжала. И Мейкпис зашептал ему в ухо:
— Не дурите, мой мальчик! Это же главный триумф моей жизни! Разве то, что вы видите, — не высочайшее искусство? Сядьте, расслабьтесь и любуйтесь! А если шевельнетесь хоть на волосок, ваша голова полетит в партер.
Волна поглотила уже больше половины зрительного зала, а бесы все прибывали и прибывали. Натаниэль поднял взгляд на ложи напротив: могущественнейшие волшебники тоже сняли свои линзы, но ведь они сидят наверху, как и он. Наверняка они увидят, что творится, и что-нибудь предпримут… Он в ужасе раскрыл рот. В каждую из лож проскользнуло сквозь портьеры по четыре, по пять демонов, куда более крупных, чем те, что трудились внизу: больших фолиотов и джиннов с тонкими белыми телами, состоящими из скрученных жил, — и теперь все они толпились за спинами волшебников. Они незаметно окружали все ключевые фигуры империи: и Деверокса, который улыбался и размахивал руками в такт музыке, и Мортенсена с Коллинзом, которые, сложа руки, клевали носами в своих креслах, и Уайтвелл, поглядывавшую на часы, и госпожу Малбинди, строчившую в блокноте рабочие заметки, — демоны подкрадывались, сжимая в когтистых кулаках веревки, готовя кляпы, бесшумно расправляя сети, — и наконец застыли за спиной своих жертв, словно ряд надгробных обелисков. А потом набросились на волшебников — одновременно, словно повинуясь единому беззвучному приказу.
Госпожа Малбинди успела только увидеть своего противника — ее визг гармонично вплелся в завывание скрипок. Госпожа Уайтвелл, извиваясь в костлявых руках, сумела зажечь на кончиках пальцев Инферно — оно протянуло долю секунды, а потом ей заткнули и завязали рот, оборвав заклятие на полуслове. Пламя ослабело и угасло, госпожа Уайтвелл осела на пол под тяжестью наброшенных сетей.
Мистер Мортенсен мужественно вырывался из хватки трех жирных фолиотов. Мэндрейк услышал, как он, перекрывая оркестр, зовет демона-слугу. Однако же Мортенсен, как и все прочие зрители, послушно отослал своего раба прочь, а потому зов остался без ответа. Мистер Коллинз рядом с ним рухнул без единого звука.
Ария окончилась. Мистер Деверокс, премьер-министр Великой Британской империи, поднялся на ноги. Он усердно аплодировал, в глазах у него стояли слезы. А тем временем в его ложе, у него за спиной, скрутили и убили трех его личных телохранителей. Мистер Деверокс сорвал с лацкана приколотую там розу и бросил ее юнцу на сцене. Демон подступил к нему вплотную, но Деверокс ничего не замечал: он требовал исполнить арию на бис. Юнец на сцене наклонился, поднял розу и, внезапно ожив, красиво взмахнул ею в сторону правительственной ложи. Но тут тварь, стоявшая за плечом премьер-министра, выступила из тени. Юнец взвизгнул, потерял сознание, пошатнулся и полетел со сцены в оркестровую яму. Ошеломленный Деверокс сделал шаг назад — и столкнулся с демоном. Он обернулся, что-то пискнул — и черные крылья окутали его.
Для Натаниэля все это свершилось в мгновение ока. Внизу приливная волна бесов достигла передних рядов партера. Все люди были связаны, и рты у них были заткнуты кляпами; на плечах у каждого восседал торжествующий демон.
В панике он бросил взгляд на ложу Фаррар. В ее кресле сидел ухмыляющийся демон, на его плечах трепыхался кто-то связанный по рукам и ногам. Натаниэль обшарил глазами зал — и увидел единственного волшебника, который мог бы оказать сопротивление.
Мистер Шолто Пинн, который с начала представления, нахохлившись, восседал в своей ложе, не снял линз по той простой причине, что он их не носил. На распоряжение Мейкписа он внимания не обратил и сидел с моноклем в левом глазу. Время от времени он вынимал монокль и протирал его платочком. Этим он и занимался, когда в зал ворвалась орда бесов. Однако мистер Пинн успел вставить монокль обратно достаточно быстро, чтобы заметить их на середине пути.
Он выругался, схватил свою трость и обернулся — как раз вовремя, чтобы увидеть три нескладные тени, на цыпочках пробирающиеся в его ложу. Шолто не раздумывая вскинул трость и выстрелил Плазмой. Одна из теней взвыла и рассыпалась прахом, две другие метнулись в стороны, одна вскарабкалась на потолок, другая припала к полу. Трость выстрелила снова — тень на потолке задело, но вскользь. Обожженная и скулящая тварь рухнула вниз и повисла на кресле. Но тут тень на полу ринулась вперед, вырвала у старика его трость и, используя ее как дубинку, повалила его на пол.
Мейкпис, сидя в ложе напротив, наблюдал это с недовольной гримасой.
— Ну вот, так всегда! — задумчиво произнес он. — Ни одно произведение искусства не бывает совершенным: вечно какой-нибудь изъян да обнаружится. И тем не менее, если не считать Пинна, думаю, можно сказать, что дело сделано чисто!
Не отводя кинжала от глотки Натаниэля, драматург привстал с кресла и шагнул вперед, чтобы лучше видеть происходящее. Натаниэль медленно-медленно повернул голову и встретился глазами с Китти. Не имея линз, девушка заметила происходящее только в самый последний момент, когда в темноте вспыхнули две Плазмы Пинна и торжествующие демоны начали один за другим проявляться на обыденном плане. Она уставилась на Натаниэля широко раскрытыми глазами — и наконец увидела Мейкписа и кинжал. На ее лице отразилось смятение, сомнение и неверие. Натаниэль не отрывал взгляда от ее глаз и одними губами отчаянно умолял ее сделать что-нибудь, показывая бровями, что именно. Если она только сумеет отбить кинжал, хотя бы на миг, он мог бы броситься на Мейкписа и вырвать кинжал из его руки. «Быстрее!» Если она сделает это сейчас, пока безумец отвлекся…
Китти взглянула на Мейкписа, потом снова на Натаниэля. Нахмурилась. По щеке Натаниэля заструился пот. Все бесполезно — она ему не поможет. Да и с чего бы ей ему помогать? Она же его презирает.
А Мейкпис тем временем облокотился на перила и время от времени тихонько хихикал себе под нос, наблюдая все новые унижения, которые демоны причиняли волшебникам. И каждый раз, как его тело содрогалось, кинжал вонзался все глубже в шею Натаниэля.
И тут Натаниэль увидел, как Китти чуть заметно кивнула. Она напряглась, приготовилась к прыжку. Он облизнул губы, собрался…
Китти Джонс метнулась вперед. И тотчас же зеленая молния ударила в нее, отшвырнула девушку назад, на перила ложи, которые треснули от удара. Ее тело окуталось изумрудным пламенем, конечности задергались, волосы задымились.
Пламя угасло. Китти сползла на пол, только голова и рука остались висеть над зрительным залом. Глаза ее были полуоткрыты, но ничего не видели.
В левой руке мистера Мейкписа дымилось и шипело зеленое пламя, но правая продолжала прижимать кинжал к горлу Натаниэля. Глазки у него сделались крошечными, как изюминки, зубы оскалились.
— Глупая девчонка! — сказал он и дернул кинжалом. Лезвие задело кожу на подбородке Натаниэля, пошла кровь. — Встать!
Натаниэль молча поднялся на ноги. По всему залу стоголосым эхом прозвучал тот же приказ. Все пленники с шумом поднялись на ноги: связанные, с завязанными глазами, беспомощные. Бесы пинали и щипали их, принуждая двигаться быстрее. Несколько пленников от обилия впечатлений лишись чувств. К таким подбегали один или несколько демонов и подхватывали их на плечи. Наверху, в ложах, где джинны занимались более могущественными волшебниками, на волю случая не было оставлено ничего: всех пленников опутали толстыми черными сетями и скрутили, как колбасу.
Натаниэль наконец обрел дар речи.
— Вы погубили нас всех!
Лицо Квентина Мейкписа расплылось в широчайшей улыбке.
— Напротив, Джон! Мы присутствуем при начале новой эры! Однако представление окончено, и мне придется заняться кое-какими рутинными делами. Но у меня есть человек, который позаботится о том, чтобы вы в мое отсутствие вели себя благоразумно.
Он кивнул в сторону входа в ложу. Портьера откинулась. Внутрь вошел высокий человек в черном плаще. Наемник, как всегда, казалось, заполнил собой все пространство.
— Я так понимаю, вы старые знакомые, — сказал мистер Мейкпис, пряча кинжал под сюртук. — Вам, несомненно, найдется о чем поговорить. Я не стану унижать вас, Джон, мелочными угрозами, но позвольте дать вам один совет, — сказал он, оглянувшись уже с лестничной площадки. — Не пытайтесь умереть, как эта бедная юная Китти — мне еще так много нужно вам показать!
И ушел. Натаниэль стоял, глядя на тело на полу. Внизу, в жуткой тишине, нарушаемой только шарканьем ног и возбужденной болтовней демонов, проворно уводили и уносили все британское правительство.

Часть 4

Пролог

Александрия, 124 г. до н. э.
Времена в Египте были опасные. С юга, из-за порогов, прокрадывались дикари и предавали мечу приграничные города. Племена бедуинов сеяли смятение среди торговых караванов, следовавших вдоль границ пустыни. На море кораблям досаждали пираты-берберы. Советники царя настаивали на том, чтобы призвать на помощь чужеземцев, однако царь был стар, горд и осторожен, а потому не соглашался.
В запоздалой попытке задобрить недругов при дворе Птолемей предложил к их услугам свои таланты. То есть меня, как он не преминул мне сообщить.
— Ты уж извини меня за такое унижение, — говорил он, сидя со мной на крыше в ночь накануне моего отбытия. — При всем моем уважении к Аффе и Пенренутету, самый могущественный из моих слуг все-таки ты, дорогой мой Рехит. Я уверен, что ты способен творить чудеса во славу нашего народа. Выполняй приказы военачальников, а когда нужно — действуй по своему усмотрению. Прости меня за все те трудности, которые тебе доведется пережить, но в конечном счете это пойдет на пользу и тебе тоже. Если удача не отвернется от нас, твои труды заставят моих родичей отвязаться от меня и позволят мне спокойно завершить свои исследования.
Я пребывал в облике благородного пустынного льва, и мой рык звучал достаточно гулко и грозно.
— Ты не представляешь себе всей низости людских сердец. Твой кузен не успокоится, пока ты не будешь мертв. За каждым твоим движением следят шпионы: сегодня утром я отловил в твоей ванной двух жреческих бесов. Я с ними побеседовал. Короче, в определенном смысле можно сказать, что теперь они служат тебе.
Мальчик кивнул.
— Приятно слышать.
Лев сыто рыгнул.
— Ну да, они щедро поделились своей сущностью, чтобы укрепить мою. Не делай такое лицо. В нашем мире мы все равно все едины, я ж тебе говорил.
Как обычно, одного упоминания об Ином Месте оказалось достаточно: глаза моего хозяина вспыхнули, лицо сделалось мечтательным и задумчивым.
— Рехит, друг мой, — сказал он, — ты многое мне рассказывал, но я хочу узнать еще больше. Думаю, нескольких недель работы будет достаточно. Аффе приходилось общаться с шаманами далеких земель, он рассказывает мне об их техниках владения собственным телом. И когда ты вернешься… Ладно, там поглядим.
Львиный хвост ритмично постукивал по камням крыши.
— Лучше бы ты сосредоточился на опасностях этого мира. Твой кузен…
— Не бойся, Пенренутет станет охранять меня, пока тебя не будет. А сейчас — смотри, на маяке зажигают огонь. Флот отчаливает. Тебе пора.

Вслед за тем для меня наступило время великих трудов, и с хозяином я долго не виделся. Я отплыл с египетским флотом, отправленным против пиратов, и участвовал в решающей битве у берберского побережья[81]. Потом отправился с войсками в фиванскую пустыню, где мы устроили бедуинам засаду и захватили множество заложников. На обратном пути нам пришлось выдержать стычку с отрядом джиннов с головами шакалов, которых мы еле одолели[82].
Не задерживаясь на отдых, я отправился на юг и присоединился к основным частям царской армии, посланной, чтобы отомстить горцам верхнего Нила. Эта кампания тянулась почти два месяца и завершилась бесславной битвой при порогах. В этом бою я в одиночку сражался с двумя десятками фолиотов на краю пропасти над пенящимся водопадом. Потери были велики, однако же победа осталась за нами, и в тех краях воцарился мир[83].
Я пережил немало испытаний, но сущность моя была крепка, так что я был не в обиде. По правде говоря, исследования моего хозяина — его стремление установить равенство между джиннами и людьми — что-то во мне затронули, несмотря на весь мой скептицизм. Я уже смел надеяться, что это не пустая затея. И все равно я боялся за Птолемея. Он был совершенно не от мира сего, он просто не замечал грозящих ему опасностей.
Однажды ночью, в то время, когда мы пребывали в горах, в моем шатре возник пузырь. В полупрозрачной поверхности отразилось лицо Птолемея, размытое и далекое.
— Приветствую тебя, Рехит. Я слышал, вас можно поздравить? До города дошли вести о ваших успехах.
Я поклонился.
— И как, твоему кузену полегчало?
Мой хозяин, похоже, вздохнул.
— Увы, люди утверждают, будто это моя победа. И сколько я ни возражаю, именно мое имя выкрикивают с крыш. Кузен недоволен.
— И неудивительно. Тебе следует… А что это у тебя на подбородке? Ссадина какая-то…
— Да так, ничего. Это в меня лучник на улице выстрелил. Но Пенренутет оттолкнул меня в сторону, так что все в порядке.
— Я возвращаюсь.
— Погоди! Мне нужна еще неделя, чтобы завершить мой труд. Возвращайся через семь дней. А пока можешь отправляться куда хочешь.
Я уставился на него во все глаза.
— Что, правда?
— Ну, ты же все время стонешь о том, как хозяева ограничивают твою свободу. Вот тебе и возможность побыть свободным. Думаю, ты сумеешь еще немного вытерпеть ту боль, которую тебе причиняет пребывание на Земле. Делай что хочешь. Через семь дней увидимся.
Пузырь превратился в пар и исчез.
Это предложение было настолько неожиданным, что в течение нескольких минут я мог только бесцельно блуждать по шатру, поправляя подушки и рассматривая собственное отражение в полированной бронзовой утвари. И тут до меня окончательно дошел смысл его слов. Я вышел из шатра, бросил прощальный взгляд на лагерь и с торжествующим криком взмыл в воздух.

Прошло семь дней. Я возвратился в Александрию. Мой хозяин стоял в своем кабинете, в одной белой тунике, без сандалий. Лицо у него осунулось, вокруг глаз от усталости появились серые круги, но меня он встретил со всегдашним энтузиазмом.
— Как раз вовремя! — воскликнул он. — И как тебе мир?
— Мир широк и прекрасен, хотя, пожалуй, в нем многовато воды. На востоке горы вздымаются до самых звезд, на юге земли не видно под кронами лесов. Устройство Земли чрезвычайно многообразно — мне будет над чем поразмыслить.
— Надо будет и мне когда-нибудь все это повидать… Ну а люди? Что ты скажешь о них?
— Люди появляются разрозненными пятнами, как прыщи на заду. Похоже, большинство из них обходится без магии.
— Твои наблюдения весьма глубокомысленны, — усмехнулся Птолемей. — А теперь моя очередь!
Он провел меня к двери в уединенное внутреннее помещение. На полу там был нанесен большой, во всю комнату, круг, исписанный иероглифами и рунами. Рядом с кругом на полу лежали травы, амулеты, вороха папирусов и груды восковых табличек, исписанные почерком моего хозяина. Он устало улыбнулся мне.
— Ну как?
Я деловито осматривал преграды и словесные цепочки пентакля.
— Ничего особенного. Довольно стандартная схема.
— Знаю, Рехит. Я пробовал всяческие сложные усовершенствования, усиления и наговоры, но все это казалось каким-то неправильным. И тут мне пришло в голову: ведь все наши обычные способы предохранения предназначены для того, чтобы ограничивать свободу передвижения — ну, знаешь, чтобы джинны не могли вырваться наружу и нам ничто не угрожало. А мне-то нужно как раз противоположное: я хочу иметь возможность свободно передвигаться. И чтобы, если я сделаю вот так, — он нарочно стер ногой часть начертанной кошенилью линии круга, — это позволило бы моему духу вырваться наружу. Через эту маленькую дырочку. А тело мое останется здесь. Я нахмурился.
— А зачем тебе тогда вообще пентакль?
— Ага! Хороший вопрос. По словам нашего друга Аффы, шаманы далеких земель, беседующие с джиннами на границах наших царств, по собственной воле оставляют свои тела. Для этого им требуется только произнести определенные слова, кругов они не используют. Но шаманы и не пытаются преодолеть границу между нашими мирами — те самые стены стихий, о которых ты мне так много рассказывал. А я хочу именно этого. Я думаю, что, точно так же, как сила круга притягивает тебя прямо ко мне, когда я тебя призываю, эта же самая сила может направить меня в противоположном направлении, сквозь стены, если только слова будут иными. Это механизм фокусировки. Понимаешь?
Я почесал подбородок.
— Э-э… Извини, так что там говорил Аффа?
Хозяин возвел глаза к небу.
— Это не важно. Важно вот что. Я думаю, что без труда смогу направить обычный вызов в обратном направлении, но, если врата действительно откроются, мне на той стороне нужно что-то, что благополучно провело бы меня сквозь них. Что-то, что задало бы направление.
— Это проблема, — сказал я. — Ведь в Ином Месте нет направлений. Ни гор, ни лесов. Я это тебе говорил бессчетное количество раз.
— Знаю. Для этого-то ты мне и нужен.
Мальчик присел на корточки, роясь в куче обычных магических причиндалов, которые водились у любого египетского волшебника: скарабеев, мумифицированных грызунов, пирамидок новейшего образца и прочего барахла. Он вытащил маленький анк[84] и ткнул им в мою сторону.
— Как ты думаешь, это железо?
Почувствовав порыв обжигающего сущность холода, я обиженно отшатнулся.
— Ага. Не размахивай этой штукой.
— Хорошо. Значит, оставлю его на своем теле для защиты. Просто на случай, если вдруг явятся какие-нибудь посторонние бесы, пока меня не будет. Так вот, возвращаясь к тебе, Рехит, я благодарю тебя за все, что ты для меня сделал; я у тебя в долгу. Еще немного — и я тебя отпущу. Все твои обязательства передо мной будут считаться исполненными.
Я поклонился, как принято.
— Благодарю, хозяин.
Он махнул рукой.
— Забудь ты это слово! Так вот, когда будешь в Ином Месте — слушай, пока не услышишь свое имя — в смысле, настоящее имя[85]. Прочитав заклятие, я трижды назову твое имя. Ответь мне, если захочешь: думаю, этого будет достаточно, чтобы задать мне нужное направление. И я пройду к тебе сквозь врата.
Я в свойственной мне манере изобразил на лице сомнение.
— Ты уверен?
— Уверен. — Мальчик улыбнулся мне. — Рехит, если я тебе надоел за все это время, выход очень прост. Не отвечай на мой зов, и все.
— А это от меня зависит?
— Ну конечно. Иное Место — это ведь твоя вотчина. Если ты сочтешь уместным призвать туда меня, это будет для меня большая честь.
Лицо у него раскраснелось от возбуждения, зрачки расширились, как у кошки, — в мыслях он уже вкушал чудеса иного мира. Он подошел к чаше, стоявшей у окна. Я наблюдал за его движениями. В чаше была вода. Он омыл лицо и шею.
— Эти твои теории, конечно, очень занятны, — осторожно заметил я, — но известно ли тебе, что произойдет с твоим телом, если ты перейдешь в наш мир? Ведь твоя плоть — не то что наша сущность.
Он утерся полотенцем, выглянул в окно, на крыши, где незримым покровом висела полдневная городская суета.
— Иногда мне кажется, — произнес он, — что моя плоть и земле тоже не принадлежит. Я всю свою жизнь провел взаперти, в библиотеках, почти не соприкасаясь с миром. Когда я вернусь, Рехит, я отправлюсь странствовать, как ты… — Он обернулся и потянулся, раскинув тонкие смуглые руки. — Конечно, ты прав: я не знаю, что произойдет. Быть может, это мне дорого обойдется. Но, думаю, оно того стоит: увидеть то, чего не видел никто из людей!
Он подошел к окну, закрыл ставни. Мы оба остались в тусклом, бледном полумраке. Потом он запер дверь в комнату.
— Когда мы снова встретимся, возможно, ты окажешься целиком в моей власти, — сказал я.
— Вполне вероятно.
— И тем не менее ты доверяешь мне?
Птолемей рассмеялся.
— А что, по-твоему, до сих пор я тебе не доверял? Когда я в последний раз сковывал тебя пентаклем? Взгляни на себя — ты свободен, как и я сам. Ты вполне можешь в мгновение ока придушить меня и убраться восвояси.
— А-а… Ну да.
Об этом я как-то не задумывался. Мальчик хлопнул в ладоши.
— Что ж, пора! Пенренутета и Аффу я уже отпустил. Никаких долгов за мной не осталось.
Так что теперь твоя очередь. Если будешь так любезен войти в пентакль, я тебя освобожу.
— А как же твоя безопасность?
Я оглядел темную комнату. Полосы света из щелей в ставнях лежали на стенах и полу, точно следы когтей.

Предыдущая страница 18 Следующая страница


19 Джонатан Страуд

— Ведь когда нас не будет, ты останешься беззащитным, если твои враги до тебя доберутся.
— Последним заданием Пенренутета было принять мой облик и уехать на юг по старой дороге. Так, чтобы его заметили. Шпионы отправятся вслед за его караваном. Так что, как видишь, я все предусмотрел, дорогой мой Рехит.
Он махнул мне рукой. Я вступил в круг.
— Знаешь, — начал я, — тебе совершенно не обязательно рисковать собой ради этого эксперимента.
Я смотрел на его узкие плечи, тощую шею, костлявые ноги, торчащие из-под туники.
— Это не эксперимент, — сказал Птолемей. — Это жест. Это искупление.
— Искупление? Чего? Трех тысяч лет рабства? Зачем взваливать на себя груз стольких преступлений? Никто из волшебников, кроме тебя, никогда даже не думал об этом.
Он улыбнулся.
— В том-то и дело. Я — первый. И если мое путешествие пройдет успешно и я смогу вернуться и описать его, за мной последуют и многие другие. В отношениях джиннов и людей наступит новая эпоха. Я уже успел кое-что записать, Рехит, — моя книга займет почетное место в любой библиотеке Земли. Я этого не увижу, меня уже не будет, — но, быть может, увидишь ты.
Невольно заразившись его энтузиазмом, я кивнул.
— Будем надеяться, что ты прав.
Он не ответил — только щелкнул пальцами и произнес освобождающее заклятие. И последнее, что я видел перед тем, как исчезнуть, — это его лицо, уверенное и безмятежное, его глаза, устремленные на меня.

Китти

22

Китти очнулась от слепящего света и острой боли в боку. Секунды шли. Она лежала неподвижно, медленно осознавая, что в висках стучит кровь и в раскрытом рту пересохло. Запястья болели. Жутко воняло горелыми тряпками, одну руку что-то сильно стискивало.
В груди у нее нарастала паника. Девушка задергала руками и ногами, открыла глаза, попыталась поднять голову. За это ее тут же прострелило болью, зато ситуация несколько прояснилась: запястья у Китти были связаны, она сидела, прислоненная к чему-то твердому, кто-то сидел на корточках рядом с ней, заглядывая ей в лицо. То, что стискивало руку, внезапно исчезло.
Голос:
— Вы меня слышите? С вами все в порядке?
Китти приоткрыла один глаз. Зрение постепенно сфокусировалось на темном силуэте. Волшебник, Мэндрейк, наклонился к ней. На его лице отражалась озабоченность, смешанная с облегчением.
— Говорить можете? — спросил он. — Как вы себя чувствуете?
— Это вы меня за руку держали? — слабым голосом спросила Китти.
— Нет.
— Хорошо.
Она мало-помалу привыкала к свету. Вскоре Китти смогла уверенно открыть оба глаза и осмотреться. Она сидела на полу у стены большого зала с каменными стенами, куда более древнего и роскошного, чём все, что ей доводилось видеть до сих пор. Толстые колонны поддерживали сводчатый потолок; пол, выложенный каменными плитами, был застелен красивыми коврами. Во множестве стенных ниш стояли статуи царственных людей в старинных костюмах. Под сводами плавали магические шары, создавая изменчивую игру света и тени. В центре зала стоял блестящий полированный стол и семь кресел.
Вдоль ближней стороны стола расхаживал какой-то человек.
Китти попыталась изменить позу — это было не так-то просто, поскольку запястья у нее были связаны веревкой. Что-то впивалось ей в спину. Она выругалась.
— Ох! Не могли бы вы…
Мэндрейк протянул руки, туго связанные вместе, с пальцами, опутанными тонкой белой бечевкой.
— Попытайтесь подвинуться левее. Вы опираетесь спиной о каменный башмак. Только осторожно — вы довольно сильно пострадали.
Китти подвинулась в сторону. Стало чуточку поудобнее. Она окинула себя взглядом. Один бок ее пальто почернел и был выжжен; сквозь дыру виднелась порванная рубашка и обуглившийся уголок книги мистера Баттона. Китти нахмурилась. Что происходит?
Театр! Она вдруг вспомнила все: взрывы в ложе напротив, вспыхнувший свет, море демонов в партере. Да, и Мэндрейк рядом с ней, бледный и перепуганный, с кинжалом, который толстый коротышка прижимал к его горлу. Она попыталась…
— Я так рад, что вы живы! — сказал волшебник. Лицо у него было серое, но голос звучал спокойно. На шее Китти увидела запекшуюся кровь. — Какая у вас мощная устойчивость к магии! А иллюзии насквозь видеть вы тоже можете?
Китти раздраженно мотнула головой.
— Где мы? Что это за?..
— Зал Статуй в Вестминстере. Это помещение, где проходят заседания Совета.
— Но что случилось-то? Почему мы здесь?
Поддавшись панике, Китти принялась судорожно рвать свои путы.
— Успокойтесь… За нами следят!
Мэндрейк дернул головой в сторону человека у стола. Китти его не знала: молодой человек с длинными кривыми ногами по-прежнему расхаживал взад-вперед.
— Успокоиться?! — Китти издала придушенный яростный вопль, — Да как вы смеете! Будь у меня свободны руки…
— Да, но руки у вас связаны. И у меня тоже. Так что заткнитесь на минутку и позвольте объяснить вам, что произошло.
Он наклонился к ней вплотную.
— Сегодня в театре было захвачено все правительство. Все до единого. Мейкпис использовал целое войско демонов, чтобы взять их в плен.
— Вы что, думаете, я слепая? Это я все и сама видела.
— Ладно, замечательно. Так вот, возможно, некоторых убили, но большинство, думаю, живы, только все связаны и рты у них заткнуты кляпом, чтобы они не могли никого вызвать. Нас всех вывели из театра через черный ход. Там ждало несколько фургонов, и всех загнали туда, министров швыряли друг на друга, как мешки с мукой. Фургоны привезли нас сюда. За пределами театра до сих пор никто ни о чем не подозревает. Куда отвели пленных волшебников — не знаю. Должно быть, посадили под замок где-нибудь тут, поблизости. Думаю, сейчас Мейкпис как раз занимается ими.
У Китти болела голова. Она мучительно пыталась сообразить, что из всего этого вытекает.
— Так это он меня так? — спросила она, кивнув на свой бок.
— Он. Инферно. В упор. Когда вы попытались… — его бледное лицо слегка зарделось, — когда вы попытались мне помочь. Вы должны были погибнуть… На самом деле мы и подумали, что вы погибли, но, когда наемник уже уводил меня, вы застонали и изо рта у вас потекла слюна, поэтому он захватил и вас тоже.
— Наемник?
— Не спрашивайте.
Китти немного помолчала.
— Так значит, Мейкпис берет верх?
— Он, похоже, думает, что да, — насупился волшебник. — Этот человек совершенно не в себе. Просто не представляю, как он намеревается править империей без правящего класса.
Китти фыркнула.
— Посмотрим правде в глаза: ваш правящий класс не безупречен. Возможно, Мейкпис окажется поприличнее.
— Не будьте дурой! — Мэндрейк потемнел лицом. — Вы представления не имеете, насколько… — Он сделал усилие и взял себя в руки. — Извините. Вы в этом не виноваты. Мне вообще не следовало привозить вас в театр.
— Вот именно. — Китти огляделась. — Но сейчас мне особенно не нравится то, что я не понимаю, зачем вас и меня притащили сюда.
— Я тоже. Но почему-то нас выделили из общего числа.
Китти всмотрелась в человека, расхаживавшего вдоль стола Совета. Тот явно нервничал: беспрестанно посматривал на часы и оглядывался на двустворчатые двери.
— Он не выглядит особо расторопным, — шепнула она. — А вы не можете призвать демона и вытащить нас отсюда?
Мэндрейк застонал.
— Все мои рабы отосланы с поручением. Если бы я мог добраться до пентакля, я бы без труда призвал их сюда, но без пентакля, да еще со связанными пальцами, я беспомощен. У меня под рукой нет даже самого завалящего беса.
— Растяпа! — бросила Китти. — А еще волшебник называется!
Мэндрейк набычился.
— Дайте мне время! Мои демоны могущественны, в особенности Кормокодран. Если повезет, у меня будет шанс…
И тут двери в конце зала распахнулись. Человек у стола развернулся в ту сторону. Китти с Мэндрейком вытянули шеи.
В зал вступила небольшая процессия.

Первые несколько лиц Китти были незнакомы. Невысокий человечек с круглыми, влажными глазами, тощий и кривенький, как зимняя веточка; несколько неопрятная женщина с тусклым лицом; джентльмен средних лет с бледной, блестящей кожей и выпяченными губами. Следом подпрыгивающей походкой шел молодой человек, худощавый, с напомаженными рыжими волосами и в очках, сидящих на курносом носике. Эти четверо распространяли вокруг себя атмосферу еле сдерживаемого возбуждения: они болтали, ухмылялись и нервно озирались вокруг.
Кривоногий человек у стола торопливо присоединился к ним.
— Наконец-то! — сказал он. — Где Квентин?
— Здесь, друзья мои!
И в распахнутую дверь вошел Квентин Мейкпис. Полы изумрудного сюртука развевались, грудь была выпячена, как у индюка. Он поводил плечами и развязно размахивал руками на ходу. Широким шагом он миновал своих сообщников, смачно хлопнул по спине рыжеволосого, потрепал по волосам женщину и подмигнул остальным. Он направлялся прямиком к столу, по-хозяйски оглядывая зал. Заметив сидящих у стены Китти и Мэндрейка, он помахал им пухлой ручкой.
Подойдя к столу Совета, Мейкпис выбрал себе самое большое кресло — золотой трон с вычурной резьбой. Он уселся, закинув ногу на ногу и картинным жестом вытянул из кармана огромную сигару. Щелчок пальцами — и кончик сигары вспыхнул и затлел. Квентин Мейкпис взял сигару в зубы и с наслаждением затянулся.
Китти услышала, как сидевший рядом Мэндрейк гневно ахнул. Сама она в происходящем не видела ничего особенного, кроме нарочитой театральности всех жестов Мейкписа. Не будь она его пленницей, ее бы это только позабавило.
Мейкпис сделал широкий жест сигарой.
— Клайв, Руфус, не будете ли вы так добры привести сюда наших друзей?
Рыжеволосый, в сопровождении толстогубого джентльмена, подошел к Мэндрейку и Китти. Пленников грубо и бесцеремонно вздернули на ноги. Китти обратила внимание, что на Мэндрейка оба заговорщика смотрят злорадно и с ненавистью. Тот, что был постарше, оттопырил влажную губу, подступил вплотную и отвесил Мэндрейку увесистую пощечину.
— Это тебе за Лавлейса, — сказал он, потирая Руку.
Мэндрейк криво усмехнулся.
— Да, вот мокрой рыбой меня еще никогда не били.
— Я слышал, вы меня разыскивали, Мэндрейк? — осведомился рыжеволосый. — Ну-с, и что же вы теперь будете со мной делать?
С золотого кресла донесся медоточивый голос:
— Спокойно, ребятки, спокойно! Джон — наш гость. Я к нему привязан! Я сказал, приведите их сюда.
Китти ухватили за плечо и вместе с Мэндрейком вытолкнули на ковер перед столом.
Прочие заговорщики расселись. Все они смотрели враждебно.
— Что они тут делают, Квентин? — осведомилась женщина с унылым лицом. — Наступил решающий момент…
— Убейте этого Мэндрейка, и дело с концом, — сказал волшебник с рыбьим лицом.
Мейкпис снова затянулся сигарой. Его маленькие глазки весело искрились.
— Вы слишком торопитесь, Руфус. И вы тоже, Бесс. Да, действительно, Джон пока что не один из нас, но я всерьез надеюсь, что он к нам присоединится. Мы ведь с ним давние союзники.
Китти искоса бросила взгляд на молодого волшебника. Его щека, на которую пришлась пощечина, была пунцовой. Он ничего не сказал в ответ.
— Некогда нам тут в игры играть! — прогнусавил коротышка с большими влажными глазами. — Нужно вооружиться той силой, которую вы обещали!
Он посмотрел на стол, провел пальцами по столешнице — жест вышел одновременно алчным и боязливым. Китти этот человечишка казался слабым и трусливым, да еще и злобным от сознания собственной трусости. И судя по всему, остальные заговорщики ничем от него не отличались — за исключением Мейкписа, который исходил самодовольством, восседая на своем золотом троне. Драматург уронил на персидский ковер столбик пепла с сигары.
— Это не игры, дорогой мой Уизерс, — с улыбкой ответил он. — Я абсолютно серьезен, могу вас заверить. Шпионы Деверокса давно уже докладывали, что из всех волшебников наш Джон наиболее популярен среди простолюдинов. Он может стать свежим, привлекательным лицом нашего нового Совета — уж разумеется, куда более привлекательным, чем любой из вас.
Заговорщикам это не понравилось — Мейкпис только ухмыльнулся.
— Кроме того, у него в избытке и дарования, и тщеславия. У меня такое ощущение, что он давно уже мечтал о возможности выгнать Деверокса взашей и начать все заново… Не правда ли, Джон?
Китти снова взглянула на Мэндрейка. И снова на его бледном лице ничего не отразилось.
— Что ж, дадим Джону немного времени, чтобы поразмыслить, — сказал Квентин Мейкпис. — Ему все станет ясно. А вы, мистер Уизерс, вскоре обретете всю ту власть, с которой вы в силах совладать. Если только наш добрый Хопкинс не заставит себя ждать, мы сможем продолжать.
Он хихикнул себе под нос — и, услышав этот смех и имя Хопкинса, Китти его узнала.
Как будто толстое покрывало спало с ее глаз. Она вернулась на три года назад и снова ощутила себя участницей Сопротивления. По совету неприметного клерка, Клема Хопкинса, она отправилась на встречу в заброшенный театр. А там… кинжал, приставленный к шее, разговор вполголоса с незримым собеседником, чьи советы привели их в аббатство, к ужасному стражу гробницы…
— Вы! — воскликнула она. — Это вы!!!
Все уставились на нее. Она застыла, глядя на человека на золотом троне.
— Это вы — тот самый благодетель… — прошептала она. — Тот, который нас предал!
Мистер Мейкпис подмигнул ей.
— А! Вы меня наконец-то узнали! А я все гадал, вспомните вы или нет… Я-то, разумеется, признал вас сразу, как только увидел. Вот почему мне показалось забавным пригласить вас на мое сегодняшнее маленькое представление.
Джон Мэндрейк, стоявший рядом с Китти, наконец-то ожил.
— Как? Вы уже встречались?!
— Джон, Джон, не делайте такое лицо! Это все было ради великой цели. Через своего коллегу, мистера Хопкинса, — вы с ним вскоре встретитесь, он сейчас занимается нашими узниками, — я давно наблюдал за деятельностью Сопротивления. Мне было забавно смотреть, как они стараются, и видеть гнев на лицах глупцов из Совета, которые никак не могли их выследить. Разумеется, Джон, о присутствующих речи не идет!
Он снова хихикнул.
— Вы знали о чудовище в гробнице Глэдстоуна, — бесцветным голосом произнесла Китти, — и тем не менее вы с Хопкинсом отправили нас туда, чтобы добыть посох. Мои друзья погибли по вашей милости!
Она сделала небольшой шажок в его сторону.
— Ой-ой! — Квентин Мейкпис закатил глаза. — Вы были простолюдинами и изменниками. А я — волшебник. С чего вы взяли, что мне не все равно? И не приближайтесь ко мне, юная леди. В следующий раз я не стану тратить на вас заклинания. Я просто перережу вам глотку. — Он улыбнулся. — Хотя, по правде говоря, я был на вашей стороне. Я надеялся, что вы уничтожите демона. И тогда бы я отобрал у вас посох и использовал его в своих целях. В результате, — он стряхнул пепел с сигары, поменял местами скрещенные ноги и оглядел свою аудиторию, — в результате исход получился неоднозначный: вы сбежали с посохом, а африт Гонорий вырвался на свободу. О-о, какое впечатление он произвел! Скелет Глэдстоуна, скачущий по крышам с заточенным в него демоном! Потрясающее зрелище. Однако это заставило нас с Хопкинсом задуматься…
— Скажите, Квентин, — снова спросил Мэндрейк — на этот раз он говорил тихо, — ведь предполагалось, что этот мистер Хопкинс замешан и в истории с големом. Это правда?
Мейкпис улыбнулся и выдержал паузу перед тем, как ответить. «Он же все время играет! — подумала Китти. — Играет, как на сцене. Он неисправимый позер, для него все это не более чем одна из его пьес».
— Ну разумеется! — воскликнул Мейкпис. — Под моим руководством! Я приложил руку ко многим таинственным событиям. Я ведь творец, Джон, мое воображение неистощимо! Империя уже много лет сползала все глубже к гибели и упадку; Деверокс и прочие привели ее своим дурным управлением к краю пропасти. Вы знаете, что в Бостоне, Калькутте и Багдаде некоторые мои пьесы пришлось снять со сцены из-за царящей там нищеты, бунтов и насилия? А эта бесконечная война!.. Нет, страна решительно нуждалась в переменах. Так вот, я в течение многих лет наблюдал за происходящим со стороны, лишь изредка пытаясь что-нибудь предпринять. Для начала я посоветовал своему доброму другу Лавлейсу попробовать устроить переворот. Помните тот огромный пентакль, Джон? Это была моя идея!
Он хихикнул.
— Потом наступила очередь бедняги Дюваля. Он жаждал власти, но ему недоставало творческой жилки. Он только и мог, что слушаться советов. Я через Хопкинса надоумил его использовать голема, чтобы сеять смятение. А пока правительство отвлеклось, я, — тут он снова лучезарно улыбнулся Китти, — едва не завладел посохом. Кстати, сегодня вечером я все-таки заполучу его.
Для Китти большая часть этих разглагольствований осталась загадкой. Она смотрела в упор на ненавистного коротышку на золотом троне, и ее буквально трясло от ярости. Перед ней, словно издалека, всплывали лица погибших товарищей. Мейкпис осквернял их память каждым своим словом. Она не могла произнести ни звука.
Джон Мэндрейк же, напротив, сделался на удивление разговорчивым.
— Это все чрезвычайно любопытно, Квентин, — сказал он. — И посох вам наверняка пригодится. Но как вы собираетесь управлять государством? Вы же опустошили все департаменты и министерства. Это может вызвать некоторые затруднения, даже с такими титанами, каких вы набрали в команду, — и он с улыбкой оглядел насупившихся заговорщиков.
Мейкпис беспечно махнул рукой. — Часть узников мы со временем освободим — после того, как они принесут нам присягу.
— А прочих?
— Прочих казним.
Мэндрейк пожал плечами.
— Мне кажется, у вас весьма зыбкие шансы на успех, даже при наличии посоха.
— Отнюдь нет! — Мейкписа, похоже, все-таки задело за живое. Он встал со своего трона, отшвырнул окурок. — Сейчас наше могущество возрастет многократно благодаря тому, что мы, впервые за последние две тысячи лет существования магии, пустим в ход нечто принципиально новое! На самом деле — вот он, тот самый, кто вам это продемонстрирует. Леди и джентльмены, разрешите вам представить: мистер Клем Хопкинс!
В комнату робко и застенчиво вступил еще один человек. Четыре года прошло с тех пор, как Китти видела его в последний раз, за столиком кафе славным летним утром. Тогда она была всего лишь девчонкой. Она пила молочный коктейль и ела глазированную булочку, а он расспрашивал ее о похищенном посохе. А потом, так и не выпытав нужной ему информации, мистер Хопкинс еще раз тихо предал ее: отправил домой, где поджидал Мэндрейк.
Так это было. И с течением лет, по мере того как черты ученого стирались из ее памяти, его тень в ее душе все росла, расползалась, точно зараза. Временами он даже проникал в ее сны.
И вот теперь он сам, собственной персоной мягко шагал по коврам зала Статуй, и на губах у него играла улыбочка. При его появлении заговорщики, похоже, изрядно воодушевились и как бы заерзали в предвкушении. Мистер Хопкйнс остановился у стола, напротив Китти. Он посмотрел сперва на Мэндрейка, потом на девушку. Его тусклые серые глаза скользнули по ней, но лицо осталось бесстрастным.
— Предатель! — рявкнула Китти.
Мистер Хопкйнс нахмурился, словно бы слегка озадаченный. Он ничем не показал, что узнал ее.
— Ну-с, Клем, — Мейкпис хлопнул его по спине, — пусть присутствие нашей юной Китти вас не смущает. Это просто моя невинная шутка, я хотел напомнить вам о славных деньках Сопротивления. Только смотрите, держитесь от нее подальше. Настоящая маленькая ведьма! Как там наши узники?
Ученый энергично кивнул.
— Все в порядке, сэр. Никуда они не денутся.
— А снаружи как? Все спокойно?
— В центральных парках все еще шумно. Полиция занимается своим делом. О том, что мы покинули театр, никто не знает.
— Хорошо. Значит, пора действовать. Друзья мои, мистер Хопкйнс, которого вы видите, — это чудо, подлинный бриллиант. Он буквально дышит гениальными идеями, подобно тому как мы с вами вдыхаем воздух. Он видит их во сне, кушает их на обед и на ужин. Именно он еще тогда, несколько лет тому назад обратил внимание на уникальные свойства африта Гонория. Не правда ли, Клем?
Хопкйнс чуть заметно улыбнулся.
— Как скажете, сэр.
— Мы с Хопкинсом сразу заметили, что демон именно обитал в скелете Глэдстоуна. Это было не их обычное притворство, иллюзия, в которую облачается сущность, — скелет был подлинный. Демон смешал свою сущность с настоящими, материальными костями. И нам в голову пришла смелая идея: почему бы не вселить демона в живое тело? Конкретно — в тело волшебника? Если волшебник сумеет подчинить себе демона и использовать его могущество — какие чудеса он сможет творить! Не будет больше нужды в пентаклях, во всей этой возне с мелками и рунами, не придется больше опасаться смертельных ошибок! Да что там — само по себе вызывание демонов вскоре станет ненужным!
Китти успела узнать от мистера Баттона достаточно, чтобы понять, насколько новаторской и радикальной была эта идея. И она знала и понимала достаточно, чтобы разделять крайнее недоверие Мэндрейка к затее заговорщиков.
— Но ведь риск чересчур велик! — сказал он. — Этот простолюдин в вашей мастерской — он слышал, как демон говорит у него в голове! Это сводило его с ума!
— Лишь оттого, что у него не хватало силы воли, чтобы подавить демона! — Мейкписа охватило раздражение, он говорил скороговоркой. — А сильные и интеллектуально развитые личности, такие как мы, сумеют добиться гармонии.
— Но вы же не собираетесь все совершить над собой такое?! — с искренним ужасом осведомился Мэндрейк. — Не может быть! Ведь это может привести к самым катастрофическим последствиям! Вы даже не знаете, что может случиться.
— О нет, еще как знаем! Хопкинс призвал в себя демона два месяца тому назад, Джон. И ничего плохого с ним не случилось. Не правда ли, Клем? Скажите им сами!
— Истинная правда, сэр. — Оказавшись в центре внимания, ученый, похоже, смутился. — Я вызвал довольно могущественного джинна. Когда он вошел в меня, я пережил короткий приступ борьбы — как будто внутри моей головы ворочался живой червь. Однако стоило мне как следует сосредоточиться — и демон смирился с неизбежным. Теперь он ведет себя абсолютно тихо. Я почти и не замечаю его присутствия.
— Однако вы способны воспользоваться его могуществом и знаниями, не правда ли, Хопкинс? — спросил Мейкпис. — Это и в самом деле довольно примечательно.
— Покажите! — шепнула женщина-заговорщица.
— Да, покажите! Покажите! — загомонили вокруг стола.
На всех лицах отражалось яростное, алчное любопытство. Китти эти люди казались злыми и в то же время беспомощными, как голодные птенцы, ждущие, чтобы их накормили. Ей вдруг сделалось противно и захотелось оказаться где-нибудь далеко-далеко отсюда.
Глаза Мейкписа превратились в блестящие щелочки. Он толкнул ученого под локоть.
— Как вы думаете, Хопкинс? Покажем им чуть-чуть, просто чтобы раздразнить аппетит?
— Если вы считаете это уместным, сэр…
Ученый отступил назад, наклонил голову, сосредоточился. А потом, не прилагая никаких видимых усилий, взмыл в воздух. Несколько заговорщиков ахнули. Китти покосилась на Мэндрейка — тот смотрел, разинув рот.
Хопкинс поднялся на шесть футов над полом, потом поплыл в сторону, прочь от стола. Удалившись на некоторое расстояние, он воздел руку, указывая на алебастровую статую в дальнем конце зала. Статуя изображала лысого, пузатого волшебника с сигарой. Вспышка голубого света — и статуя рассыпалась дождем искр. Рыжеволосый волшебник испустил восхищенный вопль, прочие вскочили на ноги и захлопали или застучали по столу, обуянные дикой радостью. Мистер Хопкинс взлетел выше, к самому потолку.
— Покажите им что-нибудь еще, Хопкинс! — распорядился Мейкпис. — Что-нибудь впечатляющее!
Все уставились наверх. Китти воспользовалась шансом. Она медленно-медленно принялась отступать от стола. Шаг, другой… Никто ничего не замечал. Все смотрели, как ученый выделывает акробатические трюки под потолком, выбрасывает из пальцев снопы пламени…
Китти повернулась и бросилась бежать. Двустворчатые двери в конце зала были открыты настежь. Ее ноги беззвучно ступали по толстым, пушистым коврам. Со связанными руками бежать было неудобно, но не прошло и нескольких секунд, как она выскочила за дверь и помчалась по коридору с каменными стенами, увешанными картинами и стеклянными шкафчиками с золотыми безделушками… Она устремилась направо — там коридор заканчивался открытой дверью. Китти влетела в нее, остановилась и выругалась. Пустая комната, по всей вероятности кабинет чиновника: стол, книжный шкаф, пентакль на полу. Тупик.
Ахнув от разочарования, девушка развернулась и бросилась туда, откуда прибежала: по коридору, мимо двустворчатых дверей, за угол…
И с разбегу налетела на что-то твердое и массивное. Китти отбросило в сторону, она машинально попыталась смягчить падение, выставив руку, но руки у нее были связаны, и ей это не удалось — девушка тяжело рухнула на каменный пол.
Китти подняла глаза — и у нее перехватило дыхание. Над ней возвышался человек, темный силуэт на фоне потолочных светильников. Высокий, бородатый, одетый в черное. Ярко-голубые глаза пристально разглядывали девушку, черные брови хмурились.
— Пожалуйста! — выдохнула Китти. — Пожалуйста, помогите!
Бородатый человек усмехнулся и протянул к ней руку в перчатке.

А в зале Статуй мистер Хопкинс опустился обратно на пол. Лица заговорщиков были полны изумления. Двое мужчин оттаскивали ковры с середины зала. Когда Китти снова появилась в зале, полу задушенная, висящая на собственном воротнике, за который ее волок бородатый, волшебники остановились и уронили ковры. Все присутствующие один за другим обернулись и уставились на нее.
Из-за спины Китти раздался низкий голос:

Предыдущая страница 19 Следующая страница


Врата Птолемея 20

— Что делать с этой девчонкой? Я поймал ее, когда она искала выход на улицу.
Рыжеволосый покачал головой:
— Вот зараза! Я даже не заметил, как она исчезла.
Мистер Мейкпис выступил вперед, капризно насупившись.
— Госпожа Джонс, мы не можем тратить время на подобные выходки!..
Он осклабился, пожал плечами и отвернулся.
— Поначалу ее присутствие меня забавляло, но, откровенно говоря, она меня больше не интересует. Можете ее убить.

Натаниэль

23

Натаниэль увидел, как наемник швырнул Китти на ковер, как откинул плащ и достал из-за пояса длинный кинжал, кривой, как сабля. Он увидел, как наемник протянул руку, схватил девушку за волосы, задрал ей голову, чтобы открыть горло…
— Стойте! — Натаниэль выступил вперед, говоря настолько властно, насколько мог. — Не трогайте ее! Она нужна мне живой.
Руки наемника остановились. Он взглянул на Натаниэля немигающими голубыми глазами. А потом медленно и размеренно продолжил оттягивать голову Китти назад, одновременно занося кинжал.
Натаниэль выругался.
— Стойте, я сказал!
Заговорщики наблюдали за происходящим не без злорадного любопытства. Бледное, сырое лицо Руфуса Лайма скривилось.
— Мэндрейк, вы сейчас не в том положении, чтобы строить из себя большого начальника.
— Напротив, Руфус. Квентин приглашал меня присоединиться к вашему обществу. И я, после убедительной демонстрации мистера Хопкинса, с радостью принимаю это предложение. Результаты действительно весьма впечатляющие. А это означает, что отныне я один из вас.
Квентин Мейкпис деловито расстегивал свой изумрудный сюртук. Он прищурился, прикидывая все «за» и «против», взглянул на Натаниэля искоса.
— Так вы все-таки решили принять участие в нашем скромном замысле?
Натаниэль встретил его взгляд со всем спокойствием, какое смог собрать.
— Именно так, — сказал он. — Ваш план действительно великолепен, в нем чувствуется рука гения. Я от души жалею, что так невнимательно отнесся к вам в тот день, когда вы продемонстрировали мне подопытного простолюдина. Однако теперь я намерен искупить свою вину. А пока что эта девушка, строго говоря, по-прежнему остается моей пленницей, Квентин. Я… у меня есть свои планы относительно нее. И пусть никто, кроме меня, ее не трогает.
Мейкпис потер подбородок. Он не ответил. Наемник поудобнее перехватил кинжал. Китти невидящим взглядом смотрела в пол. Натаниэль отчетливо ощущал, как колотится сердце у него в груди.
— Что ж, хорошо! — внезапно кивнул Мейкпис. — Девушка ваша. Отпустите ее, Веррок. Хорошо сказано, Джон. Вы подтвердили мое доброе мнение о вас. Но берегитесь: говорить легко, но слова требуется подкреплять действием! Сейчас мы вас освободим, и вы на наших глазах вступите в союз с демоном по вашему выбору. Но сперва я подготовлюсь к тому, чтобы вызвать демона самому! Берк! Уизерс! Уберите эти ковры! Освободите мне пентакли!
Он повернулся и принялся отдавать новые приказы. Наемник с каменным лицом разжал руку и выпустил волосы Китти. Натаниэль, сознавая, что за ним следит не одна пара враждебных глаз — в частности, Дженкинс и Лайм наблюдали за ним, не скрывая своих подозрений, — не стал подходить к ней. Девушка как стояла на коленях, так и осела на пол, безвольно уронив голову, с лицом, скрытым под волосами. Это зрелище терзало ему душу.
Вот уже дважды за сегодняшний вечер Китти Джонс едва не погибла, и все из-за того, что он натворил. Из-за того, что он разыскал ее, что выдернул из ее спокойной новой жизни и взял с собой — исключительно ради удовлетворения своего эгоистичного любопытства.
Там, в театре, когда девушку ударило Инферно, Натаниэль был уверен, что она погибла. Его охватило горе. Он почти потерял голову от нахлынувшего чувства вины. Несмотря на то что наемник рявкнул ему оставаться на месте, он кинулся к ней и только тогда понял, что девушка дышит. Китти оставалась без сознания почти час, и все это время в нем росло чувство стыда. Он мало-помалу осознавал, каким был глупцом.
В последние несколько дней Натаниэль уже постепенно начинал отстраняться от имени Мэндрейка, от маски, которая в течение многих лет была для него как вторая кожа. Но лишь после событий в театре эта отстраненность превратилась в отчуждение. Он привык верить в две вещи, и эта уверенность руководила им всегда: в то, что правительство незыблемо, и в то, что он, в конечном счете, всегда действует во благо. И вот обе эти опоры в мгновение ока оказались выбиты у него из-под ног. Волшебники повержены. Китти едва не погибла. И то и другое было делом рук Мейкписа, и Натаниэль с ужасом осознал, что жестокие, равнодушные действия драматурга, в сущности, являются отражением его собственных дел.
Поначалу немыслимый масштаб преступления Мейкписа не давал Натаниэлю осознать его суть. Театральный размах и великолепие деяний заговорщика, замысловатая извращенность идеи вселить демонов в человеческое тело, все эти дурацкие разглагольствования о гениальности, интеллектуальности и новизне сбили его с толку и отвлекли от банальной голой правды. Это всего лишь еще один холодный, тщеславный мерзавец, пытающийся дорваться до власти. Точно такой же, как Лавлейс, Дюваль или — тут Натаниэлю будто холодом повеяло в спину, — или сам Натаниэль, с его сегодняшними размышлениями в машине, когда он мечтал о том, как завладеет посохом и положит конец войне. О да, конечно, он убеждал себя, что все это ради правого дела, ради того, чтобы помочь простолюдинам и спасти империю, но чем кончаются все эти прекраснодушные мечтания? Гибелью невинных людей, таких как Китти.
Насколько же очевидными должны были выглядеть его амбиции со стороны! Мейкпис видел его насквозь. Фаррар тоже. Госпожа Лютьенс поняла, во что он превратился, — и отвернулась от него.
Неудивительно, что Китти презирает его… Глядя на безвольное тело девушки посреди зала Статуй, Натаниэль начал разделять ее чувства по отношению к себе.
Но тут девушка очнулась, и вместе с облегчением к нему снова пришла решимость.

Заговорщики были заняты. Они сновали по залу взад-вперед, таская необходимые для вызывания принадлежности: свечи, чаши, травы и цветы. В центре зала тяжелые ковры были бесцеремонно свернуты и отброшены в сторону. Под коврами обнаружилось несколько красивых пентаклей, выложенных перламутром и лазуритом. Мейкпис, скинув пиджак, стоял в одном из них, указывал, дулся, распоряжался пронзительным голосом.
Китти Джонс по-прежнему сидела на полу.
Натаниэль подошел, встал рядом, наклонился и тихо сказал:
— Китти, вставайте! — Он протянул ей связанные руки. — Давайте… Вот так. Садитесь сюда. — Он подвинул ей тяжелое кресло красного дерева и помог девушке опуститься в него. — Отдохните пока. Вы в порядке?
— Да.
— Тогда ждите. Я вас отсюда вытащу.
— И каким же это образом?
— Доверьтесь мне.
Он оперся на стол, оценивая ситуацию. У дверей, сложа руки на груди, стоял наемник и непримиримо смотрел в их сторону. Нет, тут не уйти… Сами заговорщики люди хилые — нетрудно догадаться, отчего Мейкпис отдал предпочтение именно им. Он выбирал слабых, обделенных привилегиями, снедаемых завистью и злобой — таких, кто ухватится за его предложение, но при этом никогда не станет для него угрозой. Сам писатель — другое дело. Это серьезный противник. И сейчас, без своих демонов, Натаниэль был беспомощен.
Мейкпис… Натаниэль снова выругал себя за тупость. Годами, годами подозревал он, что в правительстве, в самых его верхах, есть предатель, человек, имеющий отношение как к заговору Лавлейса, так и к преступлениям Дюваля. Тогда, в Хедлхэм-Холле, понадобилось четыре волшебника, чтобы призвать могущественного демона Рамутру, — и четвертого из них так никто и не видел, только издалека, мельком, в открытой машине: блеск очков, рыжая борода… и все. Переодетый Мейкпис? Теперь это предположение больше не выглядело невероятным.
Недаром во время истории с големом Натаниэль удивлялся, как легко писатель сумел обнаружить место, где прячется беглянка Китти: должно быть, он узнал это через Хопкинса, своего тогдашнего посредника в Сопротивлении. Натаниэль скрипнул зубами. Как же быстро Мейкпис сумел завоевать его, использовать в качестве союзника, выставить дураком! Ну ничего, еще не вечер.
С каменным лицом Натаниэль наблюдал, как мистер Хопкинс бегает взад-вперед, выполняя распоряжения своего предводителя. Так вот он, тот таинственный ученый, которого Натаниэль так долго разыскивал! Да, действительно, в теле этого мошенника струится могущество демона — сомнений быть не могло. Однако вряд ли этот мягкотелый человечек сумеет справиться с Кормокодраном, Аскоболом и прочими, если только Натаниэль сумеет призвать их сюда, к себе. Однако пока что Хопкинс вершил свои темные дела здесь, а бестолковые джинны находились за милю отсюда, тщетно дожидаясь его в отеле «Амбассадор»! Натаниэль бессильно морщил лоб. Он теребил веревки, стягивавшие его руки. Все, что он мог, — это дожидаться, пока Мейкпис его освободит и позволит вступить в пентакль. И тогда он сможет действовать! Его слуги мгновенно очутятся здесь, и изменники будут призваны к ответу.
— Друзья мои, я готов! Мэндрейк, госпожа Джонс, ступайте сюда — вы тоже должны присоединиться к аудитории!
Мейкпис стоял в ближайшем кругу, засучив рукава и расстегнув воротник рубашки. Он принял героическую позу: руки в боки, грудь колесом, ноги расставлены так широко, будто он сидит верхом на лошади. Заговорщики сгрудились на почтительном расстоянии, даже наемник проявил достаточно любопытства, чтобы шагнуть поближе. Натаниэль с Китти тоже подошли к пентаклю.
— Час пробил! — провозгласил Мейкпис — Настал тот миг, ради которого я трудился столько лет! Лишь дрожь предвкушения, друзья мои, лишь дрожь предвкушения мешает моей груди разорваться от кипящих в ней чувств!
Он театрально-широким жестом вытащил из кармана кружевной платочек и промокнул им глаза.
— Сколько пота, сколько слез я пролил! — воскликнул он. — Кто знает, кто ведает? Сколько крови…
— Ладно, долой всякие жидкости, — кисло перебил Руфус Лайм. — Может, все-таки приступите к делу? А то свечки уже скоро догорят.
Мейкпис сверкнул глазами в его сторону, однако же убрал платочек обратно в карман.
— Прекрасно. Друзья мои, идя по стопам мистера Хопкинса, успешно подчинившего себе демона умеренной мощи, — тут Хопкинс чуть заметно улыбнулся — улыбкой, которая могла означать что угодно, — я решил использовать свои более внушительные способности, чтобы приручить существо несравненно более могущественное.
Он выдержал паузу.
— Не далее как сегодня вечером Хопкинс обнаружил в Лондонской библиотеке том, где перечисляются имена духов из древней Персии. И я решил использовать имя, которое он нашел в этом списке. Друзья мои, здесь и сейчас, прямо у вас на глазах, я призову в себя весьма грозного демона, известного под именем… Ноуда!
Натаниэль негромко ахнул. Ноуда?! Да он с ума сошел!
— Мейкпис! — вмешался он. — Надеюсь, вы шутите? Эта процедура и без того достаточно рискованная, чтобы начинать со существа столь могущественного.
Драматург раздражительно поджал губы.
— Я отнюдь не шучу, Джон. Просто стремлюсь к высшему. Мистер Хопкинс заверил меня, что контролировать демона проще простого, — а воля у меня весьма сильная. Надеюсь, вы не хотите сказать, что у меня недостаточно сил, чтобы это сделать?
— Нет-нет! — поспешно ответил Натаниэль. — Вовсе нет.
Он наклонился к Китти и прошептал:
— Он идиот. Ноуда — жуткое создание, один из опаснейших демонов, какие упоминаются в летописях. Он разрушил до основания Персеполис…
— Да, я знаю, — шепнула в ответ Китти, наклонившись к нему навстречу. — И еще разгромил армию самого Дария.
— Да-да, — кивнул Натаниэль. И тут же растерянно вскинул брови: — Что?! А вы-то откуда это знаете?
— Джон! — перебил его возмущенный голос Мейкписа. — Хватит уже чесать языками! Мне нужна тишина. Хопкинс, если увидите, что что-то пошло не так, направьте процесс в обратном направлении. Используйте Прерывание Аспри. Ну, хорошо. Тихо, все!
Квентин Мейкпис закрыл глаза, опустил голову на грудь. Помахал руками, размял пальцы. Сделал глубокий вдох. Потом поднял голову, открыл глаза и принялся громко и отчетливо читать заклинание. Натаниэль внимательно вслушивался: как и в прошлый раз, это было достаточно простое латинское заклинание, но, учитывая мощь вызываемого духа, оно должно было быть подкреплено множеством оговорок и придаточных заклятий, дублирующих друг друга, чтобы сделать узы максимально надежными. Следовало признать, что заклятие Мейкпис читал безупречно. Минуты шли за минутами, а глотка его ни разу не подвела. По лицу драматурга катился пот, но он не обращал на это внимания. В зале все затихло: Натаниэль, Китти, заговорщики — все ждали, точно околдованные. И нетерпеливее всех ждал мистер Хопкинс: он подался вперед, приоткрыв рот, и вид у него был слегка голодный.
На седьмой минуте в зале сделалось холодно. Не постепенно, а мгновенно, как будто внезапно нажали на кнопку. Все принялись стучать зубами. На восьмой минуте в зале разлился нежнейший аромат бальзамина. На девятой минуте Натаниэль обнаружил, что в пентакле с Мейкписом есть что-то еще. Оно присутствовало на третьем плане — что-то туманное, текучее, втягивающее в себя свет: темная рогатая масса, разрастающаяся то ввысь, то вширь, с руками, которые тянулись в стороны и упирались в стенки пентакля. Натаниэль опустил глаза — ему показалось, что инкрустированные границы пентакля слегка прогнулись. Черт новоприбывшего было не разглядеть. Он возвышался над Мейкписом — а тот все читал заклинание, совершенно не замечая своего нового соседа.
И вот наконец Мейкпис достиг кульминационной точки заклятия, того момента, когда он должен был заточить демона внутри себя. Он произнес, почти выкрикнул ключевые слова, и темная фигура исчезла в мгновение ока.
Мейкпис умолк. Он стоял абсолютно неподвижно. Глаза его смотрели поверх голов зрителей, как будто куда-то вдаль.
Все не сводили с него взгляда, боясь пошевелиться. Мейкпис не двигался, лицо его было совершенно неживым.
— Хопкинс, — хрипло сказал Руфус Лайм, — отошлите его… Быстрее!
И тут внезапно Мейкпис издал громкий возглас и ожил. Это произошло абсолютно неожиданно. Натаниэль вскрикнул, все вздрогнули. Даже наемник сделал шаг назад.
— Получилось! — Мейкпис одним прыжком выскочил из круга. Он хлопал в ладоши, скакал, прыгал и кружился на месте. — Получилось! Какой триумф! Я вам просто не смогу передать…
Заговорщики подвинулись ближе. Дженкинс посмотрел на него поверх очков.
— Квентин… Это правда? И как оно?..
— Да! Ноуда здесь! Я чувствую его внутри себя! Ах — пару секунд, друзья мои, между нами шла борьба, должен признаться. Малоприятные ощущения. Однако, призвав на помощь всю свою силу, я как только мог строго приказал демону уняться. И почувствовал, что он смирился и готов повиноваться. Он находится внутри меня, он тих и покорен. Он признал своего хозяина! Как это было? Трудно описать… Нет, не то чтобы больно… Я воспринимал это как твердый раскаленный уголь у меня в голове. Но когда он подчинился — я испытал такой прилив энергии! О, это просто невозможно представить!
На это заговорщики ответили нестройными восторженными возгласами. Многие визжали и прыгали от радости.
— Могущество демона, Квентин! — крикнул Лайм. — Используйте его!
— Рано еще, друзья мои. — Мейкпис поднял руки, призывая к тишине, и в зале все стихло. — Я мог бы разрушить этот зал, — заявил он, — обратить его во прах, если бы захотел. Но у нас будет достаточно времени повеселиться, когда вы все последуете моему примеру. Разойдитесь по пентаклям! Призовите демонов! А потом мы возьмем в свои руки судьбы страны! Мы добудем посох Глэдстоуна и прогуляемся по Лондону. Насколько я понимаю, кое-кто из простолюдинов сейчас устраивает демонстрации. Наша первоочередная задача — поставить их на место.
Заговорщики с нетерпением, точно дети, разбежались по своим кругам. Натаниэль взял Китти за локоть и отвел ее в сторону.
— Меня сейчас позовут, чтобы принять участие в этом безумии! — прошипел он. — Я сделаю вид, что подчинился. Не пугайтесь. В последний момент я использую пентакль, чтобы вызвать группу могущественнейших джиннов. Если повезет, они уничтожат Мейкписа и прочих глупцов. В худшем случае они дадут нам возможность сбежать!
Он сделал торжествующую паузу.
— Похоже, вас это не особо впечатляет?
Глаза у Китти были усталые, покрасневшие. Она что, плакала? А он и не заметил… Девушка пожала плечами.
— Надеюсь, что так оно и будет.
Натаниэль проглотил нахлынувшее раздражение: по правде говоря, он и сам нервничал.
— Вот увидите!

По всему залу начали вызывать демонов. Руфус Лайм стоял, крепко зажмурившись, раскрыв рыбий рот, и читал магическую формулу хриплым шепотом; Клайв Дженкинс снял с курносого носика очки и нервозно вертел их в руках, произнося заклинание монотонной скороговоркой. Прочие, чьих имен Натаниэль не запомнил, одиноко торчали в своих пентаклях, кто ссутулившись, кто вытянувшись, дрожа, мямля свои заклятия, делая нужные жесты. Хопкинс с Мейкписом одобрительно расхаживали между ними.
— Джон! — окликнул Натаниэля Мейкпис. Драматург приблизился к нему, подпрыгивая от радости и возбуждения. — Ах! Сколько во мне энергии! Я мог бы подскочить до самых звезд! — Тут его лицо сделалось суровым. — Надеюсь, вы не собираетесь увильнуть от нашего общего дела, а, мой мальчик? Отчего вы еще не в кругу?
Натаниэль поднял свои руки.
— Может быть, меня сначала развяжут?
— Ах да! Как нелюбезно с моей стороны. Вот!
Он щелкнул пальцами, и веревки вспыхнули сиреневым пламенем. Натаниэль стряхнул их с рук.
— Вон в том углу есть еще один свободный пентакль, Джон, — сказал Мейкпис. — Какого демона вы себе выбрали?
Натаниэль вспомнил двух наугад.
— Я как раз выбирал среди двух джиннов из эфиопских текстов: Зозу и Карлоума.
— Интересный выбор, хотя и скромный. Я бы посоветовал Карлоума. Ну, ступайте.
Натаниэль кивнул. Он успел еще бросить взгляд в сторону Китти (девушка пристально следила за ним) и направился к ближайшему пустому пентаклю. Времени было в обрез: он краем глаза видел, что над Дженкинсом и Лаймом уже заклубились странные, уродливые тени. Бог знает, кого там вызвали эти идиоты, но, если повезет, им понадобится некоторое время, чтобы подчинить себе своих внутренних рабов. Так что Кормокодран и Ходж успеют с ними разобраться.
Натаниэль вступил в круг, откашлялся, огляделся. Мейкпис пристально следил за ним. Наверняка он что-то подозревает. Натаниэль невесело усмехнулся: ну да, ив ближайшее время его подозрения оправдаются самым драматическим образом.
Еще секунда, чтобы окончательно собраться с мыслями: когда прибудут его джинны, надо будет действовать быстро, отдавать точные приказы, — и Натаниэль взялся за дело. Он сделал замысловатый жест, произнес имена своих пяти могучих демонов и указал на соседний круг. Он готовился услышать взрывы, увидеть дым и адское пламя, жуткие фигуры демонов.
А вместо этого в центр соседнего круга шлепнулось что-то крохотное и жалкое. Упав, оно растеклось лужицей, как спелый плод, сброшенный с высоты. Формы оно не имело, но отчетливо пахло рыбой.
Центр лужицы выпятился, и послышался тоненький голосок:
— Я спасен! — Тут выпуклость повернулась и, похоже, заметила мистера Хопкинса. — Ой…
Натаниэль смотрел на лужицу, не в силах вымолвить ни слова.
Квентин Мейкпис тоже ее заметил. Он подошел поближе и воззрился на нее.
— Как странно! Похоже, это некий полуфабрикат. Но при этом разумный. Что вы на это скажете, Хопкинс?
Мистер Хопкинс подошел к нему. Он взглянул на Натаниэля — глаза у него сверкнули.
— Боюсь, сэр, это нечто куда менее невинное. Это останки злокозненного джинна, который не далее как сегодня вечером пытался меня арестовать. Еще нескольких джиннов, сопровождавших его, я уже убил. Я опасаюсь, что мистер Мэндрейк рассчитывал застать нас врасплох.
— В самом деле? — Квентин Мейкпис вытянулся с грустным видом. — О господи! Это меняет дело. А я всегда возлагал на вас такие надежды, Джон! Я и впрямь полагал, что мы сможем неплохо работать вместе. Что ж, ничего не поделаешь, зато у меня есть Хопкинс и еще пять друзей — надежных друзей! — на которых я могу положиться.
Он окинул взглядом заговорщиков — те завершили вызывание и теперь неподвижно замерли в своих кругах.
— Этого будет достаточно. Зато мы доставим себе первое удовольствие, увидев, как вы и ваша тварь умрете… Ып! — Он зажал рот рукой. — Прошу прощения. Боюсь, у меня… ик!.. несварение желудка. Так вот…
Он снова икнул, рыгнул, ахнул. Глаза у него выпучились.
— Как странно! Я…
Язык у него высунулся. Конечности беспорядочно задергались, колени подогнулись — казалось, он вот-вот упадет.
Ошеломленный Натаниэль отступил назад. Тело Мейкписа внезапно выгнулось и принялось извиваться змеей, как будто все кости у него размякли. Потом оно замерло и застыло. Драматург как будто взял себя в руки. На кратчайший миг в его глазах мелькнул ужас. Он еще сумел выдавить: «Это не…»
Остальное потонуло в жесточайших судорогах. Мейкпис дергался во все стороны, как марионетка на спутавшихся веревочках.
Голова запрокинулась назад. Безжизненные глаза уставились в никуда.
А рот захохотал.
И Лайм, Дженкинс и прочие заговорщики, стоявшие вокруг в своих пентаклях, присоединились к этому хохоту. Их тела как будто передразнивали движения их предводителя: они тоже дергались и извивались.
Натаниэль окаменел, слушая нараставший вокруг хохот. Это не был приятный, жизнерадостный смех, однако его нельзя было назвать и особенно злобным, гневным, торжествующим или жестоким. Будь он таким, было бы не так страшно. Но этот звук был пустым, нестройным и абсолютно чуждым. В нем не слышалось никаких человеческих чувств.
Этот хохот вообще не был человеческим.

Бартимеус

24

Меня спас суп. Рыбный суп, густой и сливочный, которым была до краев заполнена серебряная супница. Поначалу, когда меня притиснуло к серебряным стенкам, моя сущность быстро принялась таять. Но внезапно ситуация изменилась к лучшему. Почти сразу, как только Факварл меня оставил, я под влиянием серебра впал в забытье, а это означало, что мое воронье обличье распалось. Я превратился в маслянистую, текучую массу, изрядно смахивающую на помои. Масса плавала в супе, со всех сторон защищаемая от серебра слоем жидкости. Нет, нельзя сказать, что мне было хорошо, однако же моя сущность распадалась значительно медленнее, чем рассчитывал Факварл.
Мое сознание вспыхивало и угасало снова. То мне казалось, будто я далеко-далеко, в Египте, и в последний раз беседую с Птолемеем… но тут же я обнаруживал, что мимо меня проплывают кусочки трески и палтуса. Временами в памяти всплывали слова Факварла: «Сегодня мы отомстим за все!» Кажется, кому-то они сулили недоброе. Ну и ладно. Я устал. С меня довольно. Я был только рад, что нахожусь в тихом месте и могу наконец спокойно умереть в одиночестве.
И тут вдруг суп исчез, как и леденящее прикосновение серебра. Я освободился из супницы.
Да, это, несомненно, плюс. Минус же в том, что я был уже не один.
Для начала, присутствовал мой хозяин — чего и следовало ожидать. Его бы я еще как-нибудь пережил. Но стоило мне оглядеться, и как вы думаете, кого я первого увидел? Ну, представьте себе, что ваш главный враг заточил вас в месте, где вам грозила верная смерть, а вы героически выжили, вопреки всем его козням, — так вот, когда вы наконец вырветесь на волю, меньше всего вам захочется увидеть этого самого главного врага, взирающего на вас с раздражением и отвращением[86]. И мало того — вы при этом слабы, смахиваете на медузу и воняете рыбной похлебкой! В таких обстоятельствах продолжать испытывать торжество довольно сложно.
Но и это еще не все. Помимо Мэндрейка и Факварла в том зале были и другие, и я прибыл как раз вовремя, чтобы увидеть их в истинном свете.
Здесь были открыты целых пять врат в Иное Место, и моя сущность затрепетала от бурной деятельности вокруг. В пяти пентаклях стояли люди. На первом плане казалось, что они стоят одни. На втором и на третьем рядом с ними находились клубящиеся тени непонятных пропорций; на более высоких же планах эти тени оказывались жуткими шевелящимися клубками, в которых неприятно соседствовали друг с другом многочисленные щупальца, конечности, глаза, шипы и зубцы. И каждый из этих клубков у меня на глазах сжимался и втискивался в поджидающего его человека. Скоро даже самые неуклюжие ноги или щупальца скрылись из виду.
В течение первых нескольких секунд люди, похоже, контролировали ситуацию. Они заморгали, зашевелились, принялись почесывать в затылке, а мой старый приятель Дженкинс бережно надел на нос очки. Все вроде бы было совершенно нормально, разве что их ауры светились необычайной мощью. Ну, меня-то это, разумеется, не обмануло. Я уже видел Факварла и то, как он обошелся с Хопкинсом, и полагал, что люди недолго останутся главными в этом тандеме.
И точно, так оно и вышло.
Планы у меня за спиной завибрировали. Я повернулся, как амеба на поворотном кругу, и увидел еще одного человека, кругленького коротышку в рубашке со множеством оборок. И вот тут-то мне действительно стало не по себе: его аура была колоссальной, она сияла, как солнце из-за туч, переливалась неземными цветами и зловещей энергией. Тут уж не приходилось сомневаться, что в него уже кто-то вселился.
Человек заговорил; я не слушал. Его аура внезапно мигнула, всего один раз, точно кто-то отворил дверцу пылающей внутри его топки. И кругленький коротышка лишился рассудка.
Как бы Факварл ни пытался доказать противоположное, идея о том, чтобы вселиться в человека, весьма оскорбительна. Во-первых, никогда не знаешь, в кого ты вселяешься. Во-вторых, смешать свою сущность с жуткой, косной земной плотью — совершенно немыслимо с эстетической точки зрения. И остается еще мелкая проблема контроля, умения управлять человеческим телом. Факварл-то успел попрактиковаться со своим Хопкинсом. А новоприбывшие были в этом деле новичками.
Шестеро волшебников — кругленький коротышка и прочие, что стояли в кругах, все как один хохотали, дергались, тряслись, спотыкались, дрыгали руками в разные стороны и падали.
Я взглянул на Факварла.
— Ой, боюсь-боюсь! Начало страшной мести джиннов!
Он насупился, наклонился, чтобы помочь своему предводителю, но тут его отвлекло какое-то шевеление у дверей. Это был еще один старый знакомый: наемник. Обычно на его лице отражались все слабости и душевные тонкости гранитной глыбы, но сейчас оно вытянулось от ужаса и глаза у него вылезли на лоб. Наверно, его расстроил вид волшебников, лежащих на спине, как перевернутые жучки, беспомощно суча лапками. А может, он огорчился тем, что теперь ему вряд ли заплатят. Как бы то ни было, наемник решил уйти. Он направился к двери…
Факварл взмыл в воздух и приземлился рядом с наемником. Стоило ему шевельнуть своей тощей рукой — наемника отшвырнуло через весь зал и он тяжело грянулся об одну из статуй. Он с трудом поднялся на ноги и выхватил кинжал. Факварл очутился рядом с ним в мгновение ока. Последовал ряд невидимых глазу движений, донесся звук многочисленных ударов. На слух это напоминало драку на кастрюльной фабрике. Кривой кинжал с лязгом пролетел по полу. Наемник рухнул на каменный пол, судорожно хватая воздух ртом. Факварл выпрямился, поправил галстук мистера Хопкинса и ровным шагом вернулся в центр зала.
Я наблюдал за схваткой с невольным одобрением.
— Неплохо! Я уже много лет пытался это сделать.
Факварл пожал плечами.
— Тут вся штука в том, чтобы избегать магии, Бартимеус. У этого человека колоссальная сопротивляемость. Он как будто подпитывается нашей энергией. Ну и еще полезно пребывать в теле смертного. Кстати, не думай, что тебе самому удастся сбежать. Я сейчас и с тобой разберусь.
Он затрусил следом за телом кругленького коротышки — оно в это время каталось по полу, издавая странные лающие вопли.
Назовите это тщеславием, но мне несколько надоело оставаться лужей киселя. Ценой немыслимого усилия мне удалось собрать себя в пирамиду слизи. Стало ли лучше? Нет. Но я слишком обессилел, чтобы соорудить что-нибудь посложнее. Слизь огляделась в поисках Мэндрейка. Если для меня все плохо, значит, и у него перспективы не самые лучезарные.
Я крайне изумился, увидев, что он с Китти Джонс стоит у стола[87].
Это действительно застало меня врасплох. Китти Джонс в уравнение никак не вписывалась. И более того: Мэндрейк был занят тем, что пытался развязать веревки, стягивающие ей руки! Странно, странно… Пожалуй, даже более удивительно, чем тандем Факварл — Хопкинс. Оба — Мэндрейк и девушка — были не в лучшей форме, однако при этом что-то бурно обсуждали, поглядывая на дверь. Неудача наемника не осталась незамеченной — поспешных действий они совершать не собирались.
Я медленно — а что вы хотели от слизи? — пополз в их сторону. Вот только далеко я не уполз: весь пол содрогнулся, каменные плиты потрескались, статуи качнулись и ударились о стены. Словно произошло землетрясение или птица Рок села на крышу. На самом деле причиной происшествия был кругленький коротышка, по-прежнему лежавший на полу. Ему удалось перевернуться на бок, и теперь он пытался встать с помощью одних только ног, в результате чего медленно вращался по часовой стрелке. То, что находилось внутри его, видимо, огорчилось: он капризно шлепал ладонью по полу, и с каждым ударом зал содрогался.
Факварл подбежал к коротышке и стал помогать ему подняться на ноги.
— Упритесь ногами в пол, владыка Ноуда. Вот так! Теперь позвольте мне вас подхватить. Та-ак… Стойте ровно. Теперь выпрямляйтесь. Прекрасно! Вот мы и приняли вертикальное положение!
Ноуда… Пирамида слизи задумчиво склонила верхушку. Не ослышалась ли она? Не может быть. Даже глупейший из волшебников не мог быть настолько тщеславен и безрассуден, да попросту настолько невежествен, чтобы пригласить в свое тело такое существо, как Ноуда. Уж его-то послужной список известен всем![88]
И тем не менее кто-то до этого додумался. Факварл вел дрыгающееся тело, точно калеку, подбадривая и утешая его:
— Еще чуть-чуть, владыка Ноуда. Вас ждет кресло. Попытайтесь двигать ногами, а не руками. Вот так — у вас прекрасно получается!
Из раззявленного человеческого рта послышался громовой голос:
— Кто это говорит?
— Это я, Факварл.
— А, Факварл! — воскликнул громовой голос — Ты не солгал. Все именно так, как ты и говорил! Какую радость я испытываю! Ни малейшей боли! Ни малейшего принуждения! Я чую мир людей и сочные тела, ждущие своего часа! Только вот координация меня подводит. Об этом ты меня не предупреждал!
— Не все сразу, не все сразу, — проворковал Факварл. — Скоро адаптируетесь.
— Так много странных мышц — я никак не могу понять, к чему они! Суставы туда гнутся, а сюда не гнутся, связки тянутся во все стороны! А это тупое струение крови! Как странно сознавать, что эта кровь — моя собственная. Мне хочется разодрать эту плоть и выпить ее!
— Я бы посоветовал сдержать этот порыв, сэр, — твердо ответил Факварл. — Подобное было бы неблагоразумно. Не тревожьтесь, вскоре вам достанется немало свежей плоти. Вот, присядьте на этот трон. Отдохните немного.
Он отступил назад. Низенькое, кругленькое тело Мейкписа плюхнулось в золотое кресло. Голова свесилась набок, конечности все еще подергивались. Китти с Мэндрейком, стоявшие у другого конца стола, отшатнулись.
— Где же мои войска, дорогой Факварл? — осведомился громовой голос. — Где обещанная тобой армия?
Факварл откашлялся.

Предыдущая страница 20 Следующая страница


21 Джонатан Страуд

— Здесь, сэр, в этом зале. Они, как и вы, просто еще… не успели привыкнуть к своему новому положению.
Он оглянулся через плечо. Из пяти волшебников трое по-прежнему валялись на полу, один сел и бессмысленно улыбался, пятый же ухитрился встать и теперь беспорядочно бродил по залу, вращая руками, как ветряная мельница, и спотыкаясь о ковры.
— Смотрится неплохо, — заметил я. — В один прекрасный день они, возможно, даже сумеют завоевать этот зал.
Факварл развернулся и уставился на меня.
— Ах да! Про тебя-то я и забыл!
Глаза в бессильно поникшей круглой голове слепо задвигались.
— С кем ты разговариваешь, Факварл?
— С одним джинном. Не обращайте внимания. Он недолго пробудет среди нас.
— С каким это джинном? Он поддерживает наш план?
— Это Бартимеус, большой скептик.
Одна рука поднялась, сделала судорожное движение — видимо, Ноуда хотел поманить меня к себе. Громовой голос повелел:
— Приблизься, джинн.
Пирамида слизи поколебалась, но деваться было некуда. У меня не было сил ни сопротивляться, ни бежать. Со всем проворством раненой улитки я пополз к золотому трону, оставляя за собой мерзкий след. Доползя, я поклонился, как мог.
— Встретиться со столь славным и могущественным духом — большая честь для меня, — сказал я. — Явсего лишь пушинка на ветру, однако же моя сила — к вашим услугам[89].
Поникшая голова дернулась, глаза вывернулись и уставились на меня.
— Великие или малые, все мы дети Иного Места. Да укрепится твоя сущность!
Факварл выступил вперед.
— Владыка, я не стал бы заходить настолько далеко, — сказал он. — Бартимеус неверен, как лунный луч, и неуловим, как жеребенок. И весьма остер на язык к тому же. Я как раз собирался…
Могучий дух помахал пухлой ручкой — видимо, он пытался изобразить снисходительный жест, но не рассчитал: ручка бешено дернулась и развалила стол пополам.
— Добрее надо быть! За века, проведенные в рабстве, у всех у нас слегка испортился характер.
— Не знаю, — протянул Факварл. — Он все-таки уж очень сильно испорчен.
— И тем не менее. Никаких раздоров между своими.
Пирамида из слизи энергично закивала.
— Золотые ваши слова! Слыхал, Факварл? Внемли и учись!
— Тем более, — продолжал громовой голос, — когда джинн столь жалок, как этот. Только взгляни на него! Его сущность может рассеяться от плевка младенца. С тобой плохо обращались, Бартимеус. Но мы вместе отыщем твоего угнетателя и пожрем его плоть!
Я покосился на своего хозяина — тот медленно, но верно отступал к двери, ведя за собой Кити[90].
— Вы весьма великодушны, владыка Ноуда!
Факварл слегка надулся.
— Беда в том, — сказал он, — что Бартимеус не одобряет нашего замысла. Он уже сказал, что мое пребывание в этом сосуде, — он ткнул себя в грудь Хопкинса и выдержал театральную паузу, — представляется ему «гадостью».
— Да ты посмотри на себя! — бросил я. — Ты заточен в жутком…
Тут я осекся, вспомнив грозную ауру Ноуды.
— Откровенно говоря, владыка Ноуда, я просто не знаю, в чем именно состоит ваш замысел. Факварл мне так и не объяснил.
— Это легко исправить, маленький джинн! — Ноуда, похоже, обнаружил, что его челюстные мышцы каким-то образом связаны с процессом говорения. Теперь, когда он говорил, его рот беспорядочно открывался и закрывался, иногда распахивался во всю ширь, иногда нет, во всяком случае, с произносимыми словами это никак связано не было. — На протяжении веков мы страдали от рук людей. Теперь наступил наш черед доставлять им страдания. Благодаря Факварлу и глупому магу, в чьем теле я теперь нахожусь, нам представился шанс отомстить. Мы вошли в мир на наших собственных условиях, и теперь сами можем решать, что нам с ним делать.
Его зубы дважды клацнули, как у голодного пса. Это движение явно не было непроизвольным.
— Однако, при всем моем уважении, — решился заметить я, — вас тут всего семеро, и…
— Самое трудное уже позади, Бартимеус — Факварл одернул свой пиджак. — И сделал это я. У меня ушли годы на то, чтобы заманить Мейкписа навстречу его судьбе. Амбиции у него всегда были немереные, но только после появления Гонория, вселившегося в кости Глэдстоуна, я сообразил, как лучше всего можно использовать его спесь. Главной слабостью Мейкписа было его тщеславное стремление к новизне, к безоглядному творчеству. После появления Гонория они с Хопкинсом прониклись идеей вселения духов в живое тело. Я, со своей стороны, мало-помалу подталкивал их к тому, чтобы воплотить это в жизнь. Со временем Хопкинс вызвался поставить эксперимент на себе, и призвал он меня. После этого все было просто. Я уничтожил разум Хопкинса, но от Мейкписа это скрыл. И вот сегодня он тоже пожертвовал собой и несколькими своими приятелями.
— И теперь нас семеро, — сказал Ноуда, — но вскоре может стать еще больше. Все, что нам нужно, — это новые люди-сосуды.
— Ну, этих у нас полно, спасибо Мейкпису, — добавил Факварл.
— То есть? — удивился могучий дух.
— Все правительство лежит в соседнем зале, с заткнутыми ртами, связанными руками, готовое к употреблению. Вы пожрали память волшебника, владыка Ноуда, потому и не помните.
Ноуда разразился диким хохотом, от которого упал один из соседних стульев.
— Да, конечно, какой смысл делить эти мозги с… Так значит, все прекрасно! Наши сущности защищены! Мы не связаны никакими заклятиями! Вскоре мы будем сотнями бродить по миру и жрать, жрать, жрать его обитателей!
Вообще-то я с самого начала предполагал, что они явились сюда не для того, чтобы поглазеть на достопримечательности. Я бросил взгляд на Мэндрейка с Китти — они были почти у дверей.
— Есть вопрос, — сказал я. — А когда вы всех пожрете, как вы вернетесь обратно?
— Обратно? — переспросил Ноуда.
— Что значит «обратно»? — эхом откликнулся Факварл.
— Ну… — Пирамида из слизи попыталась пожать плечами — вышло неубедительно. — Обратно в Иное Место. Когда вам тут надоест.
— Это в наши планы не входит, маленький джинн. — Голова Ноуды внезапно резко повернулась в мою сторону. — Мир велик. Он разнообразен. И теперь он наш.
— Но…
— Наша ненависть копилась столь долго, что исцелить ее не сможет даже Иное Место. Подумай о том, что пришлось испытать тебе самому. Ты должен чувствовать то же, что и мы.
Внезапно раздался крик. Ноуда беспорядочно дернулся в своем кресле, спинка кресла треснула посередине.
— Что это за шум?
Факварл ухмыльнулся.
— А это, по всей видимости, хозяин Бартимеуса.
Вопли, визги… Ну да, конечно, Мэндрейк, с его фирменной неуклюжестью, до дверей не добрался. Их с Китти задержало тело Дженкинса, к тому времени уже приноровившееся двигаться более или менее целенаправленно. Очевидно, дух, сидевший внутри его, был толковый малый.
В голосе Ноуды послышался интерес.
— Приведите их сюда.
Времени на это ушло немало: ноги у Дженкинса все еще не сгибались в коленях. Но в конце концов двое растрепанных людей оказались перед золотым креслом. Руки Дженкинса держали их за шкирку. И Мэндрейк, и Китти выглядели изможденными и приунывшими. Плечи у них поникли, одежда порвалась; пальто у Китти сбоку было прожжено насквозь. Пирамида слизи незаметно вздохнула.
Ноуда попытался изобразить на пробу жуткую, недоделанную улыбку. Он принялся нетерпеливо ерзать и извиваться на своем троне.
— Мясо! Я чую мясо! Ах, какой превосходный аромат!
В глазах Мэндрейка вспыхнул вызов.
— Бартимеус! — прохрипел он. — Я все еще твой хозяин! Я приказываю тебе помочь нам.
Факварл с Ноудой расхохотались от души, услышав это. Я — нет.
— Это все осталось в прошлом, — сказал я. — Сейчас тебе лучше помалкивать.
— Я повелеваю тебе…
Тут изо рта Дженкинса послышался низкий женский голос.
— Бартимеус, это ты?
Слизь дрогнула.
— Наэрьян! Мы с тобой не виделись со времен Константинополя!
— Внимай мне! Я повелеваю… — не унимался Мэндрейк.
— А отчего ты такой слизистый, Бартимеус? Ты выглядишь совершенно больным.
— Ну да, бывало и получше. Но ты на себя-то взгляни! Рыжие волосенки, очочки, всего две ноги… По-моему, для тебя это унизительно, ты не находишь?[91]
— Я… яповелеваю… — Мэндрейк уронил голову и умолк.
— Оно того стоит, Бартимеус! — сказала Наэрьян. — Ты просто не представляешь, что это такое. Тело, конечно, однообразно, но какую свободу оно дает! А ты к нам не присоединишься?
— Да-да! — поддержал ее громовой голос Ноуды. — Присоединяйся к нам. Мы тебе подберем подходящего волшебника. И заставим его призвать тебя в себя.
Слизь вытянулась во весь рост — ну, насколько могла.
— Благодарю. Ваше предложение весьма любезно и великодушно. Однако, боюсь, мне придется его отклонить. С меня довольно этого мира и всего, что в нем есть. Моя сущность истерзана. Единственное мое желание — это как можно скорее возвратиться к покою Иного Места.
Ноуда, похоже, был несколько разочарован.
— Что за странный выбор!
— Я же вам говорил, — тут же вставил Факварл, — Бартимеус неверен и увертлив! Его надо уничтожить Спазмом!
Глотка Мейкписа исторгла грозный рык, воздух задрожал от волны жара. Одежда на теле Факварла вспыхнула и задымилась. Ноуда втянул жар обратно. Пламя потухло. Глаза Мейкписа засверкали[92].
— Берегись, Факварл! — прогудел громовой голос. — Твои добрые советы становятся навязчивыми. Этот джинн может уйти, если пожелает.
Слизь отвесила поклон.
— Я буду вечно признателен вам, владыка Ноуда. Если вы снизойдете до того, чтобы меня выслушать, у меня есть еще одна, последняя просьба.
— В этот знаменательный день, день начала моего царствования на земле, — сказал Ноуда, — я не откажу в просьбе ни одному, даже наислабейшему из моих собратий-духов. А слабейший из них, несомненно, ты. Я выполню твою просьбу, если то в моих силах. Говори же.
Слизь склонилась еще ниже.
— Владыка Ноуда, пощадите жизнь этих двух людей. Мир, как вы справедливо заметили, велик. В нем найдется немало других, кого можно пожрать. А этих — пощадите.
Эта просьба произвела немалое впечатление. Факварл с отвращением фыркнул, Наэрьян изумленно присвистнула. Что до Ноуды, он клацнул зубами с такой силой, что от его трона отлетело несколько ангелочков. Глаза его полыхнули огнем, пальцы смяли крышку стола, точно масло. Не могу сказать, что он был в восторге.
— Я дал слово, джинн, и нарушить его не могу, — произнес громовой голос. — Но как же это не вовремя! Мне нужно чем-то подкрепиться. Я рассчитывал на этих двоих, особенно на девчонку. Парень выглядит кислым и жилистым — боюсь, его плоть была бы на вкус не лучше свечного воска, — но девчонка, несомненно, съедобна. А ты хочешь, чтобы я их пощадил! Да, похоже, Факварл прав. Ты действительно извращенец!
Уж кто бы говорил! Я, что ли, добровольно обрек себя на заточение в мире людей? Однако спорить я не стал. Только склонился еще ниже.
— Тьфу! — Ноуда мало-помалу осваивался в своем новом обиталище. Тело Мейкписа внезапно обрело какое-то подобие координации и приподнялось с кресла. — Связаться с человеком! Да ты урод! Предатель! Так бы тебя и уничтожил! Но нет, не могу я нарушить своего обещания. Ступай отсюда! Прочь с глаз моих!
Я не стал проявлять своего гнева.
— Между нами действительно существует связь, — негромко произнес я, — но пока что она имеет границы. Поэтому я удаляюсь.
Пирамида слизи развернулась к Мэндрейку, который слушал этот разговор, белый как стенка.
— Отпусти меня.
Ему потребовалось несколько секунд, чтобы как-то среагировать, да и то не раньше, чем Китти резко ткнула его в бок. Произнося заклинание, он трижды запнулся, и ему пришлось начинать сначала. Говорил он еле слышным шепотом и в мою сторону так ни разу и не взглянул. Китти же, напротив, все то время, пока я вытягивался, мерцал, таял и исчезал, не сводила с меня глаз.
Последнее, что я видел, — это как они стояли, прижавшись друг к другу, две ссутулившиеся, хрупкие фигурки, одни среди джиннов. Что я чувствовал? Да ничего. Что я мог — я сделал. Ноуда связан своим словом, их жизни он пощадит. А дальше уж не мое дело, что с ними будет. Я убрался прочь — и как нельзя более вовремя. Мне еще повезло, что вообще жив остался.
Да-да, я сделал все, что мог! И незачем мне было больше об этом думать. Я был свободен.
Свободен.
Ну послушайте, я даже в лучшие времена был незаметной песчинкой рядом с этим Ноудой. Что еще я мог сделать?

Китти

25

Те минуты, что наступили сразу после исчезновения Бартимеуса, показались Китти самыми жуткими. Последняя искорка надежды исчезла, а внимание врагов тотчас переключилось на них. Голова Хопкинса повернулась в их сторону, стеклянные глаза Мейкписа, восседавшего в золотом кресле, устремились на Китти. Она чувствовала яростные взгляды демонов, холодные, враждебные разумы, скрывающиеся за восковыми лицами. Она поняла, как должен себя чувствовать кусок мяса на мясницкой колоде.
Главный демон, похоже, мало-помалу овладевал своим человеческим телом: он почти перестал трястись и подергиваться и теперь спокойно сидел в кресле. Тела остальных заговорщиков в разных концах зала тоже понемногу осваивались, вставали на ноги и бродили по залу, спотыкаясь и пошатываясь. Они размахивали руками, подпрыгивали, приседали, кружились на месте. Рты у них были раскрыты. В зале слышались фразы на множестве языков, торжествующий смех и звериные вопли. Китти содрогнулась: это было издевательство одновременно над всем, что есть в человеке, и в то же время над тем достоинством, которое она до сих пор видела в демонах, даже самых гротескных.
У нее за спиной заговорил демон, вселившийся в тело Дженкинса. Слов Китти не понимала. Хопкинс кивнул, ответил, обернулся к главному демону, сидевшему в кресле. Последовал длинный разговор. Китти с Мэндрейком стояли неподвижно и ждали.
Потом тело Хопкинса пришло в движение — так внезапно, что Китти подпрыгнула от испуга. Оно обернулось к ним и поманило их за собой. Еле передвигая ноги, они побрели за ним через зал, мимо резвящихся демонов, мимо бородатого человека, съежившегося в углу, и вышли в коридор. Они свернули налево, миновали множество поворотов, прошли мимо широкой каменной лестницы, ведущей под землю, и очутились в новом коридоре со множеством дверей. За первой дверью, которую они прошли, Китти послышались стоны. Демон вел их все дальше; в конце концов он остановился, распахнул какую-то дверь и жестом велел пленникам войти. За дверью была пустая комната без окон, освещенная единственной электрической лампочкой.
— Из-за того, что владыка Ноуда принес нерушимую клятву, мы вынуждены быть милосердными, — грубым голосом произнес демон. — Ты, — он указал на Китти, — не волшебница, так что ты станешь обычной служанкой. Тебе же, — это Мэндрейку, — уготована большая честь. Ты еще до рассвета станешь домом для одного из нас. Не делай такое мрачное лицо. Подумай обо всех тех духах, которых ты обращал в рабство! Твоя судьба образует приятную симметрию с их судьбой. А пока что вы останетесь здесь. Незачем вам видеть нас в нашем нынешнем состоянии.
Дверь захлопнулась, в замке повернулся ключ. Шаги удалились.
Китти чувствовала, что дрожит от еле сдерживаемого ужаса. Девушка закусила губу, стараясь не дать панике вырваться на волю. Это сейчас ни к чему — у них мало времени. Она взглянула на Мэндрейка — и, к своему изумлению, увидела в уголках его глаз слезы. Быть может, он, как и она, почти на пределе своих сил. Он тихо сказал, как бы говоря сам с собой:
— Демоны ворвались в мир… без каких-либо уз… Это катастрофа.
Ну нет. На это тоже нет времени.
— Катастрофа? — переспросила Китти. — Странно, а вот с моей точки зрения дела идут на лад.
— Как вы можете…
— Демоны планируют использовать меня в качестве рабыни. Не фонтан, конечно. Однако еще полчаса тому назад ваш дружок, толстый волшебник, собирался меня убить. По-моему, это куда хуже.
Джон Мэндрейк надул щеки и выдохнул.
— Мейкпис мне не дружок! Это сумасшедший, безрассудный, напыщенный псих. И я бы на вашем месте особо не радовался, — уныло продолжал он. — Может, Ноуда и обещал вас не убивать, но это не значит, что этого не сделает кто-то другой. Я и то удивляюсь, как они до сих пор об этом не задумались. За такие лазейки демоны обычно хватаются мгновенно. Нет уж, вас скоро сожрут, можете мне поверить.
Китти охватила ледяная ярость. Девушка шагнула к Мэндрейку и отвесила ему крепкую оплеуху. Волшебник отшатнулся, схватился за щеку.
— За что?!
— Ах, за что?! — вскричала Китти. — Да за все! За то, что похитил меня, за то, что втравил меня в эту историю! За то, что ты член этого идиотского правительства! За войну! За то, что ты волшебник! За то, что ты порабощал демонов и навел их на мысль захватить наш мир! За то, что ты полный, круглый, непроходимый идиот!
Она перевела дух.
— И за то, что ты только что сказал! За то, что ты сдался без борьбы! Тем более теперь. Лично я умирать не собираюсь!
Девушка умолкла, но продолжала смотреть на Мэндрейка в упор. Он смешался, провел рукой по взъерошенным волосам, спрятал глаза, снова посмотрел на нее. Китти взгляда не отводила.
— Ну ладно, — сказал он. — Извини. Извини за то, что я тебе сделал — и раньше, и сейчас. Надо мне было оставить тебя в покое. Я сожалею, что втравил тебя в это. Но какой смысл теперь-то говорить об этом? Все бессмысленно. Демоны вырвались на свободу, и теперь мы не в силах их остановить, так что здесь ты или у себя в пабе, в конечном счете, не имеет значения.
Китти мотнула головой.
— Ошибаешься! Твои извинения не бессмысленны, а если ты этого не понимаешь, значит, ты дурак. Я тебе благодарна за то, что ты не разрешил Мейкпису меня убить. А теперь прекрати вести себя как тряпка и попытайся придумать, что можно сделать.
Мэндрейк уставился на нее.
— Погоди-ка — я правильно понял, что в этой груде обвинений прозвучало что-то вроде «спасибо»?
Китти поджала губы.
— Даже если и так, это было очень маленькое «спасибо». А теперь — ты волшебник. Но под рукой у тебя никаких рабов нет, так? Ни единого завалящего беса?
— Нет. Все мои рабы погибли. Кроме Бартимеуса. А Бартимеус нас бросил.
— Он нам жизнь спас!
Мэндрейк вздохнул.
— Ну да. — Он пристально посмотрел на Китти. — И не думаю, что он сделал это ради меня. Но почему… — И тут его глаза внезапно расширились. — Погоди-ка! У меня есть вот что! — Он порылся в кармане пиджака и выудил металлический диск. — Ты его, возможно, помнишь.
Сердце у Китти подпрыгнуло от радости, но тут же вновь налилось свинцовой тяжестью.
— А-а. Твое гадательное зеркало…
— Точно. Бес внутри его может наблюдать и общаться с третьими лицами, но не действовать. Он не может освободить ни нас, ни других волшебников… — Мэндрейк осекся и крепко задумался.
— Это тоже может оказаться полезным… — Китти не скрывала своих сомнений. — При условии, что ты можешь положиться на то, что он скажет. Он ведь раб. Почему он должен говорить правду после того, как с ним так плохо обращались?
— Вообще-то по сравнению с большинством волшебников я хозяин добрый и чуткий. Я никогда… — Мэндрейк раздраженно хмыкнул. — Ладно, это просто смешно. Эта грызня нам ничего не даст. Лучше посмотрим, чем занимаются демоны.
Он поднял диск и провел рукой над его поверхностью. Китти придвинулась ближе — ей, несмотря ни на что, стало интересно. Отполированная медная поверхность как будто пошла рябью, и в ней проступило что-то круглое, далекое и размытое, как будто всплывающее из-под воды. Оно росло, приближалось и наконец превратилось в славную младенческую мордашку, искаженную гримасой неподдельной горести.
— Довольно, хозяин! — прохныкал младенец. — Умоляю тебя! Не карай меня больше жестокими Иглами и Адскими Углями! Я сделаю все, что в моих силах, клянусь тебе! Да, конечно, я вынужден мириться с твоими жестокими наказаниями, твоими суровыми карами! Увы мне, увы, у меня нет выбора!.. — И он жалостно всхлипнул напоследок.
Мэндрейк украдкой бросил взгляд на Китти.
— Ага, — мрачно сказала девушка. — Значит, добрый и чуткий хозяин?
— Да нет! Он вечно преувеличивает! Это великий притворщик!
— Бедный, невинный малыш…
— Не заблуждайся! Это подлая, хитрая… А, да что толку! Бес! В зале поблизости отсюда ты найдешь несколько могущественных существ, обрядившихся в людские тела. Чем они занимаются? Посмотри, но надолго там не задерживайся, а не то они тебя сцапают и зажарят живьем. Дальше, опять же в этом здании, отыщи волшебников из правительства. Живы они или мертвы? В каком они состоянии? Нельзя ли нам с ними связаться? И наконец, посмотри, что происходит на улицах Уайтхолла. Не видно ли где-нибудь правительственных войск? Это все. Убирайся.
Раздался жалобный вопль, и диск опустел. Китти недовольно покачала головой.
— И как ты можешь считать себя порядочным человеком, когда держишь в плену живое существо? Это же чистое лицемерие!
Мэндрейк насупился.
— Не надо об этом, а? Ты хотела, чтобы я что-нибудь предпринял. Вот я и предпринимаю.
В нем снова пробудилась энергия. Он стал расхаживать по комнате взад-вперед.
— Эти демоны чрезвычайно могущественны, особенно Ноуда… Это, наверное, марид, а то и кто-то более опасный. Как только он научится управлять своим телом, его мощь будет ужасна. Как же нам с ним справиться? Если бы удалось освободить правительство, мы могли бы вызвать достаточно джиннов, чтобы его уничтожить. Но правительство в плену. Что же нам остается?
Он взглянул на гадательное зеркало — оно оставалось пустым.
— Есть один вариант, — продолжал он, — однако шансы очень невелики.
— Какой вариант?
— В этом здании находится посох Глэдстоуна. Он, пожалуй, равен по силе самому Ноуде. Вот только он защищен могущественными заклятиями. Надо найти способ до него добраться.
— И еще сбежать от Ноуды для начала, — заметила Китти.
— И остается еще маленький вопрос: хватит ли у меня сил им воспользоваться?
— Вот-вот. В прошлый раз не хватило.
— Ну да, да! Знаю. Но сейчас я сильнее, чем был тогда. Однако я устал. — Он снова взял в руки диск. — Ну где же его носит, этого беса?
— Возможно, он сдох в канаве от дурного обращения… Мэндрейк, — спросила Китти, — знаешь ли ты волшебника Птолемеуса?
Он нахмурился.
— Знаю, конечно. Но ты-то откуда?..
— А его «Апокрифы»? Ты о них слышал?
— Да-да, разумеется. Они стоят у меня на полке. Но…
— Что такое Врата Птолемея?
Мэндрейк тупо уставился на нее.
— Врата Птолемея? Китти, это вопрос, который может интересовать ученых и волшебников, но никак не простолюдинов. А почему ты спрашиваешь?

Предыдущая страница 21 Следующая страница


Врата Птолемея 22

— Очень просто, — сказала Китти. — Потому что я не умею читать по-гречески.
Она сунула руку в карман своего прожженного пальто и вытащила книжку мистера Баттона.
— Если бы я могла, я бы сама выяснила. Но ты, со всеми твоими привилегиями, я так понимаю, умеешь и можешь. Так что такое эти Врата? Как попасть в Иное Место? И прекрати задавать мне вопросы — у нас мало времени!
Мэндрейк взял маленький, тоненький томик, слегка опаленный там, куда ударило Инферно. Передав Китти тусклый бронзовый диск, он осторожно раскрыл книгу и медленно, наугад принялся листать страницы, проглядывая столбцы текста. Он пожал плечами.
— Здесь все надуманно… Местами его рассуждения грешат просто сногсшибательным идеализмом, а то и вообще не имеют ничего общего с действительностью. Некоторые из его утверждений… Короче, Врата Птолемея — это вымышленный способ использовать обычную процедуру вызывания демонов с противоположной целью, благодаря которому волшебник или какая-то его часть, дух или разум, может на время проникнуть в то отдаленное пространство, где обитают демоны; его автор — считается, что это Птолемеус Александрийский, — утверждает, будто проделал это сам, хотя остается неясным, зачем ему понадобилось подвергать себя подобному испытанию. Ну что, с тебя довольно? Извини, это был вопрос.
— Нет. Не довольно. Как именно он это сделал? Там приводится точное описание техники?
Мэндрейк раздраженно хлопнул себя по лбу.
— Китти! Ты что, с ума сошла? У нас есть дела поважнее…
— Давай, говори!
Девушка подалась в его сторону, стиснув кулаки.
Мэндрейк отшатнулся. И тут гадательное зеркало в руках Китти загудело и завибрировало. В нем снова появилось младенческое личико. Оно выглядело испуганным и запыхавшимся. Несколько секунд оно ничего не говорило, только хрипело и отчаянно отдувалось. Китти жалостливо покачала головой.
— Твой раб вернулся. Он еле жив, бедный малыш.
Младенец громко рыгнул и хриплым шепотом осведомился:
— Это что еще за деваха?
Мэндрейк с преувеличенной галантностью вынул диск у нее из рук.
— Давай рассказывай, что ты видел.
— Да уж, босс, зрелище не радует! — И младенец возбужденно сунул палец в нос — Я так понимаю, это было последнее мое поручение на службе у вас, да? Учитывая тот факт, что вы заперты в темнице и окружены рыкающими демонами, вовсю лелеющими планы мести, о которой они мечтали тысячи лет? Так, просто интересно…
Китти нетерпеливо скрипнула зубами. Мэндрейк бросил взгляд в ее сторону.
— Ну что, как ты думаешь? Адские Угли?
— Да что угодно!
Младенец испуганно ойкнул и поспешно затараторил:
— Я выполнил ваше поручение слово в слово, вам не на что гневаться! Значит, сперва могучие духи. Да, они действительно могущественны — все семь планов искажаются в их присутствии. Их семеро — все облачены в подлинные человеческие тела, скрывая свой истинный облик. В центре восседает Ноуда. Он отдает один приказ за другим. А прочие снуют взад-вперед, выполняя его повеления. В соседних залах, точно кегли, валяются тела бюрократов из Уайтхолла. Из бокового помещения…
Мэндрейк прервал его торопливые излияния.
— Подожди. Как демоны двигаются? Удобно ли им в этих телах?
— По большей части нет. Они двигаются так, будто у них переломаны конечности. И тем не менее они поют от счастья, потому что они свободны. Эх, вот бы и мне к ним присоединиться! — вздохнул младенец. — Я бы разложил ваши кости на металлической тарелке и сделал себе ударный инструмент! Дальше-то рассказывать?
— Рассказывай, что видел. Пустые угрозы можешь пропускать.
— Из бокового помещения тянется непрерывный поток замызганных людей. Руки у них связаны, рты заткнуты тряпками и запечатаны воском. Могучие духи гонят их, словно коз к пропасти. Одного за другим их выводят в центр зала, им освобождают рты, и они предстают перед троном владыки Ноуды. Он предоставляет им выбор…
— Эти люди, — перебил Мэндрейк, — Опиши их.
Младенец фыркнул.
— Это сложно… Вот вы можете описать по отдельности стадо кроликов?
Он призадумался.
— У некоторых не было подбородков, у некоторых подбородков было по нескольку штук.
Китти с Мэндрейком переглянулись.
— Это члены правительства.
— Так вот, Ноуда заставляет каждого из них выбирать. Они могут, произнеся определенное заклинание, призвать в себя духа. У трона Ноуды стоит джинн Факварл, он держит в руках тяжелый том и говорит каждому, кого именно он должен вызвать. Если они соглашаются, все идет своим чередом. Кто откажется, того уничтожат.
Мэндрейк прикусил губу.
— И что, многие соглашаются?
— Ну, пока что никто из политиков не отказался. Они предпочитают самые гнусные унижения более достойному выходу.
Китти пнула стенку.
— Ноуда времени не тратит! Он создает себе войско.
— И заодно избавляется от единственных людей, способных ему противостоять, — сказал Мэндрейк. — Бес, как обстоят дела в других местах?
Малыш пожал плечами.
— Это зависит от точки зрения. Как по мне, все просто замечательно. В этом здании живых людей почти не осталось. Снаружи, в центре Лондона, собираются большие толпы простолюдинов, осмелевших оттого, что правительство на них никак не реагирует. В Уайтхолле два отряда оборотней с грехом пополам обороняют подходы к Парламенту. Несколько волшебников лихорадочно пытаются связаться со своим начальством, но у них ничего не выходит.
— Ага! Так все же кто-то из волшебников еще на свободе! — Мэндрейк возбужденно тряхнул головой. — Точно, ведь низшие сословия не были на премьере. Быть может, они сумеют нам помочь… Каких демонов они используют?
— Кучку хилых фолиотов, которые прячутся за мусорными баками, видя приближающихся простолюдинов.
Мэндрейк застонал.
— Это безнадежно! Бес, ты принес плохие новости, но ты хорошо потрудился. — Он сделал величественный жест. — Если я останусь жив, ты обретешь свободу.
— Выходит, сидеть мне тут до скончания веков!
И диск опустел.
— Итак, на помощь со стороны рассчитывать не приходится, — медленно произнес волшебник. — Надеяться остается только на посох — если я, конечно, до него доберусь. И если сумею заставить его работать…
Китти подергала его за рукав.
— Ты мне рассказывал про Врата Птолемея. Так что именно следует делать? Очень ли это сложно?
Волшебник вырвался и посмотрел на нее зло и растерянно.
— Да что ты прицепилась к этим Вратам?
— Птолемей использовал Врата, чтобы добраться до джиннов — это был жест примирения, жест доброй воли. Если мы хотим получить помощь, нам нужно сделать то же самое, и как можно быстрее.
— Получить помощь? О господи! — И Мэндрейк заговорил так, словно имел дело с тупым ребенком: — Китти, демоны — наши враги. Они были нашими врагами на протяжении тысячелетий. Да, их могущество полезно, но демоны злы и причинят нам зло при любой возможности. Они доказали это не далее как сегодня вечером! Малейший шанс — и вот они уже вторглись в наш мир.
— Некоторые вторглись, — сказала Китти. — Но не все. Бартимеус не согласился остаться.
— И что с того? Бартимеус — ничтожество! Он всего лишь один из посредственных джиннов, к тому же истрепанный до нитки оттого, что я продержал его тут слишком долго.
— И тем не менее он предан нам. Во всяком случае, мне. Может быть, и тебе тоже, несмотря ни на что.
Волшебник покачал головой.
— Ерунда. Он предан тому, кто последний его вызвал. Всего несколько дней тому назад он служил другому хозяину, несомненно одному из моих врагов. Но это все не имеет отношения к делу. Чтобы добыть посох…
— Его вызывала я.
— …мне необходимо будет выбраться отсюда. А ты можешь отвлечь… Погоди-ка. Что ты сказала?
— Это я его вызывала.
Глаза у Мэндрейка остекленели, он пошатнулся. Изо рта у него стали вырываться странные булькающие звуки, будто у рыбы, вытащенной на берег.
— Но… но ты же…
— Да! — воскликнула Китти'. — Я простолюдинка. Молодец. Но это теперь ничего не значит, верно? Оглянись вокруг! Все перевернулось вверх дном: волшебники погубили правительство; демоны являются по доброй воле, вызванные своими собратьями; на улицах хозяйничают простолюдины. Все, что раньше считалось неколебимым, рассыпается, Мэндрейк, и верх возьмут только те, кто приспособится. Лично я намерена приспособиться! А ты?
Она указала на дверь.
— Сюда в любой момент может вернуться Факварл и отвести тебя к Ноуде! Что, до тех пор ты так и будешь увиливать от ответа? Да, я немного научилась вашему ремеслу. Я вызвала Бартимеуса. Я хотела заключить с ним союз, но он отверг мое предложение, потому что я не смогла довериться ему. Видишь ли, он сомневается в нас. В его прошлом был только один человек, который доверился ему целиком и полностью, и это был Птолемеус.
Мэндрейк выпучил глаза.
— Что?! Неужели тот самый Птолемей, который…
— Да, тот самый. Он воспользовался Вратами, он сделал жест доброй воли. А как ты думаешь, отчего Бартимеус до сих пор носит его облик? Ах, ты и не догадывался? Ты столько лет учился — и не умеешь видеть того, что у тебя перед носом?
Китти печально покачала головой.
— Когда я его вызвала, — продолжала она, — Бартимеус сказал мне, что для Птолемея он сделал бы что угодно, из-за того поступка, который он совершил. «Наша связь не имела границ» — вот как он выразился. А слышал ты, что он сказал сейчас, перед тем как уйти?
На лице волшебника отразилась дюжина чувств одновременно — отразилась и схлынула, оставив его спокойным, бесстрастным и отрезвленным. Он покачал головой.
— Нет, не слышал.
— Он сказал, что у него и с нами есть связь, но она имеет границы. Вот что он сказал Ноуде. И, уходя, он смотрел на меня. Ты что, не понимаешь? Если я смогу последовать за ним… — Теперь Китти смотрела куда-то вдаль, поверх головы Мэндрейка, и глаза у нее сверкали. — Я знаю, что мне нужно будет в процессе заклинания назвать имя Бартимеуса, но, кроме этого, я не знаю ничего. Так что давай рассказывай, что там написано в книге.
И она улыбнулась ему.
Волшебник медленно, глубоко вздохнул. Потом открыл книгу, перелистал ее, нашел нужную страницу. Некоторое время он читал про себя. Когда он заговорил, голос у него был ровный.
— Это заклятие проще простого. Волшебник устраивается в пентакле — нужно сесть или лечь, потому что в момент переноса его тело упадет. Никаких свечей или особых рун не требуется — более того, подобные преграды сводятся к минимуму, чтобы ускорить возвращение волшебника в тело. Птолемей советует символически разрушить границу круга, чтобы облегчить этот процесс… Он советует также взять в руки что-нибудь железное — например, анк, — чтобы отразить враждебные влияния. Для этого можно использовать также одно из традиционных зелий — розмарин или что-нибудь в этом духе. Да, так вот, волшебник закрывает глаза и отгораживается от всех внешних раздражителей, а потом произносит обычное заклятие вызова, но в обратном порядке. Вместо имени демона подставляется его собственное истинное имя, и все направления меняются на противоположные: «отправиться» вместо «явиться» и так далее. И в самом конце трижды произносится имя «расположенного к тебе» демона — Птолемей называет его «покровителем». Необходимо привлечь внимание этого демона, чтобы открыть проход. Если все пойдет как надо, волшебник расстанется со своим телом, Врата откроются и он пройдет сквозь них. Как и где — Птолемей не уточняет. — Он поднял глаза. — Устраивает?
— Мне нравится, что ты заранее предполагаешь, что волшебник непременно должен быть мужчиной! — фыркнула Китти.
— Послушай, я тебе изложил всю технику. Знаешь, Китти, — Мэндрейк откашлялся, — я восхищен твоей изобретательностью и отвагой, действительно восхищен, но это просто невозможно. Отчего ты думаешь, что никто не пытался пойти по стопам Птолемея? Иное Место чуждо и ужасно, это область, где не действует ни один из нормальных законов природы. Это опасно, ты можешь погибнуть. А Бартимеус — предположим даже, что ты выживешь, и даже найдешь его, и он даже согласится тебе каким-то образом помочь, — но он всего лишь джинн. По сравнению с могуществом Ноуды его сила пренебрежимо мала. Твоя идея благородна, но шансы на успех практически равны нулю. — Он кашлянул, отвернулся. — Извини.
— Да ничего, все в порядке. Китти поразмыслила.
— А твой план с посохом? Как ты думаешь, велики ли здесь шансы на успех?
— Ну, я бы сказал… — Он встретился с нею глазами, заколебался. — Что они практически равны нулю.
Китти усмехнулась.
— Вот именно! И вообще, нам, может, даже не удастся ускользнуть от Ноуды. Но если удастся…
— Оба мы сделаем, что сможем. — И он впервые улыбнулся ей. — Ну, если ты все-таки решишься — желаю удачи.
— И вам удачи, мистер Мэндрейк.
Послышался звон ключей, скрежет металла — снаружи отодвигали засов.
— Не надо меня так называть, — сказал он.
— Но ведь тебя так зовут.
— Нет. Мое имя — Натаниэль.
Дверь бесцеремонно распахнулась. Китти и волшебник отступили назад. В комнату шагнула неумолимая фигура в черном. Наемник сурово усмехнулся.
— Ваша очередь, — сказал он.

Натаниэль

26

Как ни странно, первым, что испытал Натаниэль, было облегчение. Наемник, по крайней мере, был человеком.
— Вы один? — быстро спросил он. Бородач стоял в дверном проеме и не мигая смотрел на него своими бледно-голубыми глазами. Он не ответил. Натаниэль решил, что молчание — знак согласия.
— Это хорошо, — сказал он. — Тогда у нас есть шанс. Давайте забудем о наших разногласиях и сбежим вместе.
Наемник снова ничего не ответил.
— Демоны все еще медлительны и неуклюжи, — продолжал Натаниэль. — Мы сумеем выскользнуть наружу и организовать оборону. Я известный волшебник. Поблизости лежат связанными другие министры — если мы освободим их, то сумеем справиться с захватчиками. Ваши… хм… способности окажутся незаменимыми в грядущих битвах. Все былые убийства и прочие проступки будут забыты, я уверен. Вас, возможно, даже наградят за службу. Итак, сэр, — что скажете?
Наемник чуть заметно улыбнулся. Натаниэль просиял в ответ.
— Владыка Ноуда ждет вас, — сказал наемник. — И лучше нам не задерживаться.
Он вошел в комнату, подхватил Натаниэля и Китти под руки и повел к двери.
— Вы с ума сошли? — вскричала Китти. — Демоны угрожают нам всем, а вы служите им по доброй воле?!
Наемник приостановился в дверях.
— Не по доброй воле, — ответил он низким, негромким голосом. — Однако приходится смотреть правде в глаза. Демоны набирают мощь с каждой секундой. Еще до рассвета весь Лондон будет в огне, и те, кто станет сопротивляться, будут мертвы. А я хочу выжить.
Натаниэль задергался, пытаясь вывернуться из стальной хватки.
— Да, шансы не в нашу пользу, но мы еще можем победить! Передумайте, пока не поздно!
Бородатое лицо склонилось к его лицу; зубы оскалились.
— Ты не видел того, что видел я. Тело Квентина Мейкписа восседает в золотом кресле, сложив ручки на толстом брюхе. И его лицо все улыбается и улыбается. К нему одного за другим подводят волшебников из вашего ненаглядного правительства. Некоторых он отпускает — эти отправляются в пентакль, чтобы принять в себя демона.
Другие приходятся ему по вкусу. Он манит их к себе. Они приближаются к его креслу, беспомощные, точно кролики. Он наклоняется вперед…
Зубы наемника звонко щелкнули. Китти с Натаниэлем вздрогнули.
— А потом он отряхивает жилет, откидывается на спинку кресла и снова улыбается. А демоны вокруг него завывают, точно волки.
Натаниэль сглотнул.
— Да, приятного мало. И тем не менее вы, с вашими семимильными сапогами, могли бы…
— Мне видны все семь планов, — сказал наемник. — Я вижу, какая мощь наполняет этот зал. Противостоять ей было бы самоубийством. Кроме того, где власть — там выгода. Демоны нуждаются в помощи людей. Они здесь многого не понимают. Они предложили сделать меня богачом, если я буду им служить. И этой девушке предложат то же самое. Кто знает, быть может, сотрудничая с владыкой Ноудой, мы с нею будем процветать…
Он протянул руку в перчатке и дотронулся до затылка Китти. Девушка отшатнулась и выругалась. Натаниэля охватил слепой гнев, но он быстро взял себя в руки.
Больше наемник ничего не говорил. Руки в перчатках ухватили их обоих за шиворот и твердо, но без лишней грубости повлекли по коридору. Издали доносился шум и гам, разноголосые крики и вопли — короче, нарастающие звуки пандемониума.
Натаниэль оставался абсолютно спокоен. Перспективы были настолько черные, что страх был уже и ни к чему. Худшее уже случилось, смерть была практически неизбежна, и тем не менее Натаниэль ждал ее без особой тревоги. Последний разговор с Китти разжег в нем пламя — Натаниэлю казалось, что эта девушка выжгла в нем все более слабые чувства. Голова все еще шла кругом от ее откровений о прошлом Бартимеуса, но сейчас, когда конец был близок, Натаниэля вдохновлял прежде всего ее личный пример. Не важно, что все ее надежды были сосредоточены на Вратах Птолемея — мираже, фантоме, детской сказке, которую ни один разумный волшебник никогда не принимал всерьез. Натаниэля зачаровывало само выражение ее глаз в то время, когда она говорила об этих Вратах. Вдохновение сияло в них, восхищение и вера в чудо — чувства, о которых Натаниэль почти что забыл. И вот наконец Китти напомнила ему о них — и Натаниэль был благодарен ей за это. Он чувствовал себя обновленным и смотрел в будущее почти с нетерпением. Он взглянул на Китти — она была бледна, но держалась твердо. Натаниэль надеялся, что и он перед ней не оплошает.
По дороге он осматривался по сторонам, изучая знакомые коридоры Уайтхолла, масляную живопись на стенах, гипсовые бюсты в нишах, деревянные панели на стенах и бесовские огни под потолком. Они миновали лестницу, ведущую в подвалы — там, где-то в глубине подземного лабиринта, хранился посох Глэдстоуна. Натаниэль машинально дернулся в ту сторону. Пальцы на его воротнике сжались крепче. Они миновали последний поворот.
— Ну вот, — прошептал наемник. — Пусть это зрелище положит конец вашим мечтам.

Пока их не было, демоны не сидели сложа руки. Новые владыки совершенно преобразили зал Статуй, на протяжении сотни лет бывший местом чинных заседаний Совета. Всюду царили суета, неразбериха, бестолковый гвалт. Натаниэль на несколько секунд впал в ступор.
Круглый стол вместе с креслами из центра зала убрали. Стол стоял теперь у дальней стены, на него водрузили золотое кресло. В кресле развалился могучий демон Ноуда в позе временного удовлетворения. Одну ногу он свесил через ручку кресла, вторую вытянул вперед. Рубашка Мейкписа была расстегнута и свободно болталась над раздувшимся пузом. Глаза у него были стеклянные, рот неестественно растянут — на губах играла усталая улыбка, как у человека, который только что хорошо покушал. На столе вокруг кресла валялись обрывки тряпок.
У стола, на кресле красного дерева, стоял демон Факварл, облаченный в тело мистера Хопкинса. Он-то и дирижировал всем происходящим. Он держал в руках раскрытую книгу и отдавал лаконичные приказы тем, кто толпился внизу.
Демоны, вселившиеся в тела первых пяти заговорщиков — Натаниэль признал Лайма, Дженкинса и сухопарого Уизерса, — уже научились худо-бедно ими управлять. Конечно, они все еще регулярно спотыкались и пошатывались, конечности их совершали странные, отрывистые движения, но они уже не падали и не натыкались на стенки. Это позволяло им выходить из зала и, как и докладывал бес из гадательного зеркала, выводить из камер отобранных членов правительства. Волшебники, как могучие, так и слабые, преображались группа за группой.
Слева Лайм и Уизерс бдительно караулили кучку пленников, дожидающихся своей участи. Их было человек двадцать, руки у них все еще были связаны. Неподалеку, в пентакле возле трона Ноуды, как раз развязывали одну из пленниц. Вот она осталась одна и принялась дрожащим голосом читать гибельное заклятие вызова. Эту женщину Натаниэль не знал — наверное, она была из другого ведомства. Натаниэль видел, как она напряглась и затряслась. Воздух вокруг нее задрожал: явившийся демон овладевал ею. Факварл махнул рукой, и демоница Наэрьян, облаченная в тело Дженкинса, бережно уложила несчастную на пол в дальнем углу зала, рядом с…
Волосы у Натаниэля встали дыбом. Вот они все: более двух десятков волшебников всех уровней. Они катались, дергались, хохотали, падали — их новые хозяева изучали возможности своих тел. Периодически в стены врезались вспышки магической энергии, слышалось бормотание на непонятных языках, странные возгласы боли и радости. И кого же Натаниэль увидел среди них? Кто это дергал головой, размахивая руками, точно марионетка, с разрумянившимся, бессмысленным, блестящим от пота лицом? Натаниэль отшатнулся.
Руперт Деверокс, премьер-министр…
Несмотря на все, что произошло, несмотря на пробуждавшееся в нем отвращение ко всему, что воплощал собою этот человек, Натаниэль почувствовал, что на глаза у него наворачиваются слезы. На миг он вновь превратился в двенадцатилетнего мальчика, подхваченного нарядной толпой в Вестминстер-Холле, впервые увидевшего Деверокса: ослепительного, обаятельного, такого, каким мечтал стать он сам…
Тело Деверокса подпрыгнуло, столкнулось с другим, и оба рухнули на пол извивающейся грудой. Натаниэлю сделалось дурно от ужаса, у него подогнулись колени.
— Живей, живей! — Наемник мимоходом подтолкнул его в спину. — Вставай в очередь!
— Погодите! — Натаниэль попытался обернуться. — Китти…
— Она твою судьбу не разделит. Возможно, тебя это порадует.
Натаниэль устремил глаза на Китти — она на миг перехватила его взгляд, а потом его грубо потащили в сторону толпы пленников. Тело Лайма обернулось, заметило его. Натаниэль увидел где-то в глубине глаз зеленые отсветы. Из безвольно раззявленного рта послышался хриплый, резкий голос, похожий на треск ломающихся сучьев:
— Факварл! Вот он, дружок Бартимеуса! Поставить его следующим?
— Конечно, конечно, Гаспар! Этого — без очереди. Пусть идет сразу за этой кислой рожей. Владыка Ноуда, я правильно понимаю, что вы не желаете попробовать на вкус эту даму?
Сверху донесся громовой голос:
— Я видывал мясо получше на костях мумии фараона! Она же почти двумерная, сбоку ее и не видно!
Взгляд Натаниэля был прикован к фигуре в пентакле. Тощая, как палка, с растрепанными седыми волосами, там стояла его бывшая наставница, Джессика Уайтвелл. Она смотрела в сторону трона. Демон в теле Уизерса только что снял с нее веревки. Ее руки были сжаты в кулаки.
— Отлично! — Факварл сверился со своей книгой. — Номер двадцать восьмой. Так-так, посмотрим… Для тебя я выбрал африта Мормеля. Можешь считать себя польщенной. Это благородный дух!
Госпожа Уайтвелл не сводила глаз с фигуры на троне.
— И что вы намерены с нами сделать?
— Не вздумай обращаться к великому Ноуде! — вскричал Факварл. — Ты и тебе подобные веками держали нас в рабстве, не задумываясь о нашей судьбе. И как ты думаешь, что мы намерены сделать с вами? Эта месть назревала на протяжении пяти тысяч лет! Ни один уголок этого мира не останется свободным от нас!
Госпожа Уайтвелл презрительно рассмеялась.
— Думаю, вы чрезмерно оптимистичны. Посмотрите на себя: вы заперты в неуклюжих телах и не способны даже пройти по прямой!
— Эти неудобства временные, — сказал Факварл. — А вот тебе придется мучиться вечно! Начинай вызов!
— Всем остальным вы предоставили выбор, — негромко произнесла Джессика Уайтвелл. — А меня вы не спрашивали.
Факварл опустил книгу. Глаза у него сузились.
— Ну, я предполагаю, что ты, как и все эти несчастные, предпочтешь жизнь смерти, даже если управлять тобой будет другой.
— Ошибаетесь.
Госпожа Уайтвелл вскинула руки, сделала замысловатый жест и выкрикнула два слова. Желтая вспышка, облако серы — и у нее над головой появился ее африт в облике бурого медведя, которому явно было не по себе. Уайтвелл пронзительным голосом отдала приказ, и вокруг ее тела воздвигся мерцающий голубой Щит. Африт метнул Взрыв в растерявшегося Факварла: Взрыв угодил прямо в него, снес его со стула и глубоко впечатал в стену.
Демоны в телах заговорщиков встревоженно загомонили. Наэрьян вскинула палец, и с руки Дженкинса сорвалось копье изумрудного света, нацеленное в Уайтвелл. Щит поглотил копье, а Уайтвелл уже повернулась и бросилась бежать к выходу. Демон Гаспар, вселившийся в тело Лайма, бросился ей на перехват. Но Натаниэль подставил ногу — демон споткнулся, потерял равновесие и растянулся на полу.
Натаниэль тоже бросился бежать. Африт в облике медведя посылал один Взрыв за другим в сторону золотого трона.
Где же Китти? Вон она! Наемник держал ее за руку. Девушка брыкалась, вырывалась, но все напрасно.
Натаниэль устремился к ней…
Пол содрогнулся. Натаниэль споткнулся, упал — и на миг обернулся назад.
Тело в золотом кресле пришло в движение. Его окружал ореол бледного пламени. С его пальцев, потрескивая, струилась магическая энергия, глаза на потемневшем лице горели серебряными щелками. Одна рука вытянулась вперед. От исходившей от нее мощи — проявлявшейся в виде пяти извилистых молний, по одной из каждого пальца, — рушились статуи и с потолка сыпалась штукатурка. Управлять молниями тело явно не могло: две ушли в пол, никому не причинив вреда; одна угодила в толпу свежевызванных демонов, уничтожив несколько человеческих тел. Четвертая же ударила в Щит Уайтвелл, разнесла его на осколки и вонзилась ей прямо в спину. Уайтвелл погибла на месте. Медведь-африт исчез. Уайтвелл ничком рухнула на каменный пол.
Пятая молния ударила в пол у самых ног наемника. Его отшвырнуло в одну сторону, Китти Джонс — в другую.
Натаниэль вскочил на ноги.
— Китти!
Однако его голос потонул в шуме: демоны в зале разразились воем, ревом, лаем и трубными звуками. В смятении, охваченные паникой, они гоняли свои человеческие тела куда попало, беспорядочно топоча ногами, высоко вскидывая колени, растопырив локти. Они сталкивались друг с другом, метали во все стороны Взрывы и Инферно. Среди них металось несколько волшебников, которым еще только предстояло призвать демонов, со связанными руками, заткнутыми ртами, расширенными от ужаса глазами. Зал наполнился дымом, вспышками и мечущимися фигурами.
Среди этой суматохи Натаниэль добежал до места, где упала Китти Джонс, но ее там уже не было. Натаниэль увернулся от магического импульса, пролетевшего у него над головой, и в последний раз огляделся по сторонам. Нет, Китти исчезла.
Более не колеблясь, он прошмыгнул между двумя дрыгающимися демонами и устремился к двустворчатым дверям. Выбегая из зала Статуй, он услышал голос Факварла, перекрывший весь этот гвалт:
— Успокойтесь, друзья! Успокойтесь! Опасность миновала! Надо вернуться к вызываниям! Успокойтесь…

Предыдущая страница 22 Следующая страница


23 Джонатан Страуд

У Натаниэля ушло не больше минуты на то, чтобы промчаться по коридорам и очутиться у лестницы, ведущей в подвалы Уайтхолла. Забыв о всякой осторожности, он перемахнул через ограждение и понесся вниз, прыгая через две ступеньки. Глубже, глубже… Воздух становился все холоднее, доносящиеся сверху звуки делались глуше, и вот уже Натаниэль не слышал ничего, кроме собственного хриплого дыхания.
Миновав третий пролет, он очутился у входа в хранилище. Всего два дня — или три дня? — тому назад он спускался сюда как министр информации, сопровождаемый надменным клерком. Казалось, что это было в другой жизни. Теперь за столом клерка никого не было. Судя по всему, его хозяин сбежал без оглядки: бумаги были разбросаны, ручка валялась на полу.
В противоположном конце комнаты начинался коридор, ведущий под землю. Линия, выложенная красной плиткой, отмечала начало зоны безопасности. Натаниэль приблизился к ней и уже занес было ногу, чтобы переступить черту, — но спохватился, выругался, остановился как вкопанный и принялся шарить по карманам. Осторожней! Он едва не привел ловушку в действие. Дальше этой линии никаких магических объектов проносить не разрешается! Натаниэль выложил на стол гадательное зеркало, пригладил волосы и переступил черту.
Если бы только еще удалось так же легко обмануть Моровое Заклятие, стерегущее посох! Он понятия не имеет, как…
И тут сзади донесся шорох и скрежет металла.
Натаниэль замер, оглянулся… У подножия лестницы стоял наемник. И в руке у него блестел кривой кинжал.

Китти

27

Китти захлопнула дверь.
Галдеж из зала Статуй эхом отдавался у нее в ушах, шум был слышен даже через коридор и толстую деревянную дверь. Девушка ненадолго застыла, прижавшись ухом к двери. Больше всего она боялась, что за ней погонится тот страшный бородатый человек. Что-то в нем пугало ее даже сильнее, чем все орды демонов.
Китти прислушалась… Снаружи, в коридоре, вроде бы все было тихо.
Из замочной скважины торчал массивный ключ. Китти не без труда повернула его в замке, прекрасно сознавая, насколько относительна безопасность, которую это сулит. Потом обернулась и осмотрела комнату.
Комната была точно такой, какой девушка запомнила ее по своей предыдущей неудачной попытке бегства: чей-то кабинет, довольно скудно обставленный. Вдоль одной стены стоял книжный шкаф, напротив — стол, заваленный горами бумаг. И главное, в ближнем углу — два круга, два пентакля, потертые и потускневшие от многолетней службы.
А Китти и нужен-то был всего один.
Пентакль был самый простой, из тех, какие сама Китти неоднократно чертила вместе с мистером Баттоном: стандартная пятиконечная звезда, двойной круг, обычные латинские запирающие наговоры. Он был начерчен краской на возвышении и, в силу размеров комнаты, не особенно велик. В этой же комнате, как быстро убедилась Китти, хранилось все необходимое в магическом ремесле: в ящиках стола нашлись и мелки, и ручки, и бумага, и огарки свечей, и зажигалки, и банки с различными зельями. Китти из всего этого нужны были только зелья. Она спокойно и деловито достала банки и расставила на полу за пределами круга.
Где-то поблизости раздался громкий взрыв. Китти нервно вздрогнула, сердце в груди подпрыгнуло. Она оглянулась на дверь…
«Сосредоточься!» Так, что еще надо сделать?
Мэндрейк — нет, Натаниэль! — изложил инструкции из «Апокрифов» предельно сжато и весьма неудобоваримо, но Китти давно привыкла к такому, общаясь с мистером Баттоном. Память у нее была достаточно цепкая.
Значит, так. Обычный пентакль. Свечей не потребуется. Да, это очень удачно.
Но нужно защитить собственное тело — а для этого понадобятся зелья и железо. Она опорожнила склянки с розмарином, зверобоем и веточками рябины, смешала все вместе и разложила получившуюся смесь на несколько кучек, которые разместила через равные промежутки внутри пентакля. А вот с железом будет сложнее… Тщетно она оглядывала комнату. Может быть, придется обойтись без железа…
Ключ! Железный он или нет? Китти понятия не имела. Что ж, если он железный, возможно, он ее защитит. А если нет, вреда не будет. Девушка вынула его из замочной скважины.
Что еще? Да! Натаниэль что-то говорил о том, что нужно разрушить границу круга — это будет символическое действие, которое поможет волшебнику вернуться в собственное тело. Хорошо, это сделать несложно. Девушка наклонилась и бородкой ключа процарапала разрыв в нарисованном круге. Для обычных вызовов он теперь не годился. Но Китти задумала другое.
Она выпрямилась. Ну, все. Больше никакой подготовки не требуется.
Разве что… Устроиться поудобнее. На стуле, стоявшем у стола, лежала подушечка, старая, потрепанная и засаленная. Китти взяла ее, чтобы положить себе под голову.
На стене за столом висело небольшое зеркальце; проходя мимо, девушка бросила взгляд на свое отражение. И только тут она остановилась.
Китти давно уже не видела своего лица, она и припомнить не могла, когда в последний раз смотрелась в зеркало. Вот она какая: густые темные волосы, темные глаза (и темные мешки под глазами), насмешливо сложенные губы, восхитительный фиолетовый синяк над глазом. Да, несомненно, вид у нее довольно потасканный. Но тем не менее она все еще молода, все еще здорова.
А что будет, если ей удастся то, что она задумала? Со всеми волшебниками, кто пытался пойти по стопам Птолемея, происходили ужасные вещи. Что именно — мистер Баттон не уточнил, но намекал на что-то вроде безумия и уродства. Да и сам Птолемей, кажется, недолго прожил после того, как создал свои Врата. А Бартимеус говорил, что его лицо…
Китти выругалась и отвернулась от зеркала. На самом деле, какому бы риску она ни подвергалась, все это пустяки по сравнению с тем, что творится в зале. Она приняла решение, и дело с концом. Больше она все равно ничего сделать не сможет. Не хватало еще разнюниться. Так что…
Так что ей ничего не оставалось, как пойти и лечь внутри пентакля.

Пол был твердый, но под головой была удобная подушка. Пахло травами. Китти взяла ключ и зажала его в кулаке. Глубоко вздохнула…
Тут ей в голову пришла еще одна мысль. Китти приподнялась, окинула взглядом свое тело и обнаружила неприятный факт. Она была слишком длинной для этого круга, и ее ноги вылезли за внутреннюю линию. Может, это и не важно, а может, и важно. Китти повернулась на бок, подтянула колени к груди и свернулась клубочком, как будто в постели. Быстро огляделась… Отлично, теперь все чисто и аккуратно. Она готова.
Но к чему готова-то? Ее внезапно охватили сомнения. Это всего лишь еще одна из ее фантазий, дурацких идей, которые высмеял Бартимеус. Это просто верх самомнения: решить, будто ей удастся то, что не удавалось еще никому за две с лишним тысячи лет. Чем она думает? Она ведь не волшебница!
Но, может, это как раз плюс. Бартимеус подбивал ее на то, чтобы попытаться это сделать, — она точно знала, что он намекал именно на это. Последнее, что он сказал перед уходом, перекликалось с тем, что он рассказывал о Птолемее. «Между нами действительно существует связь… но пока что она имеет границы». «Пока что»! Что это, если не скрытое приглашение — ей, и только ей одной? Птолемей не ведал границ: он отправился в Иное Место, отвергнув все общепринятые магические предрассудки, перевернув с ног на голову все принципы магии. И для того чтобы сделать то же, что и он, не требуется ничего, кроме самых основополагающих сведений о вызывании духов: инструкции в «Апокрифах» просты и недвусмысленны. Самое главное — воззвать в конце к нужному демону. Китти все это было по силам. Оставался один вопрос: сработает ли?
Что ж, есть только один способ это выяснить.
Девушка закрыла глаза и попыталась расслабить мышцы. В комнате было очень тихо — сквозь дверь не доносилось ни звука. Пора читать заклинание? Нет, что-то еще не так… В чем же дело? Мгновение спустя Китти осознала, что она так сильно стиснула кулак с ключом, что бородка ключа режет ей кожу. Это было воплощение ее страха. Девушка ненадолго сосредоточилась, заставив кулак разжаться… Теперь она держала ключ на полураскрытой ладони. Так лучше…
В голову лезли полузабытые отрывки, то, что разные мудрецы былых времен писали об Ином Месте: «царство хаоса», «водоворот бесконечных мерзостей», «выгребная яма безумия»… Да, многообещающие описания. И лаконичный вывод мистера Баттона: «Это означает рисковать одновременно и телом, и душой». О господи, что же с ней будет? Может, она растает или сгорит? А вдруг она увидит… Ну, что бы она ни увидела, вряд ли это будет хуже и страшнее, чем Ноуда с его изуродованными присными, демонами, облаченными в человеческую плоть. И ведь никто из мудрецов, на которых ссылался мистер Баттон, не бывал в Ином Месте! Это все просто домыслы. А потом, Птолемей ведь вернулся оттуда живым!
Китти мысленно повторила текст измененного заклятия вызова, потом — поскольку дальнейшее промедление привело бы только к новым страхам, — произнесла его вслух. Насколько она могла судить, все было правильно: она использовала свое имя вместо имени демона и заменила все глаголы. В конце она трижды произнесла имя Бартимеуса.
Ну, все!
Она по-прежнему лежала в тихой комнате.
Шли секунды. Китти сдерживала нарастающее разочарование. Терпение, терпение! При обычных заклинаниях и то требуется время, чтобы слова дошли до Иного Места. Девушка вслушивалась, сама не зная, что она рассчитывает услышать. Глаза у нее были закрыты. Она не видела ничего, кроме тьмы и плавающих перед глазами цветных пятен, порожденных ее собственным мозгом.
И по-прежнему ничего не происходило. Видимо, не сработало. Надежды Китти угасли, она почувствовала себя опустошенной, ей стало немного грустно. Она подумала было, не стоит ли встать, но в комнате было тепло, ей было уютно лежать на подушке, и после всех сегодняшних треволнений хотелось немного отдохнуть. Мысли текли своим чередом: Китти подумала о родителях, о том, что они сейчас делают, как отразятся на них нынешние события; как воспримет новости Якоб, который сейчас далеко, в Европе; остался ли Натаниэль цел после вспышки в зале. Она поймала себя на том, что от души надеется, что он жив.
Издалека до нее долетел звук: отчетливый звон колокола. Наверное, это демоны — а может, выжившие пытаются предупредить тех, кто в городе…
Натаниэль спас ее от кинжала наемника. Ей нравилось спорить с ним, вынуждать увидеть то, что есть на самом деле, развеивать его заблуждения. Прежде всего — относительно Бартимеуса. И Натаниэль принял это на удивление хорошо. А что касается Бартимеуса… Китти вспомнила, каким она увидела его в последний раз: несчастная, бесформенная кучка слизи, измученная пребыванием в мире. Правильно ли она делает, что преследует его? Джинну ведь тоже нужен покой, как и любому другому…
А колокол все звонил. Странный звук, если подумать: высокий и чистый, как будто стеклянный, а не низкий и гулкий, как у большинства городских колоколов. И к тому же это были не ритмичные удары, а один отчетливый, непрерывный звук, который все время оставался на границе слышимости, так, что Китти пыталась — и не могла расслышать его как следует. Сперва он затухал, затем сделался громче — но, хотя этот звук и был манящим, распознать его природу никак не получалось. Он терялся где-то в пульсации крови, в собственном ровном дыхании, в тихом шуршании одежды на вздымающейся груди. Китти снова напряглась, пытаясь расслышать этот звук — ей стало вдруг интересно. Звон, казалось, доносился откуда-то сверху, из дальнего далека. Девушка прислушивалась изо всех сил, стремясь приблизиться к источнику звука. Она постаралась отрешиться от всех иных шумов. И ее усилия увенчались успехом: звон становился все отчетливее, сперва мало-помалу, а потом он внезапно приблизился и зазвучал где-то рядом. Китти осталась наедине с этим звоном. Он звучал непрерывно, как будто это звенел драгоценный сосуд, который вот-вот лопнет. Китти чувствовала его совсем близко.
А может, он и виден тоже? Китти открыла глаза.
И увидела много вещей сразу. Замысловатую решетку каменной кладки со всех сторон вокруг себя, маленькие стены и перекрытия, уходящие вдаль во всех трех измерениях, разделяющиеся, соединяющиеся, выгибающиеся, обрывающиеся. Среди всего этого виднелись лестницы, окна, распахнутые двери. Китти стремительно неслась сквозь них, они были одновременно совсем близко и почему-то очень далеко. Посмотрев вниз, она увидела вдали свернувшееся клубочком тело девушки — оно напомнило ей спящую кошку. В каменной решетке застыли и другие фигурки, похожие на кукол: группки людей, сбившихся в кучки, многие из них лежали ничком, точно спящие или мертвые. Среди них стояли странные размытые фигуры с неясными очертаниями — не люди и не совсем нелюди. Китти не могла определить их природу — каждая из них как будто замкнулась сама в себе. Ниже всего, в каком-то дальнем коридоре, Китти увидела юношу, застывшего на бегу, оглядывающегося через плечо, а вот другая фигурка, позади него, двигалась — человек с кинжалом медленно перебирал ногами в больших сапогах. И вокруг обоих мельтешили еще какие-то фигурки, далекие и неотчетливые.
Китти все это показалось довольно занятным, но по-настоящему стремилась она в другом направлении. Звенящий звук теперь сделался отчетливее прежнего, он был где-то совсем-совсем рядом. Девушка сосредоточилась еще сильнее, и очаровательная узорчатая решеточка из камней и фигурок исказилась и расплылась, как будто растянутая во все четыре стороны, — что Китти несколько удивило. Вот только что решетка была видна вполне отчетливо и вдруг превратилась в размытые полосы, а потом и полосы исчезли.
Китти ощутила со всех сторон стремительное движение. Это не было физическое ощущение — своего тела она вообще не чувствовала, — оно было скорее умозрительным. Она смутно осознала, что повсюду вокруг нее — четыре барьера: они нависали сверху, уходили вниз, тянулись в бесконечность со всех четырех сторон. Один был темен и плотен, он грозил раздавить ее своей непомерной тяжестью; другой состоял из бурлящей жидкости, которая стремилась унести Китти прочь. Третий барьер подхватил ее с незримой яростью урагана, четвертый же вставал безжалостной стеной неугасимого пламени. И все четыре коснулись ее лишь на миг, а потом остались позади. Они нехотя отпустили девушку, и Китти прорвалась сквозь Врата на ту сторону.

28

Хорошо еще, что Китти воспринимала все последующее с отстраненностью наблюдателя, а не как беспомощная жертва — в противном случае она бы тут же сошла с ума. А так недостаток физических ощущений делал все, что творилось вокруг, похожим на сон. И любопытство взяло верх над всеми прочими чувствами Китти.
Она очутилась в… собственно, сказать, что она очутилась где-то, было бы довольно трудно — вернее будет сказать, что она ощутила себя частью бесконечного движения, не имеющего ни начала, ни конца, движения, в котором не было ничего определенного и устойчивого. Это был бескрайний океан света, цвета и структур, непрестанно формирующихся, мчащихся и вновь растворяющихся, хотя вещество, из которого все состояло, не было ни плотным и упругим, как жидкость, ни неощутимым и невидимым, как газ, — скорее уж, это была смесь того и другого, где беспрерывно сливались и разлетались бесформенные клочья сущности.
Здесь невозможно было определить ни масштабов, ни направления, и времени здесь тоже не было: поскольку ничто не пребывало неизменным и ни одна из форм не повторялась дважды, само понятие времени казалось пустым и бессмысленным. Для Китти все это особого значения не имело, и только когда она попыталась найти здесь себя самое, как-то определиться со своим положением по отношению ко всему остальному, ей начало становиться не по себе. Она не была привязана к чему-то определенному, не имела ничего конкретного, что могла бы назвать своим; более того, часто ей казалось, что она находится в нескольких местах сразу и наблюдает клубящиеся потоки сразу с нескольких точек зрения. Это изрядно сбивало с толку.
Она пыталась сосредоточиться на одном из цветных пятен и следовать за ним, но обнаружила, что это не проще, чем наблюдать за движением одного-единственного листочка на далеком дереве, раскачиваемом ветром. Стоило какому-нибудь пятну сформироваться, как оно тут же распадалось, таяло, сливалось с другими, начисто отметая ответственность быть самим собой. Через некоторое время у Китти началось головокружение от попыток за ними уследить.
Что еще хуже — она начала замечать кое-что еще, что периодически возникало и исчезало посреди общего круговорота: случайные образы, настолько мимолетные, что она никак не могла их уловить, — словно фотографии, высвечиваемые мигающей лампочкой. Китти пыталась понять, что они такое, однако все двигалось слишком быстро. Это раздражало и сбивало с толку. Китти чувствовала, что они должны что-то для нее значить.
Через неопределимый промежуток времени Китти вспомнила, что явилась сюда по делу, но по какому делу — она вспомнить никак не могла. Ей вовсе не хотелось делать что-нибудь конкретное — главное, к чему она стремилась, это оставаться такой, как она есть, двигаясь среди мечущихся огней… И тем не менее что-то в этой непрерывно меняющейся среде ее раздражало и заставляло держаться особняком. Ей хотелось навести хотя бы минимальный порядок, создать что-то надежное, постоянное. Вот только как это сделать, когда даже она сама не имела постоянного облика?
Китти нерешительно заставила себя направиться в сторону одного оранжево-бордового пятна, вращающегося на неизвестном расстоянии от нее. К ее изумлению, она действительно начала перемещаться, но сразу в нескольких направлениях. Когда ее зрение стабилизировалось, оказалось, что цветное пятно ничуть не приблизилось. Она повторяла попытку еще несколько раз, все с тем же результатом: она кружила наугад, и предсказать, где она окажется, было невозможно.
Тут Китти впервые ощутила слабую тревогу. Она заметила среди вихрей света несколько пятен кипящей тьмы, то свертывающихся, то развертывающихся. Они пробудили отзвуки старых, связанных с Землей страхов — страха пустоты и одиночества, страха остаться одной посреди бесконечности.
«Так дело не пойдет, — подумала Китти. — Мне нужно тело».
С нарастающим беспокойством она наблюдала неудержимый поток, несущийся мимо и вокруг нее, образы, вспыхивающие вблизи и поодаль, световые разряды и бессмысленные цветные полосы. Ее внимание привлекла одна весело пляшущая сине-зеленая завитушка.
«Стой смирно!» — яростно подумала Китти.
Показалось ли ей, или кусочек плывущей завитушки действительно отклонился от своего пути и на миг замедлил движение? Движение было столь стремительным, что ни в чем нельзя было быть уверенной.
Китти приметила второй случайный обрывок и принудила его остановиться и слушаться ее. Результат последовал незамедлительно и выглядел приемлемо: изрядный кусок вещества сложился в нечто напоминающее свернутый побег молодого папоротника, бесцветный и стеклянистый. Стоило Китти ослабить внимание, завитушка развернулась и снова исчезла в общем круговороте.
Китти попробовала снова, на этот раз заставив кусок вещества сложиться в более плотный, компактный предмет. И снова у нее получилось: хорошенько сосредоточившись, она смогла придать стеклянистому сгустку форму неровного кирпичика. И снова, стоило ей отвлечься, кирпичик растворился и исчез.
Эта податливость окружающего ее вещества напомнила Китти что-то, что она уже видела раньше. Но что? Ее разум не без труда поймал воспоминание — о джинне Бартимеусе с его бесконечными превращениями. Являясь на Землю, он вынужден был принимать какой-нибудь облик, но его предпочтения всегда были изменчивы. Быть может, теперь, когда Китти очутилась на его месте, ей стоит попробовать сделать то же самое?
Она могла бы создать себе облик… И теперь, когда ее осенила эта идея, вместе с нею Китти осознала и то, зачем она сюда явилась. Да-да, она пришла, чтобы отыскать Бартимеуса.
Тревога Китти улеглась, на смену ей пришло стремление непременно добиться своего. И девушка тут же взялась за работу и принялась создавать себе тело.
Увы, это проще было придумать, чем сделать. Ей не составило труда усилием воли превратить кусок текучей энергии в нечто, отдаленно напоминающее человеческое тело. У него была голова-луковица, торс-обрубок и четыре конечности разной длины. Все это было тусклое и полупрозрачное, так что в его поверхностях отражались проносящиеся мимо цветные пятна и вспышки. Но когда Китти попыталась превратить эту заготовку во что-то поприличнее и поаккуратнее, то обнаружила, что не в силах сосредоточиться на всем теле в целом. Пока она выравнивала и формировала ноги, голова обмякла, как тающее масло; когда Китти поспешила восстановить голову и сделать ей схематичное лицо, нижняя часть потекла и съежилась. Так оно и шло, пока в результате ряда торопливых попыток улучшить фигурку та не испортилась окончательно и не превратилась в какую-то грушу с булавочной головой и огромными ягодицами. Китти с досадой оглядела ее.
К тому же оказалось, что этим телом чрезвычайно трудно управлять. Китти удавалось перемещать его вперед и назад — оно болталось в бушующем вокруг вихре энергии, точно птица, попавшая в бурю, — но оказалось, что двигать по отдельности его конечностями Китти не в силах. И пока она пыталась это сделать, вещество, из которого состояло тело, стекало с него, точно нитка с катушки. Через некоторое время Китти с отвращением бросила это занятие и предоставила фигурке окончательно раствориться и исчезнуть.
Невзирая на эту неудачу, Китти в целом осталась довольна своей идеей и тут же снова взялась за работу. Она попыталась создать целый ряд других суррогатных тел, проверяя каждое на то, насколько легко им управлять. Первое из них, фигура, состоящая из палочек, — вроде тех человечков, каких рисуют дети, — содержало меньше вещества, чем предыдущее. Китти смогла помешать ему размотаться, но обнаружила, что бешеные силы, бушующие вокруг, сминают его, точно долгоножку. Второе, извилистая колбаса со щупальцем в передней части, оказалось более надежным, но не устроило Китти с эстетической точки зрения. Третье, простой шар из клубящейся материи, оказалось куда прочнее и проще в управлении, и в этом облике Китти удалось продвинуться на значительное расстояние, спокойно плывя в потоке хаоса.
«Главное — отсутствие конечностей, — думала Китти. — Сфера — идеальная форма. Она навязывает порядок».
Этот облик и впрямь влиял на окружающую среду, потому что вскоре Китти начала замечать небольшие изменения в том веществе, сквозь которое проплывал ее шарик. До сих пор цветные завитушки, мерцающие огоньки, возникающие образы были совершенно нейтральны и никак с нею не взаимодействовали. Просто плавали где хотели. Но теперь — возможно, благодаря решимости, с которой Китти управляла шаром, — они как будто заметили ее присутствие. Китти чувствовала это по движению полос и спиралей — оно внезапно сделалось более определенным, целенаправленным. Волокна цвета начали слегка менять направление: стремительно подлетали к шару, потом отшатывались прочь, словно в сомнении. Это повторялось снова и снова, спирали и вспышки становились все больше и многочисленнее. Казалось, они просто любопытствовали, но любопытство это было зловещее, схожее с вниманием акул, собирающихся вокруг пловца, и Китти оно не понравилось. Она замедлила движение своего шара и осторожным волевым усилием — она уже чувствовала себя увереннее — рассредоточилась в клубящейся материи. Оставив неизменный шар у себя в центре, она принялась продвигаться вперед, отпихивая ближайшие, самые нахальные завитушки. Те стали таять и рассеялись.
Однако улучшение, которого она добилась таким образом, оказалось временным. Не успела Китти похвалить себя за силу воли, как вдруг из основной массы, точно ложноножка амебы, выдвинулся прозрачный отросток, вонзился в ее шар и оторвал кусок. И пока Китти пыталась исправить повреждение, с другой стороны выстрелил еще один отросток и вырвал еще кусок шара. Китти принялась яростно отпихивать эти отростки. Основная масса вокруг нее дрожала и пульсировала. Повсюду вспыхивали скопления огней. Китти впервые стало по-настоящему страшно.
«Бартимеус! — подумала она. — Где же ты?»
Вещество как будто откликнулось на это имя: вокруг внезапно вспыхнуло и угасло множество неподвижных образов, куда более отчетливых и долговечных, чем раньше. Пара образов просуществовала достаточно долго, чтобы Китти смогла разглядеть детали: фигуры, лица, клочки неба, один раз — какое-то здание, крышу с колоннами. Фигуры были человеческие, но носили непривычные одежды. Мимолетные картины напомнили Китти давно забытые воспоминания, сами собой всплывающие в памяти. Но это были не ее воспоминания.
Словно бы в ответ на эту мысль, внезапная вспышка активности в клубящемся хаосе довольно далеко от Китти завершилась появлением образа, который просуществовал долго. Образ был покрыт трещинами, как будто его снимали разбитым объективом, однако же то, что он изображал, было видно вполне отчетливо: родители Китти, которые стояли, держась за руки. На глазах у Китти мать подняла руку и поманила ее.
«Китти! Вернись к нам!»
«Убирайтесь!..» Этот образ вызвал у Китти смятение и страх. Это иллюзия, — конечно же, иллюзия, — но от этого она не становилась более приятной. Ее сосредоточенность поколебалась; она отчасти утратила контроль над своим шаром и островком относительного порядка. Шар скособочился и усох, со всех сторон к нему потянулись отростки вещества.
«Китти, мы тебя любим!»
«Идите к черту!» Она снова разогнала отростки. Образ мамы и папы мигнул и исчез. Китти с мрачной решимостью вернула своему шару его прежний облик. Она все сильнее нуждалась в нем, чтобы сохранять хоть какое-то подобие контроля, хоть какое-то ощущение того, что она — это она. Теперь она больше всего боялась снова остаться без него.
Перед нею снова начали вспыхивать картинки, самые разные. Большинство из них исчезало слишком быстро, чтобы Китти успела в них всмотреться. Некоторые, хотя она их и не разглядела, явно должны были быть ей знакомы: от них оставалось смутное ощущение возбуждения и утраты. Россыпь огней… и еще одна картинка, очень далеко. Старик, опирающийся на палочку. А у него за спиной — надвигающаяся тьма.
«Китти, помоги! Оно гонится за мной!»
«Мистер Пеннифезер…»
«Не бросай меня!» Фигурка оглянулась через плечо, вскрикнула от ужаса… Видение исчезло. И почти тут же появилось другое: женщина, бегущая между колонн, за которой гонится что-то темное и проворное. Белая вспышка среди теней. Китти сконцентрировала свою энергию на шаре. Не обращать внимания… Это всего лишь призраки, пустые видения. Они ничего не значат.
«Бартимеус!» — снова мысленно позвала она, на этот раз умоляюще. И снова это имя заставило плавающие вокруг огоньки и цветные протуберанцы активизироваться. Вблизи нее отчетливо, как наяву, появился грустно улыбающийся Якоб Гирнек.
«Ты всегда пыталась быть чересчур независимой, Китти. Почему бы тебе просто не сдаться? Останься здесь, среди нас. Лучше тебе не возвращаться обратно на Землю. Если вернешься, тебе там не понравится».
«Почему?» — помимо своей воли спросила она.
«Бедное дитя! Сама увидишь. Ты не такая, какой была».
Рядом с ним появился еще один образ: высокий темнокожий человек, стоящий на травянистом холме. Лицо у него было суровое.
«Зачем ты явилась досаждать нам?»
Женщина в высоком белом головном уборе, набирающая воду в колодце.
«Дура ты, что сунулась сюда. Тебе тут не рады».
«Я пришла за помощью».
«Никакой помощи ты не получишь!» Образ женщины нахмурился и исчез.
Темнокожий человек повернулся и принялся спускаться с холма.
«Зачем ты досаждаешь нам? — спросил он еще раз, оглянувшись через плечо. — Ты ранишь нас своим присутствием!»
Вспышка света — и он тоже исчез. Якоб Гирнек с горечью улыбнулся.
«Сдайся, волшебница. Забудь себя. Тебе все равно не вернуться домой».
«Я не волшебница!»
«Это верно. Ты теперь ничто». Его опутала дюжина щупалец, он затрещал и рассыпался на множество крутящихся осколков, которые поплыли прочь.
«Ничто…» Китти взглянула на свой шарик — пока она отвлеклась, шарик таял, как снег. С того, что осталось от его поверхности, отслаивались мелкие хлопья, словно подхваченные ветром, они вспархивали и уносились прочь, чтобы присоединиться к бесконечному вихрю вокруг. Да, конечно, это правда: она и в самом деле ничто: существо, лишенное материи, ни к чему не привязанное. Незачем притворяться, что это не так.
И в другом они тоже правы: она не знает, как вернуться домой.
Воля ее угасла. Она позволила шарику рассеяться — он завертелся волчком, утекая в никуда. Китти начала терять сознание…
В ее поле зрения, где-то бесконечно далеко, всплыл еще один образ.
«Привет, Китти!»
«Катись к черту».
«А мне казалось, ты меня искала…»

Натаниэль

29

Добрых полминуты Натаниэль с наемником молча наблюдали друг за другом через комнату. Оба не шевелились. Кинжал в руке наемника застыл; свободная рука зависла около пояса. Натаниэль следил за ним пристально, но надежды у него не было. Он уже видел, как стремительны эти руки. А он был совершенно беззащитен. Во все прошлые разы, когда они встречались с этим наемником, при Натаниэле был Бартимеус.
Наемник нарушил молчание первым.
— Я пришел, чтобы отвести тебя обратно, — сказал он. — Демону ты нужен живым.
Натаниэль ничего не ответил и не двинулся с места. Он лихорадочно пытался придумать, что делать, но голова совершенно не варила от страха — мысли двигались с трудом, будто замороженные.
— Насколько я понял, несколько человек, предназначенных в носители, погибло, — продолжал наемник. — Ноуда стремится сохранить как можно больше крепких молодых тел. Ну что, идешь? Или предпочитаешь погибнуть более почетной смертью? Я могу это устроить.
— Нам не… — Натаниэль осип; язык словно распух и с трудом ворочался во рту. — Нам вовсе не обязательно драться…
Раскатистый хохот.
— Драться? Для того чтобы драться, силы должны быть хотя бы сопоставимыми.
— В моем распоряжении остался еще один раб! — соврал Натаниэль. — Решай быстрее, пока он не нанес удар. Мы все еще можем объединиться против общего врага. Это и в твоих интересах тоже, ты не можешь этого не понимать. Я хорошо заплачу тебе из государственной казны. Я дам тебе золота без счета! Я могу сделать тебя знатным, дать тебе земли, собственные владения — все, чего пожелает твоя черная душа. Только встань на мою сторону. Здесь, в этих подземельях, есть оружие, которым мы сможем воспользоваться…
Наемник в ответ сплюнул на пол.
— Не нужны мне ни земли, ни титулы! Наша секта запрещает подобные безделушки. Золото — да! Но золотом меня и демоны оделят, если я буду им служить. И… помалкивай! Знаю я все твои доводы! Подумаешь, Ноуда разрушит весь Лондон — да хоть бы и всю Европу, если уж на то пошло! Да пусть он весь мир спалит, мне плевать! Не верю я ни в империи, ни в министров, ни в королей. Пусть воцарится хаос! Мне это будет только на руку. Так что ты решил? Предпочтешь умереть на месте?
Глаза Натаниэля сузились.
— Мое решение — у тебя за спиной. Вон, крадется на цыпочках. Убей его, Белазаэль! Рази!
И с этими словами он указал в сторону лестницы. Наемник, пригнувшись, резко крутанулся на месте, готовый отразить нападение, — но на лестнице никого не было. Он выругался, повернулся обратно, успев выхватить серебряный диск, — и увидел, что Натаниэль уже поворачивается, чтобы кинуться по коридору в сторону хранилища. Бородач взмахнул рукой, диск взмыл в воздух…
Натаниэль попытался прыгнуть, еще не развернувшись как следует. Разумеется, он потерял равновесие, споткнулся о край каменной плиты и упал…
Серебряный диск мелькнул в воздухе, ударился о стену над головой Натаниэля, отлетел к противоположной стене коридора и со звоном упал на пол.
Натаниэль приземлился на четвереньки. Судорожно вскочив на ноги, он подхватил серебряный диск и помчался вперед. На бегу он оглянулся.
Позади наемник шагал по комнате, направляясь к коридору. Он тяжело, раздраженно хмурился. Шагал он не спеша; вокруг его сапог парили мигающие огоньки и полосы. Его первый шаг был втрое шире, чем шаг обычного человека; на втором шаге он оказался прямо за спиной Натаниэля и занес кинжал. Натаниэль вскрикнул, метнулся в сторону…
Из каменной кладки стены бесшумно, как дым, выползла серая тень. Длинное щупальце обвилось вокруг пояса наемника, цепкая рука ухватила его за глотку. Человек вскрикнул, голова у него дернулась назад. Он взмахнул кинжалом, рубанул.
Тень застонала, но не отпустила его, наоборот, только крепче стиснула. Из тени появилось тошнотворное голубое свечение, которое окутало наемника. Он закашлялся и сплюнул. Из стен и пола поперли другие тени, обвились вокруг сапог и брюк, уцепились за развевающийся плащ. Наемник рубил кинжалом направо и налево. Он топнул ногой — семимильные сапоги взмыли в воздух. За один шаг он оказался далеко впереди, у развилки коридора. Однако голубое свечение по-прежнему окутывало его голову, тени висели на нем, как пиявки, и из камней лезли все новые и новые.
Натаниэль привалился к стене, чтобы прийти в себя. Ну да, конечно, дело в сапогах: как только наемник очутился в коридоре, их аура привела ловушку в действие. Тени немедленно набросились на их обладателя. Беда в том, что это была магическая атака, а Натаниэль на собственном горьком опыте убедился, что наемник обладает просто колоссальной устойчивостью к магии.
Однако же вмешательство теней позволило Натаниэлю выиграть время. Подземелье с хранилищем было где-то впереди. Чтобы туда добраться, надо было пройти мимо корчащегося наемника, который боролся с тенями. Ну, тут уж ничего не поделаешь. Осторожно сжимая серебряный диск (края у него были очень острые), Натаниэль принялся с опаской пробираться по коридору, мимо многочисленных дверей и поворотов, все ближе к развилке.
К этому времени на его врага навалилось столько теней, что Натаниэль с трудом различал его.
Наемник почти скрылся под грудой шевелящихся химер. Под этим грузом он повалился на колени. Временами из-под удушающего голубого свечения показывалось его побагровевшее лицо. Наемник, казалось, был полузадушен, но его кинжал по-прежнему сверкал вокруг него. И пол был усеян скрученными кусками тающей сущности, похожими на стружки.
«Кинжал тоже серебряный, — подумал Натаниэль. — Они ничего не могут с ним поделать. Рано или поздно он окажется на свободе».
Эта неприятная мысль подстегнула его. Натаниэль добежал до развилки и снова оглянулся на наемника. Так, держа диск наготове, прижавшись спиной к стене и не сводя глаз с драки в коридоре, он и миновал развилку. У него на глазах одна из теней рухнула на пол, разрубленная пополам одним ударом. Натаниэль не стал больше задерживаться: времени было в обрез.
Он помчался по коридору, ведущему глубоко под землю. В его конце виднелась стальная дверь с зарешеченным окошечком — вход в хранилище.
Добежав до нее, Натаниэль остановился и оглянулся назад, туда, откуда пришел. Оттуда слышалась возня, пыхтение, нечеловеческие стоны. «Забудь пока про наемника!» И что же теперь делать?
Он осмотрел дверь. Довольно обычная дверь — решетчатое окошечко, простая ручка, никаких особых знаков или отметин. Может ли в ней скрываться западня? Вполне возможно; но, с другой стороны, клерк об этом не упоминал. Натаниэль знал, что лежащие за дверью сокровища охраняет Моровое Заклятие, но как оно приводится в действие? Быть может, достаточно отворить дверь…
Натаниэль застыл, не решаясь взяться за ручку. Открывать или нет?
Он оглянулся через плечо. Все это без толку, посох добыть надо. Иначе ему конец. Натаниэль взялся за ручку, повернул, потянул…
Ничего не произошло. Дверь осталась закрытой.
Натаниэль выругался и отпустил ручку. Все-таки заперто… Он лихорадочно соображал. Замочной скважины нигде видно не было. Какой-то магический наговор? Если да, нужного заклинания ему никогда не найти.
Тут ему в голову пришла дурацкая мысль. Он снова повернул ручку и на этот раз толкнул.
Ага. Дверь распахнулась. Натаниэль выпустил ручку и затаил дыхание…
Нет, никакое Моровое Заклятие ему навстречу не вырвалось. Автоматически вспыхнул свет — вероятно, в потолке хранилища был заточен какой-нибудь пленный бес. Все осталось точно таким же, как он видел два дня назад: мраморное возвышение в центре, заваленное грудой сокровищ; пустое в остальном помещение; вокруг возвышения — широкая полоса оливково-зеленых плиток, подходящая почти к самой двери.
Натаниэль потер подбородок. По всей вероятности, стоит ему наступить на эти зеленые плитки, тут-то Моровое Заклятие на него и обрушится и тогда он в несколько секунд умрет страшной смертью. Неприятная мысль. Но как же его обойти? Полоса плиток слишком широкая, ее не перескочишь; перебраться поверху тоже не выйдет, летать он пока не умеет…
Натаниэля охватила нерешительность. Вернуться ни с чем он не мог: положение слишком отчаянное, и Китти на него рассчитывает. Но войти в хранилище — это верная смерть. А ему даже защититься нечем: у него при себе ни Щита, ни Наговора…
И тут его взгляд упал на предмет, лежащий в центре этого возвышения. Нефрит в изящной оправе чеканного золота. Он висел на цепочке на деревянной стойке. Амулет Самарканда… Натаниэль прекрасно знал его свойства. Он видел, как этот амулет отразил силу демона Рамутры — а уж с каким-то там Моровым Заклятием он и подавно справится. Что, если добежать до него со всех ног, и?..
Натаниэль закусил губу. Нет, до возвышения чересчур далеко. Он ни за что не успеет добраться до амулета прежде, чем…
Это был не звук — в коридоре было совершенно тихо. Но интуиция, внезапное острое предчувствие, от которого по спине побежали мурашки, заставило его оглянуться. И от того, что Натаниэль увидел в коридоре, у него подкосились ноги и душа ушла в пятки.
Наемнику удалось кулаком и кинжалом раскидать все тени, кроме одной — обрубки остальных валялись на полу вокруг него. Из каменной кладки по-прежнему лезли новые стражи — один из них издалека метнул в наемника голубой Импульс, человека на миг отшвырнуло к стене, но он не сдавался. Не обращая внимания на тень у себя на спине, пытающуюся его удушить, наемник наклонился и сбросил сперва один сапог, потом второй. Они ударились о стенки и упали на пол.
Наемник отошел от сапог подальше. Интерес теней к нему тут же угас. Они запорхали вокруг сапог, принюхиваясь и тыкая их длинными пальцами. Тень на спине наемника отвлеклась, ослабила хватку. Он передернул плечами, взмахнул серебряным кинжалом — и где она, эта тень? Два обрубка на полу, вцепившиеся друг в друга.
И наемник на глазах у Натаниэля направился по коридору в его сторону. Он приближался медленно, но верно. Плащ его был изорван в клочья, бородач шел по каменному полу в одних носках. Нападение призрачных стражей, похоже, измотало даже его: лицо у него было сизым от усталости, он прихрамывал и кашлял на каждом шагу.
Натаниэль стоял на пороге сокровищницы, не решаясь войти. Он отчаянно крутил головой из стороны в сторону, глядя то на зеленые плитки, то на наемника. Ему было дурно от страха; у него не было выбора, кроме как между одной и другой смертью.
Натаниэль встряхнулся. С одной стороны, смерть действительно неизбежна. И, судя по выражению лица наемника, легкой она не будет. А с другой стороны…
С возвышения холодным блеском сиял, манил его амулет. Как же далеко… Ну что ж, Моровое Заклятие, по крайней мере, точно убьет быстро.
Натаниэль решился. Он вышел из двери в коридор, навстречу приближающемуся наемнику.
Голубые глаза уставились на него. Наемник усмехнулся и занес кинжал.
Натаниэль развернулся на каблуках и со всех ног рванулся обратно в хранилище. За спиной раздался яростный рев, но он не обратил на него внимания, сосредоточившись на том, что было впереди. Главное — разбежаться как следует, чтобы пролететь зеленую полосу на максимальной скорости…
Плечо обожгло болью; Натаниэль вскрикнул, как раненое животное, споткнулся, но не остановился. Вот он миновал дверь и ворвался в хранилище… Впереди тянулись зеленые плитки…
Неровные шаги за спиной. Глухой кашель.

Предыдущая страница 23 Следующая страница


Врата Птолемея 24

Граница плиток. Натаниэль прыгнул, стараясь пролететь как можно дальше.
Приземлился. Побежал.
Вокруг послышалось шипение тысячи змей, от плиток начал подниматься желто-зеленый туман.
Возвышение было впереди, на нем блестели сокровища. Посох Глэдстоуна, перчатка, расшитая самоцветами, древняя скрипка, запятнанная кровью, кубки, мечи, шкатулки и гобелены. Но взгляд Натаниэля был прикован к Амулету Самарканда.
Зеленоватый туман окутал все вокруг мутным покрывалом. Натаниэль почувствовал, как защипало кожу. Жжение усилилось и внезапно превратилось в острую боль. Он ощутил запах гари…
Снова кашель в коридоре. Что-то коснулось спины…
Возвышение. Натаниэль вскинул руку, схватил ожерелье, сорвал его со стойки. Прыгнул, извернулся, растянулся на возвышении — самоцветы и диковинки полетели во все стороны, — перекатился, упал на плитки по ту сторону. Глаза жгло, он зажмурился. Кожу палило огнем. Откуда-то издалека послышался крик боли — это кричал он сам.
Натаниэль вслепую продел голову в цепочку, ощутил, как Амулет Самарканда коснулся его груди…
Боль исчезла. Кожа все еще горела, но это было остаточное жжение, а не усиливающаяся мука. Только боль в плече пульсировала с прежней интенсивностью. Натаниэль услышал шорох, открыл один глаз — и увидел, как туман клубится вокруг него, тянется к его телу, но, неуклонно огибая его, утягивается прочь, в нефрит в центре амулета.
Натаниэль поднял голову. Оттуда, где он лежал, был виден потолок, край возвышения рядом с ним, туман, заполнивший комнату. Дальше ничего было не разглядеть.
А где же?..
Кашель. У самого возвышения.
Натаниэль зашевелился — не слишком быстро, но со всем оставшимся проворством. Боль в плече не давала опереться на правую руку. Опираясь на левую, он поднялся на корточки, потом медленно встал.
По ту сторону возвышения стоял наемник, окутанный клубами желто-зеленого тумана. В руке он все еще сжимал кинжал, взгляд его был устремлен на Натаниэля. Но он тяжело опирался на возвышение и кашлял при каждом вдохе.
Он медленно выпрямился. Медленно побрел вокруг возвышения в сторону Натаниэля.
Натаниэль стал отступать.
Бородач двигался чрезвычайно осторожно, как будто каждое движение причиняло ему боль. Он не обращал внимания на кипящее Моровое Заклятие, которое пожирало его плащ, вгрызалось в его черные одежды, в толстые черные носки на хромающих ногах. Он оторвался от возвышения и шагнул вперед.
Натаниэль уперся спиной в стену в дальнем конце комнаты. Дальше отступать было некуда. Руки у него были пусты. Серебряный диск он, видимо, обронил на бегу. Теперь он был совершенно беззащитен.
Моровое Заклятие вокруг надвигающейся фигуры все сгущалось. Натаниэль увидел, как лицо наемника на миг исказила то ли гримаса боли, то ли сомнение. Неужели его устойчивость дала трещину? Ему уже пришлось долго бороться с тенями, а теперь еще и это Моровое Заклятие… Его кожа действительно изменила цвет или это только чудится? Кажется, она слегка пожелтела, пошла пятнами…
Наемник неумолимо приближался. Пронзительный взгляд голубых глаз был прикован к волшебнику.
Натаниэль вжался в стену и инстинктивно стиснул в руке амулет. Металл был холодный на ощупь.
Облако Заклятия внезапно вздыбилось, окутало наемника, точно плащом. Как будто наконец отыскало ту самую трещину, щель в его броне. Оно кружило, как рой шершней, накинувшихся на врага, и жалило, жалило… Наемник шел. Кожа у него на лице трескалась, как старый пергамент. Плоть под ней ссыхалась, опадала. Угольно-черная борода на глазах теряла цвет. Но бледно-голубые глаза не отрываясь смотрели на Натаниэля со всепоглощающей ненавистью.
Ближе, ближе. Рука, сжимавшая кинжал, усохла, от нее остались лишь узловатые кости под тонкой кожурой кожи. Борода поседела, потом побелела. Скулы выпирали сквозь нее, как камни сквозь траву. Натаниэлю показалось, будто наемник улыбается. Улыбка расширилась, показав немыслимо длинный ряд зубов. Кожа на лице совсем отвалилась, обнажив блестящий череп, на котором осталась лишь белая борода да бледно-голубые глаза, они в последний раз ярко сверкнули — и вдруг погасли.
Скелет в черных лохмотьях. Его шаг превратился в падение. Он рухнул и рассыпался, обрушился внутрь себя, осыпав ноги Натаниэля мелкими обломками и истлевшими лоскутами.

Моровое Заклятие мало-помалу успокоилось. То, что от него оставалось, быстро втянул в себя амулет. Натаниэль, хромая, вернулся в центр комнаты и подошел к возвышению. Аура всех этих предметов, видимая сквозь линзы, была настолько мощной, что от нее резало глаза. Ярче всего сиял посох. Натаниэль протянул руку, бездумно отметив, что кожа покрылась сеточкой мелких ранок, и взял его. Он сразу же ощутил гладкость и легкость старого дерева.
Никакого торжества Натаниэль не испытывал. Он был слишком слаб. Да, посох оказался в его руках, но сама мысль о том, чтобы привести его в действие, пугала. Тошнило от боли в плече. Натаниэль увидел и причину этой боли — окровавленный серебряный диск, лежащий на полу. Неподалеку валялся и второй диск — тот, что обронил он сам. Натаниэль с трудом нагнулся и сунул его в карман.
Посох, амулет… Еще что-нибудь надо? Он окинул взглядом предметы, лежащие на возвышении. Одни — те, о которых он слышал, — были ему сейчас ни к чему. Другие таинственно светились. Нет, их лучше оставить в покое. И Натаниэль, не медля более, вышел из сокровищницы.
На обратном пути призрачные стражи, привлеченные пульсирующими аурами посоха и амулета, пытались его остановить. Но амулет вбирал их леденящее голубое свечение, и те тени, что пытались бросаться на Натаниэля, тоже быстро втягивались в кусок нефрита. Натаниэль оставался невредим. По дороге он подобрал семимильные сапоги. Несколько минут спустя он пересек красную линию и вышел в комнату у лестницы.
Его гадательное зеркало по-прежнему лежало на столе.
— Бес, выполни три задания, и ты свободен.
— Да ты, наверно, шутишь. Что, одно из них невыполнимое, да? Свить веревку из песка? Выстроить мост в Иное Место? Давай, выкладывай. Я хочу быть готовым к худшему.
Пока бес отсутствовал, волшебник, ссутулившись, сидел на столе, опираясь на посох. Плечо ныло, кожу на лице и руках все еще жгло. Дыхание у него было неровное.
Бес вернулся. Его личико сияло, как медный грош; ему явно не терпелось вырваться на свободу.
— Первый вопрос. Могучие духи в данный момент покидают это здание. Вот, смотри.
В глубине диска возникла картинка — Натаниэль узнал древний фасад Вестминстер-Холла. В стене зияла дыра. И сквозь пролом наружу вприпрыжку перла толпа: члены правительства, перемещающиеся неловкими, нечеловеческими движениями. Вспыхивали Взрывы, искрились Инферно, выстреливали и угасали случайные выбросы магии. И в самой гуще толпы ковыляла низенькая, кругленькая фигурка Квентина Мейкписа.
— Уходят, — прокомментировал бес. — Я бы сказал, что их штук сорок с лишним. Некоторые все еще нетвердо стоят на ногах, точь-в-точь новорожденные телята. Но они привыкнут, я уверен.
Натаниэль вздохнул.
— Хорошо.
— Второй вопрос, босс. Чулан с оружием — вверх по лестнице, третья дверь налево. Третий вопрос…
— Да? Где она?
— Наверх, направо, мимо зала Статуй. Та дверь, что прямо. Да вот, хочешь, покажу.
Появилась картинка: кабинет администратора Уайтхолла. На полу, в пентакле, совершенно неподвижно лежала девушка.
— Ближе, — приказал Натаниэль. — Ты можешь показать ее поближе?
— Могу-то могу. Но зрелище малоприятное. Это та самая девушка, имей в виду! Не думай, что я перепутал. Вот. Понимаешь, что я имел в виду? Я и сам сперва не поверил, но по одежде ее признал…
— Ох, Китти!

Китти

30

«Как долго тебя не было!» — посетовала Китти.
«Что значит "долго"? Ты только что явилась!»
«Чушь! Я тут уже тыщу лет плаваю. Они все окружили меня, требовали, чтобы я убиралась, говорили, что я ничто и лучше мне себя не видеть, и я уже начала им верить, Бартимеус! Я уже готова была сдаться — и только тут явился ты».
«Сдаться? Да ты не провела здесь и нескольких секунд! То есть, по земному времени. Просто здесь счет иной. Более запутанный. Я бы, конечно, мог попытаться это объяснить, но главное-то в другом. Главное — что ты все-таки пришла! Я думал, ты не решишься».
«Ну, это было не так трудно. Думаю, это оттого, что ты меня провел».
«Это сложнее, чем тебе кажется. Со времен Птолемея ты первая, кому это удалось. Тут требуется способность отрешиться от себя, а для волшебников, таких какие они есть, это невозможно. А те, кому не удается, сходят с ума».
«Теперь это для меня проблема, это отрешение. Я уже не я».
«Так почему бы тебе не попробовать создать себе облик? Что-то, на чем ты могла бы сосредоточиться. Тебе должно стать лучше».
«Я уже пробовала! Но единственный, который оказался надежным, — это шарик, и к тому же это, похоже, разозлило ш›.
«Мы вовсе не злые. Разве я кажусь тебе злым?»
Китти вгляделась в сгустившийся перед ней далекий, зыбкий образ. Это была статная женщина, темнокожая, с длинной шеей, в высоком головном уборе и длинном белом платье. Она восседала на мраморном троне. Лицо ее было прекрасным и безмятежным.
«Нет, — подумала она. — Вовсе нет. Но ты-то другой».
«Я не ее имею в виду. Это не я, это воспоминание. А я — я вокруг тебя. Все мы вокруг тебя. По вашу сторону Врат все совсем не так. Здесь между духами нет различий. Мы едины. И ты теперь — одна из нас».
Витки и пряди множества цветов и оттенков заклубились вокруг, словно подтверждая его слова. Образ женщины исчез, вместо него возникли другие. Китти видела каждый в десяти местах одновременно, словно отраженным в фасеточных глазах насекомого, но понимала, что множатся не образы, а она сама.
«Не очень-то мне это нравится», — подумала она.
«Образы — это воспоминания. Некоторые из них, возможно, даже твои. Да, я знаю, разобраться непросто. Птолемею тоже было неуютно, но он воспрянул духом, когда создал себе облик. И облик был довольно художественный, вполне похожий на него. Почему бы тебе не попробовать еще раз?»
«Я могу сделать шарик».
«Нет, с шариком я разговаривать не буду. Давай-ка поувереннее».
Китти собралась с духом и направила свою волю на клубящееся вокруг вещество. Ей, как и в первый раз, удалось создать нечто, отдаленно напоминающее человека. На этот раз у ее изделия получилась большая голова, болтающаяся на шее, длинное тонкое тело, оканчивающееся треугольной массой, которая могла сойти за юбку, с ручками-палочками и парой ног, изрядно напоминающих пеньки. Короче, довольно нескладная фигура.
Несколько отростков вещества осторожно исследовали ее.
«А это что такое?»
«Это рука».
«Ах, рука! А я-то думал… Хм. Так это ты такой себя представляешь, да, Китти? Похоже, мы имеем дело с серьезным комплексом неполноценности. Разреши намекнуть: на самом деле ноги у тебя совсем не такие толстые. По крайней мере, в районе лодыжек».
«Что поделать! — вздохнула Китти. — Это лучшее, на что я способна».
«Ну хоть лицо себе сделай. И ради всего святого, пусть оно будет привлекательным!»
После долгих мучений Китти удалось изготовить пару поросячьих глазок, длинный ведьминский нос и рот, искривленный в жалкой улыбочке.
«М-да, ты явно не Леонардо да Винчи!»
Поблизости мелькнул еще один образ: бородатый человек, глядящий на стену.
«Мне было бы куда как проще, — сердито подумала Китти, — если бы я видела хоть что-нибудь, кроме этого бедлама!» И она, приложив массу усилий, заставила свое псевдотело махнуть рукой, указывая на клубящуюся вокруг материю.
Несколько извилистых отростков отдернулись в притворном ужасе.
«Ах, вы, люди, такие непоследовательные! Вы утверждаете, будто любите стабильность и порядок, но что такое ваша Земля, как не один большой бедлам? Куда ни взгляни — всюду хаос, насилие, раздоры и вражда. Тут у нас куда спокойнее. Но может быть, я и сумею тебе помочь. Слегка упростить задачу. Следи сейчас за этим своим чудным телом. Мне не хочется, чтобы то, что заменяет ему руки, отвалилось — это нарушило бы его совершенство».
И ближайшие к ним области текучей материи постепенно начали меняться. Мерцающие пряди света вытягивались, расширялись, затвердевали, превращаясь в плоскости; витки и спирали делались прямыми и высокими, разветвлялись под прямыми углами, соединялись с другими и вновь разделялись. В несколько мгновений вокруг ее тела соткалось подобие комнаты: полупрозрачный пол, квадратные колонны со всех сторон, за ними — ступени, ведущие к краю, а за краем — пустота. Над головой воздвиглась простая плоская крыша, тоже прозрачная. А над крышей, за колоннами, под полом продолжалось непрестанное движение Иного Места.
Иллюзия обычного трехмерного пространства внезапно вселила в Китти страх перед пустотой вокруг. Ее фигурка съежилась в центре комнаты, как можно дальше от краев.
«Ну как?»
«П-получше. А где же ты?»
«Я здесь. Тебе не обязательно меня видеть».
«Но я предпочла бы видеть, с кем разговариваю».
«Ох, ну ладно. Наверно, мне следует проявить гостеприимство».
Из-за колонн в конце маленького зала выступила фигурка — мальчик с лицом без возраста. На Земле он был просто привлекателен, здесь же он выглядел прекрасным: лицо его сияло радостью и покоем, кожа словно светилась изнутри. Он бесшумно прошел по прозрачному полу и остановился перед неуклюжим, большеголовым, узкогрудым и толстоногим подобием Китти.
«Ну, спасибо! — с горечью подумала Китти. — Теперь я, конечно, чувствую себя куда лучше».
«Но на самом-то деле это не я, так же как и вот это — не ты. На самом деле ты являешься частью этой фигуры точно так же, как и я. В Ином Месте нет разницы».
«До того, как пришел ты, было не так. Мне говорили, что мне тут не рады, что я раню всех своим присутствием».
«Только потому, что ты все время пытаешься навязать нам порядок — а порядок связан с ограничениями. А тут никаких ограничений нет: ничего определенного, ничего оформленного. Любая форма, будто то неуклюжая фигурка из палочек, или плывущий шарик, или "дом", такой, как этот, — мальчишка небрежно обвел рукой вокруг, — чужда этому месту и долго здесь не протянет. Для нас мучительно быть хоть в чем-то ограниченными».
Мальчишка отошел в сторону и посмотрел между двух колонн вдаль, на мятущиеся огни. Изображение Китти заковыляло следом.
«Бартимеус…»
«Имена, имена, имена! Они-то и ограничивают сильнее всего. Они — худшее проклятие из всех. Каждое из них — приговор к рабству. Здесь — здесь мы едины, у нас нет имен. А что делают эти волшебники? Они дотягиваются сюда своими вызовами, их слова высасывают нас отсюда по кускам, невзирая на стоны и вопли. И стоит каждому из кусков очутиться на той стороне, он оказывается определенным: он обретает имя и личное могущество, но он разлучен с остальными. И что тогда? Мы, точно дрессированные обезьянки, выполняем трюки по прихоти хозяев, чтобы они не ранили нашу хрупкую сущность. И даже вернувшись, мы уже не чувствуем себя в безопасности. Раз уж твое имя попало в списки, тебя всегда могут вызвать снова и снова, пока сущность не истощится».
Он обернулся и похлопал подобие Китти по выпуклому затылку.
«Вот, тебя так тревожит здешнее всеединство, что ты готова скорее цепляться за что угодно, даже за такое чудище, как это, — надеюсь, ты не обиделась? — чем свободно парить вместе с нами где захочется. А для нас на Земле все наоборот. Мы внезапно оказываемся отрезаны от этой всеобщей текучести и остаемся, беззащитные, наедине с миром, полным кошмарной определенности. Смена облика отчасти помогает облегчить эти муки — но ненадолго. Неудивительно, что многие из нас озлобились».
Китти почти не слушала Бартимеуса. Ее так раздражало уродство собственного творения, что она все это время потихоньку уменьшала голову, направляя излишки вещества вниз, чтобы увеличить тощий торс. Кроме того, она слегка укоротила нос и сделала рот поменьше и не таким перекошенным. Да, так стало заметно лучше.
Мальчик закатил глаза.
«Вот-вот, именно это я и имел в виду! Ты не в силах отказаться от мысли о том, что эта штука каким-то образом является тобой. Это же всего лишь марионетка! Оставь ее в покое».
Китти отказалась от попыток вырастить на макушке своего создания хоть какие-то волосы. Теперь она сосредоточила свое внимание на сияющем мальчике, чье лицо внезапно сделалось серьезным.
«Зачем ты сюда пришла, Китти?»
«Потому что так сделал Птолемей. Я хотела показать себя, доказать, что я тебе доверяю. Ты говорил, что после того, как ему это удалось, ты был только рад быть его рабом. Рабов-то мне не надо, но твоя помощь мне действительно нужна. Вот зачем я пришла».
Глаза мальчика стали как черные кристаллы, полные звезд.
«И какой же помощи ты от меня хочешь?»
«Ты же знаешь. Эти де… эти духи, которые вырвались на свободу. Они намереваются напасть на Лондон, перебить там всех людей».
«А что, они еще этого не сделали? — небрежно поинтересовался мальчик. — Экие они нерасторопные!»
«Не будь таким жестоким! — Китти так взволновалась, что ее создание взмахнуло своими ручками-палочками и устремилось вперед через зал. Мальчик удивленно подался назад. — Большинство жителей Лондона ни в чем не виноваты! Они любят волшебников не больше вашего. Я прошу тебя от их имени, Бартимеус. Ведь это они пострадают, когда воинство Ноуды вырвется на волю».
Мальчик печально кивнул.
«Факварл с Ноудой — больные. Такое бывает с некоторыми из нас, когда нас слишком часто вызывают. Рабство нас портит. Мы грубеем, становимся тупыми и мстительными. И больше думаем о дурацких унижениях, пережитых в вашем мире, чем о чудесах и радостях этого места. Трудно поверить, но и такое случается».
Китти взглянула на вспышки света и бескрайнее море движущейся сущности.
«А что вы тут вообще делаете?» — спросила она.
«Мы не делаем. Мы пребываем. Не надейся это понять: ты человек, ты способна видеть только внешнее, и его ты стремишься подчинить себе. Вот и Факварл с Ноудой, как и другие, исказились по вашему образу и подобию. Теперь они ограничили сами себя своей ненавистью — она так сильна, что им на самом деле хочется быть отдельно от всего этого, лишь бы только отомстить. По-своему это окончательная капитуляция перед ценностями вашего мира. Ого, да ты уже неплохо научилась управляться с этой штукой…»
Теперь, когда Китти была отчасти защищена от бешеной энергии Иного Места, ей стало проще заставлять свою фигурку двигаться. Она гордо расхаживала взад-вперед по маленькому залу, размахивая руками и отрывисто кивая в разные стороны, словно с кем-то здоровалась. Мальчик одобрительно кивнул.
«Знаешь, возможно, это поможет тебе улучшить себя настоящую».
Китти не обратила внимания на эти слова. Ее фигурка остановилась рядом с мальчиком.
«Я сделала то же, что Птолемей, — повторила она. — Я доказала, что доверяю тебе. И ты ответил на мой зов — ты признал его. Теперь мне нужна твоя помощь, чтобы остановить то, что задумали де… Факварл с Ноудой».
Мальчик улыбнулся.
«Ты действительно принесла великую жертву, и в память о Птолемее я бы с радостью сделал то же. Но этому препятствуют две вещи. Во-первых, тебе пришлось бы призвать меня обратно на Землю, а у тебя это теперь может не получиться».
«Почему?» — спросила Китти.
Мальчик смотрел на нее мягко, почти сочувственно. От этого ей стало не по себе.
«Почему?» — спросила она снова.
«А вторая проблема, — продолжал мальчик, — это моя проклятая слабость. Я еще не пробыл здесь достаточно долго, чтобы полностью восстановить свои силы, и в одном-единственном пальце Факварла — не говоря уже о Ноуде — на данный момент могущества больше, чем во мне. Мне неохота попасть в рабство, которое наверняка окажется для меня гибельным. Извини, но это правда».
«Это не будет рабство! Я же тебе уже говорила…» Фигурка нерешительно протянула руку к мальчику.
«Но гибельным оно будет все равно».
Фигурка Китти опустила руку.
«Ладно. А если у нас будет посох?»
«Посох Глэдстоуна? Как? Кто будет им управлять? Ты не сможешь».
«Натаниэль как раз сейчас пытается его раздобыть».
«Это все замечательно, но как он… Постой-ка! — Сияющие черты мальчика исказились, расплылись, как будто контролирующий их разум изумленно отшатнулся; мгновением позже они стали такими же идеальными, как прежде. — Давай-ка разберемся. Он сказал тебе свое настоящее имя?»
«Ну да. Так вот…»
«Мне это нравится… Нет, мне это нравится! Он годами меня мурыжил исключительно из-за того, что я мог разболтать кому-то его имя, а теперь он его открывает любому встречному и поперечному! Кому еще он его сообщил? Факварлу? Ноуде? А может быть, он написал свое имя неоновыми буквами и теперь марширует с ним по городу? Ну, знаете ли! А ведь я его никому так и не открыл!»
«Ты нечаянно упомянул его в тот раз, когда я тебя вызывала».
«Ну, если не считать того раза».
«Но ведь ты действительно мог бы сообщить его врагам, не правда ли, Бартимеус? Ты мог бы найти способ навредить ему, если бы действительно хотел этого. И Натаниэль это тоже знает, я думаю. Я с ним говорила».
Мальчик сделался задумчивым.
«Хм. Знаем мы эти ваши разговоры!»
«Ну, как бы то ни было, он отправился за посохом, а я за тобой. И вместе…»
«Короче говоря, ни один из нас не в состоянии сражаться. Все выдохлись. Ты-то уж точно драться не сможешь. Что касается Мэндрейка, в тот раз, когда он пытался использовать посох, он потерял сознание. С чего ты взяла, что теперь сил у него хватит? В последний раз, когда я его видел, он был совершенно измотан… Ну а моя сущность так истрепана, что на Земле я не смог бы поддерживать даже самый примитивный облик, не говоря уже о том, чтобы быть полезным. Может, я бы и вообще не пережил страданий воплощения. В одном Факварл прав. Ему не приходится беспокоиться из-за боли. Нет, Китти, надо смотреть в лицо фактам…» Пауза. «Что? В чем дело?»
Подобие Китти склонило свою огромную голову и смотрело на мальчика спокойно и пристально. Мальчику стало не по себе.
«Что? Что ты?.. О нет. Ни в коем случае».
«Но, Бартимеус, это же защитит твою сущность. Ты не будешь чувствовать никакой боли».
«Ну да, ну да. Нет».
«А если твое могущество присоединится к его силе, быть может, посох…»
«Нет».
«А как бы поступил Птолемей?»
Мальчик отвернулся. Он отошел к ближайшей колонне и сел на ступеньки, глядя в клубящуюся пустоту.
«Птолемей показал мне, как оно могло бы быть, — откликнулся он наконец. — Он думал, что станет первым из многих — но за две тысячи лет ты, Китти, единственная, кто пошел по его стопам. Единственная. Мы с ним общались на равных в течение двух лет. Я помогал ему время от времени, а он за это позволял мне немного исследовать ваш мир. Я скитался от Фесского оазиса до многоколонных чертогов Аксума. Я парил над белыми вершинами гор Загроса и сухими каменистыми ущельями пустынь Хеджаза. Я кружил в небе вместе с коршунами и перистыми облаками, высоко-высоко над землей и морем, и, возвращаясь домой, приносил с собой воспоминания об этих местах».
Пока он говорил, между колоннами зала плясали маленькие мерцающие образы. Китти не могла их рассмотреть, но не сомневалась, что это фрагменты тех чудес, которые он повидал. Она усадила свое подобие на ступеньки рядом с ним; их ноги свешивались в никуда.
«Это было так здорово! — продолжал мальчик. — Я был свободен, почти как дома, и в то же время видел столько интересного. Я ощущал боль, но она никогда не была особо мучительной, потому что я мог вернуться сюда в любой момент, как только пожелаю. Ах, как я плясал между мирами! Птолемей дал мне великий дар, и я этого никогда не забывал. Я общался с ним в течение двух лет. А потом он погиб».
«Как? — спросила Китти. — Как он погиб?»
Поначалу он не ответил. Потом:
«У Птолемея был двоюродный брат, наследник египетского трона. Он боялся могущества моего хозяина. Несколько раз он пытался от него избавиться, но мы — я и другие джинны, — стояли у него на пути». Китти увидела среди клубящейся материи новые образы, более отчетливые, чем прежде: темные фигуры на подоконнике с длинными кривыми мечами; демонов, парящих над ночными крышами; солдат у дверей. «Я бы унес его из Александрии, особенно после того, как путешествие сюда сделало его более уязвимым. Но он был упрям; он отказался уехать, даже когда в город вошли римские волшебники и его кузен поселил их во дворце-крепости». Короткие вспышки в пустоте: острые треугольники парусов, корабли у подножия башни маяка; шесть бледных людей в грубых бурых плащах, стоящие на пристани.
«Моему хозяину, — продолжал мальчик, — нравилось, когда его выносили в город по утрам, чтобы он мог вдыхать запахи рынка: пряности, цветы, смола, кожи и шкуры. В Александрии бывал весь мир, и хозяин знал это. К тому же люди его любили. Я со своими товарищами-джиннами носил его в паланкине». Тут Китти увидела перед собой нечто вроде кресла с занавесками, подвешенного на шестах. Кресло несли темнокожие рабы.
На заднем плане виднелись торговые ряды, люди, яркие товары, голубое небо.
Образы угасли; мальчик молча сидел на ступенях.
«Однажды, — продолжал он, — мы понесли его на рынок пряностей — любимое его место, запахи там были совершенно опьяняющие. Сделали мы это по глупости: ряды там были узкие, запруженные народом. Шли мы медленно». Китти увидела длиннющий прилавок, сплошь заставленный деревянными ящичками, наполненными яркими пряностями. У открытой двери мастерской сидел, скрестив ноги, бондарь, вколачивающий клепки в металлический обод. Появлялись и исчезали и другие образы: беленые дома, козы, снующие в толпе, дети, застывшие на бегу, — и снова кресло с задернутыми занавесками.
«Когда мы были в самом центре рынка, я заметил, как впереди на крыше что-то шевелится. Я передал свой шест Пенренутету, сделался птицей и взлетел, чтобы проверить. И над крышами я увидел…»
Он осекся. Ткань Иного Места сделалась черной, как патока; она медленно, гневно бурлила, озаряемая вспышками молний. Перед Китти парил один образ: уходящие вдаль крыши, выбеленные, как кость, ослепительным солнцем. И на фоне неба выделялись черные силуэты: с огромными распростертыми крыльями, длинными вытянутыми хвостами; солнце взблескивало на стальной чешуе. Китти увидела настоящие кошмары: змеиная голова, волчья пасть, лицо без кожи, оскалившееся в ухмылке. Картинка исчезла.
«Римские волшебники вызвали много джиннов. И афритов тоже. Они ринулись на нас со всех сторон. А нас было всего четверо джиннов. Что мы могли? Мы стояли насмерть. Там, на улице, среди толпы, мы сражались за него». Нагромождение образов, размытых, стремительно сменяющих друг друга: дым, взрывы, сине-зеленые молнии, сверкающие в узенькой улочке; вопли людей; демон с лицом без кожи падает с неба, зажимая дыру в центре своего тела. И еще два джинна — один с головой гиппопотама, другой с клювом ибиса, — стоящие плечом к плечу перед креслом с занавесками.
«Первым погиб Аффа, — продолжал мальчик. — Потом Пенренутет и Тети. Я выставил Щит и унес Птолемея прочь. Я проломил стену, убил тех, кто меня преследовал, и взмыл в небо. Они ринулись за мной, словно пчелиный рой».
«И что было дальше?» — спросила Китти.
Мальчик снова умолк. Никаких образов в пустоте не появилось.
«Меня зацепило Взрывом. Ранило. Лететь я не мог. Ворвался в небольшой храм и забаррикадировался там. Птолемей был очень плох — в смысле, еще хуже, чем раньше. Наверно, от дыма или еще от чего-нибудь. Враги окружили храм. Выхода не было».
«И тогда?»
«Я не могу говорить об этом. Он дал мне последний дар. Это главное».
Потом мальчик передернул плечами — и в первый раз взглянул на подобие Китти.
«Бедный Птолемей! Он думал, что его пример поможет примирить наши народы. Он был убежден, что повествование о его путешествии будут читать в последующие века и следовать ему, как образцу, и что это повлечет за собой объединение наших миров. Он сам мне это говорил, здесь, в Ином Месте. Так вот, он был умница, светлая голова, но он был в корне неправ. Он погиб, и идеи его забыты».

Предыдущая страница 24 Следующая страница


25 Джонатан Страуд

Создание Китти нахмурилось.
«Но как ты можешь так говорить, когда я здесь? Натаниэль читал его книгу, и мистер Батон тоже, и…»
«"Апокрифы" — это только фрагменты. Он так и не успел написать остальное. А потом такие люди, как Натаниэль, читают, но не верят».
«Я же поверила!»
«Да. Ты поверила».
«Если ты вернешься и поможешь спасти Лондон, ты продолжишь дело Птолемея. Люди и джинны действительно объединятся. Он ведь этого и хотел, разве нет?»
Мальчик снова уставился в пустоту.
«Птолемей мне ультиматумов не ставил».
«И я тоже не ставлю. Ты можешь поступать, как сочтешь нужным. Я просто прошу твоей помощи. Если ты не хочешь ее оказать — что ж, твое дело».
«Ну-у… — Мальчик потянулся, раскинув тонкие смуглые руки. — Это, конечно, не самый разумный поступок, но все-таки приятно будет сквитаться с Факварлом. Но имей в виду, нам понадобится посох. Без посоха это все без толку. И надолго я задерживаться не стану, тем более если мне придется вселиться в…»
«Спасибо, Бартимеус!» В порыве благодарности подобие Китти наклонилось к нему и обхватило своими ручками-палочками шею мальчика. Огромная голова на миг прижалась к изящной, черноволосой.
«Ладно, ладно. Ишь, расчувствовалась. Ты свою жертву принесла. Наверно, теперь моя очередь».
Мальчик твердо, но сдержанно распутал длинные, тонкие конечности и встал.
«Тебе лучше вернуться, — сказал он. — Пока не стало совсем поздно».
Подобие Китти посмотрело на него снизу вверх, обвиняюще вскинув голову, потом сердито вскочило на ноги.
«Слушай, что ты вообще имеешь в виду? О какой жертве ты все время твердишь?»
«Я думал, ты знала. Извини».
«Что я знала?! Щас как дам больно!»
«Как, интересно? У тебя и рук-то нормальных нет».
«Ну… ну… Тогда я спихну тебя в эту пропасть! Говори толком!»
«Дело в том, Китти, что Иное Место для людей неполезно. Ваша сущность страдает здесь точно так же, как моя сущность страдает на Земле».
«В смысле?»
«В том смысле, что ты по своей воле отделилась от собственного тела. Ненадолго, правда, и это хорошо. Птолемей пробыл тут куда дольше, все вопросы задавал — он все время задавал вопросы. Он находился тут вдвое дольше, чем ты. Но…»
«Что "но"? Договаривай!»
Подобие Китти бросилось на него, растопырив руки, агрессивно выставив голову. Мальчик отступил на последнюю ступеньку, нависнув над самой пустотой.
«Разве ты не замечаешь, как хорошо ты наловчилась управлять этой штукой? А ведь поначалу ты была совершенно беспомощна. Ты уже теряешь свои связи с Землей. Когда Птолемей вернулся назад, он забыл почти все. Он не мог ходить, с трудом владел своими конечностями… У него ушли все силы на то, чтобы снова вызвать меня. И это еще не все. Пока ты здесь, твое тело там, на Земле, стремительно умирает. Его можно понять, не правда ли? Ты же его бросила. Так что лучше возвращайся скорей, Китти. Лучше возвращайся скорей».
«Но как?.. — прошептала она. — Я не знаю как…»
Китти охватил страх; ее подобие, головастое чудовище, растерянно застыло на ступенях. Мальчик улыбнулся, подошел и поцеловал ее в лоб.
«Это просто, — сказал Бартимеус. — Врата все еще открыты. Я могу отпустить тебя. Расслабься. Дело сделано. Ты выполнила свою часть работы».
Он отступил назад. Ее подобие, мальчик и зал с колоннами рассыпались цветными полосами и завитушками. Китти помчалась сквозь водоворот Иного Места, сквозь огни и цветные вихри. Она падала, падала… И вокруг была смертная невесомость.

Часть 5

Пролог

Александрия, 124 г. до н. э.
Хромая и спотыкаясь, мы поднялись по лестнице между колоннами. Впереди была бронзовая дверь, позеленевшая от старости. Я толкнул ее, ввалился в святилище бога. Прохладный, сырой воздух, окон нет. Я захлопнул дверь и с грохотом задвинул древний засов. Не успел я это сделать, как снаружи в нее что-то врезалось.
Я для верности наложил на дверь Печать, потом создал Колдовской Огонь и отправил его под потолок. Храм озарился розоватым мерцающим светом. Металлическая статуя какого-то бородатого парня у дальней стены пялилась на нас сурово и неодобрительно. За дверью и вокруг всего святилища послышалось хлопанье кожистых крыльев.
Я уложил своего хозяина под Колдовским Огнем и опустил львиную морду к его лицу. Дышал он неровно. Сквозь его одежды сочилась кровь. Его изуродованное лицо, помятое и сморщенное, как гнилое яблоко, побелело.
Он открыл глаза и приподнялся на локте.
— Лежи, — сказал я, — Побереги силы.
— Да зачем мне их беречь, Бартимеус? — сказал он, назвав меня моим настоящим именем. — Они мне больше не понадобятся.
Лев гневно рыкнул.
— Ты мне эти разговорчики брось! — сказал я. — Это называется отступление на заранее подготовленные позиции. Вот сейчас отдохнем, и я прорвусь.
Он закашлялся. На губах показалась кровь.
— Честно говоря, думаю, что еще одного такого полета я не переживу.
— Да брось ты! С одним крылом будет даже интереснее. Как ты думаешь, не мог бы ты помахать рукой вместо крыла?
— Не мог бы. А что случилось-то?
— Да все из-за этой дурацкой гривы! Я не заметил джинна, который подкрался сбоку. Он нас подкараулил и ударил меня Взрывом! Все, последний раз ношу такую лохматую шевелюру.
В верхней части старой гладкой стены было маленькое решетчатое окошко. В луче света, падавшем в него, кружило несколько теней. Еще несколько тяжело приземлились на крышу.
Птолемей негромко выругался сквозь зубы. Лев нахмурился.
— Что такое?
— Там, на рынке. Я пергамент обронил. Мои заметки об Ином Месте.
Я вздохнул. Со всех сторон слышался шорох, клацанье когтей по камню, скрежет чешуи по черепице. Я слышал шепот на латыни. Я представил себе, как они облепили храм со всех сторон, точно гигантские мухи.
— Жаль, конечно, — сказал я, — но не в этом наша главная проблема.
— Я не завершил свой рассказ, — прошептал он. — В моих комнатах не осталось ничего, кроме фрагментов.
— Птолемей, это не важно.
— Важно, Бартимеус! Отныне все должно было стать по-другому. Эта книга должна была полностью изменить все методы волшебников. Положить конец вашему рабству.
Лев посмотрел на него сверху вниз.
— Давай будем откровенны, — сказал он. — Мое рабство — как и моя жизнь — закончится… ну, примерно через пару минут.
Птолемей нахмурился.
— Это не так, Бартимеус!
Стены гудели от приглушенных ударов.
— Именно так.
— Я отсюда выбраться не могу, но ты-то можешь!
— С таким крылом? Ты, должно быть… А! Понятно. — Лев замотал головой. — Даже и не думай!
— Формально я твой хозяин, не забывай. Я говорю, что ты можешь уйти. Я говорю, что ты уйдешь!
Вместо ответа я встал, вышел на середину маленького храма и издал вызывающий рев. Здание содрогнулось, снаружи на пару секунд все затихло. А потом началось снова.
Я злобно клацнул зубами.
— Через несколько секунд, — сказал я, — они сюда ворвутся, и когда они ворвутся, они научатся страшиться мощи Бартимеуса Урукского! А дальше — кто знает? Мне уже случалось уложить шестерых джиннов за раз.
— А там их сколько?
— Ну, штук двадцать.
— Ага. Значит, решено.
Мальчик сел, опираясь на дрожащие руки.
— Прислони-ка меня вон к той стенке. Давай, давай! Неужели ты хочешь, чтобы я умер лежа?
Лев сделал, что было приказано, потом выпрямился. Я встал напротив двери, которая в центре уже раскалилась докрасна и начинала прогибаться внутрь.
— Даже и не проси, — сказал я. — Никуда я не уйду.
— Я и не стану просить, Бартимеус. Что-то в его тоне заставило меня развернуться в его сторону. Я увидел, что Птолемей криво улыбается мне, вскинув одну руку. Я протянул к нему лапы.
— Не надо!..
Он щелкнул пальцами и произнес слова Отсылания. В тот же миг дверь взорвалась дождем расплавленного металла и три высокие фигуры ворвались в храм. Птолемей чуть заметно кивнул мне, потом его голова привалилась к стене. Я развернулся в сторону врагов, занес лапу, чтобы поразить их, но тело мое уже рассеивалось, точно дым. И как я ни старался, я не мог удержать его. Свет вокруг потух, мое сознание унеслось прочь — Иное Место притянуло меня к себе. Гневно, вопреки своей воле принял я последний дар Птолемея.

Китти

31

Первым ощущением было ужасное стеснение. Когда она пришла в себя, сознание, успевшее привыкнуть к бесконечности, внезапно стянулось в одну точку. Она снова была ограничена пределами своего тела, отягощена его низменным весом. На миг она задохнулась, у нее возникло жуткое ощущение, что ее похоронили заживо, — а потом она вспомнила, как дышать. Она лежала в темноте, прислушиваясь к ритмам собственного тела: к струению крови, к воздуху, входящему и выходящему из легких, к бурчанию в желудке и кишечнике. До сих пор Китти никогда не сознавала, насколько же она шумная, какая она тяжелая, как она плотно сбита. Все это казалось ужасающе сложным. Как этим можно управлять? Сама идея о том, чтобы двигаться в этом теле, представлялась непостижимой.
Постепенно растерянность сменилась смутным узнаванием контуров тела: колен, почти прижатых к животу, стоп, уложенных одна на другую, рук, крепко прижатых к груди. Китти мысленно представила себе все это, и ее охватила нежность к своему телу и признательность ему. Это ее согрело — ощущение себя мало-помалу разрасталось. Китти почувствовала твердость поверхности, на которой она лежала, мягкость подушки под головой. Она вспомнила, где находится — и где была до того.
Китти открыла глаза. Все было каким-то размытым. На миг неверные переходы света и тени сбили ее с толку — ей показалось, что она снова парит в Ином Месте… Потом девушка взяла себя в руки, сосредоточилась. И расплывающиеся линии медленно, мало-помалу сложились в человека, сидящего в кресле.
Он сидел в позе, говорящей о крайнем изнеможении. Голова у него свесилась вбок, ноги были раскинуты в разные стороны. Китти услышала хриплое дыхание. Глаза у него были закрыты.
На шее у человека на цепочке висел золотой овал с черно-зеленым камнем в центре. Овал ритмично поднимался и опускался в такт движению груди человека. Между его колен наискосок лежал длинный деревянный посох. Одна рука машинально поддерживала посох, вторая безвольно свисала с ручки кресла.
Немного погодя Китти вспомнила его имя.
— Натаниэль?
Голос у нее был таким слабым, что Китти сама не была уверена, произнесла она имя вслух или только подумала. Тем не менее это, похоже, подействовало. Волшебник закряхтел, что-то пробормотал. Его конечности дернулись, словно под током, посох упал на пол. Волшебник исполнил нечто среднее между прыжком и нырком и очутился на корточках рядом с Китти.
Она попыталась улыбнуться. Это было трудно. Лицо болело.
— Привет, — сказала она.
Волшебник ничего не ответил. Он просто смотрел.
— Значит, ты все-таки добыл посох, — сказала она и добавила: — У меня в горле пересохло. Воды нету?
Он снова не ответил. Китти обратила внимание, что кожа у него покраснела и шелушится, как будто он долго пробыл на сильном ветру. Он смотрел на Китти чрезвычайно пристально, но при этом каким-то образом ухитрялся игнорировать ее слова. Китти это начало злить.
— Отойди с дороги! — приказала она. — Я встаю.
Она напрягла мышцы живота, вытянула руку, уперлась пальцами в пол, чтобы подняться. Из ее руки что-то выпало с глухим звоном. Накатила волна дурноты. Мышцы были как вода.
Китти уронила голову обратно на подушку. Что-то в этой слабости ее пугало.
— Натаниэль… — начала она, — Что?..
Тут он впервые заговорил.
— Ничего, все в порядке. Ты лежи, отдыхай.
— Я хочу встать.
— Не думаю, что тебе стоит это делать.
— Помоги мне встать! — Ярость, подстегиваемая тревогой, внезапно превратилась в ужас. Эта слабость была какая-то неправильная. — Не хочу я здесь валяться! В чем дело? Что со мной случилось?
— Ничего, все будет в порядке. Ты, главное, не дергайся…
Это звучало неубедительно. Китти снова попыталась встать, немного приподнялась — и, выругавшись, снова рухнула на пол. Волшебник выругался одновременно с ней.
— Ну ладно! Вот. Я попытаюсь поддержать тебя под спину. Только не пытайся стоять сама! Твои ноги не… Ну вот! Что я тебе говорил? Можешь ты меня послушаться хоть раз в жизни?
Он подхватил ее под мышки, поднял, развернул и потащил к креслу. Ее ноги волочились по полу, ботинки царапали линии пентакля. Волшебник без особых церемоний уронил Китти в кресло и остановился напротив, тяжело дыша.
— Ну что, довольна? — спросил он.
— Нет, не особо. Что со мной случилось? Почему я не могу ходить?
— Это не те вопросы, на которые я могу ответить.
Он опустил голову, посмотрел на свои сапоги — огромные потертые кожаные сапоги, — потом оглянулся на пустой пентакль.
— Когда я сюда вломился, Китти, — сказал он, — в комнате стоял жуткий холод. У тебя не было пульса, и ты не дышала, просто лежала в кругу. Я подумал, что ты… я действительно подумал, что на этот раз ты погибла! А вместо этого… — Он поднял глаза. — Ну, так расскажи же. Ты что, действительно?..
Она некоторое время смотрела на него, ничего не говоря.
Напряжение на лице волшебника сменилось озадаченностью и ошеломлением. Он медленно выдохнул и отчасти сел на стол, отчасти привалился к нему.
— Понятно… — сказал он. — Понятно…
Китти откашлялась.
— Сейчас я тебе все расскажу. Только сперва передай мне, пожалуйста, вон то зеркало.
— Я думаю, не стоит…
— Я лучше посмотрю своими глазами, — сухо сказала Китти, — чем предоставлю волю воображению. Так что давай побыстрее. У нас еще много дел.
И никакие доводы ее не переубедили.

— Ну в конце концов, — сказала она, помолчав, — это почти то же самое, что было с Якобом после Черной Молотилки… А с ним было все в порядке.
— Это верно.
Руки у волшебника устали. Он перехватил зеркало поудобнее.
— И волосы можно покрасить.
— Да.
— Ну а что касается всего остального — со временем я до этого вроде как дорасту.
— Да.
— Лет через пятьдесят.
— Это просто морщины, Китти. Просто морщины. У многих людей есть морщины. А потом, может быть, со временем они и пройдут.
— Ты думаешь?
— Да. Они уже не так страшно выглядят, как тогда, когда я тебя нашел.
— В самом деле?
— Точно. А потом, взгляни на меня. Видишь, какие волдыри?
— Я как раз собиралась спросить, откуда это.
— Это от Морового Заклятия. Когда я добывал посох.
— А-а… Но знаешь, Натаниэль, больше всего меня нервирует слабость. Что, если я никогда не смогу?..
— Все ты сможешь. Вон как ты руками размахиваешь. Еще пять минут назад ты этого не могла.
— В самом деле? Ага. Это хорошо. Ну да, вот теперь, когда ты это сказал, мне кажется, я и в самом деле стала немножко сильнее.
— Все еще будет в порядке, вот увидишь.
— Просто это так трудно, — сказала она, — смотреть в зеркало и видеть… другое лицо. Видеть, что все так переменилось.
— Не все, — сказал он.
— Не все?
— Да. Твои глаза. Они совсем не изменились.
— А-а… — Она недоверчиво посмотрела в зеркало. — Ты думаешь?
— Ну, по крайней мере, они были нормальные, пока ты не начала щуриться. Можешь поверить мне на слово.
Натаниэль опустил зеркало, положил его на стол.
— Китти, — сказал он. — Мне надо сказать тебе одну вещь. Демоны вырвались в Лондон. После того как я отыскал тебя, я пытался привести в действие посох Глэдстоуна, но… — он вздохнул, — у меня ничего не получается. Дело не в заклинаниях. Теперь я знаю многое, чего не знал прежде. Я просто… У меня просто не хватает физических сил, чтобы подчинить его своей воле. А без посоха против Ноуды нам не выстоять.
— Натаниэль…
— Возможно, где-то еще остались другие волшебники, живые и не одержимые. Я пока не искал. Но если мы даже сумеем собрать несколько союзников и привлечь на нашу сторону их джиннов, Ноуда все равно слишком могуч. Посох был нашей единственной надеждой.
— Это не так. — Китти подалась вперед (да, Натаниэль сказал правду: она уже двигалась немного свободнее. Поначалу все ее тело казалось ей неловким и нескладным, как будто она двигалась не в лад со своими костями и жилами). — Я ведь отправилась в Иное Место не просто интереса ради, — с достоинством сказала она. — У тебя есть посох, а я нашла Бартимеуса. Теперь все, что требуется, — это совместить то и другое.
Она улыбнулась ему.
Волшебник растерянно потряс головой.
— То есть?
— А-а. Мы дошли до того, что тебе не понравится.

Бартимеус

32

Облако серы стянулось в хилый столб дыма, висящий в центре пентакля. Дым поднимался к потолку с мощью водички, журчащей в питьевом фонтанчике. В глубине столба материализовались два робких желтых глаза. Они встревоженно заморгали.
Пожалуй, я передумал…
В противоположном пентакле стоял темноволосый юнец, тяжело опирающийся на посох. Посох я узнал сразу. Трудно было бы не узнать: аура талисмана заливала мой круг с интенсивностью вспышки на Солнце. Моя сущность испуганно съежилась.
Плохо дело. Я слишком слаб. Не надо было соглашаться.
Заметьте себе, волшебник, судя по всему, был того же мнения. Лицо его имело восхитительный цвет снятого молока.

Предыдущая страница 25 Следующая страница


Врата Птолемея 26

Он выпрямился, насколько мог, и постарался напустить на себя внушительный вид.
— Привет, Бартимеус.
— Привет, Натаниэль[93].
Он откашливался, смотрел в пол, чесал в затылке, что-то мурлыкал себе под нос — короче, делал все, лишь бы не смотреть мне в глаза, как подобает мужчине. Хотя вообще-то и я был не лучше. Вместо того чтобы грозно вздыматься, столб дыма все норовил заплестись в какие-то причудливые косички. Наверное, если бы нас оставили в покое, я бы в конце концов связал из себя приличный кардиган или еще что-нибудь, но после того, как мы несколько секунд этак потянули резину, нас грубо прервали.
— Ну, давайте, чего вы ждете?!
Угадать, кто это, было несложно. Волшебник и дым нервно заворочались в своих кругах, кашляя и бормоча. Оба имели вид оскорбленный и расстроенный.
— Знаю, знаю, — сказала Китти. — Я вам обоим совсем не завидую. Но сделать это надо. Нельзя терять время.
Надо сказать, она выглядела куда живей и энергичней, чем я ожидал. Нет, конечно, она сделалась довольно хрупкой, волосы у нее поседели, кожа постарела и пошла морщинами, и тем не менее Китти была далеко не так плоха, как Птолемей. И глаза у нее остались блестящие, как у пташки, — в них отражался свет того, что они видели. Я смотрел на нее со смесью благоговения и сострадания.
— Не надо нас понукать, — сказал я. — Сейчас приступим.
— Вот-вот, — согласился Натаниэль. — В таком деле спешить не годится.
— Тебе-то откуда знать! — фыркнула она. — Что же вас удерживает?
— Ну, — затянул он, — дело в том, что…
— Лично я, — начал я со спокойным достоинством, — соглашался на это предложение, исходя из того, что предоставленное мне тело будет в приличной физической форме. А теперь, глядя на него, я в этом сомневаюсь.
Волшебник воззрился на меня исподлобья.
— И что ты этим хочешь сказать?
— Не станешь же ты покупать лошадь, не оглядев ее? Я должен провести осмотр. Покажи-ка зубы!
— Пшел ты!
— Прошу прощения, — сказал я, — он никуда не годится. Он же еле на ногах держится! Кожа обожжена Моровым Заклятием. Плечо кровит. И вообще, держу пари, у него глисты!
Девушка нахмурилась.
— Что там с плечом? Где?
Натаниэль махнул рукой — и поморщился.
— Да ничего. Это не проблема.
— Почему ты мне не сказал?
— Потому что! — рявкнул он. — Потому что, как ты сама все время твердишь, у нас нет времени.
— Верно подмечено, — сказал я.
— На самом деле я не уверен, что готов это сделать, — продолжал волшебник, наградив меня мерзким взглядом. — Я не уверен, что это может сработать. Он слишком слаб, чтобы помочь мне справиться с посохом, и к тому же гнусен и подл безмерно. Одно небо знает, чем он способен мне навредить! Это все равно что пригласить стадо свиней поселиться у себя в спальне.
— Ах вот как? Ну так вот, я тоже не в восторге от идеи быть заточенным в твоей грязной земной туше! — воскликнул я. — Просто подумать противно, сколько в тебе мерзкой жижи! Вся эта мокрота, ушная сера и…
— Заткнитесь! — прикрикнула Китти. Надо сказать, что ее легким путешествие отнюдь не повредило. — Заткнитесь оба! Там, снаружи, гибнет мой город, и этот посох надо привести в действие. Единственный способ, который мы можем придумать, — это объединить твои знания, Натаниэль, с твоей силой, Бартимеус. Да, конечно, возможно, оба вы слегка не в форме, но…
Я взглянул на Натаниэля.
— Нет, ты слыхал? «Слегка не в форме»!
Он покачал головой с глубочайшим отвращением.
— Кому ты рассказываешь!
— …но долго это не продлится. Максимум несколько часов. А потом ты, Натаниэль, можешь отпустить Бартимеуса навсегда.
— Погоди! — сказал он. — Мне нужны гарантии, что эта тварь не попытается уничтожить мой разум. Это было бы вполне в его духе.
— Ага, конечно, — воскликнул я, — и спалить мой единственный обратный билет? Нет, парень, я не собираюсь торчать в твоей башке до скончания веков. Не беспокойся. Я мечтаю, чтобы меня отпустили. Ничего там трогать я не стану.
— Да уж, лучше не трогай.
И мы немножко попялились друг на друга с угрожающим видом.
Девушка хлопнула в ладоши.
— А-атлично! Договорились? Вот и чудесно. Я не затем погубила свое здоровье, чтобы сидеть и смотреть, как вы, два идиота, собачитесь между собой. Ну так что, не будете ли вы столь любезны приступить к делу?
— Ладно, — недовольно фыркнул волшебник.
— Ладно, — угрюмо ответил дым, пустив струйку вверх.
— Так-то лучше.

Ни за что бы на это не пошел, если бы не она. Но она поступила совершенно правильно там, в Ином Месте, когда заклинала меня именем Птолемея. Она сразу доперла, что это мое слабое место, моя незаживающая рана. И весь мой цинизм, который я копил две тысячи лет, не помог мне исцелиться, как я ни старался. Все эти долгие, утомительные века я носил в себе память о его надежде: что в один прекрасный день джинны и люди смогут действовать заодно, без вражды, без подлостей, без убийств. Посмотрим правде в глаза: идея была идиотская, и я ни на миг в нее не верил — слишком уж много было доказательств противоположного. Но Птолемей-то в нее верил — и этого было довольно. И когда Китти повторила его подвиг, пройдя сквозь Врата мне навстречу, даже слабого отзвука его веры оказалось достаточно, чтобы склонить меня на ее сторону.
Она восстановила нашу с ним связь. И тем самым судьба моя была решена. Сколько ни стенал и ни возмущался мой здравый смысл, ради Птолемея я бросился бы в огненную печь, и это же распространялось теперь и на Китти.
Огненную печь, говорите? А может быть, чан с кислотой? Или ложе из гвоздей? Конечно, я предпочел бы что угодно — лишь бы не то, что предстояло мне теперь.
В одном кругу собирался с духом волшебник. Он подрисовывал линии, повторял про себя заклинание. А в другом столб дыма бродил взад-вперед, как тигр в клетке. Я обратил внимание, что оба пентакля процарапаны по периметру, чтобы позволить мне незамедлительно перейти из одного в другой. Ну надо же, какие они стали доверчивые… А ведь я мог бы вырваться из круга, сожрать обоих в мгновение ока и удалиться с песней и с улыбкой на устах. Отчасти мне ужасно хотелось это сделать — просто затем, чтобы посмотреть, какая рожа будет у моего хозяина. Тыщу лет уже волшебников не жрал![94] Но, разумеется, быть съеденной в планы Китти на сегодняшний день не входило. Так что я с сожалением отказался от этой соблазнительной мысли.
Опять же, оставался такой незначительный вопрос, как мое состояние. Мне было трудно поддерживать даже такой несложный облик, как дым. Я нуждался в защите, и чем скорее, тем лучше.
— Надеюсь, до завтра ты управишься? — осведомился я.
Волшебник нервно взъерошил волосы и обернулся к Китти.
— Еще один ехидный комментарий, пока он тут, и я его сразу отошлю, невзирая на посох. Скажи ему!
Она топнула ногой.
— Натаниэль, я жду!
Он выругался, потер лицо и взялся за дело. Заклятие, похоже, было сочинено на ходу — ему недоставало привычных мне изящества и утонченности. Вот, например, завершающие слова «сковать этого проклятого демона Бартимеуса и спрессовать его немилосердно» звучали грубовато и могли бы быть истолкованы неверно. Но, похоже, оно все-таки подействовало. Вот только что столб дыма, как ни в чем не бывало, вздымался в своем кругу, а в следующий миг его повлекло вверх и наружу, сквозь проем в моем пентакле, сквозь проем в пентакле волшебника, и вниз, вниз, к голове моего хозяина…
Я собрался с духом. Я еще успел заметить, как он крепко зажмурился…
Шлеп!

Исчезла. Боль исчезла. Это было мое первое ощущение. Это было главное. Как будто вдруг отдернули занавеску, и тьма сменилась светом. Как будто я окунулся в ледяной родник. Это было отчасти похоже на возвращение в Иное Место после многомесячного рабства — переплетающиеся решетки боли, опутывавшие всю мою сущность, просто отвалились, словно струпья, и я внезапно ощутил себя целым. Я почувствовал себя одновременно освеженным, обновленным и возрожденным.
Мою сущность охватил жуткий восторг, какого я не испытывал на земле со времен своих первых появлений еще в Шумере, когда я думал, будто моих сил довольно, чтобы совладать с чем угодно[95]. Я даже не сознавал, насколько сильно моя слабость была связана с этой накопившейся болью; в тот миг, когда боль исчезла, я сделался в десять раз сильнее, чем был прежде. Неудивительно, что Факварл и прочие так сильно это пропагандировали!
Я издал торжествующий вопль.
Вопль отдался странным эхом, как будто я очутился в бутылке[96].
Мгновением позже раздался другой вопль. Он был на удивление громким и звучал сразу отовсюду. Он оглушил меня. Это отвлекло меня достаточно, чтобы я обратил внимание на то, где я нахожусь. Что именно одевает меня и защищает от мира. Скажем прямо: это была человеческая плоть.
Точнее, плоть Натаниэля.
Если суп в Факварловой супнице защищал меня от губительного серебра лишь отчасти, тело Натаниэля справлялось с этим куда лучше. Моя сущность была расточена — в костях, и в крови, и в каких-то веревочках (очевидно, это были связки); я был везде, от волос до кончиков пальцев. Я ощущал биение его сердца, бесконечный ток крови по жилам, шорох и свист в мехах легких. Я видел слабейшие электрические разряды, пробегающие в мозгу; я видел (менее отчетливо) и мысли, которые они обозначали. И на миг меня охватило изумление — я как будто вступил в огромное здание, какую-нибудь мечеть или святилище, и узрел его совершенство: это было нечто воздушное, выстроенное из глины. Потом я удивился снова — как такая бестолковая штука вообще работает. Она была такая хрупкая, такая слабая и нескладная, настолько прикованная к земле!
Что могло быть проще, чем захватить над ней контроль, обойтись с телом как с повозкой или телегой — средством передвижения, которое может доставить меня, куда мне будет угодно! Меня охватило искушение — слабое-слабое искушение… Я бы мог, не медля ни секунды, наброситься на мозг, подавить его слабые движения и сам взяться за рычаги, чтобы заставить механизм продолжать работать… Несомненно, Ноуда, Факварл, Наэрьян и все прочие сделали это с немалым удовольствием. Это была их месть в миниатюре, их торжество над человечеством в масштабах одного отдельно взятого человека.
Но это было не по мне.
Хотя искушение присутствовало, заметьте себе.
Мне никогда особо не нравился голос Натаниэля, но на расстоянии он был все же более или менее переносим. А сейчас было такое ощущение, как будто меня привязали внутри громкоговорителя, врубленного на полную мощность. Когда он говорил, эхо его голоса отдавалось во всем моем существе.
— Китти! — воскликнул этот громогласный слоноподобный голос. — Я ощущаю в себе такую энергию!
Ее голос донесся до меня слегка приглушенным, исказившимся в его ушах.
— Расскажи! Как ты это ощущаешь?
— Она струится сквозь меня! Я чувствую себя таким легким! Я мог бы подскочить до самых звезд![97]
Он заколебался, словно смущенный своим восторгом, столь неподобающим волшебнику.
— Китти, — спросил он, — я как-нибудь изменился внешне?
— Да нет… Разве что сутулишься меньше. А глаза открыть можешь?
Он в первый раз за все время открыл глаза, и я выглянул наружу. Поначалу все немного двоилось, казалось смутным и расплывчатым. Думаю, это из-за его человеческого зрения — оно такое слабое и ограниченное! Потом я подключил свою сущность, и все сделалось отчетливее. Я окинул взглядом все семь планов. Натаниэль ахнул.
— Ты просто не поверишь! — взревел он прямо мне в ухо. — Китти! Такое впечатление, что все сделалось более многоцветным и многомерным. А вокруг тебя такое сияние!
Это была ее аура. Она всегда была более мощной, чем у среднего человека, а с тех пор как Китти побывала в Ином Месте, ее аура светилась, как полуденное солнце. С Птолемеем было так же. Я никогда не видел такого ни у кого из других людей. По телу Натаниэля пробежала дрожь изумления; его мозг буквально бурлил от восторга.
— Ты такая красивая! — сказал он.
— А ты что, только теперь заметил?
Да, сплоховал парень. Его, собственно, погубил тон крайнего удивления, которым это было сказано[98].
— Да нет! Я только хотел сказать…
Тут я решил, что пора заявить о себе. Этот зануда ведь не сам по себе такой молодец. Я перехватил контроль над его глоткой.
— Не мог бы ты говорить потише? — осведомился я. — А то мне не слышно, как ты думаешь.
Тут он сделался очень тихий. Собственно, они оба. Я почувствовал, как он машинально попытался зажать рот, словно рыгнул в приличном обществе.
— Да-да, именно, — сказал я. — Это я. А ты думал, я буду тихо-мирно сидеть внутри? Ошибаешься, сынок. Теперь нас в этом теле двое. Заруби себе на носу.
И чтобы доказать серьезность своих намерений, я заставил его поднять руку и деловито поковыряться в носу. Натаниэль издал протестующий вопль.
— Прекрати немедленно! Я опустил руку.
— Это далеко не все, на что я способен, если решу за тебя. О-о, какой тут любопытный маленький мирок! Такое впечатление, что тебя окунули в шоколадный мусс, только без приятного вкуса и запаха. Кое-какие твои мысли, Натаниэль… Ого! Если бы Китти знала…
Тут он наконец сумел овладеть собственным ртом.
— Довольно! Контроль остается за мной. Мы же договорились. Мы должны действовать сообща, иначе нам обоим грозит гибель.
— Он прав, Бартимеус, — сказала Китти из своего кресла. — Мы и так уже потеряли слишком много времени. Вам нужно работать вместе.
— Отлично, — ответил я, — но пусть он меня слушается. Мне о Факварле и Ноуде известно побольше, чем ему. Я способен предугадывать их поступки. А управлять его телом я могу отлично. Вот, гляди…
Я прекрасно представлял себе устройство ножных мускулов; я согнул ноги, распрямил — а моя сущность сделала остальное. Мы с места перемахнули через стол и очутились в дальнем конце комнаты.
— Недурно, а? — хихикнул я. — Как по маслу!
Я согнул ноги снова, распрямил… Но волшебник в тот же самый момент попытался пойти в противоположном направлении. Наше тело взбрыкнуло, одна нога взлетела в воздух, вторая сделала шаг. В результате ноги у нас разъехались, мы вскрикнули в унисон от легкого замешательства и рухнули на ковер.
— Ага, — сказала Китти. — Просто превосходно.
Подниматься на ноги я предоставил Натаниэлю самостоятельно.
— Я так и знал, что все так будет! — рявкнул он. — Это безнадежно.
— Тебе просто не нравится, когда тобой командуют! — отпарировал я. — Тебе не нравится, когда что-то зависит не от тебя, а от твоего раба! Сколько волшебника ни корми…
— А ну тихо! — сказала Китти.
Может, дело было в ее ауре, а может, в чем-то еще, но теперь в ней появилось нечто, не допускающее возражений. Так что мы заткнулись и предоставили ей высказаться.
— Если бы вы на секундочку прекратили собачиться, — продолжала она, — вы бы поняли, что вы вдвоем действуете куда лучше и эффективнее, чем Ноуда и прочие с их крадеными телами. Факварл в Хопкинсе чувствует себя как дома, но он долго практиковался. А прочие почти беспомощны.
— Она права… — сказал Натаниэль. — Ноуда даже ходить не мог.
Потребовался интеллект джинна, чтобы догадаться, в чем дело.
— Тут есть два важных различия, — сказал я. — Во-первых, я не стал уничтожать твой разум. Это, несомненно, помогло. А во-вторых, я знаю твое настоящее имя. Бьюсь об заклад, это позволяет мне проникнуть в тебя куда глубже, чем дано прочим духам. Вот видишь, как удачно вышло. Я знал, что рано или поздно это пригодится.
Волшебник почесал подбородок.
— Может быть…
Но тут наши философические размышления были прерваны нетерпеливым возгласом.
— Это, в сущности, не важно! — отрезала Китти. — Просто предупреждайте друг друга о том, что вы собираетесь делать, и это позволит избежать дурацких оплошностей. А теперь — как насчет посоха?
Как насчет посоха?! Все это время мы сжимали его в кулаке, и даже сквозь изолирующие кости и плоть Натаниэля я ощущал его присутствие. Я чувствовал, как непрерывно ворочаются могучие существа, заточенные в нем, смутно слышал, как они молят выпустить их на волю. Заклятия, наговоры и печати, наложенные Глэдстоуном на дерево, были так же мощны, как и в день их создания. Оно и к лучшему: таящаяся в нем энергия, если выпустить ее наружу, могла бы сровнять с землей пару городских кварталов[99]. Китти пристально смотрела на нас.
— Как вы думаете, сумеете вы его активировать?
— Да, — ответили мы.
Натаниэль взял посох обеими руками. Тут я предоставил манипулировать нашими конечностями ему. На тот момент мы нуждались в его сноровке, чтобы запустить процесс и задать ему направление. А я лишь предоставлял дополнительную энергию, силу, поддерживающую его волю. Мы стояли, слегка расставив ноги, напрягшись в ожидании отдачи. Натаниэль принялся читать заклинания. Пока он говорил, я его глазами осматривал небольшой кабинет, где мы находились. Вот сидит в кресле Китти. Ее аура — вполне под стать ауре посоха. Дальше — дверь, выбитая небольшим Взрывом. На полу валялось несколько жезлов Инферно и шаров с элементалями. Их притащил Натаниэль: дверь он вышиб с помощью кубика Взрыва. Он так тревожился за Китти, что забыл о боли в плече, забыл на время о своей усталости…
Странное это дело: ощущать, как движутся мысли человека. Они ворочаются, точно спящий в темноте, в то время как разум, казалось бы, полностью поглощен заклинанием. Мимо меня проплывали лица: Китти; женщина постарше; другие люди, которых я вообще не узнавал. И тут (это стало потрясением) — передо мной появился Птолемей, отчетливо, как наяву. Как давно я его не видел… две тысячи лет… Но этот образ, конечно, был всего лишь воспоминанием обо мне.
Пора сосредоточиться. Я почувствовал, как из меня вытягивает силы — слова Натаниэля обращали их в узы, оплетающие посох. Заклятие близилось к завершению. Посох Глэдстоуна содрогался. Вдоль него побежали бледные струйки света, стекающиеся в пентакль, вырезанный на его конце. Мы чувствовали, как заточенные существа протискиваются в щелочку, которую мы проделали в их тюрьме; мы чувствовали, как наложенные Глэдстоуном печати силятся снова сомкнуться. Мы не обращали внимания ни на то, ни на другое.
Натаниэль закончил читать заклятие. Посох у нас в руке на миг вспыхнул — и комната на всех семи планах наполнилась ослепительно ярким светом. Мы пошатнулись; Натаниэль зажмурил наши глаза. Потом свет приугас. Равновесие было достигнуто. Все замерло. В комнате было тихо. Посох Глэдстоуна гудел в нашей руке — слабо, почти неслышно.
Мы, как один, обернулись к Китти, которая сидела в своем кресле и смотрела на нас.
— Готово, — сказали мы.

Натаниэль

33

Когда посох активировался и энергия джинна потекла сквозь Натаниэля, чтобы сдерживать мощь талисмана, Натаниэль всего на миг вспомнил о своей ране в плече. Он ощутил негодующий укол боли, голова внезапно пошла кругом… но тут новая сила снова наполнила его, и слабость миновала. Натаниэль почувствовал себя лучше, чем когда бы то ни было.
В теле все еще отдавались отзвуки того первого мгновения, когда в него хлынуло могущество Бартимеуса. Это было как удар тока, как волна, которая грозила оторвать его от пола, начисто отвергая законы гравитации. Вся его усталость и собственный вес куда-то делись. В нем кипела жизнь. Натаниэль внезапно отчетливо и ясно (его разум сделался острее, как будто заново отточенный) постиг природу джинна — его непрерывное стремление к движению, переменам, трансформациям. Он осознал, насколько тяжкой судьбой было для такого существа любое насильственное ограничение, приковывающее его к земным, ограниченным и определенным предметам. Перед ним (поначалу лишь смутно) встала бесконечная череда образов, воспоминаний, впечатлений, уходящая в немыслимые глубины времени. Это вызвало у него ощущение, схожее с головокружением.
Все его чувства воспламенились. Пальцы ощущали каждый сучок, каждое древесное волокно на посохе, уши улавливали его чуть слышное гудение. Лучше всего Натаниэль видел и понимал все планы — каждый из семи. Кабинет омывал радужный свет десятка аур — ауры посоха, его собственной и, что самое странное, ауры Китти. Сквозь это сияние лицо Китти снова казалось гладким и юным, а волосы горели пламенем. Он мог бы смотреть на нее вечно…
«Прекрати немедленно это безобразие! Меня тошнит».
…Если бы в голове не балаболил гнусный джинн.
«А что я делаю-то?» — подумал Натаниэль.
«То-то и оно, что ничего ты не делаешь. Посох мы раскочегарили. Вперед!»
«Хорошо». Натаниэль осторожно — на случай, если у джинна были другие планы относительно его ног, — повернулся к Китти.
— Тебе следует остаться здесь.
— Мне уже лучше! — И, к немалой тревоге Натаниэля, она сдвинулась на край кресла и, опершись на подлокотники дрожащими руками, встала на ноги. — Я могу ходить.
— И тем не менее с нами ты не пойдешь.
Он почувствовал, как в его мозгу заворочался джинн, и из его рта донесся голос джинна. Это очень нервировало. И к тому же было довольно щекотно.
— Натаниэль прав, — сказал Бартимеус. — Ты слишком слаба. Если можно доверять его памяти — в чем я сомневаюсь, — в этом здании могут оставаться еще пленники, возможно, Ноуда не всех сожрал. Почему бы тебе не попытаться их отыскать?
Китти кивнула.
— Ладно. А каковы ваши планы? Почему ты не попытаешься использовать гадательное зеркало, чтобы выяснить, где находится Ноуда?
Натаниэль замялся.
— Ну…
— Он его профукал, — доложил джинн. — Отпустил беса на волю. На мой взгляд, это была большая ошибка.
— Я и сам могу ответить! — рявкнул Натаниэль.
Когда тебя перебивает твоя собственная глотка — это особенно раздражает. Китти улыбнулась ему.
— Ты молодец. Ну, тогда пока.
— Ага… С тобой точно все будет в порядке?
Он ощутил вспышку раздражения джинна. Ноги у него задрожали — ему хотелось подпрыгнуть, взмыть в воздух…
— За меня не беспокойся. На вот, возьми. Он наклонил голову, снял с себя Амулет Самарканда и протянул Китти.
— Надень, — сказал он. — Это тебя защитит.
— Но только от магии, заметь себе, — добавил джинн. — Он не убережет от разбойного нападения, не помешает тебе споткнуться, удариться головой, разбить себе коленки и так далее. Но в пределах своих, весьма ограниченных возможностей он работает очень и очень неплохо.
Китти заколебалась.
— Вообще-то я обладаю кое-какой устойчивостью к магии, — начала она. — Может, мне и не надо?..
— Этого недостаточно, чтобы выстоять перед Ноудой, — сказал Натаниэль. — Тем более после всего, что ты пережила. Пожалуйста…
Девушка надела ожерелье.
— Спасибо, — сказала она. — Удачи!
— И тебе тоже удачи.
Говорить больше было не о чем. Надо было уходить. Натаниэль направился к дверному проему, выставив подбородок, со взглядом мрачным и решительным. Он даже не оглянулся. На полу лежала кучка обломков выбитой двери, Натаниэль аккуратно переступил через них в тот самый момент, как джинн заставил его ноги согнуться и подпрыгнуть. В результате ноги у Натаниэля запутались, он споткнулся, выронил посох и кубарем полетел через кучу обломков, очутившись, таким образом, снаружи.
«Тонкая работа!» — сказал Бартимеус.
Натаниэль ничего не ответил вслух. Он подобрал посох Глэдстоуна и побрел по коридору.

Зал Статуй был разорен старательно и умело. Повсюду валялись каменные головы покойных премьер-министров, оторванные от тел. Ими, похоже, играли в мяч. Сломанный стол Совета стоял у стены, вокруг него, на семи креслах, в замысловатых позах были рассажены тела волшебников, словно ведущие между собой жуткую беседу. Зал пострадал от множества магических атак, бесцельных и случайных: пол, стены, потолок там и сям были проломлены, пробиты, обуглены, расплавлены или просто разрублены. Там, где когда-то лежали ковры, дымились кучи пепла. Повсюду валялись трупы, заброшенные, изломанные, как надоевшие игрушки. В дальнем конце зала в стене зиял огромный пролом. В пролом тянуло холодом.
— Взгляни-ка на пентакли, — сказал вдруг Натаниэль.
«Уже гляжу. Я ведь смотрю на мир твоими глазами, не забывай. И я с тобой согласен».
— С чем?
«С тем, что ты думаешь. Они нарочно их уничтожили. Хотят усложнить задачу волшебникам, на случай, если кто-то из них выжил».
Все пентакли были изуродованы или уничтожены вовсе: мозаичные круги выворочены и рассыпаны по полу, аккуратно прочерченные линии разбиты на куски небрежными огненными залпами. Это выглядело точь-в-точь как римский Форум тех времен, когда под стены пришли варвары и граждане восстали против владычества волшебников. Они тоже начали с уничтожения пентаклей…
Натаниэль встряхнул головой.
— Это все сейчас не важно, — сказал он. — Думай о том, что надо делать.
«А я и думаю. Что я, виноват, если ты роешься в моих воспоминаниях?»
Натаниэль ничего не ответил. Среди трупов, лежащих в обломках, он увидел знакомые лица. Уголки его рта опустились книзу.

Предыдущая страница 26 Следующая страница


27 Джонатан Страуд

— Пошли, — сказал он.
«Чего это ты вдруг приуныл задним числом? Ты же их все равно не любил».
— Нам надо спешить.
«Ладно. Предоставь двигаться мне».
Странное это было ощущение: расслабиться, намеренно отключиться от управления собственными мышцами — и тем не менее чувствовать, как они сокращаются и напрягаются, движутся плавно и ритмично, с нечеловеческой энергичностью. Натаниэль крепко сжимал посох, а в остальном положился на джинна. Он одним прыжком пересек зал и приземлился на обрушившуюся глыбу. Там он остановился, его голова повернулась налево, направо, и он двинулся дальше — гигантский шаг, другой… Он нырнул сквозь дыру в стене и взлетел под потолок другого помещения, темного, разрушенного, заваленного обломками. Рассмотреть его Натаниэль не успел — ему приходилось бороться с негодующим нутром и с кипением пробудившейся в нем энергии. Вверх-вниз, прочь из этой комнаты в другую, мимо лестницы, разнесенной в мелкие щепки, через груду обломков кладки, с приличный валун каждый. Сквозь зияющую арку пролома…
И они очутились на улицах Уайтхолла.
Они приземлились, согнув колени, готовые снова взмыть в воздух. Голова Натаниэля склонилась набок, глаза двигались из стороны в сторону, они видели все семь планов.
— О нет… — прошептал Натаниэль. «О да!!!» — воскликнул джинн.

Уайтхолл пылал. Низкие облака, висевшие над крышами, отсвечивали розовым и оранжевым; в разрывах между ними огненный свет уходил в черную пустоту, унизанную звездами. Здания министерств, где круглыми сутками вершились дела империи, стояли темные и пустые. Свет нигде не горел, уличные фонари тоже погасли. В здании к северу отсюда — министерство просвещения, что ли? — горел верхний этаж. Юркие язычки пламени выстреливали из окон, рыжие, как осенние листья. Дым уходил в небо, смешиваясь с облаками. В зданиях напротив тоже горело. Все выглядело каким-то нереальным, словно иллюзии в одной из пьес Мейкписа.
Улица была пуста, если не считать обломков, опрокинутых фонарей, статуй и — темных и мелких, как ошпаренные муравьи, — разбросанных человеческих тел. Тут из стеклянного фасада министерства транспорта торчал лимузин; там виднелись останки одной из монументальных скульптур («Почтение к властям») — каменные ноги, вот и все, что осталось стоять на пьедестале. Военные памятники тоже были разбиты вдребезги, улица завалена осколками гранита. Из-за поворота улицы Уайтхолл, со стороны Трафальгарской площади, донесся глухой взрыв.
— Туда! — сказал Натаниэль.
Его ноги согнулись, распрямились, он взмыл вверх и снова опустился вниз. В высшей точке прыжка он оказывался на высоте вторых этажей. Опускаясь вниз, он едва касался земли и снова взлетал. Сапоги болтались у него на ногах.
— Знаешь, — выдохнул он, — а ведь на мне семимильные сапоги!

Ветер отнес его слова в сторону.
«Знаю, конечно. Я ведь сейчас — это ты, нравится тебе это или нет. Пока что они нам не понадобятся. Посох у тебя наготове? А то там впереди что-то творится».
Они неслись мимо памятников, мимо брошенных машин. Посреди дороги валялся труп волка, а вокруг — обрывки колючей проволоки, обломки табличек «Прохода нет» — остатки полицейского кордона. Впереди была Трафальгарская площадь. Колонна Нельсона вздымалась в ночное небо, залитая горчично-желтым светом. От ее подножия доносились хлопки взрывов. Среди ларьков и лотков рынка для туристов метались крошечные тени. Что-то прыгало по пятам за ними.
Натаниэль остановился на краю площади. Он закусил губу.
— Оно гоняется за людьми… «Развлекается. Должно быть, думает, что она снова в Колизее…[100] Гляди-ка! Вот тот человек остался жив после Взрыва. Кое-кто из этих ребят обладает устойчивостью».
Натаниэль прикрыл глаза ладонью.
— Твои мысли разбегаются в разные стороны. Пожалуйста, думай попроще. А то я путаюсь.
«Ладно. Посох готов? Пое-ехали-и!» И не успел Натаниэль приготовиться, как его ноги устремились вперед. Он в мгновение ока пересек улицу и очутился среди пылающих ларьков. Он мчался сквозь дым, мимо съежившейся женщины с маленьким ребенком. Прыг-скок… Впереди, у фонтана, пригнувшись, как зверь, стояло тело Клайва Дженкинса. Его глаза горели бледно-зеленым пламенем, челюсть бессильно отвисла. Руки курились желтым туманом.
Натаниэль в ужасе уставился на него, не без труда взял себя в руки. Он вскинул посох…
Его ноги снова сделали прыжок. Он обнаружил, что летит. За спиной раздался взрыв; по щеке хлестнуло бетонной крошкой. Он приземлился на голову статуи льва, под самой колонной.
— Ты зачем нас перенес? — крикнул он. — Я только было собрался…
«Еще секунда — и нас бы разнесло на куски. Шустрей надо быть. Наэрьян — афритша, она времени не теряет»[101].
— Слушай, прекрати, а? Мне надо сосредоточиться.
Натаниэль навел посох, приготовился…
«Ты, это, побыстрей. Она приближается. Будь у нас амулет, мы бы над ней только посмеялись. И зачем ты только отдал его Китти?.. Ну да, знаю, знаю. Ты прав. Не правда ли, трудно нормально спорить, когда можешь читать мысли друг друга? Ой-ей-ей, сюда летит Взрыв! Я сейчас отскочу».
— Так прыгай же! «Точно? Ты не против?»
— Прыгай, черт тебя возьми!
Из дыма появилась жутко прихрамывающая фигура. Сидевшая внутри афритша вполне овладела прямохождением, но передвигаться предпочитала не по-человечески, а на цыпочках. Вспышка золотого света разнесла статую льва пополам, но Бартимеус уже привел в действие нужные связки, пустил в ход мускулы — и Натаниэль обнаружил, что кувырнулся через голову чудовища и очутился у него на спине.
«Давай!» — сказал Бартимеус.
Натаниэль произнес одно-единственное слово. Посох сработал. Из пентакля на его вершине вырвался луч белого света, твердый как алмаз, шириной с ладонь. Земля содрогнулась, у Натаниэля заныли зубы. Луч прошел в нескольких футах от тела Клайва Дженкинса, ударил в колонну Нельсона и перерубил ее, как спичку. Белый свет угас. Натаниэль поднял взгляд. Афритша тоже. В немом молчании колонна пошатнулась, шевельнулась и как будто начала медленно-медленно расти… А потом оказалось, что она со свистом рушится прямо на них, и Бартимеус бросил их в сторону, прямо сквозь ткань горящего ларька, на мостовую, приложившись раненым плечом. Колонна рухнула на землю, разрубив площадь надвое.
Натаниэль мгновенно очутился на ногах. Ключица отчаянно болела. В голове у него гневный голос орал: «Наводить надо как следует! В следующий раз я сам все делать буду!»
— Ничего ты не будешь! А демоница, где она? «Да уж давно сбежала, небось! На этот раз ты действительно все испортил».
— Слушай, ты!..
Но тут его внимание привлекло какое-то шевеление в нескольких метрах от него. Четыре белых лица: женщина и ее детишки, прячущиеся среди прилавков. Натаниэль поднял руку.
— Все в порядке, — сказал он, — Я волшебник…
Женщина охнула, детишки вздрогнули и плотнее прижались к ней. В голове у него прозвучал ядовитый голос: «Ну ты герой! Успокоил, нечего сказать. Может, заодно уж предложишь им перерезать глотки, чтоб два раза не ходить?»
Натаниэль выругался про себя. Но попытался улыбнуться.
— Я на вашей стороне! — сказал он. — Оставайтесь здесь. Я…
Он внезапно вскинул голову. Голос в голове: «Видишь?» Сквозь горящие обрывки ларька, в клубах пыли, поднявшихся после падения колонны, сверкнули зеленые огоньки. Он перенастроил свой взгляд — на более высоких планах было лучше видно сощуренные глаза, вороватое и дерганое шевеление в темноте. Тело Клайва Дженкинса подбиралось все ближе и ближе, от ларька к ларьку, рассчитывая застать его врасплох.
«Сейчас будет Поток, — поспешно предупредил Бартимеус. — Это оттого, что я джинн — потому я и знаю такие вещи. Потоки захватывают обширное пространство. Она рассчитывает тебя обездвижить. Я могу накрыть нас Щитом, но он отразит луч от посоха».
— А вон тех людей Щитом накрыть можешь? Так давай! Нам он не понадобится.
Натаниэль позволил своей руке подняться. Через протянутые пальцы хлынула энергия. Над съежившимися простолюдинами сомкнулся голубой купол. Натаниэль снова повернулся в сторону площади. Над площадью клубилась пыль, от горящей ткани отрывались и плыли вверх черные лоскуты. Никакого демона на цыпочках видно не было.
— Где она?
«А я откуда знаю? У тебя на затылке глаз-то нету. Я могу смотреть только туда же, куда и ты».
— Ладно, ладно, успокойся.
«Я-то спокоен. Это ты психуешь. Все эти загадочные химические соединения, которые текут в твоей крови, держат тебя на взводе. Неудивительно, что люди так плохо соображают. Вон! Нет, это всего лишь ветер треплет холстину. Ох! Ну и перенервничал же я!»
Натаниэль пристально оглядывал площадь. Посох гудел у него в руке. Он пытался отключиться от назойливого голоса джинна, от потока его воспоминаний — временами они просто захлестывали его. Где же прячется демоница? За расколотым основанием колонны? Вряд ли… Слишком далеко… Но где же тогда?
«Понятия не имею, — отозвался Бартимеус. — Может, она вообще сбежала».
Натаниэль осторожно сделал несколько шагов. По спине пробежал холодок — опасность была где-то рядом. На другом конце площади он увидел ограждение, лестницу, ведущую под землю. Это был вход в метро, в подземку… Под площадью тянулся лабиринт переходов, ведущих на платформы, позволяющих пешеходам переходить через оживленные проезды… И у этих переходов был не один выход…
На площади их несколько…
«Обернись!» — подумал он и расслабился, предоставив джинну сделать остальное. Крутнувшись на месте, он произнес слово и направил посох. Наружу вылетел заряд белого света — он прорезал воздух и распылил тело Клайва Дженкинса, которое подкрадывалось к нему сзади. Только что демоница была здесь и уже протягивала холодную, липкую руку, чтобы направить на него Поток — а в следующий миг она исчезла вместе со входом в метро у нее за спиной. На расплавленную мостовую посыпался мерзкий пепел.
«Умница, соображаешь, — похвалил джинн. — Никогда не замечал за Наэрьян такой подлючести».
Натаниэль медленно перевел дух. Потом подошел к кучке людей, жмущихся под Щитом, и взмахнул рукой. Бартимеус убрал купол. Женщина вскочила на ноги, прижимая к себе детей.
— Безопаснее всего на Уайтхолле, — начал Натаниэль. — Думаю, оттуда демоны уже убрались. Ступайте туда и не бойтесь, мадам. Я…
Он осекся. Женщина отвернулась. С каменным лицом, с угрюмым и отстраненным взглядом она повела детей прочь между рядами.
«А ты чего ждал? — спросил голос джинна. — Это ведь ты и такие, как ты, втравили ее в это безобразие. Она бы не кинулась тебя благодарить, что бы ты ни сделал. Ладно, Нат, не тревожься. Ты все-таки не одинок. У тебя всегда есть я». Ив его мозгу забулькал непрошеный смех.
Несколько секунд Натаниэль стоял на месте, слегка склонив голову глядя на разоренную площадь. Потом расправил плечи, перехватил покрепче посох, стукнул каблуком о мостовую — и исчез.

Китти

34

Пленников Китти отыскала куда быстрей, чем сама ожидала. Труднее всего было отправиться на поиски — заставить себя выйти из кабинета. Когда она впервые встала на ноги, каждый мускул в ее теле протестующе воззвал к небесам. Она содрогнулась, словно от жуткого холода, тело показалось легким и водянистым. Но все-таки она не упала.
«Просто надо всему научиться заново, — подумала Китти. — Напомнить своему телу, что оно умеет».
И да, действительно — с каждым шаркающим шажком она чувствовала себя все увереннее. Китти добрела до кучки оружия, сваленного у двери. Она, поморщившись, согнула колени, присела на корточки и оставалась в этом положении, пошатываясь и бранясь, пока рылась в куче. Шокеры, жезлы Инферно, шары с элементалями… предметы, знакомые со времен Сопротивления. Сумки у Китти не было, но Инферно и шокер она заткнула за пояс. Два шара не без труда поместились в драных карманах ее куртки. («Апокрифы» Птолемея Китти вытащила и не без почтения положила на пол. Пригодилась книжечка-то!) Среди магических предметов лежал серебряный диск, отполированный, с бритвенно-острым краем. Китти подавила легкое безотчетное отвращение и сунула в карман и его тоже. А потом, держась за стеночку, снова поднялась на ноги.
Осторожно, шаг за шагом, она выбралась из комнаты, перешагнув через обломки двери, и побрела по коридору, мимо пустынного и разгромленного зала Статуй. Она шла туда, где держали их с Натаниэлем, — в памяти осталось жалобное хныканье, раздававшееся где-то поблизости.
По дороге Китти осознала внутри себя странную двойственность. Никогда еще она не чувствовала себя такой слабой, так ненадежно связанной со своей физической силой. И в то же время она почему-то никогда не чувствовала себя настолько уверенно. В прошлом ее не раз переполняла бесшабашная самонадеянность, радостная вера в собственную юность и энергию. А сейчас она сама себя не узнавала. То чувство, что она испытывала теперь, было куда более спокойным, уравновешенным, не имеющим никакого отношения к состоянию ее тела, и в нем не было той дерганости, которую обычно придает чувствам тело. Это была несокрушимая вера в себя — Китти чувствовала, как распространяет ее вокруг, шаркая ногами по коридору.
И первое испытание этой уверенности нисколько не поколебало. В том месте, где коридор расширялся, неподалеку от лестниц, Китти повстречалась с одним из демонов. Вероятно, он был последним, кто обзавелся телом; как бы то ни было, он еще не успел как следует им овладеть. Обиталищем ему служил высокий, тощий мужчина с жидкими белокурыми волосами, одетый в черный, явно очень дорогой костюм. Теперь костюм был помят и порван, волосы всклокочены, глаза мутны, как стеклышко, окатанное морем. Его шатало от стенки к стенке, руки слепо дергались. Его глотка издавала звериный рык, а вместе с ним, время от времени, гневные слова на непонятном наречии.
Голова повернулась и заметила Китти. В глазах вспыхнул желтый блеск. Китти остановилась и стала ждать. Интерес демона проявился в том, что он внезапно разразился дикими завываниями, от которых задребезжали стекла в шкафах, стоявших вдоль коридора. Демон решил напасть, но, похоже, не знал, как именно это сделать. Для начала он задрал ногу и указал на Китти носком ботинка. В результате с него сорвало ботинок. Затем он попробовал сделать это локтем — примерно с тем же эффектом. И вот наконец он, после мучительных колебаний, поднял руку, протянул трясущийся палец и выпустил сиреневую молнию. Молния ударила в Амулет Самарканда и тотчас же втянулась в него.
Демон озабоченно оглядел свой палец. Китти тем временем вынула из-за пояса шокер, тихонько подошла к демону и выпустила в его тело синий трескучий заряд. Демон окутался черным дымом, подергался, подрыгался, отшатнулся назад, перевалился через перила и рухнул на ступеньки четырьмя метрами ниже.
Китти пошла своей дорогой.
Несколько минут спустя она подошла к знакомой двери. Прислушавшись, Китти услыхала придушенные стоны. Она подергала дверь, убедилась, что та заперта, и вышибла ее одним из своих шаров с элементалями. Когда ветер наконец улегся, она вошла внутрь.

Комната была небольшая, и все ее пространство было забито сложенными вповалку телами. В первый миг Китти испугалась, что случилось худшее; но потом увидела, что все люди крепко связаны и во рту у них торчат кляпы. Похоже, они так и лежали тут с тех пор, как бесы Мейкписа приволокли их несколько часов назад. Большинство были связаны минимумом веревок и бечевок, но один или два были с головой замотаны в мешковину или плотные черные сетки. В комнате находилось, наверное, человек двадцать, сложенных плотно, валетом, как сельди в бочке. К большому облегчению Китти, она увидела, что многие из них все-таки шевелятся, вяло и уныло, как червяки в консервной банке.
Одна или две пары выпученных глаз заметили ее. Владельцы глаз принялись корчиться и издавать умоляющее мычание. Китти выждала пару секунд, чтобы прийти в себя — у нее дрожали колени от усталости. А потом заговорила — настолько отчетливо, насколько могла.
— Я пришла, чтобы вам помочь, — сказала она. — Пожалуйста, потерпите еще немного. Я попытаюсь вас освободить.
На это люди заворочались и замычали еще более бурно. Они дрыгали ногами, трясли и крутили головами. Китти едва не сшибли с ног.
— Лежите тихо, — сурово приказала она, — иначе я уйду и брошу вас!
Волшебники мгновенно притихли.
— Вот так-то лучше. А теперь…
Китти непослушными пальцами достала из кармана серебряный диск и осторожно, чтобы не порезать пальцы, принялась пилить им веревки на ближайшей из пленников. Веревки расходились, как масло под горячим ножом. Женщина осторожно пошевелила затекшими руками и ногами и глухо вскрикнула от боли. Китти бесцеремонно выдернула кляп.
— Когда сможете стоять на ногах, — сказала она, — возьмите что-нибудь острое и помогайте мне освобождать остальных.
И перешла к следующему волшебнику.
Десять минут спустя комната была заполнена прихрамывающими, разминающими конечности людьми. Кто-то сидел, кто-то вставал сперва на одну ногу, потом на обе, пытаясь избавиться от иголок в затекших, опухших ногах. Никто ничего не говорил — тела их были освобождены, но мысли еще путались: они были слишком потрясены случившимся и не могли до конца поверить в него. Китти молча трудилась над предпоследним пленником, дородным джентльменом, опутанным сетью. Он лежал неподвижно; сквозь сетку на его лице сочилась кровь. Рядом с ней первая из тех, кого освободила Китти, молодая женщина с бесцветными волосами, боролась с веревками на последней из волшебников. Эта женщина, замотанная в толстое серое одеяло, была более чем жива — она все время брыкалась в яростном нетерпении. Китти передала своей помощнице серебряный диск.
— Вот, нате.
— Спасибо.
Остатки сетки и одеяла были разрезаны в несколько секунд, и оба пленника оказались на свободе. Одна, женщина с длинными черными волосами и красным, отекшим лицом, тут же вскочила на ноги и взвизгнула от боли. Второй, грузный старик с лицом в кровоподтеках, лежал неподвижно. Глаза у него были закрыты, дышал он хрипло и отрывисто.
Черноволосая женщина привалилась к стене и принялась растирать ногу, которую свело судорогой, рыча от боли и ярости.
— Кто? Кто это все устроил? Я их убью! Клянусь!
Китти тем временем деловито разговаривала с женщиной с бесцветными волосами.
— Он явно плох. Надо, чтобы кто-то отвез его в больницу.
— Это я устрою, — сказала ее помощница. Она окинула комнату взглядом, выбрала конопатого молодого человека. — Джордж, не будете ли вы так добры?..
— Хорошо, госпожа Пайпер.
— Погодите, — вмешалась Китти. Она устало повернулась, чтобы встать, протянула трясущуюся руку. — Не могли бы вы мне помочь? Спасибо.
Она обернулась ко всем присутствующим.
— Вам всем следует знать, что произошло. Ситуация может оказаться… сложнее, чем вы думаете. В Лондоне вырвались на волю демоны.
Кто ахнул, кто выругался. Лица у всех вытянулись, на них отразились страх и уныние. Волшебники, молодые и старые, уставились на Китти. Сейчас они были беззащитны и ничего не понимали. Вся их волшебническая самоуверенность куда-то делась — теперь это были просто люди, перепуганные, оставшиеся без предводителя, без всего. Китти вскинула руку.
— Слушайте, — сказала она, — сейчас я все расскажу.
— Минуточку! — Темноволосая женщина схватила Китти за локоть. — Для начала скажите, кто вы такая, черт побери? Я что-то не припоминаю ни вашего лица, ни, — тут она поджала губы, — вашей грязной одежонки. По-моему, вы даже не волшебница.
— Верно, — отрезала Китти. — Я простолюдинка. Но если вы хотите остаться в живых, вам стоит заткнуться и выслушать меня.
Глаза у женщины расширились.
— Да как ты сме…
— Да, действительно, заткнулись бы вы, Фаррар, — сказал один из мужчин.
Женщина будто поперхнулась; она принялась бешено озираться по сторонам, однако же руку Кити отпустила.
Если не считать Фаррар, все прочие присутствующие внимали Китти с готовностью и даже с благодарностью. Может, им мешал говорить остаточный шок, а может, они чувствовали в этой седой девушке с усталым, изборожденным морщинами лицом что-то, что внушало неподдельное уважение, — сказать трудно. Но пока Китти рассказывала, что произошло, слушали ее очень внимательно.
— А что же с остальными? — жалобно спросил один из волшебников постарше. — Нас ведь в театре сидело человек сто, не меньше. Не могли же они все…
— Точно не знаю, — сказала Китти. — Может быть, есть и другие помещения с пленниками, о которых демоны либо позабыли, либо просто руки не дошли. Надо будет проверить. Но многие из вас погибли.
— А как же мистер Деверокс? — прошептала одна из женщин.
— А Джессика Уайтвелл, а… Китти вскинула руку.
— Извините, не знаю. Думаю, велика вероятность, что многие из главных волшебников одержимы либо убиты.
— Ну, как минимум одна из них жива! — яростно бросила черноволосая женщина. — До тех пор пока остальные не найдутся, я — единственная из членов Совета, кто остался в живых. Так что теперь главная — я. Мы должны разойтись по пентаклям и вызвать своих рабов. Я немедленно свяжусь с ночной полицией. Беглые демоны будут найдены и уничтожены.
— Две вещи, — негромко сказала Китти. — Нет, три. Прежде всего нужно позаботиться об этом человеке. Может ли кто-нибудь добыть машину?
— Я могу.
Конопатый молодой человек склонился над неподвижным телом.
— Тут меньше, чем втроем, не управиться. Мистер Джонсон, мистер Воул, не поможете ли донести его до лимузина?
Подошли помощники. Трое мужчин удалились, неся на руках пострадавшего.
Черноволосая женщина была уже у дверей. Она хлопнула в ладоши.
— Все в пентакли! — приказала она. — Не терять времени!
Никто не двинулся с места.
— Мне кажется, эта леди хотела добавить что-то еще, — сказал мужчина постарше, кивнув в сторону Китти. — Наверное, стоит ее выслушать, как вы думаете, госпожа Фаррар? Хотя бы из вежливости.
Госпожа Фаррар скривила губы.
— Но она ведь всего лишь…
— Я хотела сказать еще две вещи, — перебила ее Китти. Она теперь чувствовала себя ужасно усталой. Голова кружилась, ей необходимо было присесть. Нет, держись! Дело должно быть сделано. — Главный демон, Ноуда, чрезвычайно опасен. Приближаться к нему без самого мощного оружия, имеющегося в наличии, будет самоубийством. И этим уже занимаются.
Она оглядела примолкших волшебников.
— Волшебник, еще один выживший член Совета, — тут Китти не удержалась, чтобы не бросить взгляд в сторону госпожи Фаррар, — отправился, чтобы сразиться с ним. Он использует посох Глэдстоуна.
Ее даже не особо удивили приглушенные восклицания. Похоже, особенно это известие зацепило госпожу Фаррар.
— Но ведь мистер Деверокс это запретил! — воскликнула она. — Кто же посмел…
Китти улыбнулась.
— Это Нат… Джон Мэндрейк. И для всех будет лучше, если у него получится.
— Мэндрейк!!! — Фаррар побелела от ярости. — Да у него способностей не хватит!
— И последнее, что мне хотелось бы сказать, — невозмутимо продолжала Китти, — это что при данных обстоятельствах главное для нас — вообще-то мне следовало бы сказать «для вас», ведь это вы волшебники и власть в ваших руках, — это защитить и организовать народ. С тех пор как Мейкпис вас всех схватил, люди остались без руководства, и сейчас некому заняться эвакуацией районов, где бесчинствуют демоны. Нам грозит множество смертных случаев, множество! Если мы ничего не предпримем, многие простолюдины погибнут.
— Раньше нас это не особо тревожило, — пробормотал молодой человек у нее за спиной.
Но общее мнение было не на его стороне.
— Что нам нужно, так это кристалл, — сказала Пайпер. — Посмотреть, где демоны.
— Или гадательная чаша. Где их тут держат?
— Хоть одна-то должна быть. Идемте, поищем.
— Давайте доберемся до пентаклей! Я мог бы вызвать беса и отправить его посмотреть.
— Нужны машины. Кто здесь умеет водить?
— Я не умею, меня муж возит.
— Я тоже…
От двери донесся хриплый, натужный кашель. Лицо у госпожи Фаррар было измученное, волосы спутанные и растрепанные, губы стянулись в ниточку. Побелевшие руки упирались в косяки по обе стороны двери. Руки у нее были согнуты, плечи слегка сгорблены — эта поза делала ее слегка похожей на перевернутую летучую мышь. Глаза ее источали яд.
— Все вы здесь — не более чем мелкие чиновники, — сказала она. — Большинство из вас и чиновниками-то не назовешь: так, секретари и ассистенты. Познания в магии у вас самые скудные и ограниченные — а соображаете вы, похоже, еще хуже, чем владеете магией. Простолюдины о себе и сами позаботятся. Некоторые из них обладают устойчивостью к магии — уж наверно, они сумеют пережить пару-тройку Взрывов. Как бы то ни было, простолюдинов у нас много. Мы можем себе позволить потерять несколько штук. А вот чего мы не можем — так это стоять и рассусоливать, когда наша столица в опасности! Неужели мы предоставим всю защиту Мэндрейку? Вы что, думаете, он особо могущественный волшебник? Я пошла за своими волками. И пусть все, у кого осталась хоть капля честолюбия, следуют за мной!
Она оттолкнулась от дверной рамы и, не оглядываясь, вышла в коридор. Наступило неловкое молчание. Потом трое молодых людей, опустив головы и насупив брови, протолкались мимо Китти и последовали за Фаррар. Еще несколько поколебались, но остались на месте.
Молодая женщина с бесцветными волосами пожала плечами и обернулась к Китти.
— Мы пойдем за вами, мисс… кстати, извините, как ваше имя?
Клара Белл? Лиззи Темпл?
— Китти Джонс, — сказала она. И слабеющим голосом добавила: — Не мог бы кто-нибудь принести мне попить?
Пока Китти отдыхала, пока она попивала прохладную минералку из бутылок, припасенных для заседаний Совета, младшие волшебники взялись за дело. Некоторые отправились на разведку в соседние помещения. Вернулись они бледные и дрожащие, с рассказами о трупах, сваленных в других комнатах, об изуродованных и стертых пентаклях, о таком разорении, какое никому и во сне не снилось. Подобные бойни устраивали обычно врагам в далеких землях. И теперь, когда волшебники столкнулись с этим лицом к лицу, им сделалось очень неприятно. Другие пробрались к выходу и выглянули на улицу. Здания горели, повсюду валялись трупы, а что самое тревожное — никого живого было не видать. Обычно даже в самые глухие ночные часы по Уайтхоллу проезжали автобусы и такси, в здания приходили и уходили ночные служащие, время от времени появлялись полицейские и солдатские патрули. Государственная машина, потерявшая управление в результате предательства Мейкписа и захваченная врасплох появлением Ноуды, на время совершенно заглохла.
Уничтожение пентаклей стало серьезным препятствием, но скоро сделалось ясно, что демоны были достаточно злы, но недостаточно добросовестны: немало пентаклей они проглядели, и те остались целы. Несколько мелких бесов отправили на разведку, а тем временем в помещении рядом с залом Статуй обнаружили огромный магический кристалл, ранее использовавшийся Советом. Кристалл притащили в комнату, где сидела Китти. Вокруг собрались притихшие и хмурые волшебники. Самый могущественный из присутствующих — чиновник из министерства рыбного хозяйства — без долгих разговоров вызвал джинна, заточенного в кристалле, и громогласно отдал приказ: показать, где сейчас находятся беглые демоны.
Шар помутнел, потемнел… Все подались ближе.
Внутри кристалла вспыхнули огни! Алые и оранжевые. Языки пламени.
Изображение сделалось отчетливее. Пламя, полыхающее вблизи и в отдалении, фонари среди темных деревьев. Вдалеке огромное горбатое светящееся нечто…
— Хрустальный дворец, — сказал кто-то. — Это Сент-Джеймс-парк.
— Там простолюдины устраивали демонстрации.
— Смотрите!
На переднем плане — сотни фигурок, мечущихся среди деревьев и бросающихся врассыпную, как косяк сельди.
— Почему они не убегают прочь?
— Они окружены.
Там и тут вспыхивали выбросы магии, сгоняющие охваченную паникой толпу, сбивающие ее в кучу. По краям сделались видны какие-то неестественные движения: движущиеся вприпрыжку фигуры, внешне — человеческие, но выделывающие совершенно нечеловеческие коленца, какие-то немыслимые затяжные прыжки. Они теснили толпу со всех сторон. Одна такая фигура, передвигающаяся длинными скачками, сделалась отчетливо видна в свете фонаря. Она заприметила группку людей, бегущих в ее направлении. Фигура пригнулась, приготовилась к прыжку…
Луч белого света — и чудовищный взрыв. Скачущая фигура исчезла — на ее месте осталась дымящаяся воронка. Под фонарем промелькнула и скрылась другая фигура, передвигающаяся огромными, но ровными шагами. В руке у нее был длинный посох.
Китти аккуратно поставила бутылку с минеральной водой на пол.
— Вызывайте всех демонов, каких можете, — сказала она. — Если мы хотим быть чем-нибудь полезны, нам надо туда.

Бартимеус

Предыдущая страница 27 Следующая страница


Врата Птолемея 28

35

Нужно сказать, мы неплохо сработались. Куда лучше, чем рассчитывал он или я.
Нет, конечно, нам потребовалось некоторое время на то, чтобы разобраться между собой, — мы пережили пару неприятных моментов, когда наше тело пыталось одновременно сделать несовместимые движения, но мы очень быстро ликвидировали последствия, так что ничего плохого не случилось[102]. А когда мы пустили в ход семимильные сапоги, то начали перемещаться действительно быстро и сполна использовать преимущества нашего необычного положения.
Первый выигранный поединок с бедняжкой Наэрьян серьезно нас взбодрил: мы поняли, что надо делать, и разобрались, как сочетать усилия, чтобы добиться наилучшего эффекта. Мы перестали пытаться дублировать действия друг друга и стали больше друг на друга полагаться.
Вот как мы работали. Натаниэль взял на себя сапоги — если нам нужно было переместиться на большое расстояние по прямой, шагал именно он. По прибытии на место (как правило, через пару секунд — эти сапоги были весьма шустрые) управление ногами брал на себя я — я наделял их частицей своего фирменного проворства и заставлял нас прыгать, как антилопа-импала: назад, вперед, вверх, вниз, вправо и влево, пока любой враг, а порой и я сам, не оказывался окончательно сбит с толку. Натаниэль же тем временем полностью сохранял контроль над своими руками и посохом Глэдстоуна. Он стрелял каждый раз, как только мы подбирались достаточно близко, и, поскольку я мог предугадывать его намерения, я обычно оставался на месте достаточно долго, чтобы он успел как следует прицелиться. Не делал я этого только тогда — и вполне оправданно, я считаю, — когда спешил убраться с пути какого-нибудь Взрыва, Потока или Растерзывающей Спирали. Лучше все-таки не сталкиваться с подобными вещами, если не хочешь сбиться с темпа[103].
Общались мы с помощью кратких, почти односложных мыслей, как-то: «Бегом!», «Прыгай!», «Куда?», «Вверх!», «Ныряй!»[104] и т. п. Не то чтобы мы докатились до рычания и мычания, но были близки к этому. Конечно, все это чересчур отдавало мачизмом и грубой силой, тут не было места ни рефлексии, ни тонкому анализу, — зато такой образ действия сильно содействовал тому, чтобы остаться в живых, а также гармонировал с некой подавленностью и отрешенностью, овладевшей душой Натаниэля. Поначалу, пока мы общались с Китти, это было не столь заметно (тогда голова у него была наполнена всякими телячьими нежностями, а потом — полу оформившимися, пылкими и возвышенными устремлениями). Но после того случая на Трафальгарской площади, когда женщина отвернулась от него со страхом и презрением, он стремительно впал в уныние и замкнулся. Его возвышенные чувства были еще слишком свежими и робкими и плохо переносили, когда их отвергали. Теперь они оказались загнаны вглубь, и на их место вернулись старые знакомые: гордость, отчуждение и стальная решимость. Натаниэль по-прежнему был поглощен своим делом, но теперь занимался им с чувством легкого отвращения к себе. Может, это и нездоровое чувство, но оно помогало ему сражаться как следует.
А сейчас нам было надо именно сражаться.
Наэрьян, ошивавшаяся на площади, оказалась самой нерасторопной из духов; прочие устремились дальше, привлеченные шумом толпы и запахом людских тел. Они миновали арку Черчилля и очутились на темных просторах Сент-Джеймс-парка. Если бы простолюдины не толпились там в значительных количествах, воинство Ноуды немедленно рассредоточилось бы по столице, и тогда нам было бы куда сложнее их выслеживать. Но к ночи в парке собралось еще больше демонстрантов, ободренных бездействием правительства, и теперь эти толпы представляли чрезвычайно соблазнительную приманку для алчных духов.
Когда мы прибыли, веселье было в самом разгаре. Духи блуждали по всему парку, гоняясь за кучками обезумевших людей, как кому заблагорассудится. Некоторые использовали магические атаки, другие предпочитали двигаться просто из удовольствия двигаться, разминая непривычно неподатливые конечности, выписывая круги, чтобы отрезать мечущуюся добычу. Многие из дальних деревьев полыхали разноцветными огнями, в воздухе висели вспышки, витые струйки дыма, пронзительные вопли и всеобщий галдеж. И все это на фоне огромного Хрустального дворца, озаряющего своим светом царящее вокруг безумие: в полосах света из дворца носились люди, скакали духи, валились наземь тела, шла головокружительная охота.
Мы на миг застыли под аркой, на входе в парк, чтобы оценить происходящее.
«Хаос, — подумал Натаниэль. — Это — хаос!»
«Ну что ты! — возразил я. — Это ты еще настоящих битв не видал. Видел бы ты, что творилось под Аль-Аришем. Там песок пропитался кровью на милю вокруг». И я показал ему, как это было.
«Очень мило. Спасибочки. Ноуду видишь?»
«Нет. Сколько тут демонов?»
«Больше чем достаточно[105]. Пошли».
Он топнул каблуком, и сапоги устремились вперед. Мы очутились в самом пекле.

Разумная стратегия требовала, чтобы духи не заметили нас все сразу. Поодиночке мы вполне могли с ними управиться, но связываться со всеми скопом было бы чересчур рискованно. Отсюда — стремительные атаки и непрерывное передвижение. Первой нашей целью, на лужайке неподалеку оттуда, стал африт, облаченный в тело пожилой женщины. Он с пронзительным гиканьем посылал в толпу один Спазм за другим. Мы в два шага очутились у него за спиной. Из посоха вырвался луч — и африт стал воспоминанием, вздыхающим на ветру. Мы повернулись, переместились — и очутились далеко оттуда, среди ярмарочных аттракционов, где трое могучих джиннов, одетых в пухлые человеческие шкуры, деловито опрокидывали «Замок султана». Натаниэль указал на них посохом, и все трое растворились в одной-единственной алчной вспышке света. Мы огляделись, увидели, как у рощицы пошатывающийся гибрид человека и духа охотится за ребенком, и в три шага оказались рядом. Белый огонь пожрал гибрида. Ребенок умчался во тьму.
«Нам нужна помощь, — подумал Натаниэль, — людям надо помочь. Они бегают кругами».
«Ну, это уж не наша за… Ага, я их вижу! Пошли!»
Шаг, прыжок — мы приземлились на крыше летнего театра, развернулись вокруг центрального столба, выстрелили четыре раза. Три гибрида погибли; четвертый, встревоженный смертью товарищей, шарахнулся, отскочил, заметил нас и выпустил Спазм. Летний театр разлетелся в щепки, но мы ловко кувырнулись в сторону, съехали вниз по парусиновому навесу и, прежде чем наши сапоги коснулись земли, превратили сущность нападавшего в сноп потухающих искр.
Я ощутил укол совести. Решимость Натаниэля ослабла. Он замешкался. «Это… это же была Хелен Малбинди! Да, точно. Она…»
«Она давно уже мертва. Ты убил ее убийцу. Шевели ножками! Вон там, у озера! Видишь ребятишек? Скорее!»
Лучше не останавливаться. Лучше об этом не думать. Главное — сражаться[106].

Прошло десять минут. Мы стояли под дубом в центре парка. Рядом курились останки еще двух джиннов.
«Ты не замечаешь в наших духах ничего странного? — подумал я. — В смысле, такого, что было бы заметно».
«Глаза? Они у них иногда светятся».
«Глаза-то глазами, но я имел в виду ауры. Они вроде как выросли».
«И что это означает?»
«Не знаю я. Такое впечатление, что им вроде как тесно в человеческих телах».
«Ты думаешь…»
«Духи, которых призвал сюда Факварл, все очень могущественны. Быть может, они становятся еще сильнее оттого, что подкормились. И если…»
«Погоди. Там, у озера…»
И мы бросились дальше.

Мы гоняли по парку взад-вперед, среди павильонов и детских площадок, беседок и дорожек, всюду, где мельком замечали крадущиеся, хищные движения. Временами джинны замечали нас и пытались дать сдачи. Чаще нам удавалось подкрасться незамеченными. Перед мощью посоха никто устоять не мог, а семимильные сапоги переносили нас с места на место прежде, чем кто-либо успевал нас заметить. Натаниэль был холоден и решителен, с посохом он с каждой минутой управлялся все искуснее. Что до меня, то, возможно, дело было в адреналине, бурлящем в нашей общей крови, а может быть, и нет, но я мало-помалу начал получать огромное удовольствие. Во мне постепенно просыпалась былая кровожадность, бешеная радость битвы, которую я ощущал в первых египетских войнах, когда ассирийские утукку маршировали через пустыни и тучи стервятников застилали все небо. Это была любовь к проворству и ловкости, к тому, чтобы бросать вызов смерти и побеждать ее; это была любовь к свершению новых подвигов, о которых будут рассказывать и петь у лагерных костров, пока не закатится солнце. Это была любовь к энергии и силе.
Это тоже была часть разлагающего влияния Земли. Птолемей бы этого не одобрил.
Однако это все же куда лучше, чем быть пирамидой из слизи.
Я кое-что заметил и мысленно подтолкнул Натаниэля. Он застыл посреди поля, чтобы приглядеться получше. Мы чуть-чуть постояли, поразмыслили. Посох мы держали горизонтально, небрежно сжимая его в руке. Он светился и потрескивал, набалдашник его слегка курился белым дымком. Земля у нас под ногами почернела и обуглилась. Вокруг валялись трупы, туфли, куртки, листовки. Дальше — горящие деревья и темная пропасть ночи.
Вдали, за парком, отсветы огней большого Хрустального дворца. Внутри, бросая тени на лужайку, двигались далекие фигуры. Рассмотреть их как следует мы не могли — слишком велико было расстояние.
«Ноуда? Факварл?»
«Может быть…»
«Берегись!»
Кто-то приближался к нам слева. Мы вскинули посох, но атаковать не спешили. Из темноты появился мужчина — человек, с почти невидимой аурой. Он был без ботинок, в разодранной пополам рубашке. Он проковылял мимо нас, оставляя кровавые следы. На нас он даже не оглянулся.
«Какой кошмар!» — подумал Натаниэль.
«Да ладно тебе, мужика тоже можно понять. За ним только что гонялось сорок демонов».
«Я не о нем. Я об этом. Обо всем».
«А-а. Да. Да, кошмар».
«Так ты думаешь, их всего было сорок?»
«Этого я не говорил. Мудрый воин…»
«А убили мы сколько?»
«Не знаю. Не считал. Но сейчас их тут уже не так много».
Центральная часть парка практически опустела. Как будто бы кто-то проколол невидимый мех или преграду и поток лихорадочно метавшихся людей хлынул туда и мало-помалу иссяк.
Натаниэль шмыгнул носом и утерся рукавом. «Тогда, значит, Хрустальный дворец. Тут мы, считай, управились».

Шаг, другой… мы неслись над лужайками; через подстриженные изгороди, клумбы, водоемы, журчащие фонтанчики. Натаниэль замедлил движение сапог, и мы огляделись.
Хрустальный дворец вздымался в центре парка, точно выбросившийся на берег кит, длиной в двести метров и шириной в сто. Он практически целиком состоял из стеклянных панелей, закрепленных в сети железных балок. Наружные стены были закругленные, плавно уходящие ввысь; там и сям над ними торчали малые купола, шпили, башенки и коньки. На самом деле это была не более чем огромная теплица, только вместо плесневеющих помидоров и мешка компоста там росли пальмовые деревья, струился искусственный ручей, вились мостики и переходы, стояли сувенирные магазинчики и ларьки с едой и находилось множество прочих замшелых развлечений[107]. Тысячи электрических ламп, подвешенных на балках, освещали дворец днем и ночью. В обычные дни это было любимое место простолюдинов, желавших убить время.
Прежде я редко приближался к дворцу: мою сущность плющило от его железного скелета. Однако теперь я был надежно защищен телом Натаниэля, и железо меня не волновало. Мы поднялись на крыльцо восточного входа. Здесь тропическая растительность и пальмы плотно прижимались к стеклу изнутри, за ними почти ничего видно не было.
Из здания доносился слабый шум. Мы, не останавливаясь, подошли к деревянным дверям, толкнули их, и двери распахнулись. С посохом на изготовку мы вступили внутрь.
Сразу сделалось душно: снаружи стояла прохладная ночь, а внутри, под стеклянной крышей, воздух был теплый. Одновременно дохнуло магией: дымом от сернистых Взрывов. Откуда-то справа, из-за зарослей и суши-бара в японском стиле, донеслись жалобные стоны и рыдания.
«Простолюдины, — подумал Натаниэль. — Надо бы подобраться поближе. Посмотреть, кто их захватил».
«Может, по мостику?»
Слева от нас была спиральная железная лестница, которая крутыми витками поднималась к мостику высоко над головой. Оттуда нам было бы все отлично видно. Мы бросились туда и беззвучно взбежали по лестнице. Очутившись выше раскидистых пальмовых крон, вплотную к изгибу стеклянной стены, мы вышли на узкий мосточек, железной соломинкой протянувшийся к противоположной стороне дворца. Натаниэль низко пригнулся и опустил посох параллельно полу. И мы медленно, крадучись заскользили над бездной.
Вскоре нам стало видно, что творится за деревьями, в центре дворца, под самыми высокими стеклянными куполами. Там, на открытом пространстве, зажатом между безвкусно раскрашенной каруселью и столиками кафе, стояла толпа людей, человек сто. Они жались друг к другу, точно пингвины в зимнюю бурю. Простолюдинов пасли штук семь-восемь духов Ноуды, окружив их со всех сторон. Среди их оболочек было и тело Руфуса Лайма, и — это я понял по смятению в уме Натаниэля — тело премьер-министра Руперта Деверокса. Судя по властности их движений, духи в своих новых телах вполне освоились. Их ауры распространялись далеко за пределы тел. Однако не они привлекли наше внимание.
«Ты погляди на Ноуду! — подумал Натаниэль. — Что это с ним такое?»
Ответа у меня не было. На крыше карусели, метрах в двадцати в стороне от нас и метрах в двадцати ниже, стояло бывшее тело Квентина Мейкписа. Когда мы виделись с ним в последний раз, Ноуда испытывал некоторые проблемы с определением границ возможностей своего нового обиталища. Теперь он, хотя и поздновато, похоже, научился-таки им управлять. Ноги твердо стояли на крыше, руки были уверенно сложены на груди, подбородок выпячен — у него был вид победоносного военачальника в разгар кампании.
И еще у него были рога.
Три черных рога, если быть точным, торчащих изо лба под разными углами. Один был длинный, еще два — просто пенечки. И это еще не все. Рубашка у него на спине разошлась, оттуда торчал острый гребень, на левой руке появился серо-зеленый нарост. Лицо у него было восковое и перекошенное, разбухшее от внутреннего давления. Глаза пылали огнем.
«Вот неожиданность!» — подумал я.
«Его сущность прорывается наружу из тела».
Именно безграничная способность Натаниэля констатировать очевидные вещи делала его столь восхитительно человечным.
Пока мы смотрели, рога, гребень и нарост втянулись обратно в тело, словно бы могучим усилием воли. Ноуда аж задрожал от напряжения, но мгновение спустя они вылезли снова, еще больше прежнего. Из открытого рта донесся громовой голос:
— Ах! Как мне плохо! Меня снова жжет, как прежде! Факварл! Где же Факварл?
«Он не в восторге, — заметил Натаниэль. — Видимо, его могущество просто слишком велико. Тело, в которое он вселился, распадается, и он утратил свою защиту».
«А что ж поделаешь, если он жрал людей с тех самых пор, как явился сюда? Вот его сущность, видать, и расперло! — Я окинул взглядом простолюдинов, жмущихся внизу. — И похоже, что он до сих пор голоден».
«Ну ничего, мы с этим покончим. — Все недовольство и обида Натаниэля перевоплотились в холодный, жесткий гнев. Его душа стала как кусок кремня. — Как ты думаешь, сумеем мы снять его отсюда?»
«Сумеем. Только целься получше. У нас всего один шанс. Бить надо наверняка».
«Ну и кто теперь констатирует очевидные вещи?»
Мы все еще сидели пригнувшись и смотрели вниз сквозь узорчатые железные перила, ограждающие мостик. Едва Натаниэль приготовился встать, я на всякий случай выставил Щит: Когда мы нанесем удар, прочие духи, несомненно, возжаждут мести. Я прикинул возможные пути отступления. Отпрыгнуть назад, либо на пальму, либо на крышу суши-бара. Потом вниз, на пол. Потом…
Ладно, хватит. Нечего наперед загадывать.
Натаниэль встал. Мы навели посох на Ноуду, произнесли слова…
И, как и ожидалось, раздался оглушительный взрыв.
Только не вокруг Ноуды, а вокруг нас. Мой Щит еле выдержал. Но и то нас отшвырнуло вбок вдоль мостика, мы пробили стеклянную стену дворца и вместе с дождем осколков полетели вниз, на крыльцо, и дальше, во тьму регулярного сада. Мы тяжело рухнули наземь, Щит лишь отчасти смягчил удар. Посох вырвался у нас из рук, отлетел и упал на дорожку.
В результате удара наше двойное сознание на время распалось; в течение нескольких секунд мы существовали в одной голове по отдельности. Пока мы лежали и охали независимо друг от друга, из дыры в стеклянной стене высоко вверху выплыло тело Хопкинса. Оно мягко опустилось на крыльцо и приблизилось к нам уверенным и ровным шагом.
— Это Мэндрейк, не так ли? — осведомился Факварл небрежным, светским тоном. — Ну и упрямы же вы, молодой человек! Будь у вас хоть капля мозгов, вы бы давно уже были за сто миль отсюда. Что такое в вас вселилось?
О, если бы он знал! Мы лежали на земле, отчаянно пытаясь собраться. Наше зрение мало-помалу прояснялось, разум воссоединялся.
— Владыка Ноуда, — продолжал между тем Факварл, — в данный момент несколько раздражителен и нуждается в аккуратном обращении. И его настроение не улучшится оттого, что вы ужалите его своей игрушкой.
— Ужалите? — прохрипел Натаниэль. — Да она сотрет его с лица земли!
— Вы в самом деле так думаете? — Голос у Факварла был усталый и насмешливый. — Ноуда гораздо могущественней, чем вы можете себе представить. Он алчет энергии, он поглощает ее, как губка. Видите, как он уже разросся? Вашему нападению он только порадуется, оно пойдет ему на пользу. Нет, я бы разрешил вам попробовать, но я устал от непрошеных вторжений. Как бы то ни было, посох я сейчас заберу себе в личное пользование. — Он лениво поднял руку. — Что ж, прощайте!
Натаниэль раскрыл рот, чтобы завопить. Я перехватил инициативу и использовал его рот в лучших целях.
— Привет, Факварл.
Рука вздрогнула, ее убийственная мощь осталась неиспользованной. В глазах Хопкинса двойные точки ярко-голубого света вспыхнули удивлением и растерянностью.
— Бартимеус?!
— Да, это я, тот самый маленький джинн.
— Но как… как…
Вот оно! Впервые за три десятка веков непоколебимая уверенность Факварла была нарушена моим появлением. Он не находил слов.
— Как такое может быть? Это уловка… чревовещание… иллюзия?..
— Нет. Это я, и я тут.
— Не может быть!
— Ну а кто еще может знать правду о смерти Чингисхана? Помнишь ту славную кисточку отравленного винограда, которую мы подсунули ему в шатер под самым носом его джиннов?[108] Факварл поморгал, поколебался.
— Так значит… это все-таки ты.
— Да, старый приятель, теперь моя очередь устраивать сюрпризы! И я мог бы еще упомянуть, что, пока вы с Ноудой тут развлекаетесь, половина вашего воинства уже перебита. И перебил ее я.
Говоря, я чувствовал, как ворочается Натаниэль. Ему не нравилось беспомощно лежать на земле — природный инстинкт самосохранения побуждал его подняться на ноги. Я утихомирил его одной-единственной мыслью: «Жди».
— Ах ты, предатель!..
Факварл достаточно долго пробыл в теле Хопкинса: он облизнул губы точно так же, как сделал бы это человек.
— Эта потеря меня не тревожит: мир битком набит людьми, а в Ином Месте достаточно духов, чтобы заселить их всех. Но ты!.. Убивать своих же сородичей, защищать бывших угнетателей… Да у меня вся сущность выворачивается наизнанку при одной мысли об этом!
Он стиснул кулаки. Голос у него звенел от волнения.
— Мы с тобой не раз сражались друг с другом, Бартимеус, но всегда — по воле судьбы, по прихоти наших хозяев. А теперь, когда мы наконец-то сами стали хозяевами и нам следовало бы торжествовать вместе, теперь ты предпочел совершить это из ряда вон выходящее предательство! И это ты, сам Сакараль-Джинни! Чем ты оправдаешь свои деяния?
— Это я предатель?!
Поначалу я только поддерживал беседу, выжидая, пока к нам вернутся силы после падения, но теперь я был слишком задет, чтобы вести себя осмотрительно. Голос мой звучал как старинный боевой клич, который некогда эхом разносился в сосновых борах и заставлял индейские племена ежиться в своих вигвамах.
— Это ты навеки отвернулся от Иного Места! Кто же предатель, как не ты — ты, который бросил свой дом и подбил иных духов покинуть его навеки ради того, чтобы обманом захватить эти мешки с костями! А ради чего? Что вам может дать это злосчастное место?
— Месть! — прошептал Факварл. — Отныне месть — наш хозяин. Месть удерживает нас в этом мире. Она дает нам цель!
— «Цель» — это человеческое понятие, — негромко ответил я. — Мы никогда прежде не нуждались в целях. Это твое тело — оно ведь уже не просто личина, не так ли? Не просто преграда на пути боли. Это то, во что ты стремительно превращаешься.
Огонь в глазах Факварла негодующе вспыхнул, потом внезапно потускнел и приугас.
— Быть может, Бартимеус, быть может… — Голос был тих и печален; руки машинально одергивали помятый пиджак. — Между нами говоря, я должен признаться, что ощущаю в этом теле некий дискомфорт, которого я не предвидел. Это совсем не то что прежняя острая боль. Скорее это тупой надоедливый зуд, пустота внутри, и эту пустоту не в силах заполнить никакие убийства. По крайней мере, пока. — Он невесело усмехнулся. — Но я все-таки буду пытаться.
— Твоя пустота, — сказал я, — это то, что ты потерял. Связь с Иным Местом.
Факварл уставился на меня. Он помолчал.
— Если это правда, — тяжко промолвил он, — тогда и ты тоже ее потерял. Ты такой же захватчик, как и я, Бартимеус, ты тоже обманом вселился в этого твоего молодого волшебника. Зачем же ты это сделал, если тебе это якобы так сильно не нравится?
— Потому что у меня выход есть, — сказал я. — Я своих мостов не сжигал.
Горящие глаза озадаченно прищурились.
— Это как?
— Волшебник призвал меня в себя. Волшебник может меня отпустить.
— Но его мозги…
— Его мозги целы. Я делю их с ним. Должен признаться, что это непросто. Не так уж там много тех мозгов.
— Это правда, — подтвердил Натаниэль. — Мы работаем вместе.
Если Факварл был изумлен, когда впервые заговорил я, то теперь он был просто ошарашен. Такая возможность попросту не приходила ему в голову.
— Человек сохраняет свой разум? — выдавил он. — А кто же из вас тогда хозяин? Кто из вас командует?
— Никто, — сказал я.
— У нас равноправие, — подтвердил Натаниэль.
Факварл покачал головой, как будто в восхищении.
— Примечательно, — сказал он. — Просто уникальное извращение. Хотя и не единственное в своем роде: помнится, ты, Бартимеус, одно время все распространялся про того щенка из Александрии. Он бы это одобрил, верно? — Он слегка осклабился. — Скажи, а ты не чувствуешь себя оскверненным столь интимной связью?
— Не особо, — ответил я. — Связь у нас не более интимная, чем твоя, и к тому же временная. Я-то вернусь домой.
— Да ну? И с чего ж ты так решил?
Факварл взмахнул рукой, но я опередил его.
Длинная беседа как раз дала мне возможность оправиться от падения, энергия вернулась к нам в полной мере. Пальцы Натаниэля уже и так были вытянуты в его направлении. Серо-зеленый Спазм ударил прямо в Щит Факварла. Вреда ему это, конечно, не причинило, но зато развернуло в сторону, и его Взрыв ушел в землю далеко от нас. А я тем временем привел в действие наши конечности. Разбрасывая землю, мы вскочили на ноги, взмыли в воздух и приземлились прямо у посоха. Натаниэль подхватил его, и мы развернулись, стремительно, как атакующая гюрза.
Факварл стоял на дорожке, недалеко от нас, приподняв руку. Свет из Хрустального дворца озарял его наполовину, смешиваясь с тенью. Как ни стремительны мы были, он был еще проворнее. Я иногда думаю, не мог ли он ударить нас в спину, когда мы наклонялись за посохом, прежде чем мы успели взять его в руки. Но, возможно, наш Спазм оглушил его, сбил его с толку. Трудно сказать. В течение секунды мы смотрели друг на Друга.
— Твое открытие действительно примечательно, — сказал Факварл. — Но для меня уже поздно.
Он вроде бы сделал своим мясистым телом какое-то движение, но какое — я не помню. Я никак не среагировал, зато мгновенно ощутил реакцию мальчишки. Луч ослепительно белого света ударил, угас и исчез, стерев Факварла с лица земли.
Мы остались одни на дорожке рядом с дворцом.
«Шевели ножками, — подумал парень. — Сюда идут, а нам еще надо закончить работу».

36

Китти

Китти повезло, что большинство волшебников, которые оказались вместе с ней, принадлежали к самым низшим рангам: это означало, что многие из них умели сами водить машину. На подземной стоянке под Вестминстер-Холлом стояло немало лимузинов, а ключи от них висели в комнате отдыха шоферов. К тому времени, как на пустынную улицу, газуя, выехало шесть машин, Китти и остальные успели собрать все оружие, какое нашли, вызвать множество бесов и теперь ждали у выхода. Они без особых церемоний расселись по четыре человека в машину и в сопровождении летящих следом демонов цепочкой двинулись в сторону Трафальгарской площади.
Далеко они не уехали. На полпути дорога была перегорожена обломками опрокинутого памятника. Ехать стало невозможно; процессия не без труда развернулась, возвратилась к Вестминстер-сквер и повернула направо, в сторону Сент-Джеймс-парка.
В то время как Уайтхолл был пуст, улицы к югу от парка были далеко не пустынны. Где-то впереди раздавались взрывы, мелькали отблески огней и слышался волчий вой. Когда они подъехали ближе, с боковых улиц хлынули сотни людей, как будто где-то прорвало плотину. Толпа затопила улицу и покатилась навстречу лимузинам.
Китти ехала в первой машине, рядом с шофером. В ней внезапно всколыхнулся страх.
— Выходим! — скомандовала она. — Здесь опасно!
Шофер сообразил, что к чему, заглушил мотор и стал дергать дверную ручку. Все как один высыпали из машин и бросились прятаться. Несколькими секундами позже лимузины поглотила толпа — люди с безумными глазами, с лицами, искаженными ужасом и отчаянием. Многие пронеслись мимо, но некоторые, видя в глянцевых черных машинах символы владычества волшебников, набросились на них, пиная их ногами и вопя. Ветровое стекло разлетелось вдребезги от удара брошенного кем-то кирпича, толпа взревела.
Госпожа Пайпер поддерживала Китти — та вся дрожала оттого, что им пришлось так быстро бежать.
— Простолюдины… — прошептала госпожа Пайпер. — Они просто озверели!..
— Они напуганы, они злы. — Китти старалась собраться с силами. — Посмотрите, как они изранены! Они вырвались из парка. Ну что, все в сборе?
Она окинула взглядом беспорядочную шеренгу волшебников, и в голову ей пришла еще одна светлая мысль.
— У кого с собой бесы, спрячьте их под куртки! — прошипела она. — Если кто-нибудь, обладающий устойчивостью к магии, их заметит, вас просто растерзают! Готово? Ну, пошли. Не будем терять времени.
И они зашагали дальше пешком, прижимаясь к стенам, потому что посередине улицы все катился плотный людской поток. Первые несколько боковых улиц оказались запружены толпой, пройти там было невозможно. Однако мало-помалу они продвигались в ту сторону, откуда слышались звуки битвы.
Вспышка света во тьме. На стену здания легла огромная тень человека. Вокруг него клубилось зеленое пламя. Потом свет потух. Внизу, на улице, собралась кучка волков. До Китти и ее спутников долетел высокий голос, выкрикивавший приказы, вдали мелькнула черноволосая фигурка.
— Это Фаррар, — заметил кто-то. — Собрала-таки немного волков. Но что… что это была за тень?
— Один из демонов… — Китти устало привалилась к стене и заглянула в узкий переулок. — Смотрите, там можно пройти. Он выведет нас прямо к парку.
— Но, может быть, нам следует?..
— Нет. Это бой второстепенного значения. Кроме того, мне кажется, наша ненаглядная госпожа Фаррар не так уж и нуждается в помощи, как вы думаете?
Извилистый переулок после нескольких замысловатых поворотов вывел их к тихой улочке, идущей вдоль границ парка. Они перешли через улочку, поднялись на невысокий холмик и с него окинули взглядом черное пространство парка. Тут и там догорали огни: в рощах, в павильонах, в пагоде у озера, — но движения заметно не было. По совету Китти вперед отправили нескольких бесов, чтобы осмотреть местность. Бесы вернулись быстро.
— Тут была чудовищная битва, — сказал первый, ломая перепончатые лапы. — Во многих местах земля обуглена и обожжена. Магические истечения висят над землей, как туман. Но сейчас везде все тихо, кроме как в одном месте.
— Погибло много людей, — сказал второй, моргая выпуклыми глазами на стебельках. — Трупы навалены грудами, как палая листва. Некоторые люди лежат раненые, они кричат и зовут на помощь. Другие бесцельно блуждают. Но большинство бежало из парка. Толп нигде нет, кроме как в одном месте.
— Могучие духи тоже исчезли, — сказал третий, помахивая прозрачными крылышками. — Их пролитая сущность висит в воздухе вместе с отзвуками их воплей. Несколько выживших разбежались по городу. Но в парке не осталось никого, кроме как в одном месте.
— И где же это место? — спросила Китти, мягко постукивая ногой.
Все три беса молча развернулись и указали на огромный Хрустальный дворец, сияющий огнями. Китти кивнула.

Предыдущая страница 28 Следующая страница


29 Джонатан Страуд

— И что же вы сразу не сказали? Ладно, идем туда.

Десять тяжких минут они молча шли напрямик по опаленной земле. Китти брела медленно, каждый шаг давался ей напряжением воли, вопреки яростно протестующему телу. За те часы, что прошли со времени ее возвращения, силы мало-помалу возвращались к ней. И тем не менее Китти жаждала передохнуть. Она понимала, что ее выносливости наступает предел.
Доклад бесов был краток, но суть очевидна. К тому же это сходилось с тем, что они видели в кристалле. Натаниэль с Бартимеусом побывали здесь. Именно они очистили парк и дали многим людям возможность спастись. Быть может, — надежда росла в душе Китти с каждым шагом, — быть может, вскоре они закончат свое дело, быть может, она увидит, как они с триумфом возвращаются к ней, сопровождаемые толпой благодарных простолюдинов. Ну конечно, ведь теперь, с посохом, это только вопрос времени…
И все-таки, пока сохраняются хоть малейшие сомнения, она не имеет права оставаться в стороне. Не может она их бросить. Амулет Самарканда у нее на шее мягко подпрыгивал с каждым неверным шагом.
Прошло пять минут. Глаза у Китти слипались. Внезапно они моргнули и раскрылись.
— Что это было?
— Магический взрыв, — прошептала госпожа Пайпер. — У восточного входа.
Они пошли дальше.
Еще через четыре минуты, когда дворец уже возвышался над ними, они очутились в регулярном саду. Как раз в это время земля под ногами дрогнула, на дорожке у самого дворца сверкнула ослепительно белая вспышка. Отряд застыл в ожидании. Вспышка не повторялась. Всех колотило от нервного напряжения.
Китти напряженно вглядывалась в темноту. Из-за света, льющегося из дворца, ночь казалась еще более темной. Она не была уверена, но… Да, там, на дорожке, кто-то стоял. Еще немного — и эта фигура сместилась и стала четко видна на фоне окна.
Китти поколебалась еще мгновение. А потом бросилась вперед и окликнула его.

Натаниэль

Услышав ее голос, Натаниэль остановился как вкопанный. До него даже не сразу дошло, что это и кто его зовет, — в ушах еще звенело от сотен Взрывов и непрерывного гудения алчного посоха, однако этот слабый голос сделал то, чего не могли сделать все демоны в парке: сердце у него отчаянно забилось.
Во время битвы он перемещался с демоническим проворством и ловкостью, без особых усилий избегая смерти и управляя, через посох, большей разрушительной энергией, чем сила множества джиннов. Большинство волшебников всех времен о таком могли только мечтать, и уж конечно, сам Натаниэль не раз мечтал об этом, предаваясь пустым фантазиям. Это было ощущение полного превосходства, наслаждение могуществом, не омраченным опасностью. Он танцевал под темным ночным небом, разя врагов. И однако же, несмотря на всю свою ловкость и хитрость, несмотря на весь адреналин, текущий в его крови, в глубине души Натаниэль оставался странно равнодушен. Он чувствовал себя отчужденным, одиноким, ничьим. Его ненависть к демонам, которых он убивал, была тусклой и почти скучной, но таким же было и сочувствие людям, чьи жизни он спасал. Женщина на Трафальгарской площади показала ему, чего стоит ждать от них. Они будут относиться к нему со страхом и отвращением — и поделом. Он ведь волшебник. Это из-за него и таких, как он, Лондон сейчас объят пламенем.
Гордость гнала его вперед — гордость и джинн, болтающий у него в голове. Да, он постарается покончить с этим разрушением. Но потом… Действия — одно дело, надежды — другое. Натаниэль понятия не имел, что он будет делать потом.
И тут, на дорожке у Хрустального дворца…
В его голове возникла мысль джинна. «Это голос Китти, слышишь?»
«Да знаю я, знаю! Думаешь, я ее не узнал?»
«Ну, ты просто вдруг весь как-то обмяк, отяжелел. Как мокрая картонка. Я подумал, уж не стало ли тебе дурно от страха».
«Это не от страха».
«Ага, ну да, ври больше. То-то у тебя сердце стучит, как трещотка! Ой, фу, да ты еще и вспотел! У тебя точно не лихорадка?»
«Точно не лихорадка. Заткнись, пожалуйста!»
Натаниэль смотрел, как она медленно идет по аллее. На всех семи планах ее аура озаряла все вокруг ярко как день. Следом брела группка людей.
— Китти…
— Натаниэль…
Они посмотрели друг другу в глаза. Потом его рот раскрылся с душераздирающим звуком, отдаленно напоминающим рыгание.
— И я, и я! Про меня не забудьте!
Натаниэль выругался и зажал рот ладонью. Китти усмехнулась.
— Привет, Бартимеус!
Натаниэль вдруг ощутил прилив гнева, совершенно не имеющего отношения ко всему предыдущему. Он нахмурился.
— Я, кажется, велел тебе за нами не ходить! Ты слишком слаба. Это слишком опасно.
— Когда это я тебя слушалась? Как обстоят дела?
Рот Натаниэля открылся помимо его воли, и Бартимеус сообщил:
— Большую часть воинства Ноуды мы уничтожили, но сам он еще разгуливает на свободе. Он там. — Большой палец Натаниэля указал назад, за плечо. — С ним еще семь духов и где-то сотня простолюдинов. А у нас…
— Достаточно сил, чтобы с ним разобраться, — закончил Натаниэль.
— Серьезные проблемы, — сказал джинн. Китти растерянно заморгала.
— Извините, так все-таки…
Натаниэль перехватил посох поудобнее; тонкие ленты энергии, потрескивая, обвились вдоль его руки. Он ощутил прилив радостного нетерпения: сейчас он уничтожит Ноуду, спасет простолюдинов и вернется к Китти. А там — там посмотрим!
Но джинн вмешался в его мысли и озабоченно обратился к Китти:
— Ноуда все время набирает силу. Он реагирует на магию не так, как остальные. Может быть, он не так уязвим для посоха, как мы думали.
— Что ты имеешь в виду? — сердито перебил Натаниэль. — Все будет нормально!
— Факварл говорил иначе.
— Ну да, а ты ему и поверил!
— Факварл не имел тенденции врать. Это не его стиль.
— Ну да, в его стиле было убить нас и…
Натаниэль осекся. Он обнаружил, что вокруг молча стоят внимательные слушатели и смотрят, как он, по всей видимости, спорит сам с собой. Среди тех нескольких волшебников, которых он узнал, была и его личная помощница. Он кашлянул.
— Добрый вечер, Пайпер.
— Добрый вечер, сэр.
Китти жестом привлекла к себе внимание.
— Бартимеус, там внутри много пленников, а у нас мало времени. Можем ли мы использовать что-то, кроме посоха?
— Нет. Разве что все в этой толпе — волшебники тринадцатого уровня.
— Хорошо. Значит, придется обойтись тем, что есть, и будь что будет. Натаниэль, — сказала Китти, — сделай, что можешь. Если ты разберешься с демонами, мы выведем пленных. Где они?
— Они тут, рядом. В центре дворца.
Раньше присутствие Китти выбивало его из колеи, теперь оно придавало ему мужество и веру в себя. Он заговорил быстро, со всей былой властностью:
— Пайпер, когда вы войдете внутрь, то увидите между пальмами дорожку, ведущую направо. Она проходит за каруселью и выводит на открытое пространство. Там и находятся демоны и пленные. Ждите на этой дорожке, в укрытии, а я атакую с противоположной стороны. Когда демоны бросятся на меня, постарайтесь вывести пленных и проводить их как можно дальше. Все, у кого есть бесы, используйте их, чтобы помочь вам. Это ясно?
— Да, сэр.
— Хорошо. Китти, тебе лучше подождать снаружи.
— Возможно, и лучше, но снаружи я не останусь. У меня же амулет, не забывай!
Натаниэль счел за лучшее не спорить. Он повернулся ко входу во дворец.
— Когда войдем, соблюдайте абсолютную тишину. Я дам вам время выйти на позицию.
Он открыл дверь. Отряд волшебников, с широко раскрытыми глазами и бледными, напряженными лицами, по одному прошел мимо и исчез за пальмами. Некоторых волшебников сопровождали бесы, которые выглядели такими же озабоченными, как и их хозяева. Последней шла Китти. Она на мгновение задержалась на крыльце.
— Ты молодец! — шепнула она, указывая на опустевший парк. — Вы с Бартимеусом оба молодцы. Мне надо было это сказать.
Натаниэль улыбнулся ей. Внутри него бурлило нетерпение. Посох звенел.
— Уже почти все, — сказал он негромко. — Проходи. Я за тобой.
И дверь за ними бесшумно закрылась.

Бартимеус

Бывают времена, когда даже почти всемогущий джинн соображает, что следовало бы помолчать. И это был именно такой случай. Я ничего не скрывал.
Беда в том, что оба были не в том настроении, чтобы прислушиваться к моим доводам. Для начала, оба уже почуяли успех: Натаниэль небрежно сжимал в руке посох, Китти грел амулет на груди. Такие безделушки вообще имеют свойство вселять уверенность. А потом, эти двое уже слишком многого добились, чтобы представить себе, что им могут встретиться еще какие-то препоны.
Но главная проблема была в том, что они друг друга заводили. Короче, само присутствие друг друга заставляло обоих выкладываться полностью. Будучи заточен внутри Натаниэля, я отчетливо ощущал, как вдохновляет его эта девушка[109]. За Китти я, конечно, поручиться не могу, но, по моему большому опыту, сильные характеры такого типа, как правило, тянутся друг к другу. Тут, конечно, и гордость задействована, и другие побуждения тоже. Обоим неохота показаться слабее, оба удваивают усилия, чтобы произвести впечатление. Такие парочки способны на многое — но не всегда на то, что надо, и не всегда они делают то, чего от них ждут[110]. И остановить их практически невозможно.
Однако надо признаться, что на тот момент разумной альтернативы плану Натаниэля, собственно, не имелось. Ноуда был слишком могуществен для того, чтобы остатки правительства (довольно жалкие) могли его уничтожить. Так что посох действительно был единственным шансом. Однако в памяти у меня неприятно зудела фраза Факварла: «Вашему нападению он только порадуется, оно пойдет ему на пользу». Можете считать меня пессимистом, но мне эта фраза показалась несколько зловещей[111].
Впрочем, тревожиться об этом было уже поздно. Посох сравнивал с землей целые города. Если повезет, он и нас не подведет.
Китти и ее разношерстная компания направились в одну сторону и скрылись под пальмами, мы с Натаниэлем отправились в другую. На этот раз мы не стали подниматься по лестнице, а остались на первом этаже. Вдалеке, справа, слышался рев и вопли. Ага, значит, все в порядке: Ноуда никуда не делся.
«Ну и каков наш план?» — промелькнула моя мысль в голове Натаниэля.
«Надо отвлечь Ноуду, увести его подальше от простолюдинов, а потом напасть. Как бы нам это сделать?»
«Я бы рекомендовал раздразнить его. Это обычно действует».
«Ну, это я предоставлю тебе».
«С другими духами тоже надо разобраться, — заметил я. — Сначала или потом?»
«Сначала. А не то они перебьют простолюдинов».
«Ты управляй посохом. А я буду переносить нас с места на место. Имей в виду, сейчас нам придется быть очень шустрыми».
Он махнул рукой.
«Ничего, несколько прыжков и скачков я как-нибудь переживу».
«Ну что, готов?»
«Остальные, наверно, уже на местах. Да, пош… А-а-а!»
Летать я до сих пор не пробовал, потому что на это уходит масса энергии, но это был крайний случай, самое время выложиться полностью. А потом, у Факварла это, похоже, получалось без особого труда! Поэтому я без долгих разговоров стартовал с дорожки вверх и устремился к вершинам пальм. Был неприятный момент, когда я подумал, что мальчишка вот-вот выронит посох. Был еще более неприятный момент, когда мне показалось, что его вот-вот стошнит. Однако он удержал посох и превозмог тошноту.
«Да что с тобой такое?»
«Я… я никогда не летал».
«Это еще что! Вот попробовал бы ты сделать мертвую петлю на ковре-самолете! Тут бы ты точно весь позеленел[112]. Ну ладно, впереди показался враг. Посох на изготовку!»
Мы вынырнули из пальмовых крон, и в лицо нам ударил свет электрических ламп. Вокруг тянулся огромный стеклянный купол, а над ним раскинулся еще более огромный купол ночи. А впереди — площадка со сбившимися в кучу пленниками и стоящими на страже духами. Все примерно так же, как и раньше. Возможно, пленников слегка поубавилось, но сказать наверняка было трудно. В целом же изменений произошло на удивление мало. И причина этого корчилась на крыше карусели.
Бедный Ноуда страшно мучился со своей оболочкой. Тело Мейкписа просто не выдерживало нагрузки. Почти из каждой поверхности упрямо перли отростки того или иного вида, раздирая одежду в ленточки. Тут были и рога, и шипы, и гребни, и перепонки, и крылья, и щупальца, и полипы всех цветов радуги. Другие выступы оставались под кожей, деформируя тело, покрывая его сетью хребтов и ущелий, так что узнать в этом облике человека сделалось уже затруднительно. К прежним ногам добавилось три новых, в разных стадиях развития. Одна рука, похоже, обзавелась дополнительным локтевым суставом — она извивалась туда-сюда, делая замысловатые жесты. Лицо смахивало на рыло морской свиньи. По бокам торчали мелкие колючки[113]. Глаза совсем исчезли, превратившись в огненные провалы.
Изо рта, который теперь растянулся от уха до уха, вырвался жалобный рев:
— Ах, как больно! Со всех сторон железо, оно щиплется! Приведите сюда Факварла! Приведите его сюда, ко мне! Его советы были — о-о! — совершенно неудовлетворительными. Я желаю наложить на него взыскание!
Дух в теле Руперта Деверокса подобострастно ответил снизу:
— Мы не знаем, где Факварл, владыка Ноуда. Похоже, он куда-то удалился!
— Но я же отдал строжайшие распоряжения: он должен — о-о! — присутствовать при мне, пока я питаюсь! Ох, какая боль у меня в брюхе! Это пустота, ее надо чем-то заполнить. Болиб, Гаспар — приведите мне еще парочку людей, чтобы мне было чем отвлечься.
Именно в этот момент мы с Натаниэлем спикировали с высоты вниз. В лицо нам бил ветер, пальто развевалось у нас за спиной. Мы нанесли три удара и подстрелили трех духов. Мы сделали это так стремительно и так точно, что дрожавшие внизу люди и не заметили, как они исчезли.
Прочие духи вскинули головы. Свет ламп под потолком слепил их — ответные атаки ушли мимо и взорвались под стеклянной крышей, никому не причинив вреда. Мы прошли над ними на бреющем полете. Посох полыхнул раз, другой — еще два гибрида исчезли. Разворот — настолько резкий, что Натаниэль на миг занял горизонтальное положение в воздухе; внезапное тошнотворное падение вниз, чтобы увернуться от Распотрошения, прошедшего у нас над головой. Еще выстрел — и на этот раз промах. Гаспар, дух, которому досталась незавидная судьба пребывать в теле Руфуса Лайма, сам взмыл в воздух. Он летел нам навстречу, пуляя Взрывами. Мы сделали вираж, пролетели за купой деревьев; когда мы взмыли над ними, их вершины окутались пламенем. Люди внизу внезапно ударились в панику и кинулись врассыпную. Краем глаза мы заметили Китти и волшебников, выбегающих из-за деревьев.
Ноуда раздраженно прыгал с ноги на ногу на крыше своей карусели.
— Что это за вторжение? Кто на нас напал?
Мы пронеслись мимо на рискованном расстоянии.
— Это Бартимеус! — крикнул я. — Помнишь меня?
Мы внезапно свернули ввысь, в сторону купола: навстречу нам взмыло тело Руперта Деверокса, из его рук вырывалось синее пламя. Влезла мысль Натаниэля: «Это так ты его дразнишь? "Помнишь меня" — и все? Я и то лучше бы справился!»
«Не могу я как следует дразнить, когда я… сосредоточен на чем-то другом». Мы были под самым стеклянным потолком. Снаружи, далеко-далеко, мирно мерцали звезды. А потом я камнем полетел вниз. Спазм Деверокса разнес стеклянную панель потолка, осколки улетели куда-то в ночь. Натаниэль выстрелил из посоха — удар пришелся Девероксу вкось, по ногам, которые тотчас же вспыхнули. Он кубарем полетел вниз, размахивая руками и ногами и оставляя за собой дымный след, свалился на «Таинственный шатер прорицательницы» и исчез во вспышке радужного света.
«А Лайм где? — подумал Натаниэль. — Я его не вижу».
«Не знаю. Ты на Ноуду смотри. Сейчас он наша главная проблема».
То ли Ноуду подстегнуло мое блестящее остроумие, то ли он просто огорчился, видя, как гибнут останки его воинства, но только он внезапно решил вмешаться. На спине у него прорезались большие зеленые крылья. Медленно, вперевалку, борясь со своей гротескной асимметрией, он подошел к краю крыши, поколебался, как птенец перед первым полетом, и шагнул вперед. Могучие крылья сделали один взмах — слишком поздно! Он уже растянулся на земле.
«Бей! — подумал я. — Бей сейчас!!!»
Мы устремились вниз так быстро, как только я мог, — у Натаниэля аж зубы клацнули от скорости нашего полета. Пикируя, Натаниэль ослабил узы, сдерживавшие существ, заточенных в посохе, открыв его настолько, насколько осмелился. Их мощь вырвалась наружу, ударила в корчащееся тело, распустилась огненным цветком.
«Давай! — твердил я. — Давай еще! Не оставляй ничего на волю случая».
«Да знаю я! Я делаю все, что могу».
Наше падение замедлялось, замедлялось… Мы повисли в воздухе. Под нами ярился млечно-белый ад. Ноуда и карусель остались где-то там, внутри. Жар выхлестывал во все стороны, стекло в ближайших панелях полопалось, воздух вокруг нас горел. Я выставил небольшой Щит, чтобы хотя бы отчасти защитить нас. Посох вибрировал все сильнее, вибрации отдавались в руку и трещали в голове.
«Ну что? — подумал мальчишка. — Достаточно?»
«Наверно… Нет, добавь еще для верности. Чуть подольше».
«Еще немного, и я его не удержу… Ах!»
Я заметил вздымающуюся тень, уловил движение воздуха и отшвырнул нас в сторону. Но Взрыв догнал нас, разнес вдребезги Щит и на лету зацепил наш бок. Натаниэль вскрикнул, и я вскрикнул вместе с ним: в первый и единственный раз я разделил боль человека. Что-то в этом ощущении — возможно, тупая неподвижность плоти, то, как она покорно, пассивно приняла эту рану, — повергло мою сущность в панику. Разум мальчика готов был рухнуть в пропасть забытья. Его пальцы, удерживающие посох, почти разжались, энергия посоха угасла. Я стиснул его сильнее, развернул, направил сноп белого огня под купол, разрубив нападающее на нас тело Руфуса Лайма. Половинки упали наземь по отдельности. Я запечатал посох. Мы неуклюже приземлились среди пальм и горшков с цветами. Мальчик быстро терял сознание. Глаза у нас закрывались. Я заставил их открыться и сделал так, чтобы моя сущность струилась по всему организму.
«Очнись!!!»
Он пошевелился.
— Мой бок…
«Не смотри туда. С нами все в порядке».
«А Ноуда?»
«Ну… с Ноудой хуже». На площадке, за поваленными столиками и урнами, земля потрескалась и обгорела. Там, где недавно детишки катались на карусели, теперь зияла дымящаяся воронка. И в этом дыму ревело и топталось что-то огромное и бесформенное. И оно требовало меня.
— Бартимеус! Я повелеваю тебе явиться сюда! Я должен покарать тебя за дерзость!
На человека оно уже не походило ничем, даже отдаленно.
— Смотри, Бартимеус, как растет мое могущество, невзирая на боль! Смотри, как я сбросил с себя эту жалкую одежду из плоти!
«Бартимеус… мой бок… я его не чувствую».
«Все отлично! Не беспокойся об этом».
«Ты что-то скрываешь… Эта мысль — что это было?»
«Ничего. Я думал, что надо встать. Надо убираться отсюда».
— Где же ты, Бартимеус? — ревел громовой голос. — Я добавлю тебя к себе. Это великая честь!
«У меня бок онемел… Я не могу…»
«Расслабься. Я сейчас попробую взлететь».
«Нет, погоди. А как же… как же Ноуда?»
«Ноуда большой мальчик. Он и сам может летать, если захочет. Ну…»
«Но мы не можем уйти, Бартимеус! Если он не…»
«Он переживет. Мы уходим».
«Нет!!!»
Я попытался взлететь с помощью своей энергии, но мальчишка активно сопротивлялся: он напряг все мышцы, его воля боролась с моей. Мы оторвались от земли, потом рухнули обратно в папоротники и в конце концов остались стоять, прислонившись к дереву. Преимущество было одно: деревья скрывали нас от многочисленных глаз Ноуды, который превратился в приземистое облако тьмы, ворочающееся на краю воронки.
«Натаниэль, ты идиот! Предоставь все мне».
«В этом нет смысла».
«Что ты имеешь в виду?»
«А что, есть? Я прочел твои мысли. Только что».
«А, ты об этом… Слушай, ну я же не медик. Забудь. Я мог и ошибиться».
«Но ты не ошибся, да? Скажи мне правду, хоть раз в жизни».
Тихий шорох листвы. Я повернул нашу голову, радуясь возможности сменить тему.
— Вот что нас подбодрит! — жизнерадостно сказал я. — Это Китти.

Натаниэль

Волосы у нее были спутаны и растрепаны. Щека расцарапана. Но Натаниэль с облегчением обнаружил, что в остальном она не пострадала. И снова его облегчение проявилось в гневе.
— Ты зачем вернулась? — прошипел он. — Убирайся отсюда!
Китти только набычилась в ответ.
— Простолюдинов мы вывели, — прошептала она. — Надо сказать, это было непросто. Смотри, что сделала одна из них! — Она показала царапины. — Отблагодарила, называется! Ну вот, а теперь я вернулась проверить, как у тебя… дела…
Она опустила взгляд и увидела бок Натаниэля. Глаза у нее расширились.
— Какого черта?!
— Если верить Бартимеусу, — вкрадчиво сказал Натаниэль, — беспокоиться тут не о чем.
Китти наклонилась поближе.
— О господи! Ты идти можешь? Тебя надо отсюда вывести.
— Нет еще.
После первой боли по телу быстро распространялось онемение. Натаниэль чувствовал легкое головокружение, но, если стоять неподвижно, прислонившись к дереву, неудобства были минимальные. Голова была ясная — или, по крайней мере, была бы ясная, если бы джинн не лез в нее со своими мыслями, пытаясь вытеснить знание, что Натаниэль ранен, и навязать ему свое решение. Волшебник быстро заговорил:
— Китти, уничтожить его с помощью посоха не удалось. Эта тварь слишком сильная. Я пустил в ход максимальную мощность, какую еще можно удерживать под контролем, но этого оказалось недостаточно. Ноуда поглотил всю энергию.
— Ну ладно. — Китти закусила губу. — Мы выведем тебя отсюда, а потом попробуем придумать что-нибудь еще.
— Бартимеус, — сказал он, — что будет, если сейчас оставить Ноуду в покое? Только честно!
Джинн ответил не сразу — ему помешал жуткий грохот откуда-то сзади.
— Со временем, — сказал Бартимеус устами Натаниэля, — Ноуде наскучат многочисленные удовольствия «Всемирной выставки». И он обратит свое внимание на остальные районы Лондона. Он будет жрать население, расти и набираться мощи. От этого его голод тоже будет усиливаться, и так до тех пор, пока либо город не опустеет, либо Ноуда не лопнет. Это для тебя достаточно честно?
— Китти, — сказал Натаниэль, — демона нужно остановить сейчас.

Предыдущая страница 29 Следующая страница


Врата Птолемея 30

— Но это же невозможно! Ты сам только что это сказал. Посох ничего не смог, даже на максимальной мощности.
— Я сказал — «на максимальной мощности, какую можно удерживать под контролем». Есть способ извлечь из него большую мощность: снять все предохранители Глэдстоуна — заклятия, которые сдерживают посох. И тогда вся… — нет, не перебивай, дай закончить, — вся его мощь вырвется наружу в едином убийственном порыве. — Он улыбнулся Китти. — Думаю, это-то Ноуду остановит!
Девушка покачала головой.
— Не уверена. Кто знает, вдруг это только сделает его еще сильнее? Бартимеус, что скажешь ты? Не знаешь ли…
— Тут следует учитывать еще один фактор, — сказал Натаниэль. Он не без труда поднял посох и указал в сторону крыши. — Из чего построено это здание?
— Из стекла.
— И?..
— Ага! — тут же вмешался голос джинна. — Ты знаешь, мне неохота это признавать, но, пожалуй, тут он в чем-то прав.
— И железа, — сказал Натаниэль. — Железа. А Ноуда, будучи духом, не защищен от него. Если посох будет сломан и все это обрушится на него… Как ты думаешь, Бартимеус?
— Может сработать. Но в твоем плане есть один маленький изъян.
— Вот именно, — скривилась Китти. — Как ты собираешься сломать посох и не пострадать при этом? А если крыша действительно обрушится?
Натаниэль потянулся. Шея застыла и плохо гнулась.
— Это уж предоставь мне. С нами все будет в порядке.
Китти взглянула на него.
— Ну ладно… Хорошо. Я это сделаю вместе с вами.
— Нет, тебе нельзя. Щитов Бартимеуса на двоих не хватит. Верно ведь, Бартимеус?
— Ну… да, не хватит.
— Все с нами будет в порядке, — сказал Натаниэль.
Мысли слегка расплывались. Он чувствовал, как джинн его подталкивает.
— Послушай, — сказал он, — у меня же семимильные сапоги. Мы тебя догоним. Ты, главное, сейчас выходи наружу и беги что есть мочи.
— Натаниэль…
— Тебе лучше идти, Китти. А то скоро Ноуда решит оставить дворец и шанс будет упущен.
Китти топнула ногой.
— Ни в коем случае! Я этого не допущу.
Ее упрямство согрело ему душу. Он улыбнулся ей.
— Слушай, ведь я же волшебник! А ты простолюдинка. Это я тобой командую, не забывай!
Китти насупилась.
— Ты сапогами-то воспользоваться сумеешь?
— Разумеется. Без проблем.
— Так я увижу вас обоих снаружи? Обещаете?
— Да.
— Да. А теперь беги!
Она повернулась — медленно, нехотя; потом снова развернулась к нему, подняла руки к своей шее.
— Амулет! Он вас защитит!
И она протянула ему амулет, который от резкого движения завертелся на цепочке. Нефрит мягко поблескивал.
На Натаниэля навалилась усталость.
— Нет. Нам от него не будет проку.
В уголках ее глаз блеснули капельки света.
— Почему?
— Потому что, — вмешался голос Бартимеуса, — это очень мощный артефакт. Он может поглотить значительную часть энергии посоха и дать Ноуде возможность ускользнуть. Лучшее, что ты можешь сделать, это взять его с собой, надеть его и уйти — немедленно.
Договорив, он молча спросил у Натаниэля: «Ну как?»
«Недурно».
Он взглянул на Китти. Она замерла с амулетом в протянутой руке, напряженно вглядываясь в лицо Натаниэля. Ее аура сияла, ярко и отчетливо высвечивая все вокруг до малейших деталей: кору дерева, прожилки на листьях, камушки и траву под ногами. Натаниэль чувствовал, как этот свет омывает его. Вся усталость куда-то делась.
Он оттолкнулся от дерева, пристукнул посохом оземь. Посох снова ожил.
— Пока, Китти, — сказал он.
Девушка надела амулет и улыбнулась.
— Пока. И тебе тоже счастливо, Бартимеус!
— До свидания.
И она исчезла среди деревьев, направляясь к восточному выходу. Натаниэль повернулся в противоположную сторону, ощущая, как энергия джинна поддерживает его. Он взглянул на выжженное пространство, где одиноко бродило чудовище, круша, ломая и требуя жрать.
«Ну что, как ты думаешь, Бартимеус? — подумал он. — Возьмемся мы за это?»
«Да уж, пожалуй, возьмемся. Деваться-то все равно некуда».
«Вот именно».

Китти

Китти была почти у самого выхода, когда услышала за спиной громкий, властный голос. От рева, который издал в ответ демон, зашевелился гравий на дорожке и задребезжали стекла в куполе. А потом Китти отворила дверь и вывалилась в прохладную ночь.
Ноги у нее тряслись от напряжения, руки были вялые и бессильные, как во сне. Она спустилась по ступенькам и побежала через сад, спотыкаясь на рыхлых перекопанных клумбах, бешено петляя среди бордюров, пока наконец не очутилась на просторах парка.
Свет Хрустального дворца бил ей в спину, она видела впереди себя свою тень, растянувшуюся по освещенной траве. Прочь, прочь… если она сумеет убежать туда, где не видно света, во тьму, тогда, наверно, она сможет отдохнуть. И Китти гнала себя вперед, но все медленнее и медленнее. Дышала она все чаще, мышцы работали все хуже, и вот наконец, несмотря на все свое ожесточение и отчаяние, девушка, прихрамывая, остановилась.
В этот же миг Китти ощутила гул — глухой звуковой пузырь, который словно бы поглотил сам себя, выплеснувшись и тут же утихнув. Трава под ногами Китти всколыхнулась и опала в легкой ряби, волна прошла мимо и укатилась во тьму. Китти обернулась к Хрустальному дворцу и рухнула на колени — она как раз успела увидеть, как его оранжевое сияние растворилось в ослепительной белой вспышке. Вспышка распространилась вверх и вовне, за границы купола, разнеся вдребезги все стекла до единого, так что осколки разлетелись в ночь. Дворец растаял в этой белизне; она хлынула наружу, через регулярный сад, сожрала оставшееся пространство и окутала Китти, отшвырнув ее назад своей мощью. Амулет Самарканда сильно ударил ее в лицо. Сквозь пелену в глазах девушка увидела, что он светится, втягивая ярящуюся энергию. Над ней пронесся жуткий порыв ветра. Вокруг горела трава.
А потом, так же внезапно, ветер улегся, воздух сделался сырым и неподвижным.
Китти открыла глаза и не без труда приподнялась на локтях.
Было очень темно. Где-то, то ли далеко, то ли близко, не разберешь, полыхал сильный пожар, бросая оранжевые отсветы. На фоне пожара виднелось замысловатое нагромождение металла, сплетенное, перекрученное, неустойчивое, как проволочная сетка. На глазах у Китти оно обрушилось внутрь, сделавшись плотным и сплющенным. Вся эта масса со слабым вздохом опустилась в пламя, языки огня взметнулись ему навстречу, лизнули небо и постепенно опали.
Китти лежала и смотрела. Постепенно с темного неба начали осыпаться мельчайшие осколки стекла. Через несколько минут земля вокруг как будто покрылась инеем.

Китти

37

В девять тридцать утра, ровно двое суток и пять часов спустя после взрыва в Сент-Джеймс-парке, Временный Совет британского правительства собрался на экстренное заседание. Они заседали в приятном конференц-зале в министерстве занятости, которое почти не пострадало от пожаров в Уайтхолле. В окна сочился бледный солнечный свет, чая, кофе и сладкого печенья было в достатке. Председатель, госпожа Ребекка Пайпер, вела заседание четко и эффективно. Некоторые вопросы разбирались в первоочередном порядке: изыскание средств для помощи и ухода за пострадавшими и передача для этих целей двух военных госпиталей. Затем был основан вспомогательный комитет, которому было поручено незамедлительно начать восстановление центра города и для этого дан прямой доступ к государственному казначейству.
Затем рассматривались вопросы безопасности. Один из младших чиновников выступил с докладом. По имевшимся данным, на свободе оставалось еще четыре демона-гибрида, все они были изгнаны с территории города в сельскую местность. Бесы наблюдали за их передвижением и при необходимости опережали их, чтобы своевременно организовать эвакуацию. Ликвидировать угрозу было поручено экспедиционным войскам, но их организации препятствовало почти полное уничтожение ночной полиции и исчезновение ее командира, госпожи Фаррар, которая, по всей видимости, погибла. Чиновник выражал надежду, что в ближайшее время будет создана новая полиция, состоящая полностью из людей, и просил дать ему полномочия на то, чтобы начать набор кадров, предпочтительно из числа простолюдинов.
Тут представители простолюдинов вмешались в дискуссию и потребовали принятия не менее важного решения: возвращения войск из Америки. В качестве обоснования своего требования они упомянули о возможности мятежей в оккупированных европейских странах и серьезную опасность возобновления атак на Лондон. Они намекали, что отказ в их требовании может быть чреват массовыми стачками и забастовками, что нанесет серьезный удар временному правительству. Их угрюмая настойчивость возбудила негодование нескольких волшебников, которых пришлось утихомиривать с применением физической силы. Госпожа Пайпер, непрерывно стучавшая своим молоточком, сумела навести порядок исключительно с помощью исполняющего обязанности секретаря мистера Гарольда Баттона. Он поддержал требования простолюдинов, приведя несколько поучительных примеров того, как гибнущие империи бывали спасены благодаря своим верным войскам.
После ожесточенных дебатов госпожа Пайпер поставила вопрос на голосование. С небольшим перевесом решение о выводе войск из Америки все же было принято. После этого представители простолюдинов попросили сделать перерыв, чтобы передать новости людям, ожидавшим на улице. Перерыв был сделан, Временный Совет разошелся, и мистер Баттон потребовал себе еще чаю.
Китти, наблюдавшая за всем происходящим из кресла у окна, поднялась и сбежала в коридор. От бурных прений у нее разболелась голова.
Накануне утром госпожа Пайпер предлагала ей пост в Совете. Но даже если не задумываться о том, как странно было бы сидеть в Совете на равных с волшебниками, все равно Китти знала, что у нее для этого не хватит духу. Если судить по бесконечным дебатам, которые она наблюдала в трактире «Лягушка», любой, желающий иметь отношение к более или менее демократической системе правления, должен обладать безграничным запасом терпения и выносливости. Однако она выдвинула кандидатуру мистера Баттона в качестве оставшегося в живых волшебника с более широкими, чем у большинства, взглядами. Благодаря своим знакомствам в «Лягушке» она смогла также предложить кандидатуры нескольких авторитетных простолюдинов, чье присутствие могло бы придать решениям Временного Совета больший вес. А потом попросила дать ей какую-нибудь комнату и ушла спать.
Ближе к вечеру Китти проснулась и пошла обратно в Сент-Джеймс-парк. Протиснувшись за временные заграждения, она вошла в мертвую зону, где фиолетовые пасмы остаточной магии висели над широким кругом черной выжженной земли, колючей и ломкой, как сгоревший ковер. Под туфлями хрустело стекло. Мерзко воняло. Китти чувствовала себя в безопасности исключительно благодаря амулету, который сжимала в кулаке.
В центре мертвой зоны возвышались темные, изломанные останки дворца. Несколько железных конструкций торчало в разные стороны; остальное спеклось и оплавилось, превратившись в замысловатый клубок, напоминающий гигантский куст ежевики, заглохший и непроходимый. Развалины окутывали магические испарения — они висели неподвижно, словно прилипнув к земле. Китти закашлялась от их резкого запаха.
Она немного постояла молча.
— Эх вы, а еще обещали… — сказала она наконец.
Никто не отозвался ей из развалин. Все было глухо. Китти не стала задерживаться там. Она медленно поплелась обратно, к миру живых.

В час дня, когда Совет разошелся обедать, госпожа Пайпер отправилась разыскивать Китти. Девушка нашлась в библиотеке министерства — она сидела в одиночестве, то листая какой-то атлас, то глядя в пространство.
Волшебница плюхнулась в кресло напротив. На ее лице отражалась крайняя досада и раздражение.
— С этими делегатами невозможно иметь дело! — воскликнула она. — Совершенно невозможно! Мало того что они протолкнули вывод войск, используя приемы, близкие к шантажу, только что они сообщили мне, что протестуют против использования бесов для наблюдения за портами. Хотя это явно соответствует национальным интересам! Они утверждают, что это «противоречит правам тех, кто там трудится», что бы это ни означало. — Она состроила гримаску. — Они просто обнаглели! Мистер Баттон только что запустил в них булочкой.
Китти пожала плечами.
— Безопасность действительно важна, но и доверие людей немаловажно. Шпионы, следящие шары — все это следует как-то изменить. Что касается портов, вам, видимо, просто придется их переубедить.
— Вы уверены, что нам не удастся уговорить вас войти в Совет? — спросила госпожа Пайпер. — Вы были бы прекрасным посредником между нами и более… радикальными фракциями.
— Извините, — сказала Китти. — Я устала. Я бы мигом вышла из себя, и к вечеру вам пришлось бы запереть меня в Тауэр.
— Ну, это вряд ли! — Тут госпожа Пайпер призадумалась. — Хотя кое-кого из делегатов… Да, искушение велико… — Она встряхнула головой. — И что это я несу? Я вижу, вы, госпожа Джонс, достали атлас. Это как-то связано с вашими дальнейшими планами?
— Я даже не знаю, — медленно произнесла Китти. — Я думаю, может быть, потом, когда на материке все немного поуляжется, я съезжу за границу. У меня в Брюгге есть друг, хорошо бы его навестить, а потом попутешествовать, посмотреть мир. Надеюсь, это поможет мне восстановить утраченное здоровье. — Она поджала губы и посмотрела в окно. — Может быть, в Египет съезжу. Я много слышала о Египте. Не знаю. Там посмотрим.
— А не хотели бы вы продолжать ваши занятия магией? Мистер Баттон с большой похвалой отзывается о ваших способностях, а у нас в правительстве сейчас сильная нехватка даровитых волшебников. Мы могли бы дать вам наставников…
Китти захлопнула атлас. Пыль спиралью взвилась к потолку и закружилась в солнечном луче.
— Вы очень любезны, но этот путь для меня теперь закрыт. Мои исследования всегда были направлены на то, чтобы вызвать одного конкретного… — Она запнулась. — Короче, я имела в виду одну конкретную цель. И третьего дня Натаниэль выполнил это за меня. Честно говоря, теперь я уже не смогла бы продолжать этим заниматься.
В библиотеке воцарилась тишина. Внезапно госпожа Пайпер взглянула на часы и вскрикнула:
— Обеденный перерыв почти закончился! Мне надо идти. Одни только небеса знают, удастся ли нам чего-то добиться за сегодняшний день.
Она тяжело вздохнула и встала.
— Знаете, госпожа Джонс, прошло всего полдня, а я уже готова передушить всю делегацию простолюдинов. Всего полдня! И мы еще только приступили к работе. Худших перспектив и придумать нельзя. Я не уверена, что нам вообще удастся сработаться.
Китти откинулась на спинку кресла и улыбнулась.
— Не отступайтесь, — сказала она. — Все у вас получится. Это будет непросто, но это возможно. Вы еще удивитесь, как много вам удастся добиться.

Бартимеус

38

Умереть было бы проще всего. Но нам еще надо было привлечь внимание Ноуды.
Мы стояли, вдвоем в одном теле, под центральным куполом. Нам нужно было заманить Ноуду сюда, в эпицентр, где больше всего железа. Но при его размерах, при том, как он шумел, при том гневе и смятении, в котором он пребывал, заманить его было не так-то просто. Он метался из стороны в сторону, топоча многочисленными ногами, сметая ларьки и детские аттракционы и запихивая в свою раззявленную пасть целые деревья. Он полностью предался этому глубокомысленному занятию, и ни один из его глаз не смотрел в нашу сторону.
Летать нам теперь было не по плечу. Высоко подпрыгивать и то было сложновато. Большая часть оставшейся во мне энергии уходила на то, чтобы удерживать мальчика на ногах. Сам по себе он бы тут же рухнул на пол.
Так что мы оставались на месте и громко орали. Точнее, орал я — тем голосом, от которого в горах Тибета сходили лавины[114].
— Ноуда! Это я, Бартимеус, Сакар аль-Джин-ни, Н'горсо Могучий, Серебряный Пернатый Змей! Я сражался в тысяче битв и везде одержал победу! Я уничтожал и более могущественных, чем ты! Рамутра бежал пред моим величием! Чу прятался от меня в малой трещинке! Гоэпо, Громовой Змей, сожрал свой собственный хвост и так поглотил самого себя, лишь бы только не встречаться со мною во гневе! Ныне же я бросаю вызов тебе. Приди и взгляни мне в лицо!
Нет ответа. Ноуда деловито грыз какие-то экспонаты из «Пещеры чучельника».
«А это считается за дразнилку? — осторожно подумал мальчик. — В основном это просто наглое, неприкрытое бахвальство, или я ошибаюсь?»
«Послушай, дразнить можно как угодно, главное, чтобы это разгневало врага и побудило его к решительным действиям, и… Слушай, у нас ничего не выходит, да? А время на исходе. Еще немного, и он вырвется наружу».
«Дай-ка я попробую!» Мальчик прокашлялся.
— Эй, проклятый демон! Тебе конец! Тебя ждет Испепеляющее Пламя! Я размажу твою гнусную сущность по этому дворцу, словно… словно маргарин, толстый-толстый слой маргарина…
Он замялся.
«Да-а… Не уверен, что он сумеет уловить аналогию. Но ничего, ты давай продолжай!»
— Злокозненный демон! Внемли мне!!! Беда в том, что голос у мальчишки был ужасно слаб и становился все слабее. Я его и то еле слышал, куда уж там Ноуде! Однако в довершение Натаниэль сделал весьма эффективный ход: выпустил из посоха молнию Ноуде прямо в зад. Могучий дух ответил гневным ревом, вздыбился, подергивая конечностями и озираясь выпуклыми глазами. Он тотчас же нас заметил и осыпал нас множеством молний. Целился он плохо. Парочка молний вонзились в землю в нескольких метрах от нас, но мы стояли, как скала. Мы даже не шелохнулись.
Громовой голос:
— Бартимеус! Я тебя вижу!!!
Мальчишка что-то прошептал в ответ — тихо, совсем неслышно. Однако я прочел его мысли и высказался за него:
— Нет! Я Натаниэль! Я твой хозяин! Я твоя смерть!
И еще один заряд белого света уколол сущность Ноуды. Монстр отшвырнул чучело медведя, развернулся и неуклюже ринулся на нас. Он подползал все ближе: колоссальная тень, чуждая этому миру, отрезанная от иного мира, заслоняющая свет.
«Вот как дразнить-то надо!» — подумал Натаниэль.
«Ага, неплохо вышло. Ладно, теперь погоди, пока он не окажется вплотную, а тогда мы взломаем посох».
«Чем дольше, тем лучше. Китти…»
«Китти выберется, не тревожься».
Силы юноши быстро таяли, но решимость его была непреклонна. Я чувствовал, как он собирает остатки сил. Шаг за шагом, спокойно, бормоча себе под нос заклинания, он распускал узы, сковывающие посох Глэдстоуна, пока наконец существа, заточенные внутри, внезапно не исполнились надежды на освобождение: они толкали, тянули, рвали оставшиеся петли волшебства, отчаянно стремясь выбраться на волю. Если бы не моя помощь, Натаниэль бы их не сдержал — они бы разлетелись в тот же миг. Однако Ноуда еще не добрался до того места, которое нам было нужно. И потому я удерживал посох. Теперь оставалось только ждать.
Если верить некоторым людям[115], героическая кончина — прекрасная штука. Меня этот аргумент никогда не убеждал, прежде всего потому, что, как бы благороден, элегантен, сдержан, горд и непреклонен ты ни был, с каким бы мужеством и достоинством ни держался, в конечном счете ты все равно окажешься мертв. А это состояние, на мой вкус, немножко чересчур постоянно. Моя карьера была такой длительной и успешной именно благодаря тому, что я всегда умел удрать в решающий момент, и теперь, когда Ноуда надвигался на нас в этой величественной гробнице из железа и стекла и я осознал, что на этот раз удрать не выйдет, я испытывал серьезные сожаления. Я был прикован к юноше, сущность к плоти. И погибнуть нам предстояло вместе.
До сих пор ближе всего к подобной сомнительной чести «умереть, но не сдаться» я был тогда, с Птолемеем. На самом деле он предотвратил это лишь тем, что в последний момент вмешался и отпустил меня. Наверно, если бы мой прежний хозяин сейчас меня увидел, он бы меня одобрил. Это было вполне в его духе — знаете, типа того, что человек и джинн объединились и работают вместе, как один, и т. д., и т. п. Проблема в том, что мы это приняли немножко чересчур буквально.
«Бартимеус…» Мысль была совсем слабенькая.
«Да?»
«Ты был мне хорошим слугой…»
Ну и что прикажете отвечать на подобное заявление? Ну, в смысле, в тот момент, когда смерть уже подобралась вплотную и пятитысячелетняя карьера, полная бесподобных свершений, вот-вот накроется железным тазиком? Откровенно говоря, самый уместный ответ в такой ситуации — это показать какой-нибудь грубый жест и издать неприличный звук. Но и этого мне дано не было: сейчас, когда я пребывал в его теле, с этим возникали серьезные технические сложности[116]. И потому я устало подыграл, жалея, что некому завести подходящую к случаю слезливую музычку.
«Ну да, ты тоже был лапочкой, и все такое».
«Я не хочу сказать, что ты был идеален…»
«Что-что?»
«Отнюдь нет. Посмотрим правде в глаза: ты, как правило, ухитрялся сделать все шиворот-навыворот».
«Чего-о?»
Ах ты ж, наглая скотина! Оскорблять меня, да еще в такой момент! Когда смерть уже подобралась вплотную, и так далее! Ну, знаете ли! Я мысленно засучил рукава.
«Знаешь что, если уж на то пошло, я, приятель, хотел бы тебе напомнить…»
«Именно поэтому я тебя отпускаю».
«А?..» Но я не ослышался. Я знал, что не ослышался. Я ведь читал его мысли.
«Не пойми меня неправильно… — Его мысли сделались обрывочными, мимолетными, но губы уже бормотали заклинание. — Просто, понимаешь, мы сейчас должны в нужный момент взломать посох. Удерживаешь его только ты. Но я не могу на тебя положиться в таком ответственном деле. Ты наверняка опять что-нибудь испортишь. Лучше… лучше всего будет тебя отпустить. Тогда посох сработает сам собой. И я смогу быть уверен, что все будет как надо». Он уходил. Ему уже было трудно оставаться в сознании: энергия беспрепятственно вытекала наружу из покалеченного бока, — но последним усилием воли он заставлял себя произносить нужные слова.
«Натаниэль…»
«Передай от меня привет Китти».
И тут до нас добрался Ноуда. Он раскрыл многочисленные пасти, потянулся к нам всеми своими щупальцами. Натаниэль завершил отсылающее заклятие. Я исчез. Посох взорвался.
Типичный хозяин. Ведь до самого конца так и не дал мне шанса вставить хотя бы словечко! Жаль. В этот последний миг я хотел бы сказать ему все, что я о нем думал. Хотя, с другой стороны, поскольку в тот миг мы во всех отношениях были единым целым, думаю, он и так это знал…

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джонатан Страуд - Биография

Джонатан Страуд

На основную страницу

Биография

Английский писатель Джонатан Страуд родился в Бэдфорде. Детство прошло в Сент-Олбансе, где писатель проживает и по сей день. Свои первые истории он начал сочинять в детстве. По его собственным словам, ему всегда хотелось написать книгу, которая бы была интересна ему в детском возрасте. По окончании Йоркского университета, в котором он изучал английскую литературу, Страуд работал в издательстве «Уокер Букс» в отделе игровой и нехудожественной литературы, затем устроился редактором в «Кингфишер Пабликейшнс». В те годы ему приходилось совмещать работу с писательским трудом и в середине девяностых увидели свет его ранние книги «Потерянное сокровище капитана Блада» (1996) и «Сага викингов о Харри — Щетинистой Бороде» (1997).

В 1999 году был напечатан первый роман для детей «Скрытый огонь», выдержанный в жанре фэнтези. За ним последовала еще одна фэнтезийно-приключенческая книга «Прыжок» (2001) а в 2003 году вышел принесший автору большой успех «Амулет Самарканда» — первая часть «Трилогии Бартимеуса». В дальнейшем вышли еще две книги трилогии: «Глаз Голема» (2004) и «Врата Птолемея» (2005). Действие этих книг происходит в Англии, помещенной в некую сказочную, магическую реальность, а главными героями стали маленький ученик мага Натаниэль и его джинн Бартимеус. Трилогия планируется к экранизации известной кинокомпанией «Miramax». Оставив работу в издательстве, Страуд целиком посвятил себя литературной деятельности и в настоящее время проживает в родном Сент-Олбансе (графство Хертфордшир) вместе с женой Джиной (иллюстратором детских книг по профессии) и дочерью Изабелль.


Оглавление

  • Волшебники (Страница 1)
  • Простолюдины (Страница 1)
  • Духи (Страница 1)
  • Часть 1 (Страница 1)
  • Пролог (Страница 1)
    • Бартимеус (Страница 1)
      • 1 (Страница 1)
    • Натаниэль (Страница 1)
      • 2 (Страница 1)
    • Бартимеус (Страница 2)
      • 3 (Страница 2)
    • Китти (Страница 3)
      • 4 (Страница 3)
  • Часть 2 (Страница 3)
  • Пролог (Страница 3)
    • Натаниэль (Страница 4)
      • 5 (Страница 4)
    • Бартимеус (Страница 5)
      • 6 (Страница 5)
    • Китти (Страница 5)
      • 7 (Страница 5)
    • Натаниэль (Страница 6)
      • 8 (Страница 6)
    • Бартимеус (Страница 6)
      • 9 (Страница 6)
    • Китти (Страница 7)
      • 11 (Страница 7)
    • Натаниэль (Страница 8)
      • 12 (Страница 8)
  • Часть 3 (Страница 9)
  • Пролог (Страница 9)
    • Натаниэль (Страница 10)
      • 13 (Страница 10)
    • Бартимеус (Страница 11)
      • 14 (Страница 11)
    • Китти (Страница 12)
      • 15 (Страница 12)
    • Натаниэль (Страница 13)
      • 16 (Страница 13)
    • Бартимеус (Страница 13)
      • 17 (Страница 13)
    • Kитти (Страница 14)
      • 18 (Страница 14)
    • Бартимеус (Страница 15)
      • 19 (Страница 15)
      • 20 (Страница 16)
    • Натаниэль (Страница 17)
      • 21 (Страница 17)
  • Часть 4 (Страница 18)
  • Пролог (Страница 18)
    • Китти (Страница 19)
      • 22 (Страница 19)
    • Натаниэль (Страница 20)
      • 23 (Страница 20)
    • Бартимеус (Страница 20)
      • 24 (Страница 20)
    • Китти (Страница 21)
      • 25 (Страница 21)
    • Натаниэль (Страница 22)
      • 26 (Страница 22)
    • Китти (Страница 23)
      • 27 (Страница 23)
      • 28 (Страница 23)
    • Натаниэль (Страница 23)
      • 29 (Страница 23)
    • Китти (Страница 24)
      • 30 (Страница 24)
  • Часть 5 (Страница 25)
  • Пролог (Страница 25)
    • Китти (Страница 25)
      • 31 (Страница 25)
    • Бартимеус (Страница 25)
      • 32 (Страница 25)
    • Натаниэль (Страница 26)
      • 33 (Страница 26)
    • Китти (Страница 27)
      • 34 (Страница 27)
    • Бартимеус (Страница 27)
      • 35 (Страница 28)
      • 36 (Страница 28)
    • Китти (Страница 28)
    • Натаниэль (Страница 29)
    • Бартимеус (Страница 29)
    • Натаниэль (Страница 29)
    • Китти (Страница 30)
    • Китти (Страница 30)
      • 37 (Страница 30)
    • Бартимеус (Страница 30)
      • 38 (Страница 30)


Джонатан Страуд

Врата Птолемея

Цикл: "Трилогия Бартимеуса" - 3

 Читать книгу

Аннотация

Волшебники испокон веку вызывают духов и заставляют их служить себе. И никого при этом не волнует, каково приходится духам. Только представьте: вы спокойно живете, никого не трогаете — и тут бац! Какая-то беспощадная сила выдергивает вас в совершенно чужой мир, где вас встречает лопающийся от самодовольства волшебник, обзывает злокозненным демоном и под угрозой Испепеляющего Пламени принуждает улаживать его, волшебника, дела. Впрочем, за долгую историю человечества был один — но только один! — волшебник, который смотрел на это иначе. Птолемей Александрийский. Он даже нашел способ, как самому посетить мир духов. Вот только за тысячи лет никто не решился повторить его опыт… Имеейте в виду, «Врата Птолемея» — завершающая книга «Трилогии Бартимеуса». Продолжения не будет!

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


[1] | Одна из характерных особенностей этой секты: они действовали только в полнолуние. Тем сложнее была задача, и тем почетнее было добиться победы. А они не знали поражений. Помимо этого, они носили только черное, избегали мяса, вина, женщин и музицирования на духовых инструментах и почему-то еще не ели сыру, за исключением того, что готовился из молока коз, взращенных посреди пустыни, на далекой горе, которая служила им убежищем. Перед тем как выйти на дело, они постились в течение суток, медитировали, глядя в землю немигающим взглядом, потом ели маленькие лепешки из гашиша и семян тмина, не запивая водой, пока их горло не становилось желтым. Непонятно, как им вообще удавалось кого-то убить.
[2] | Ногти эти были жуткие: длинные, кривые и отточенные, как орлиные когти. Ассасины очень заботились о своих стопах, потому что они были чрезвычайно важны в их деле. Они часто мыли ноги, растирали их пемзой и вымачивали в кунжутном масле, пока ступни не становились мягкими, точно пух.
[3] | Секта избегала благовоний из практических соображений: они предпочитали скрывать свое присутствие, умащая тело запахами, соответствующими условиям работы: в садах — пыльцой, в храмах — воскурениями, в пустынях — песком, в городах — помоями и навозом. Добросовестные были ребята.
[4] | Откуда он его вынул — этого я вам говорить не стану. Скажу только, что кинжал оставлял желать лучшего с точки зрения гигиены, но был при этом весьма остер.
[5] | Горный Отшельник натаскивал своих последователей во множестве надежных способов убийства. Они, как никто другой, умели использовать удавки, мечи, ножи, палки, веревки, яды, диски, арканы, отравленные пульки и стрелы. Да и сглаз давался им неплохо. Еще их учили убивать кончиками пальцев и ударом ноги. Но особенно славились они умением убить незаметным щипком. Особо продвинутые учащиеся осваивали удушение при помощи глистов. А самое замечательное, что никто из них не испытывал ни малейшего чувства вины: всякое убийство было оправдано и освящено религией, основой которой было полное пренебрежение к святости человеческой жизни.
[6] | И они вовсе не собирались упускать ее теперь. Отшельник не особо церемонился с учениками, которые возвращались к нему, не выполнив задания. В их учебном заведении имелась стена, обтянутая кожами неудачников, — очень остроумная идея: это помогало внушать учащимся стремление к успеху и в то же время спасало от сквозняков.
[7] | Двойник (нем.). (Примеч. перев.)
[8] | Вот, к примеру, был случай, когда на меня обрушилась часть великой пирамиды Хуфу. Это произошло темной безлунной ночью на пятнадцатый год ее строительства. Я охранял ту зону, где трудилась моя группа, когда несколько известняковых блоков упали вниз, весьма болезненно придавив одну из моих конечностей. Отчего это произошло, так и осталось невыясненным, но я сразу заподозрил моего старинного приятеля Факварла, который работал по другую сторону пирамиды вместе с конкурирующей бригадой. Жаловаться вслух я не стал — я просто выждал время, пока моя сущность не исцелилась. И позднее, когда Факварл возвращался через Западную пустыню с грузом нубийского золота, я устроил небольшую песчаную бурю, в результате чего Факварл потерял сокровища и вызвал гнев фараона. У него ушла пара лет на то, чтобы собрать все золото среди барханов и отряхнуть с него песок.
[9] | Разумеется, очевидным решением проблемы было бы сменить облик — превратиться, скажем, в призрака или в клочок дыма и таким образом выплыть на свободу. Но этому мешали две вещи. Во-первых, мне было трудно менять облик — очень трудно, даже в лучшие времена. А во-вторых, стоило мне ослабить свою сущность, готовясь к превращению, давление извне тут же разнесло бы ее в клочья.
[10] | Ну, то есть более истинный. На самом-то деле там, откуда мы родом, все мы подобны друг другу в своей всепроникающей бесформенности. Однако любой дух имеет облик, который ему подходит и который он использует, чтобы воплотиться здесь, на Земле. На более высоких планах наши сущности отливаются в эти обличья, в то время как на более низких мы принимаем облик, уместный в данной ситуации. Слушайте, такое ощущение, что я вам все это уже рассказывал!
[11] | Я бы сначала ткнул его коленом, потом саданул в глаз концом крыла, а потом еще пнул в лодыжку для верности. Так оно куда эффективнее. Эти молодые джинны такие бестолковые, просто зла на них не хватает!
[12] | Блуждающие огоньки — это мелкие духи, которые выбиваются из сил, стараясь не отстать от времени. На первом плане они видны как мерцающие язычки пламени (хотя на прочих планах они больше похожи на прыгающих кальмаров). В былые времена волшебники использовали блуждающие огоньки, чтобы заманивать непрошеных гостей в ямы и топи. Урбанизация все переменила: теперь блуждающие огоньки парят над открытыми люками, выполняя обязанности предупреждающих сигналов, и в этом качестве действуют куда менее эффективно.
[13] | Если уж мага довели до того, что он произнес заклятие Вечного Заточения, он обычно запихивает духа в первый же предмет, который попадется ему под руку. Вот я как-то раз чересчур остроумно поддразнивал своего хозяина за вечерним чаем, и что же? Не успел я опомниться, как оказался заточен в полупустой банке с клубничным вареньем. Возможно, так бы я и просидел там до скончания веков, если бы ученик волшебника по ошибке не открыл эту банку в тот же день за ужином. Но я еще несколько столетий выковыривал из своей сущности все эти мерзкие липкие зернышки.
[14] | Вот взять, к примеру, африта Гонория. Он сбрендил после того, как провел около столетия заточенным в скелет. Довольно жалкое было зрелище — хотелось бы думать, что я, со своей яркой личностью, на его месте продержался бы подольше.
[15] | Любопытно, что хотя мы, духи, страшно бесимся, когда нас вызывают в этот мир, тем не менее позднее мы не без удовольствия вспоминаем о собственных подвигах. Нет, конечно, мы делаем все, чтобы избежать подобных приключений, и, однако, впоследствии мы часто устало, но с гордостью перебираем свои наиболее отважные деяния, наиболее хитроумные проделки или безвыходные ситуации, из которых нам удалось выйти с честью. Возможно, философ заметил бы, что это оттого, что пережитое нами в этом мире существенно определяет нас, в то время как в Ином Месте мы в значительной мере лишены индивидуальности. Таким образом, духи с длительной и блестящей карьерой (например, я), как правило, смотрят свысока на тех, кто, подобно Аскоболу, был призван в этот мир лишь недавно и не имеет еще на своем счету столь многих выдающихся достижений. Что касается лично Аскобола, то я недолюбливал его еще и за идиотский фальцет, который совершенно не к лицу циклопу восьми футов ростом.
[16] | Вероятно, германского происхождения: там упоминались кишки, прибитые к дубу.
[17] | В конце концов, мы ведь товарищи по несчастью, и оба много лет страдаем по милости Мэндрейка. Казалось бы, здесь была уместна хотя бы крупица сочувствия. Однако длительное заточение изрядно ожесточило этого беса — впрочем, такое случалось и с куда более могущественными духами.
[18] | Если память мне не изменяет, это были такие истории, как «Дело африта, конверта и супруги посла», «Дело неестественно тяжелого сундука» и грязный эпизод с анархистом и устрицей. Во всех этих случаях Мэндрейк едва не лишился жизни. Но, как я уже говорил, ничего особо интересного там не было.
[19] | Тем из нас, кому поневоле приходится соприкасаться с человеческой историей, эта война известна лучше, чем хотелось бы. В течение нескольких лет американцы отказывались платить налоги лондонскому правительству. Британцы быстро перешли к древнейшему аргументу и отправили за море армию, чтобы задать колонистам жару. После первых легких побед наступил застой. Мятежники ушли в глухие леса и высылали оттуда джиннов, которые атаковали наступающие войска. Несколько высокопоставленных британских магов было убито; Шестой и Седьмой флоты отозвали из Китайских морей и направили к берегам Америки в качестве подкрепления — но война по-прежнему тянулась медленно и нудно, как осенний дождь. Шли месяцы, силы империи таяли на диких просторах Америки, и это эхом отдавалось по всему земному шару.
[20] | Собственно, выдвинулся он как раз благодаря войне. У британской армии были проблемы с партизанами мятежников. Через год изматывающих военных действий министр иностранных дел, некий мистер Фрай, тайно посетил колонии, рассчитывая заключить перемирие. Восемь магов охраняли его во время путешествия; стая хорл следила за каждым его шагом. Короче, министр был неуязвим. По крайней мере, все так думали. И в первую же ночь в Филадельфии его предательски убил бес, скрывавшийся в пироге, который ему подали на ужин. Все жутко возмутились, премьер-министр перетасовал своих министров, и Мэндрейк вошел в правящий Совет.
[21] | Я понимаю, что называть его «мужиком» было преждевременно. Хотя теперь, приближаясь к двадцати годам, он и впрямь мог сойти за взрослого мужчину. Со спины. На расстоянии. И ночью — если ночь будет достаточно темная.
[22] | Волшебники, следуя римской традиции, старались удерживать народ в узде при помощи различного рода празднеств, во время которых во всех парках устраивались всяческие зрелища. В частности, зверинцы, где выставлялись экзотические животные со всех концов империи, а также мелкие бесы и духи, якобы «отловленные» в ходе военных действий. Пленных людей проводили строем по улицам и помещали в специальные стеклянные шары в павильонах Сент-Джеймс-парка, чтобы толпа могла вдоволь поглазеть и поиздеваться над ними.
[23] | Обратите внимание, как сдержанно я разговаривал. В те времена я старался изъясняться достаточно высоким штилем, особенно когда беседовал с Птолемеем. Было в нем нечто, что внушало нежелание вести себя чересчур вольно, чересчур нагло или чересчур бесстыдно. Я даже почти не использовал местный сленг, распространенный в дельте Нила. Не то чтобы он это запрещал — просто когда ты распускал язык в его присутствии, тебе становилось несколько неловко. Да и грубые наезды тоже были неуместны. Просто удивительно, как я вообще решался что-то произнести!
[24] | Все вранье, от первого до последнего слова. Последнее — особенно.
[25] | Хатор — божественная мать и защитница новорожденных. Джинны в ее храмах имели облик женщин с головами домашнего скота.
[26] | Его тоже звали Птолемеем. Их всех звали Птолемеями, этих египетских царей, на протяжении более чем двухсот лет, пока наконец Клеопатра не нарушила традицию. Эта семья не была сильна по части оригинальности. Быть может, это объясняет, отчего мой Птолемей так небрежно относился к именам. Они не имели для него особого значения. Свое имя он назвал мне в первый же раз, как я спросил.
[27] | Подозреваю, они достались ему от матери. Она была из местных, откуда-то с верховий Нила, наложница царской опочивальни. Я ее никогда не видел. Она и его отец — оба умерли от чумы еще до моего появления.
[28] | Я был так слаб, что он не долетел даже до другой стороны улицы. Но право же, каков был жест!
[29] | В попытках утихомирить простолюдинов Мэндрейк затеял выпуск серии жутких грошовых информационных листков с байками про героические подвиги британских солдат в далекой Америке. Выходило все это под заголовком «Подлинные рассказы о войне». Иллюстрациями к ним служили хреновые литографии. Предполагалось, что это якобы повествования о реальных недавних событиях. Нет нужды говорить, что американские волшебники непременно были злыми и жестокими, использовали самую черную магию и самых ужасных демонов. Напротив, честные бритты с квадратными подбородками всегда стремились вести себя хорошо и играть честно и неизменно выходили из безвыходных ситуаций с помощью солдатской смекалки и самодельного оружия, изготовленного из жерди от ближайшего забора, куска веревки и консервной банки. Война в этих листках изображалась как необходимость и дело доблести и чести. Этой истории лет-лет, и памяти нет: я видел, как бесы высекали аналогичные официальные сообщения на памятных стелах вдоль всей дельты Нила, дабы народ не сомневался в правильности и справедливости войн, которые вели фараоны. И на те стелы тоже никто не обращал внимания.
[30] | Еще бы ему не понять! Его истинное имя висело над ним, как занесенный меч.
[31] | Однажды, когда мне довелось работать на алгонкинского шамана, в наше племя среди ночи явился враждебный африт и похитил ребенка вождя. Когда хватились, африт был уже далеко. Он обернулся бизонихой, а на ребенка наложил чары, так что тот казался всего лишь мычащим теленком. Однако у афритов — огненные копыта. Я следовал за ним через холмистую прерию по выжженным следам на траве на протяжении сотни миль и убил похитителя серебряным копьем. Ребенок вернулся домой живехонький, только слегка зеленый оттого, что съел так много травы.
[32] | Если с ними такое и случается, то обычно как раз против их воли — когда шарахнешь их Взрывом.
[33] | Атлант — марид невероятной силы и чисто мускульной мощи, которого греческий волшебник Фидий использовал для постройки Парфенона, ок. 440 г. до н. э. Атлант отлынивал от работы и фундамент заложил спустя рукава. Когда появились трещины, Фидий загнал Атланта под землю, принудив вечно поддерживать фундамент. Вполне возможно, что он до сих пор там — во всяком случае, я не слышал, чтобы его освободили.
[34] | Самое неприятное, что газета оказалась не чем иным, как «Подлинными рассказами о войне». Эта мне Мэндрейкова газетенка! Еще одно свинство, добавленное к бесконечному списку его преступлений.
[35] | Вставьте любое из нижеприведенных свершений, которое вам больше по вкусу: а) один на один сражался с утукку в битве при Кадеше; б) выточил стены Урука из цельного камня; в) уничтожил одного за другим целых трех хозяев, используя алхимическую игру слов; г) беседовал с Соломоном; д) другое.
[36] | Хотя, конечно, в моем нынешнем состоянии ничего я ему сделать не мог. По крайней мере, в одиночку. Некоторые джинны, в том числе Факварл, давно уже замышляли совместное восстание против волшебников. Но я всегда отвергал эту идею как бредовую и совершенно невыполнимую. Однако если бы в тот момент Факварл явился ко мне с этим идиотским планом, я присоединился бы к нему с аплодисментами и радостными возгласами.
[37] | Импульс выглядит как маленький сине-зеленый шарик, величиной примерно с лесной орех, видимый только на седьмом плане. Он, стремительно петляя, проносится по местности и наконец возвращается к пославшему. Его внешний вид по возвращении говорит об уровне встреченной магии: если шарик остался сине-зеленым, это означает, что все чисто; если он желтый — значит, присутствуют следы магии; оранжевый говорит о наличии мощных заклятий, а если я вижу, что шарик сделался красным или темно-фиолетовым, я вежливо извиняюсь и откланиваюсь.
[38] | Правда, на самом деле строил их не совсем я. Отряды бесов, которых я согнал к себе на службу, трудились в поте лица, а я тем временем полеживал в гамаке на безопасном расстоянии, любуясь звездами.
[39] | Лайм! Вот как его звали! Человек с рыбьим лицом, которого я видел в кофейне, был одним из участников заговора Лавлейса, имевшего место пять лет тому назад. Да, если он вдруг выполз из норы, значит, дело и впрямь наклевывается серьезное!
[40] | В отличие от большинства ботинок моего хозяина, от которых просто разит.
[41] | Хотя кофе, между прочим, был только что с огня. Ну и крепкий же малый!
[42] | Сущность бедняги Трак лета была жалкой добычей. В иных обстоятельствах я бы им побрезговал. Но я был в безвыходном положении и нуждался в любой подпитке, какая бы она ни была. К тому же этот поросенок собирался меня выдать!
[43] | Долго же ему придется ждать! Надо было заказать ему еще кофе.
[44] | Некоторые из красавиц были даже настоящими, хотя на более высоких планах я заметил двух подставных: одна выглядела как пустая раковина, сплошная спереди и полая сзади, а вторая оказалась ухмыляющимся фолиотом с длинными тощими лапами, спрятанными под Чарами.
[45] | За большей частью этих мероприятий чувствовалась рука Мэндрейка: свойственное ему внимание к деталям вкупе с любовью к театральности, коей он набрался от своего дружка, драматурга Мейкписа. Идеальное сочетание грубости и тонкости. Особенно хорош был пленный «американский» демон. Я подумал, что его наверняка специально вызвал кто-то из членов правительства.
[46] | В таких обстоятельствах необходимо действовать молниеносно, пока тебя не впитали полностью. Слабые существа, проглоченные более могущественными, не имеют шансов, а я был опасно близок к этому.
[47] | Он утверждал, что любая связь между ними не случайна и волшебникам и духам надлежит стремиться к более глубокому пониманию того, в чем смысл этой связи. Я, вежливо говоря, относился к этой идее как к полной ерунде. То небольшое взаимодействие, что существует между нашими мирами, является не чем иным, как отвратительным отклонением (выражающимся в порабощении нас, джиннов), которое надлежит ликвидировать, и чем скорее, тем лучше. Наш спор сделался весьма оживленным, и если я не перешел на земные грубости, то исключительно потому, что заботился о чистоте стиля научной беседы.
[48] | В их числе были старшие жрецы, представители знатных семейств, собутыльники из соседнего кабака, профессиональные борцы, бородатая женщина и карлик. Аппетиты у царского сына были большие, а вкусы неразборчивые, так что круг его общения был весьма широк.
[49] | В смысле, кровавого убийства. Которое мне вот-вот придется совершить.
[50] | Одно повествование, нацарапанное на стене гавани и сопровождавшееся выразительным рисунком, рассказывало о том, что царского сына якобы разложили с голой задницей на библиотечном столе и некий неведомый демон — а возможно, и не один — задал ему царскую порку.
[51] | Древние фараоны, по традиции, в вопросах магии полагались на жрецов. Греческая династия не видела причин менять эту политику. Но в прошлом в Египет съезжались талантливые личности со всего света, чтобы заниматься своим ремеслом, благодаря чему египетское царство росло и процветало на плечах рыдающих джиннов. Ныне же эти времена давно миновали.
[52] | Да, признаю, тут в мою речь вкрался древнеегипетский жаргон. Понимаете, я был в бешенстве.
[53] | Ну или почти такая. Я порой преувеличивал изгибы фигуры.
[54] | Ее костюм меня на тот момент совершенно не интересовал, но для любителей точности сообщаю: она была одета в черную блузку и брюки. Смотрелась она в них довольно привлекательно для тех, кто настроен обращать внимание на подобные вещи. Ворот блузки был расстегнут, украшений она не носила. На ногах у нее были белые кроссовки. Сколько лет ей было на тот момент? Около девятнадцати, я так думаю. Спросить у нее мне не пришло в голову, а сейчас уже поздно спрашивать.
[55] | Вообще-то мы, джинны четвертого уровня, не самые простые для вызывания духи, поскольку мы хитры и щепетильны и без труда улавливаем любую погрешность в заклинаниях. Именно поэтому, а также из-за нашего несравненного интеллекта и внушительного облика (обычно от нас не пахнет горелым тостом) волшебники предпочитают вызывать нас не иначе, как хорошенько набив руку.
[56] | Не говоря уже о двадцати двух возможных ответах на каждый из них, шестнадцати вытекающих отсюда гипотезах и теориях, восьми абстрактных рассуждениях, уравнении с четырьмя неизвестными, двух аксиомах и лимерике. Вот что значит светлая голова!
[57] | Естественно, речь о моем хозяине. Ну, вы ведь догадались?
[58] | Я (фр.). (Примеч. перев.)
[59] | Возможно, стоит уточнить, что голова у меня, строго говоря, была не льва, а львицы, поскольку я был без гривы. Гривы сильно переоценивают: да, конечно, смотрятся они впечатляюще, но в бою загораживают весь боковой обзор и вдобавок слипаются и сваливаются от крови.
[60] | Увы, парень был прав. Если бы он попытался применить карающее заклятие, я бы мог обратить его против него (вот как полезно знать истинное имя волшебника!), но с настоящим ударом копьем я бы ничего поделать не смог, тем более в своем тогдашнем ослабленном состоянии.
[61] | Признаться, львам такой вид не очень-то свойствен, но у меня получилось. Не то чтобы нарочно…
[62] | Это смотрелось куда естественнее.
[63] | Если вам интересно — такого занятного желтовато-белого оттенка. Вроде манной каши, я бы сказал.
[64] | Технический термин; единица измерения сущности.
[65] | Лично я в последний раз использовал сильный ветер в сочетании с бестелесным завыванием, чтобы отвлечь великана Хумбабу в сосновом лесу, дабы мой хозяин Гильгамеш мог подобраться к нему со спины и убить его. Дело было примерно в 2600 году до новой эры. И то это подействовало только потому, что Хумбаба был всего на несколько шишек ниже самой высокой сосны.
[66] | Мвамба — ветрена и взбалмошна, как бабочка, Кормокодран груб и неразговорчив, а уж Аскобол с Ходжем просто невыносимы: оба слишком склонны к сарказму.
[67] | Еще один технический термин. Обозначает полное разрушение сущности во время пребывания на смертном плане. Разумеется, в Ином Месте наша сущность постоянно свободно циркулирует и в каком-либо конкретном облике не нуждается.
[68] | По крайней мере, в тех случаях, когда я не в состоянии за них отплатить. Но рано или поздно я еще повстречаюсь с Ходжем, Аскоболом и Кормокодраном, когда снова буду в форме. И уж тогда-то отомщу со всей яростью раненого медведя. Секрет успешной мести — в том, чтобы правильно выбрать время.
[69] | Что-то типа: «Думаешь, тебе это удастся, да?» — «Легко и просто, приятель!» — «Да ну?» — «Ну да!» Прочие в это время гикали, улюлюкали и хлопали себя по волосатым ляжкам. Короче, по части интеллектуальности и энергичности это было нечто среднее между дебатами в древних Афинах и прениями в современном английском парламенте.
[70] | Кроме, разве что, Кормокодрана: этот по-прежнему ухитрялся походить на молодого бычка, втиснутого в дорогой костюм.
[71] | Царство это находилось на Аравийском полуострове, а ныне его территория входит в состав Йемена. И хотя из-за путаницы с написаниями это не слишком очевидно, но это то самое царство, которым некогда правила царица Савская. (Примеч. ред.)
[72] | Обидно, грубо, но зерно истины здесь присутствовало. Я был еще не настолько плох, как тогда, когда был лягушкой, но с каждой минутой мои силы и мой контроль над собственной сущностью все сильнее мне изменяли. Пожалуй, я и впрямь сделался жидковат в районе брюк.
[73] | Нет, я бы с удовольствием принял участие в схватке. С удовольствием! В обычных обстоятельствах я первым ринулся бы на эти кальмароподобные головы. Но на тот момент я был совершенно не в форме. Сущности у меня было в обрез, и я не мог позволить себе ее терять.
[74] | Конечно, в основном его задерживали полученные раны, но и недавняя трапеза тоже не пошла ему на пользу. Нельзя же глотать директоров, не разжевывая!
[75] | В гуще событий мы, джинны, порой забываем, на каком языке общаемся. Когда мы вместе работаем в этом мире, то обычно используем языки, знакомые нам всем, — и это не обязательно должен быть язык du jour (ну вот, видите! Я хотел сказать — современный).
[76] | При том, как меня обнаружили, присутствовали фол йоты Фрисп и Поллукс. Позднее они забавлялись, пересказывая эту историю своим знакомым бесам. Увы, оба фолиота и все эти бесы вскоре погибли самыми разнообразными способами, и все — в течение одной ночи: странное совпадение, стоившее мне немалых трудов.
[77] | Он был не таким, как старина Джабор, обладавший тупым могуществом, близким к неуничтожимости. И не таким, как мрачный Чу, которому редко приходилось шевельнуть хотя бы пальцем — враги обычно разбегались, устрашась его хитроумных и зловещих речей. Нет, Факварл был специалистом широкого профиля: он владел техникой выживания, успешно сочетавшей в себе могущество и ловкость. И на тот момент я решил перенять его тактику: ловко скрыться от могущественного Факварла и таким образом уцелеть.
[78] | Мой облик человека-вороны был тотемом племени, жившего на границе леса и прерий. Они чтили эту птицу за скрытность и проворство, за ум и хитрость. Плащ состоял из перьев всех птиц, что обитали в тех краях. Добавив их силу к своему могуществу, я мог незамеченным ходить по лугам и скалам, а также почтительно беседовать с шаманом племени, носившим аналогичный костюм и маску.
[79] | Когда так хохочет несколько более могущественный джинн, чем ты, — например, такой как Факварл, — это, как ни странно, нервирует. Мы, высшие духи, конечно, тоже обладаем чувством юмора и используем его для того, чтобы сделать бесконечные годы рабства на Земле чуточку более сносными. Но как правило, наш смех подпадает под одну определенную категорию: это сухой, ядовитый смех, и смеемся мы обычно над бесконечными слабостями и причудами волшебников. Смеемся часто, а вот хохочем редко — это просто не принято. Разумеется, здесь не идет речь о бесах — те редко поднимаются выше уровня грубого балагана. Так вот, в хохоте Факварл а было что-то на удивление несдержанное — такое впечатление, что он буквально смеялся от души.
[80] | Это в самом деле так. Еще во времена царских кухонь Ниневии, около 700 года до новой эры, вавилонские волшебники отправили меня туда с дипломатической миссией: мне поручено было подсыпать на пиру мышьяку в пищу Синаххерибу. К несчастью, ассирийский царь использовал Факварла для того, чтобы отлавливать убийц: Факварл изъял мой аппетитный кусок жирной телятины и принялся гонять меня по всему пиршественному залу. После классической драки с метанием разнообразных яств мне удалось уложить его метко пущенной костью от окорока и смыться. И с тех пор наши отношения все ухудшались.
[81] | В ходе которой нам удалось разгромить главную крепость пиратов и освободить сотню пленников. Для меня этот бой запомнился в основном моим поединком с огненным афритом над двумя тонущими кораблями. Мы носились друг за другом туда-сюда по пылающим веслам и сражались среди снастей, используя в качестве оружия обломки мачты. В конце концов мне удалось метким ударом вышибить ему мозги. Я видел сквозь светло-зеленую воду, как он уходил на дно, все еще продолжая тлеть.
[82] | Среди этих джиннов особенно выделялся некий краснокожий персонаж. Джабор наделал немало переполоху, но в конце концов я сумел вывести его из игры, заманив в лабиринт песчаниковых пещер и обрушив на него крышу одного из тоннелей.
[83] | Естественно, речь идет о мире для египтян. То есть насилие, грабежи и убийства продолжались, но теперь убивали и грабили мы, а не нас. Так что все было в порядке.
[84] | Анк — разновидность амулета, вещица Т-образной формы с петлей на верхушке. Символ жизни. В Египте времен фараонов, когда магия была широко распространена, во многих анках содержались заточенные духи, и такие амулеты служили мощными оберегами. Ко временам Птолемея они, как правило, сохраняли чисто символическое значение. Однако железо, как и серебро, всегда отпугивало джиннов.
[85] | То есть Бартимеус. На случай, если вы вдруг забыли. Птолемей просто никогда не называл меня этим именем из вежливости.
[86] | Ну пусть бы, для разнообразия, это был хотя бы какой-нибудь другой главный враг!
[87] | Я имею в виду, что изумился, увидев Китти Джонс. В столе-то ничего изумительного не было. Хотя стол был хороший, полированный.
[88] | Ну ладно. Короче, дело в следующем. Как я, возможно, уже упоминал — и не раз, — всего существует пять основных уровней духов: бесы (недостойные), фолиоты (незначительные), джинны (воистину потрясающие существа, среди которых имеется один-два подлинных бриллианта), африты (их обычно переоценивают) и мариды (жутко самодовольные твари). Помимо этих пяти уровней существуют еще более могущественные создания неясной природы. Вызывают их чрезвычайно редко, и сказать о них что-то конкретное непросто. Так вот, Ноуда — одно из таких созданий, и его редкие появления на Земле неизменно оставляли за собой кровавый след. Его услугами пользовались лишь самые неприятные правящие режимы: ассирийцы (во время битвы при Ниневии, когда Ноуда пожрал тысячу мидян), Тимур Жестокий (при взятии Дели, когда Ноуда сложил из голов пленных холм высотой в пятьдесят футов), ацтеки (эти вызывали его регулярно; под конец Ноуда сумел обнаружить двусмысленность в заклятии Моитесумы — в отместку он разорил Теночтитлан и оставил его беззащитным перед вторжением испанцев). Короче, Ноуда — жуткая личность, вечно голодная и не склонная к милосердию.
[89] | Обратите внимание на то, что в моей реплике отсутствовали какие-либо шутки, подначки или насмешки. Невзирая на то что Ноуда пребывал не в лучшей форме, я не сомневался, что он способен одним взглядом разнести меня на атомы. Так что я счел за лучшее быть вежливым.
[90] | Он обращался с ней так, как будто… Хм, скажем так: его эгоистичные побуждения на сей раз были неочевидны. Несомненно, что-то он с того рассчитывал выгадать, и немало, вот только я не знал, где и в чем.
[91] | Это была чистая правда: обычно облик Наэрьян включал в себя иссиня-черный торс, три огненных глаза, расположенных несимметрично, и множество паучьих лап. Ну да, конечно, это вопрос привычки, и все же это выглядело куда благопристойнее, чем какой-то там Дженкинс.
[92] | Где-то в глубине этих глаз виднелся бешеный водоворот невероятной мощи Иного Места. Я еще невольно подумал, долго ли смертное тело выдержит присутствие такого обитателя.
[93] | Мы оба постарались, чтобы это прозвучало резко, четко, уверенно. Не то чтобы нам это удалось. Его голос отличался писклявостью, изначально свойственной летучим мышам и свисткам для собак, мой же дребезжал, как у дряхлой старой перечницы, которая просит себе к чаю сэндвич с огурцом.
[94] | Ну, это я загнул, признаться. Не тыщу лет, а всего пару веков. Последним был мой чешский хозяин, изрядно склонный к полноте. Я не раз осуждал его за то, что он не следит за собой, и постепенно вселил в него негодование и стремление доказать обратное. И вот как-то раз я принялся подначивать его, уверяя, что он не сумеет дотянуться до носков собственных ног, находясь в пентакле. До носков-то он дотянулся, но в процессе его зад высунулся за пределы круга, что позволило мне вырваться на волю. Надо сказать, он и вправду был жирноват, но при этом оказался довольно неплох на вкус.
[95] | Разумеется, продлилось это недолго. «Эй, Бартимеус, не мог бы ты проложить каналы по всему Междуречью?», «Не мог бы ты переместить русло Евфрата вот здесь и здесь?», «Слушай, раз уж ты за это взялся, не мог бы ты заодно посеять в пойме несколько миллионов семян пшеницы? Заранее спасибо». И даже палкой-копалкой меня не снабдили. К тому времени, как я дотянул до Урала, мой восторг несколько повыветрился. Уж больно спину ломило.
[96] | Уж в чем, в чем, а в бутылочной акустике я разбираюсь, можете мне поверить. Большую часть шестого века я провел в старой склянке из-под кунжутного масла, запечатанной воском и бултыхающейся в волнах Красного моря. Моих воплей никто не слышал. Наконец меня освободил старый рыбак — к тому времени я уже настолько отчаялся, что на радостях решил было выполнить несколько его желаний. Я вырвался наружу в облике дымного великана, выпустил несколько молний и наклонился, чтобы спросить, чего он желает. Бедолага тут же и помер от разрыва сердца. В этой истории должна быть какая-то мораль, но хоть убейте, я ее не вижу.
[97] | С его точки зрения это ощущение было вполне логичным. Он ведь вобрал в себя меня, существо из воздуха и пламени.
[98] | В этом мире ничто не меняется. Нефертити вечно проделывала то же самое с Эхнатоном: подкрадывалась к нему именно в тот момент, когда он подсчитывал собранный урожай, и интересовалась, как она смотрится в новом головном уборе. И он каждый раз спотыкался на том же самом месте.
[99] | Использовать подобный талисман — это все равно что отвинчивать пробку с бутылки с газировкой. Или нет. Вот, пожалуй, более удачное сравнение — представьте, что вы сначала хорошенько растрясли эту бутылку. А теперь вы медленно-медленно откручиваете крышку, и… Вся штука в том, чтобы отвинтить ее ровно настолько, чтобы сперва выпустить немножечко газа. Тогда волшебник может направить энергию, куда ему надо. А если отвернуть пробку слишком сильно или сделать это слишком быстро, то обольешься с головы до ног, если можно так выразиться. В числе знаменитых сооружений, разрушенных в результате небрежного обращения с талисманами, Александрийская библиотека и Фаросский маяк, вавилонские висячие сады, цитадель Великого Зимбабве и подводный косский дворец.
[100] | Рабам и военнопленным выдавали железные ножи и выгоняли на большую римскую арену сражаться с пленными джиннами. Римская знать просто обожала эти забавные погони и остроумные способы убийства.
[101] | С Наэрьян я впервые познакомился в Африке, во время походов Сципиона. Ее любимым обличьем была стройная танцовщица, которая заманивала…
[102] | По крайней мере, со мной, так как я был надежно заперт внутри. Возможно, Натаниэль обзавелся парой-тройкой лишних синяков, как в тот раз, когда он пошел направо, когда я собирался налево, и ударился носом о собственный посох или когда он выстрелил из посоха во время особо замысловатого курбета и нас отшвырнуло в сторону, в куст колючего дрока. Или взять тот мелкий инцидент у озера, на который он так рассердился (хотя мы и под водой-то пробыли каких-то несчастных четыре, ну максимум пять секунд, а немножко водорослей еще никому не повредило). Но в общем и целом нам все же удавалось избегать самострелов.
[103] | И вдобавок лишиться жизненно важных органов.
[104] | Собственно, последний совет я высказал на берегу озера. К несчастью, Натаниэль воспринял его слишком буквально, что и повлекло за собой наше кратковременное погружение.
[105] | Вероятно, штук сорок или около того. Но мудрый воин, устремляясь в битву, старается разобраться со своими врагами поодиночке.
[106] | Вот интересно: если бы парень был там один и я не ободрял его своим присутствием, смог бы он действовать так же решительно против тел своих бывших товарищей-министров? Я в этом сомневаюсь, невзирая на их уродство, отвисшие челюсти и странно вывороченные конечности. Он ведь был человек, а люди всегда, всегда цепляются за внешнее!
[107] | В частности, всяческие автодромы, площадки для катания на роликах, карусели типа «Оседлай беса», «Таинственный шатер прорицательницы мадам Гурии», комната смеха с кривыми зеркалами, «Пещера чучельника Мишки Бампо» и, в центре, «Всемирная выставка» — ряды жалких витрин, где были разложены «культурные ценности» каждой из стран империи (всякие там тыквы, ямсы и грубо расписанные сувенирные деревянные ложки). Красовавшиеся снаружи вывески объявляли дворец «десятым чудом света», что я, как джинн, приложивший руку к созданию минимум пяти из девяти остальных, считаю несколько преувеличенным.
[108] | Не буду вдаваться в подробности. Просто мелкая работенка в Азии, много веков тому назад.
[109] | Еще бы не ощущать! Такое впечатление, что от нее у него внутри просыпался человек-оркестр, который принимался дудеть во все дуделки и звенеть во все звенелки, и еще с энтузиазмом брякать тарелками, подвязанными к коленям. Шум стоял просто оглушительный!
[110] | Вот, к примеру, с Нефертити и Эхнатоном было то же самое. Только что они обменивались долгими взглядами и назначали друг другу свидания у крокодильего пруда, и вдруг — бац! — уничтожили государственную религию и перенесли столицу Египта на сто километров в пустыню. Одно логически вытекло из другого.
[111] | Факварл не был склонен к экивокам и недомолвкам, как хитрый старый Чу, — напротив, он гордился своей прямотой. Нет, конечно, он всегда имел склонность побахвалиться. Если верить всем его байкам, можно подумать, что именно он приложил руку к созданию большинства мировых достопримечательностей и именно он был доверенным советником всех самых известных волшебников. Но это, как я некогда указывал Соломону, совершенно смехотворные, пустые претензии.
[112] | Странный исторический факт: британские волшебники никогда не интересовались магическими полетами, предпочитая (и довольно благоразумно, не могу не отметить) механические средства передвижения по воздуху. Однако другие культуры не стеснялись загонять джиннов в материальные объекты: персы отдавали предпочтение коврам, отдельные отсталые европейцы обходились ступой с пестом. А некоторые китайские авантюристы пытались даже летать на облаках!
[113] | Но: Я все еще говорю о лице.
[114] | При том, что сам я находился в Непале. Видите, как громко я орал?
[115] | В основном тем, кому не грозит испытать это на собственном опыте. Сразу приходят на ум всякие там политики и писатели.
[116] | Ну попробуйте показать самому себе хотя бы фигу. Не правда ли, не смотрится?