Джонатан Страуд - Последняя осада

1 Джонатан Страуд

Эли и Мэтту

Первые стычки

Глава 1

Первый проступок Эмили был пустяковый, а вышло все из-за снегопада.
Она спотыкалась о корни, проваливалась в сугробы, черпая снег ботинками. Маленькие сыпучие лавины валились ей на голову и плечи. Сквозь дыру в густой живой изгороди она еле протиснулась. Заваленные снегом сучья тыкали и царапали ее анорак. Снежные хлопья падали на ресницы, заставляя то и дело смаргивать. Санки, которые она тащила за собой, за что-то зацепились. Эмили яростно дернула веревку и почувствовала, как санки вырвались на свободу.
Еще шаг - и она оказалась на территории замка. Сердце отчаянно колотилось, она озиралась в поисках опасности. Нет, пока что все в порядке. Никого не видно.
Эмили стояла по колено в невысоком сугробе, который намело у изгороди. Справа беспорядочно металась в сером небе над лесом стайка птиц, дальняя живая изгородь казалась неровной угольной чертой, проведенной на белом листе. Все мелкие неровности Замкового поля были сглажены снегом, но глубокая тень на противоположной его стороне отмечала изгиб рва. На внутреннем краю рва виднелись пьяно кренящиеся останки разрушенной стены.
А за ними черной глыбой вздымалась цитадель замка.
Эмили повернулась и потянула за веревку. Санки дернулись, показались наружу и тут же снова застряли задней частью в сплетении сучьев и колючих веток. Эмили наклонилась и ухватилась за желтый пластик, выкручивая его, чтобы освободить. Наконец она вытащила санки из изгороди и бросила их в сугроб.
Она прислушалась. Со стороны рва доносились отзвуки смеха, приглушенные расстоянием и снежным покрывалом. Ага, это хорошо. Другие ребята забрались сюда еще раньше, и их никто не гоняет. Значит, все нормально.
Эмили побрела через поле, вытаскивая облепленные снегом ноги. Холод щипал сквозь джинсы. Потом джинсы сделаются заскорузлыми и будут тереть, но пока что это бодрило. Каждый шаг потихоньку вымораживал духоту, накопившуюся после нескольких дней в четырех стенах.
Эмили спустилась в небольшое углубление. Отсюда цитадели видно не было, только кусок внешней стены, серой, увенчанной снежной шапкой. В небе снова собирались тучи, суля новую метель. Дыхание клубилось в воздухе облачками пара.
Голоса доносились от самой крутой части рва, и Эмили медленно направилась туда. Все зависит от того, кто там катается. Карен говорила, что, может, на неделе пойдет к замку, а Карен Эмили нравилась. Если она там, Эмили, наверно, будет кататься с ней. А если нет…
Из рва выбралась группка ребят, волочивших за собой маленькие красные санки. Две девчонки, четверо мальчишек - все скользили, ругались и сопели. Одежда у них была в снегу. Карен среди них не было.
Когда все очутились наверху, трое из мальчишек принялись шутливо пихаться на краю рва. Они громко вопили, надеясь привлечь внимание девчонок, но девчонки на них не глядели: они смотрели, как четвертый (самый здоровый) парень устанавливает санки на краю рва. Одна девчонка уселась на санки, вторая кое-как втиснулась позади нее, здоровый парень под хор радостных визгов и стонов плюхнулся на колени первой. Санки медленно поползли вниз по склону: их тормозили торчащие во все стороны руки и ноги. Вдруг парень и передняя девчонка вывалились на снег, а та, что осталась в санках, рванулась вперед, вопя от ужаса, и кубарем влетела в сугроб на дне. Остальные пацаны боролись уже с куда меньшим энтузиазмом - теперь они перестали дурачиться и принялись завистливо ржать над самым здоровым парнем, который так и остался лежать на девчонке посреди склона.
Дейрдре Поллард, Кейти Ферн, братья Эллен. Эмили скривилась и пошла прочь. Нет уж, лучше одной покататься. Дейрдре с Кейти - круглые дуры, а у братьев Эллен дурная репутация.
Только младший, Саймон, все еще ходил в школу; остальные шатались по деревне и агрессивно бездельничали. Самым агрессивным был старший, Мартин Эллен, но его давно не было видно. Эмили слышала, что он сидит в тюрьме.
Уйдя подальше от компании, она остановилась, пристроила санки на краю рва и села. Перед ней простирался крутой и опасный склон: все ямы и булыжники коварно скрывались под снегом. Эмили немного помедлила, стиснула зубы и устремилась вперед.
Снежные брызги, вихрь ледяного ветра, тряская белая воронка. А потом санки выровнялись и остановились у подножия противоположного склона. Эмили бросило вперед, вытянутые вперед ботинки пропахали борозду в снегу.
Все. Целых три секунды полета.
Эмили сидела, отдуваясь, расплывшись в восторженной улыбке.
И тут что-то ударило ее в лицо.
Голова откинулась вбок, изо рта вырвался вскрик - щеку ожгло резкой ледяной болью. Она испугалась в основном оттого, что это случилось внезапно. Так-то оно понятно, что это снежок, но ощущение было, как от удара кулаком.
Раздался хохот. Что-то еще просвистело перед самым лицом. Еще один снаряд ударил ее в ногу, засыпав глаза ледяной крошкой.
Эмили поднялась на ноги, споткнулась о веревку от санок. Она наполовину ослепла: на глазах выступили слезы. Как сквозь мокрое стекло она увидела невдалеке, на краю рва, своих противников. В воздухе снова засвистели снежки: пара из них ударила ее в грудь и в живот. Она наклонилась, подобрала веревку, повернулась и заковыляла прочь по сугробам.
Поскользнулась, чуть не упала, выпрямилась - и тут огромный ком снега прилетел ей в затылок; шапка с нее свалилась в россыпи частиц льда, и Эмили поняла, что сейчас разревется.
Она побежала дальше, бросив шапку валяться, где упала. Бежать быстро не получалось - снег был слишком глубокий, - но постепенно град снежков поредел, и насмешливые выкрики стали затихать. Еще один снаряд ударил ее по ноге, еще один снежок пролетел мимо уха, потом преследователи отстали.
Эмили бежала все дальше по дну рва и чуть не плакала от обиды и ярости. Наконец она рискнула оглянуться назад и обнаружила, что свернула за поворот рва и теперь противникам ее не видно.
Она перешла на шаг. Склоны по обе стороны были слишком крутые, чтобы выбраться, но Эмили знала, что дальше будет место, где вырезаны в дерне ступеньки, ведущие наверх, к мосту. Оттуда можно будет дойти до изгороди и вернуться домой.
Из снега на вершине правого склона вынырнул кусок внешней стены. Эх, вот бы спихнуть ее на этих дураков, которые на нее напали! Теперь Эмили уже не плакала. Она шла и гневно пинала снег на каждом шагу. Кейти Ферн, Дейрдре Поллард - этим она уж отплатит, вот увидите! Но с парнями она никогда и ничего сделать не сможет - они слишком здоровые, даже этот придурок Саймон.
Ах, как она их ненавидит! И их, и всю деревню! Тут все такие тупые, такие безмозглые, и Эмили всегда одна, и заняться тут совершенно нечем. Катание на санках - это единственный способ как-то развеять скуку рождественских каникул, а теперь ее за это вздули! И больше тут пойти абсолютно некуда. На двадцать миль во все стороны - сплошная плоская равнина, бесконечная унылая скатерть серо-белых полей, расчерченная замерзшими канавами, ручейками и речушками. Всюду вода и грязь и ни единого нормального склона. Замковый ров был единственным местом, куда можно прийти с санками, а теперь ее оттуда прогнали, и придется возвращаться в свой скучный дом, к скучным родителям…
Эмили была настолько поглощена гневом и отчаянием, что не замечала впереди человека, пока не подошла почти вплотную. Но тут внезапное движение заставило ее поднять глаза. Впереди, на дне рва, стоял незнакомый мальчишка.
Он выглядел немного постарше ее, лет пятнадцати или около того, худощавый, с копной черных волос, торчащих во все стороны из-под синей лыжной шапки. От холода его защищал голубой анорак, но на ногах у него были кроссовки, которые наверняка промокли насквозь. И он был без перчаток. Он сгребал горсти снега, лепил голыми руками крепкие снежки и запускал их в сторону разрушенной стены на склоне. Снежки либо попадали в каменную кладку, либо с легким шорохом исчезали в снегу у подножия стены. На стене никого не было - по крайней мере, Эмили никого не увидела. Мальчишка был один.
Эмили остановилась и стала на него смотреть. Мальчишка не подавал виду, что ее заметил. Он наклонился, чтобы слепить очередной снежок. И снова швырнул его, швырнул изо всех сил и неодобрительно хмыкнул, когда снежок упал в снег на склоне.
Руки у него покраснели от холода.
- Ты что, пытаешься перекинуть снежок через стену? - спросила Эмили.
Мальчишка даже не обернулся.
- Ага.
- Так высоко же!
- Один раз у меня получилось, а теперь руки устали.
- Почему же ты не бросишь это дело?
Мальчишка ничего не ответил, слепил замерзающими пальцами еще один снежок и швырнул. Снежок бесславно плюхнулся где-то на середине склона.
- Я бы на твоем месте бросила, - сказала Эмили.
- Тут осадная машина нужна, - объявил мальчишка, отряхнув руки о куртку и сунув их в карманы. - Ну, знаешь, мощная такая катапульта. Тогда бы я мог это делать за несколько миль.
- Чего делать-то?
- Метать камни в защитников крепости. Или пылающие комья смолы, чтобы ее поджечь. Так было бы лучше всего.
Эмили пригляделась к мальчишке. У него было вытянутое, серьезное лицо, бледная кожа и темные глаза, которые стремительно перебегали с нее на стену наверху и обратно.
- А я думала, замки каменные, - с готовностью откликнулась она. - И огонь им нипочем.
- Многие постройки были деревянные, - объяснил мальчик. - Но да, ты права. От огня толку будет мало, разве что поджарить нескольких защитников. Ну, разумеется, - добавил он, - можно еще метать головы.
- Головы?
- Головы врагов. Солдат, убитых в стычках, или местных крестьян. Можно было бы отрубать им головы и швырять через стену, чтобы они сыпались дождем на их родственников и друзей. Психологическая война.
- Нет уж, пусть лучше будут снежки! - сказала Эмили.
Наступило молчание.
- А ты здешняя? - спросил мальчик.
- Я из деревни. А ты?
- Я на велике приехал из Кингс-Линна. Всего полчаса езды.
- И где же твой велик?
- Спрятал в дырке в изгороди.
- А-а.
Разговор, похоже, был исчерпан. Эмили видела впереди ступеньки, ведущие из рва наверх. Она пошла было дальше.
- А тебе не нравятся замки? - спросил вдруг мальчишка.
- Нравятся, но сейчас я замерзла. Мне надо идти.
- Замки классные! Ни один не похож на другие. Понимаешь, им все время приходилось вносить что-то новое, потому что методы ведения войны совершенствовались. Вот этот замок - он, конечно, один из наиболее ранних.
- Да?
Эмили переминалась с ноги на ногу, но уйти, пока парень треплется, казалось невежливым.
- Это видно, потому что здесь цитадель. Позднее таких башен-донжонов уже не строили. Они были мощными, но слишком тесными. А если у них были прямые углы, их всегда подрывали. Ну, в смысле, делали подкопы.
- А вот под нашу цитадель подкопа так и не сделали! - сказала Эмили, ощущая некую гордость за свой замок.
- Знаю. Но посмотри на эти внешние стены! Видишь, их взрывали. Кто?
Вопрос был не риторический - парень явно ждал ответа.
- Понятия не имею.
- У-у… - протянул мальчишка разочарованным тоном, который слегка задел Эмили. - У некоторых древних армий были крутые осадные машины, - продолжал он. - Но иногда и стены рушить не обязательно. Вот ты про монголов слышала? Они осаждали одну христианскую крепость… В Турции, кажется. И никак не могли ее взять. Так ты знаешь, что они придумали?
- Не-а.
- Они взяли несколько трупов монгольских воинов, которые умерли от морового поветрия. Трупы были все в черных язвах. Монголы дождались, пока тела разложились как следует, распухли и все такое…
Он выдержал небольшую паузу, словно рассчитывал, что Эмили что-нибудь вставит. Она ничего не сказала.
- А потом с помощью катапульт забросили тела через стены в город. Довольно скоро защитники города тоже начали покрываться язвами. Моровое поветрие все распространялось, и они оказались в ловушке. Деваться им было некуда. Большинство защитников вымерло. А потом монголы снялись и ушли. В крепость они входить не стали, но для них это было не главное. Они свершили свою ужасную месть!
- Мерзость какая! - Эмили скорчила гримасу, чтобы подчеркнуть свое отношение.
Рассказ произвел на нее впечатление. Мальчишка ухмыльнулся.
- А когда выжившие христиане вернулись в Европу, они принесли заразу с собой. Так в Европе появилась чума. Она распространилась повсюду. А все из-за осадной войны!
- И откуда ты все это знаешь? - спросила Эмили.
- Читал где-то.
Он запустил еще один снежок. Тот описал дугу и лениво плюхнулся в снег.
- А ты чего, книжек не читаешь, что ли?
- Читаю, но не такие.
- Их много, надо только поискать. У меня просто хорошая память на такие вещи.
Эмили пожала плечами. Ветер усиливался, и даже здесь, на дне рва, он пронизывал и пробирался сквозь одежду.
- Ну ладно, - сказала она наконец. - Я пошла домой. Все равно нам здесь находиться не полагается.
- Так ведь это и есть самое интересное, разве нет? - Пацан смерил ее быстрым, оценивающим взглядом. - Слушай, пока ты не ушла, может, поиграем в снежки? Тут ты и согреешься! Ты можешь быть защитником крепости. Можешь быть и осаждающим, если захочешь, только защитником быть проще. Если ты заберешься туда, вон к той дыре…
- Нет, спасибочки! В снежки я сегодня уже наигралась, хватит с меня.
Мальчишка заметно приуныл.
- Ну, как хочешь. А то бы было весело. Ты могла бы лить на меня кипящее масло - ну, в смысле, сгребать снег и просто сыпать его сверху. Если снег попадет на меня, значит, ты выиграла. А потом поменяемся…
Эмили поразмыслила. На самом деле в снежки ей больше играть совсем не хотелось, но она помимо собственной воли заразилась энтузиазмом этого парня. А кроме того, это все-таки лучше, чем тащиться домой совсем одной. Опять же, забросать его снегом - хороший способ выпустить пар.
- Тебя как звать? - спросила она.
- Маркус. А тебя как?
- Эм. А как же я наверх залезу?
Парень просиял.
- Ура! Ну да, тут немножко круто, но вон там, подальше, в склоне есть ступеньки. Я по ним сюда спустился.
Эмили нахмурилась.
- Ну нет, так далеко я не потащусь! Лучше прямо тут залезу.
Но не успела она начать подниматься по склону, как услышала скрип снега у себя за спиной. Она сползла к подножию склона и оглянулась назад. По дну рва шел мальчишка.
Эмили зло сощурилась. Это был Саймон Эллен, и он нес ее шапку.
Девочка развернулась к нему лицом и уставилась на него каменным взглядом, стиснув кулаки. Парень побагровел, ему явно было не по себе. Он остановился напротив Эмили и застыл, уставившись на ничем не примечательный участок снежного покрова у ее ног. Эмили молчала. Она видела, как Маркус переводит взгляд с одного на другую.
Саймон Эллен протянул шапку. Эмили шагнула вперед и взяла, почти вырвала ее у него из рук. Надевать шапку она не стала, а вместо этого снова опустила руки со стиснутыми кулаками и заставила себя посмотреть обидчику в лицо.
Саймон, как и все его братья, был высокий, крепко сбитый парень, ростом почти со взрослого мужчину, хотя он был всего на год старше Эмили. В отличие от своих братьев, он еще не успел заматереть и отяжелеть: он был довольно худощав, и руки и ноги у него выглядели нескладными и чересчур длинными. У Саймона были песочные, коротко остриженные волосы, красное, веснушчатое лицо и голубые глаза. В данный момент рот у него был полураскрыт, как будто он пытался и не мог что-то сказать. Эмили смотрела на него и ждала.
Наконец он все-таки открыл рот.
- Вот, я нашел, - сказал он. - Я… я подумал, что это твоя шапка.
- Да, моя! - ответила Эмили. - Потому я ее и взяла. Я чужого не беру.
Она многозначительно помолчала и добавила:
- Не то что некоторые.
Мальчишка вспыхнул и сжал кулаки.
- Это ты о чем?!
Эмили ухмыльнулась.
- Что-то вашего старшего брата давно не видно! Веселенькое у него Рождество, а?
- Ах ты, корова! А ну немедленно возьми свои слова обратно!
- Вали отсюда!
Саймон Эллен дернулся в ее сторону. Эмили презрительно фыркнула, хотя душа у нее ушла в пятки.
- Ну да, правильно! Ударь девчонку. Дважды за одно утро - неплохо для твоего возраста.
Парень застыл на месте, рот у него кривился от ярости.
- Слышь, ты, корова чертова, - сказал он, - я пришел извиниться и вернуть тебе шапку!..
- Ну, и чего же ты ждешь?
- В смысле?
- Давай извиняйся, балда!
- Я… Я…
Мальчишка, похоже, просто онемел от растерянности и от гнева одновременно. Пока он мычал и булькал, Маркус спросил:
- А чего он сделал-то?

1 Следующая страница


Последняя осада 2

- Снежками в меня швырялся. Больно, между прочим!
Саймон Эллен вскинул голову.
- Не швырялся я! Это другие швырялись!
- Ну да, а ты, можно подумать, в стороне стоял.
- Да не швырялся я, черт возьми! Ну, один снежок бросил, но промахнулся. Это все Карл был!
- Ага, значит, ты еще и мазила. Вот и вся разница.
- Послушайте, - сказал Маркус, вмешавшийся в тот самый момент, как Саймон был уже готов лопнуть от ярости, - у меня есть предложение. Давайте так: он извинится, а ты примешь его извинения, а потом вы оба заткнетесь? И тогда мы сможем сразиться по-честному! Так же как мы собирались раньше, только с двумя осаждающими, а то иначе защитнику будет слишком легко и неинтересно. Если осаждающих двое, это позволит уравнять шансы. Пусть он будет защитником, а мы с тобой будем осаждающими, хочешь? Так будет честнее. И вы оба в любом случае получите возможность настучать друг другу по башке.
Эмили и Саймон Эллен молча уставились на Маркуса. Его вмешательство настолько изумило Эмили, что она совершенно потеряла нить спора, и, хотя ей совершенно не хотелось иметь хоть что-то общее с Саймоном, когда она попыталась выразить свои возражения вслух, все они получились какими-то дурацкими и неубедительными. Было очевидно, что и с Саймоном произошло то же самое. Он кашлянул и снова уставился на снег.
- Ну, это, - промямлил он, - ты извини за снежки…
- Ладно, все нормально, - выдавила Эмили.
- Круто! - улыбнулся Маркус. - Ну, давайте! Ты, старик, лезь вон туда, и… - Он осекся на полуслове. - А это кто? Еще бойцы?
Эмили оглянулась. Сердце у нее упало. Пять фигур с ухмыляющимися рожами топали к ним по дну рва. Кейти Фери, Дейрдре Поллард и три брата-дегенерата.
- Это не ров, а просто шоссе какое-то! - сказал Маркус.
Самый здоровый из братьев заговорил:
- А мы тебя и потеряли, Сай. Уже беспокоиться начали. Не могли понять, куда ты делся.
- Ну вот, вы меня нашли, - угрюмо ответил Саймон. - Не о чем было беспокоиться, сам видишь.
- А чего это ты от нас удрал? Новых дружков себе завел, а?
- Отвяжись, Карл! - В голосе Саймона звучал усталый вызов.
- Чего, мы тебя уже не устраиваем, а?
- Отвяжись, говорю! Ничего такого я не делаю.
Кейти Ферн указала на санки Эмили.
- Он сюда кататься пришел! - сказала она.
Карл присвистнул.
- Чего, вот на этом?
- Да не собирался я кататься!
- Хреновые детские саночки! - сказал Карл и заржал.
Две девчонки тут же захихикали в ответ.
- А наши тебе чем не нравятся? - осведомился Карл у Саймона.
- Ничем.
- А-а, так ты еще не в курсе! Дейрдре только что их сломала своей толстой задницей.
Девчонки снова захихикали.
- Но дело не в этом, - сказал Карл, придвигаясь поближе к Саймону. - Ты чего тут делаешь, с этой надутой коровой?
Эмили ощетинилась и обругала Карла.
- Мило! - сказал один из братцев.
- Грубиянка! - согласилась Кейти Ферн.
- Ай-яй-яй! - сказал Карл. - Ты при нашем Саймоне поаккуратнее выражайся, лапочка. Он у нас хороший мальчик.
- Проваливайте! - Эмили схватила свои санки за веревку и повернулась, чтобы уйти, но Карл перегородил ей дорогу своей толстой ручищей.
- Постой-ка, - сказал он. - Я хочу проверить, вдруг твои санки и впрямь ничего?
Он вырвал веревку из рук у Эмили и всей тушей плюхнулся на санки. Послышался отчетливый треск. Девчонки восторженно завизжали.
Эмили шибануло гневом, как ударом тока. И, не успев сообразить, что делает, она бросилась вперед и изо всех сил пнула Карла Эллена в лодыжку. Карл взревел от боли и свалился на снег, держась за ногу.
Еще один из братьев выступил вперед и врезал Эмили кулаком. У Эмили закружилась голова, девочка тяжело шлепнулась на снег. Парень навис над ней, занес ногу - о господи, он будет бить ее ногами! - и тут Эмили увидела, как Саймон налетел на брата сбоку и повалил его лицом вниз рядом с санками.
Эмили с трудом поднялась на ноги. Саймон с братом катались по снегу; Саймон месил противника кулаками; Карл все еще стонал и держался за лодыжку; приближался еще один из братьев, - и тут внезапно Кейти Ферн набросилась на Эмили, размахивая кулаками.
Они мгновенно сцепились, Кейти принялась драть Эмили волосы, Эмили отвечала тем же; в отчаянии она завела ногу за щиколотку Кейти, зацепила и яростно толкнула ее в грудь. Кейти с воплем опрокинулась на спину.
Эмили огляделась. Саймон снова вскочил на ноги и теперь отбивался от двоих братьев разом, но видно было, что продержится он недолго. С грозным видом поднялся со снега Карл, распихал братьев, дотянулся до Саймона и сильно ему врезал. Саймон упал. Карл снова занес кулак. И тут произошло неожиданное.
В толпу, откуда ни возьмись, ворвался стремительный снаряд. Снаряд налетел на Карла. Он имел облик довольно долговязого подростка. Подросток обхватил Карла руками за шею и так сильно дернул назад, что Карл потерял равновесие и рухнул наземь. Верзила вскрикнул и ухватился за шею. Маркус сидел рядом с ним, как-то растерянно озираясь.
- Молодец, Маркус! - крикнула Эмили. И тут же: - Берегись! Ой…
Карл Эллен изо всех сил огрел Маркуса по лицу. Маркус рухнул в снег. Карл поднялся на ноги, пнул его, а потом, осторожно ощупывая шею, повернулся и, прихрамывая, направился прочь по дну рва.
Его отступление послужило сигналом конца драки. Остальные потянулись за своим вожаком. Кейти Ферн, уходя, смерила Эмили злобным взглядом. Дейрдре Поллард, которая в драку не лезла, а только глазела и визжала, замыкала шествие.
- Что, сдаетесь? - крикнул им вслед запыхавшийся Саймон.
Один из братьев оглянулся.
- Мы с тобой дома поговорим.
Один за другим противники скрылись за поворотом. Шаги и кашель затихли за поворотом. Трое ребят остались на поле битвы подсчитывать свои раны.

Глава 2

Саймон Эллен медленно поднялся на ноги, потирая челюсть. Он взглянул на Эмили.
- Ты в порядке?
- Ага.
Было такое ощущение, как будто у нее половину волос выдрали с корнем.
- Все нормально. - Она набрала воздуху в грудь. - Спасибо, что заступился за меня.
- Да не за что. А ты, похоже, Кейти неплохо всыпала, я видел.
- Ага.
- Молодец, так ей и надо. Тупая корова. А Карл еще долго будет за ногу держаться. Это тоже здорово.
Сзади донесся жалобный стон. Маркус по-прежнему сидел на снегу. Из одной ноздри у него все еще текла кровь.
Саймон присел на корточки рядом с ним.
- Ты в порядке?
- Ыгы…
- Ты извини… Мой брат - короче, это хорошо, что ты вмешался. Он и не понял, что это и откуда.
Маркус приподнялся на локте и потер щеку.
- Я тоже, - сказал он невнятным голосом.
- Извини.
Саймон поднял голову и взглянул на Эмили.
- Но круто получилось, а? Вот пусть теперь Карл почешет в затылке.
- Смотри, что он обронил, - Эмили показала ему маленькую латунную фляжку с прозрачным окошечком в стенке. Внутри плескалась желтая жидкость.
- Нет, это мое, - сказал Маркус, протянув руку. - Сейчас мне это очень не помешает.
Он взял у нее фляжку, открутил пробку и сделал маленький глоток. Потом протянул ее обратно.
- Нате, глотните.
- А что это? - спросил Саймон.
- Виски, что же еще.
- Нет, я не буду… - начала было Эмили, но Саймон уже взял фляжку, отхлебнул, кашлянул и протянул ей.
Девочка замялась.
- Давай хлебни, - сказал Маркус. - Не бойся, не отравишься.
Эмили взяла фляжку и поднесла ее к губам. От виски защипало губы, рот наполнился жгучим лором и сильным торфяным привкусом. Она поспешно сглотнула, ее передернуло, она хрипло закашлялась. Саймон усмехнулся.
- Ну че, нравится? Крепковато, конечно.
- Высшего качества! - сказал Маркус. - «Беллз». Для заживления носа - самое оно.
Он глотнул еще и сунул фляжку обратно в карман.
- Где ты это взял? - спросил Саймон. - Не купил же!
Маркус пожал плечами.
- У папы.
- А он с тебя шкуру не спустит?
- Да он и не заметит.
Эмили стерла с глаз последние слезы.
- Ты бы не сидел на снегу, - сказала она. - Промокнешь.
Маркус встал и принялся энергично отряхиваться спереди. Эмили взглянула на часы.
- Мне надо идти, - сказала она.
- А я собирался посмотреть цитадель изнутри, - заявил Маркус. - Не хотите пойти со мной?
- Туда нельзя, - возразила Эмили. - Там закрыто. Зимой туда не пускают.
- И что, войти совсем нельзя?
- Не-а. Заперто везде.
- Ух ты, круто! - неожиданно сказал Маркус - Вы хотите сказать, что цитадель полностью сохранилась?
- Не, - помотал головой Саймон. - Она полуразрушенная. Там никто не живет.
- Но все четыре стены на месте, если ты об этом, - сказала Эмили.
- А крыша провалилась, - добавил Саймон. - Там теперь груда хлама и птичьи гнезда.
Однако Маркуса это, похоже, не смутило.
- Неподалеку от того места, где я живу, тоже есть старинный замок, - сказал он. - Я туда раньше все время ходил, читал там и все такое. Он стоит на холме, там остатки стены с парой окон и красивый вид с вершины. Я этот замок очень любил, когда был маленький. Я думал, что он лучше всех на свете и что я там король. Ну, теперь я, конечно, в это уже не играю. Там мало что осталось, ничего как следует и не вообразишь.
Он промокнул нос платком.
- Но в этом месте все как на самом деле! - продолжал он. - Вы, наверно, все время сюда ходите.
- Не-а, - сказала Эмили.
- Три пятьдесят, - сказал Саймон.
- Чего? - нахмурился Маркус.
- Три фунта пятьдесят пенсов вход стоит. Когда открыто. Три пятьдесят за то, чтобы поглазеть на каменные стенки и испачкать ботинки птичьим дерьмом? Мы сюда особо не ломимся.
- Я там один раз была, - рассмеялась Эмили. - Еще до того, как мы сюда переехали. Там прикольно.
- Прикольно?! - воскликнул Маркус. Он как будто даже рассердился. - Да вы просто себе не представляете, как вам повезло! Я бы сюда каждый день ходил!
Саймон пожал плечами.
- Ну, тогда иди один. Ну че, - это он уже Эмили, - пошли?
- Да, пожалуй.
Саймон потыкал ее санки носком ботинка.
- Не думаю, что Карл сильно их испортил. Можем немного покататься, если хочешь. Я не особо тороплюсь домой.
Эмили заколебалась. То первое нападение, когда Саймон был среди тех, кто швырялся снежками и издевался над ней, еще не выветрилось из памяти. Но потом она представила себе еще один длиннющий день, когда придется молча сидеть вместе с родителями, смотреть телевизор и грызть орешки, от которых першит в горле, - и обрадовалась его предложению.
- Пошли покатаемся, - согласилась она. - А ты пойдешь, Маркус?
Маркус отошел немного в сторону, загребая снег кроссовками. Брови у него были нахмурены, и в их сторону он не смотрел.
- Нет, - ответил он. - Я же говорю, я пойду осматривать крепость.
И, не сказав больше ни слова, он зашагал прочь по дну рва, засунув руки глубоко в карманы, опустив голову, подняв тощие плечи.
Саймон проводил его взглядом.
- Странный какой-то. По-моему, он не в себе.
- Да нет, нормальный пацан. Вон, за тебя заступился.
- Ага, ну да.

Как ни странно, кататься вместе с Саймоном оказалось здорово. Чтобы ехать побыстрее, они по очереди разгоняли санки, толкая их до самого края рва. Саймон толкал санки так быстро, что Эмили буквально взлетала в воздух, переваливая через край. Кроме того, Саймон оказался куда проворнее, чем она думала, и без особых усилий втаскивал санки обратно на горку.
Полчаса спустя снег на склоне был изрезан на ленточки. Эмили с Саймоном остановились и посмотрели на темнеющее небо. Над Замковым полем висели тяжелые низкие облака, и с неба уже падали первые ленивые хлопья.

Предыдущая страница 2 Следующая страница


3 Джонатан Страуд

- Сейчас метель начнется, - сказал Саймон. - Ну что, сворачиваемся?
- Ага. А то я замерзла.
И они вместе потопали по дну рва к ступенькам, ведущим на мост. Шли они молча, и молчание быстро становилось неловким. Эмили никак не могла придумать, что бы такого сказать.
- Спасибо, что принес мне шапку, - выдавила она наконец.
Саймон хмыкнул.
- Да не за что.
И снова молчание.
- Ну, тебе было не обязательно это делать…
Молчание. Вдохновение у Эмили иссякло.
Они прошли еще немного.
Она попробовала еще раз.
- Так у тебя братьев четверо?
- Ага. И еще сестра, Полина.
- Так ты младший, да?
- Ага. Старший - Март, ему двадцать три.
- Это тот, который… - начала Эмили и тут же осеклась.
- Ну да, тот, что сидит, если ты об этом.
Саймон говорил ровным, подчеркнуто нейтральным тоном, Похоже, ему не нравилось это обсуждать. Эмили бы уж точно не нравилось, будь она на его месте.
- Вот было бы здорово, если б у меня были братья, - сказала она.
Саймон бросил взгляд в ее сторону, как будто заподозрил, не издевается ли она.
- Ты думаешь? - спросил он. - Видела, какие они? Лупят меня все время - я же младший. Жалко, что у меня нет младшего брата. Тогда бы я тоже мог кого-нибудь лупить для разнообразия.
- А как же ваша сестра?
- Она? Да она хуже всех! Кошка драная, вот она кто. А у тебя, значит, братьев нету?
- Не-а. Ни братьев, ни сестер. Только я, мама и папа.
Саймон кивнул.
- Я себе такого и представить не могу. Тихо у вас, наверное.
- Очень тихо.
Они были уже почти у самой лестницы, когда свинцовое небо внезапно и беззвучно обрушило на них свою ношу. Повалили мелкие, как песок, снежинки: сперва по одной, а потом сплошной стеной. Резко стемнело. Пронизывающий ветер бил снегом в лицо.
- И откуда оно все взялось? - сказала Эмили. - Ни черта не видно!
- Бежим к воротам! - крикнул Саймон. Эмили его еле слышала за воем ветра, да еще и из-под капюшона. Она первой бросилась вверх по лестнице, нащупывая ногами доски, из которых были сделаны ступеньки. Провал рва слева от нее казался каким-то нереальным бело-серым колодцем.
На двадцать первой ступеньке сквозь снег проступила серая стена ворот; на двадцать четвертой Эмили вышла к деревянному мосту, который реставраторы перекинули через ров. Квадратные потемневшие балки были скрыты под толстым слоем снега. Справа показалась полуобвалившаяся арка ворот, и Эмили поспешно шмыгнула туда. За аркой, сквозь снежную пелену, смутно виднелась громада цитадели.
Губы у Саймона посинели от холода.
- Пошли внутрь, - сказал он. - В караулке будет все лучше, чем тут.
Он вошел под арку и нырнул направо. Четыре обледеневшие ступеньки вели к низкой двери в стене ворот. Саймон скрылся в темноте и тут же издал громкий вопль.
- Что случилось? - Эмили была у него за спиной, сердце у нее отчаянно колотилось.
- Да ничего, - с отвращением сказал Саймон. - Тут этот придурок. Напугал меня, вот и все.
Эмили вошла за ним следом. Глаза мало-помалу привыкли к темноте.
- Маркус!
- Рад видеть вас здесь.
Маркус дружески улыбнулся им. Он стоял в углу караульного помещения. Это была тесная, сырая, вонючая комнатенка, освещенная только отсветом из дверного проема и бойницей в противоположной стене. Вдоль стены тянулась низкая каменная скамья. Пол был выложен разбитыми каменными плитами и завален камнями и всяким мусором.
Маркус весело потирал руки. Его дурное настроение, похоже, развеялось.
- Классная метель! - сказал он. - Хорошо покатались?
- Да. Ну что, как цитадель? Заперта?
- Ну да, как вы и говорили. Но знаете, я нашел кое-что интересненькое. Очень хорошо, что вы сюда зашли… я хотел…
- Тут кто-то курил, - сказал вдруг Саймон.
- И не только, - добавила Эмили, морща нос. Ей в голову пришла одна мысль. - А как вы думаете, тут есть охрана?
Маркус усмехнулся.
- Это вряд ли, здесь уже лет четыреста никого нет.
- Ну, ты знаешь, что я имею в виду! Замок же, наверное, охраняют.
- В такую погоду - вряд ли, - сказал Саймон. - Наверняка дома сидит.
- А тут все-таки кто-то есть? - спросила Эмили. - Сторож какой-нибудь?
- Тут есть смотритель, Гаррис. Ты его, наверно, видела, когда была здесь. Краснорожий такой мужик. Живет в доме вон там, в лесу. Мы раньше прятались в кустах и швырялись в него всяким барахлом, когда он работал в саду. Это его просто бесило. Злобный гад, и вообще…
- Ну, я бы тоже был злобный, если бы вы в меня швырялись всякой гадостью, - заметил Маркус.
- Да мы ничем таким и не швырялись - это были просто шишки, каштаны и всякая такая ерунда. Но один раз он поймал Карла, когда тот шастал у него за домом. И тогда Гаррис просто озверел. Он приволок его к себе в сад, и - знаете такие длинные палки, к которым саженцы подвязывают? Так вот, он вырвал такую палку из земли, перекинул Карла через забор, кверху задницей, и здорово его выпорол.
- Ни фига себе! - На Эмили это произвело немалое впечатление. - Это он Карла так? Да он, наверное, настоящий Голиаф!
- Не, это ж сколько лет назад было-то! Карл тогда был еще не такой здоровый. Ну, как бы то ни было, наш отец в тот же вечер пошел туда и здорово Гарриса вздул. В полицию Гаррис обращаться не стал, на том дело и заглохло. Но все равно он мерзкий старый гад.
- Тогда мне совсем не хочется, чтобы он нас тут застукал, - поежилась Эмили.
- Не волнуйся, он сейчас дома сидит, у камина греется.
- Да, вот бы сейчас оказаться дома, у камина! - сказала Эмили.
Она села на скамью. Саймон сел рядом.
- Ну, мне-то домой возвращаться неохота, - угрюмо сказал он. - Карл с Нилом меня, наверно, ждут не дождутся.
Он вздохнул.
- А им-то чего? - возмутилась Эмили. Саймон не ответил. Он сидел и шаркал ногами по стене. Маркус в разговоре участия не принимал. Он влез на скамью и, прищурившись, смотрел в бойницу. Вдоль стены свистел ветер. В дыру время от времени залетали снежинки. Саймон внезапно выругался.
- Как меня все задрало! - сказал он. - Как меня задрало, что мной все время помыкают! Даже Полина, и та помыкает, хотя она всего-то на год старше. И к тому же девчонка!
- Ну, здрасьте! - сказала Эмили.
- Ну, ты же понимаешь, что я имею в виду! А, да чего там!
И он снова погрузился в угрюмое молчание.
- А может, тебе не обязательно все время их слушаться? - предложил Маркус. - Забудь про них. Попытайся восстать. Займись чем-нибудь другим для разнообразия.
- А чем другим-то? Ничего другого просто нет. Ты нашу деревню видел? Что там есть? Почта. Магазин - и тот работает не каждый день. Паб - но в паб меня не пустят. И все! Да, и еще гараж в полумиле отсюда. А дальше - ничего, кроме полей и болот, пока не доедешь до Кингс-Линна, и там все та же фигня.
- Ну да, и у меня то же самое, - сказала Эмили.
- А я думал, тебе тут нравится.
- Ты думаешь? Да я с ума схожу от скуки!
- Нет, ну как здесь можно скучать? - Маркус отодвинулся от бойницы. Он, похоже, забыл, что ему холодно. - Вы только посмотрите вокруг! Тут же классно!
- Ничего тут классного нет, - сказала Эмили. - Холодно, темно и воняет…
- Ну да, конечно, но ведь это все внешнее! - Маркус сел на скамью между ними. - Я имею в виду - а кроме этого? Эх, жалко, что нельзя просидеть тут до ночи! Тогда мы бы, может быть, что-нибудь увидели…
- И что, например?
- Например, призраков…
- Ну да, конечно!
- Нет, но вы только представьте себе… - Маркус перешел на заговорщицкий шепот. Эмили с Саймоном помимо своей воли наклонились поближе, чтобы лучше слышать. - В этой караулке наверняка водятся привидения! Прикиньте, сколько сражений гремело под этой самой стеной! А сколько эту крепость осаждали! Десятки раз, не меньше. Наверное, здешние лучники были самыми лучшими среди всей стражи. Они убили сотни людей… стреляли, пока ров не заполнился телами. Но некоторые из лучников тоже погибли - были убиты стрелой в сердце через эту бойницу или их зарезали, когда враг наконец ворвался в ворота. Наверняка так оно и было. Я чувствую!
Эмили огляделась. Комната наполнилась тенями.
- И после этого, - продолжал Маркус, - наверняка должен быть хоть один одинокий дух, который возвращается сюда, чтобы стенать на том месте, где он встретил свою смерть, и, быть может, отомстить живым.
- Я в привидения не верю! - сказала Эмили и решительно сунула руки в карманы.
- А я верю, - сказал Маркус.
- Почему это?
- Потому что я один раз видел привидение.
- Враки! - фыркнула Эмили.
- Ну и не верь, если не хочешь. А все равно, - Маркус встал со скамьи, - это не единственная причина, почему тут интересно. Я хочу вам кое-что показать - там, в крепости.
Эмили шаркнула по полу ногой в его сторону.
- Не пытайся уйти от темы! Что, не можешь вот так сразу придумать, да? Ничего ты не видел, я так и знала!
Маркус пожал плечами.
- Как-нибудь расскажу, если буду в настроении. Так вот, послушайте: еще до того, как разыгралась метель, я возвращался к вам, чтобы показать одну штуку в цитадели. Мне просто не верилось, что вы сами этого не видели.
- Чего - этого?
- Пошли покажу.
Саймон застонал.
- Просто расскажи, что ты там видел! - отрезал он. - На улице настоящий ураган!
- Да ладно тебе, метель уже утихает. Пошли, это займет не больше минуты.
Эмили подошла к дверному проему и выглянула наружу. Да, действительно, в воздухе перепархивали только отдельные снежинки. И ветер почти улегся.
- Потише стало, - сказала она и взглянула на часы. - Слушайте, мне и в самом деле пора домой. Маркус, можно, ты покажешь мне это быстро, на обратном пути?
- Конечно! Пошли! - Маркус ткнул Саймона, которому явно все еще не хотелось выходить на улицу. - Оно того стоит. Сразу забудешь про своих дурацких братьев!
- И про Полину тоже, - добавила Эмили.
- Ну ладно. - Саймон поднялся на ноги. - В конце концов, я вам обоим обязан за сегодняшнее. Но смотрите, чтобы оно и вправду того стоило!
Маркус вывел их наружу и провел наверх по ступенькам. Тут было светлее, и все кругом было хорошо видно. Маркус на мгновение остановился.
- Ну че, пошли, что ли! - сказал Саймон.
- Ага, щас.
Маркус стоял, как зачарованный глядя вперед.
Могучий квадратный донжон вздымался на высоту четырехэтажного дома. Он высился в центре заснеженного пространства, окруженного внутренним валом, идущим по краю рва, и местами невысокими полуразрушенными останками крепостной стены. Цитадель была построена из серого камня, и на каждом ее углу стояло по квадратной башенке. У подножия стены были слегка покатыми, а дальше совершенно отвесными. До середины в них не было ни одного отверстия, кроме бойниц, но выше, там, где стена начинала рушиться, виднелось несколько маленьких сводчатых окошек, разделенных резными колоннами.
- Разве вам не хотелось бы забраться туда? - спросил Маркус.
- Конечно, - сказала Эмили. - Но ведь заперто же!
- Мы тебе это уже двадцать раз говорили, - добавил Саймон.
- Идите за мной.
И Маркус зашагал вперед по снегу, направляясь к левому углу башни.
- А какая она внутри? - спросил он.
- Ну, довольно прикольная, - сказала Эмили. - Особенно для детей. Лестницы, коридоры и все такое.
- А темницы там есть?
- Э-э… не помню. Я же там много лет не бывала.
- А как насчет вон той башенки? Туда можно подняться? Она, похоже, совсем целая.
- Думаю, да. Приезжай весной, когда туда будут пускать.
- Три пятьдесят! - напомнил ему Саймон. - Так что попроси маму с папой, пусть они тебя привезут.
- Я придумал кое-что получше!
Они обогнули угол левой башни. За углом обнаружился проход с узкой полукруглой каменной аркой и колоннами по бокам. В арке были массивные двустворчатые деревянные двери, усаженные черными гвоздями. В левой половинке двери на уровне груди была большая замочная скважина. Маркус заглянул в скважину, но ничего не увидел.
- Там лестница, - сказала Эмили. - И еще коридор, поэтому так темно.
Маркус толкнул массивную деревянную дверь, но та не шелохнулась. Он отступил назад и поднял голову.
- Норманнская, - сказал он. - Это видно по круглой арке. Похоже, довольно ранняя.
- Это и есть то, что ты хотел показать? - спросил Саймон.
- Нет. Пошли дальше.
Маркус повел их вдоль стены донжона.
- В такой цитадели можно было держаться месяцами. Дверь баррикадировали и, возможно, еще опускали за ней решетку, чтобы ее нельзя было выбить. И отсиживались внутри. Проникнуть за эти стены нечего было и думать.
Он задрал голову и окинул взглядом каменную громаду, уходящую в белое небо.
- Ну, врагам не обязательно было их ломать, - заметила Эмили. - Достаточно было заморить защитников голодом.
Маркус покачал головой.

Предыдущая страница 3 Следующая страница


Последняя осада 4

- Внутри постоянно хранились тонны припасов. Там были огромные кладовые, глубоко в подвале, где лежал овес и все такое прочее. Славные, темные, холодные подвалы, чтобы ничего не испортилось. И нужно было иметь неиссякаемый источник свежей воды.
- Ручей, что ли?
- Нет, колодец. В кладовых был колодец, прорубленный в скале до водоносного слоя. Этот колодец никогда не пересыхал. Так вот, за этим углом…
Они обогнули вторую башню и увидели другую стену цитадели. Пройдя три четверти пути, Маркус остановился и указал наверх. Эмили с Саймоном посмотрели на стену. Очевидно, здесь каменная кладка когда-то подвергалась сильному обстрелу: верхняя часть стены была выщерблена и гораздо ниже остальных стен донжона. В одном месте зияла огромная вертикальная щель, доходившая до середины стены. Щель шла зигзагом через несколько окон и оканчивалась круглой дырой всего метрах в пяти над землей.
- Видите ту дыру? Не так уж она высоко! - задумчиво сказал Маркус.
- Ну, и что такого? - спросил Саймон.
- Загляни внутрь, - посоветовал Маркус. - Видишь две металлические балки, идущие поперек пролома? Я думаю, там, на этом уровне, что-то вроде галереи. Есть там что-нибудь такое, Эм? Ты ведь бывала внутри, ты, наверно, помнишь.
Эмили нахмурилась.
- Да, возможно… - неуверенно проговорила она. - Цитадель действительно можно обойти кругом по какому-то балкончику. А что? Какая разница-то?
Глаза у Маркуса сверкали от возбуждения. Он расплылся в улыбке.
- А это уже зависит от того, хочешь ты попасть внутрь или нет! Посмотри на подножие стены.
Они пригляделись. Массивные стены крепости почти на всем своем протяжении были отвесные. Но метрах в трех от земли они расходились вширь и делались слегка покатыми. Таким образом, нижняя часть стены представляла собой нечто вроде очень крутого - и очень скользкого - пандуса.
- Это делали специально, чтобы стены были более устойчивыми, - объяснил Маркус - На случай, если враги захотят подрыть и повалить их. Но соль в другом. По этому наклону можно забраться наверх, если аккуратно. И тогда ты окажешься на полпути к дыре. Саймон, наверное, даже мог бы до нее дотянуться. Короче, если забраться по стенке - а это не так уж сложно, - через дыру можно пролезть прямо в коридор!
И он окинул их торжествующим взглядом.
- Если бы да кабы… - протянул Саймон.
- Нельзя тут забраться, - твердо сказала Эмили. - Высоко слишком. Но идея, конечно, хорошая.
- Нет, но ты понял, что я имею в виду? - спросил Маркус у Саймона. - Если забраться по наклонной части - полдела сделано.
И он внезапно, без предупреждения, со всех ног громадными прыжками ринулся наверх по покатой каменной кладке у подножия стены. На третьем прыжке его кроссовки соскользнули, он врезался в заснеженную стену и мягко съехал вниз.
- Молодец! - сказала Эмили. Маркус не обратил на нее внимания.
- Скользко, конечно, - признал он, поднимаясь на ноги. - Но лед можно и соскоблить. И тогда мы поднимемся наверх и окажемся почти у самой дыры.
- Ну, не то чтобы у самой, - возразил Саймон. - Оттуда до нее фиг дотянешься, а даже если и дотянешься, все равно большинство из нас не сумеет подтянуться и залезть.
«Большинство», надо полагать, означало «две трети».
- А по стене забраться не получится?
Эмили взглянула на часы. Ей совершенно некогда спорить с этим сумасшедшим Маркусом. Однако ей было не по себе оттого, что Саймон, вместо того чтобы с ходу отмести идиотский план, мало-помалу проникается этой идеей. Поставленная перед ним задача была достаточно конкретной, чтобы его заинтересовать. Он подошел к самому подножию наклонной кладки и стал пристально вглядываться в стену над ней.
- Ну да, стенка довольно корявая, - сказал он. - Вон те камни гладкие, но вон те и те сильно раскрошились. Пожалуй, там найдется где поставить ногу. Интересно, мог бы я тут залезть? Может быть… Только не знаю, высоко ли.
- Выкрошившиеся камни доходят до самой дыры, - заметил Маркус - Ты можешь тут залезть, Саймон. А если залезешь ты, то и нас сумеешь затащить.
- Ну, я пошла, - сказала Эмили. - Не хочу, чтобы кто-нибудь из вас, придурков, свалился на меня сверху.
Саймон ничего не ответил. Он все стоял и разглядывал стену. Эмили остановилась в нерешительности. Маркус нетерпеливо переминался с ноги на ногу. Саймон молчал целую минуту и наконец сказал:
- Нет. Сдается мне, Эм права. Я, может, еще и залезу, но вы оба упадете и чего-нибудь себе поломаете.
- Но… - начал было Маркус.
- Дурацкая идея, - отрезал Саймон. - Кому это вообще надо - лезть в замок? Чего нам там делать? Ладно, пошли.
Маркус буркнул что-то себе под нос и повернулся к стене спиной. В угрюмом молчании они побрели обратно. Эмили шла первой. Она свернула за угол - и наткнулась на стоящего там человека. Эмили взвизгнула. Человек выбросил вперед руку и ухватил ее за капюшон куртки. Эмили попыталась вырваться, но человек притянул ее к себе с такой силой, что капюшон затрещал. Саймон и Маркус у нее за спиной застыли как вкопанные.
- Не-ет, погоди! - сказал человек, сильно встряхивая Эмили за капюшон. - Ты чего тут делаешь, а? А?
И на каждой фразе он снова ее встряхивал, так что девочка всхлипывала от ужаса. Эмили была так перепугана, что почти ничего перед собой не видела - только какую-то расплывчатую, беловолосую и краснорожую фигуру, которая злобно скалилась ей в лицо.
- Отпустите ее! - сказал Саймон дрожащим голосом. - Зачем вы так?
Человек перевел взгляд на Саймона.
- Я тебя знаю! - прошипел он. - Снова лазишь, где не положено? Тебе место за решеткой, вместе со всей твоей семейкой!
Саймон побелел и ничего не ответил. Продолжая сжимать в руке капюшон Эмили, человек махнул свободной рукой, указывая в сторону ворот.
- Пошли, пошли! - крикнул он. - Каждую зиму, каждую зиму одно и то же! Вандалы проклятые! Как будто это все для вас понастроено, чтобы вы могли тут прыгать, рушить стены, траву вытаптывать, гадить повсюду, как у себя на помойке! Не-ет, сынок, куда это ты намылился? - прикрикнул он на Маркуса, который потихоньку принялся отходить в сторону от пути, намеченного смотрителем.
Шаг в сторону, затрещина - и Маркус вернулся в строй, растерянно потирая голову.
- Что, не ждал? - коротко бросил смотритель, снова отступив назад, так что все трое оказались перед ним. - Вот что бывает с хулиганами, которые лазят там, где не велено! А если им и это не указ - что ж, поглядим, что на это скажет полиция! Поняли?
И он снова встряхнул Эмили за капюшон.
- Мы же ничего плохого не делали! - сказал Саймон. Из всех троих он, похоже, был меньше всех ошеломлен этой поимкой. Маркус с Эмили не могли выдавить ни слова. - Пожалуйста, не надо вызывать полицию! - продолжал он умоляющим тоном. - Мы больше не будем.
- Да уж, не будете, мой мальчик. Я об этом позабочусь. Я тут каждый день хожу, стерегу, поняли? И в снег, и в дождь я вас поймаю, если вы хоть ногой ступите на эти земли. Как вы сюда пролезли, через изгородь? - Он снова дернул Эмили. - Ну? Говори! Через изгородь пролезли, а?
Эмили молча кивнула.
- Каждый год, каждый год одно и то же! Вы что, думаете, это тут для вас посажено? Ей же двести лет, этой изгороди, а вы в ней дырки проламываете, и все только ради того, чтобы в снежки поиграться! Мерзкие, тупые дети! Будь моя воля, я бы вас запер в кутузку, это бы вас хоть чему-то научило! Пошли, пошли, - они были уже у ворот, - вам вон туда, к калитке. Вы хоть знаете, где тут калитка, а, мисс? Небось, за вход-то ни разу не платили? Давайте, давайте!
И под бесконечный поток подобных комментариев смотритель волок их к калитке - железной решетчатой вертушке в изгороди, рядом с которой стояла деревянная будочка. Смотритель стоял и ждал, пока они все торопливо протискивались сквозь вертушку, которая щелкала за спиной у каждого из них.
- Вот так-то! - подытожил он, глядя на них сквозь частые прутья. - В этот раз вы легко отделались! А теперь проваливайте. И помните: если я вас еще раз увижу…
Но трое ребят уже торопливо шагали прочь по дороге вдоль заснеженной изгороди. Дорога вся обледенела, и через несколько шагов Эмили поскользнулась, упала и больно ушибла локоть. От калитки донесся злорадный хохот смотрителя. Саймон с Маркусом молча помогли ей подняться и пошли дальше.
Наконец Саймон рискнул обернуться.
- Ушел, - сказал он, остановившись. - Ушел этот ублюдок.
- Ур-род! - сказал Маркус.
- Это ж надо быть таким козлом!
- Он с нами как со шпаной, как с малышней какой-то!
- Был бы я посильнее, уж я б ему!
- Как с какими-то глупыми, вредными детишками!
- Я бы ему показал!
- Ур-род!
Саймон взглянул на Маркуса.
- У тебя виски не осталось?
- Нет, допил.
- У-у.
Эмили молчала. Она все никак не могла отойти от потрясения. Наконец она всхлипнула.
- Да ладно тебе, Эм! - сказал Саймон. - Он только треплется. Забудь ты про него.
- Ага… - сказала она тоненьким голоском.
- Ты что, боишься, что он твоему папе нажалуется?
Девочка нахмурилась.
- Нет! - Это прозвучало громче, чем она рассчитывала. - Нет, не в этом дело. Просто… просто он был такой жуткий!
- Забудь про него. Он же никто!
- Ага, но ведь он же остался победителем, да? Мы все стояли и мирились с этим… - Ее страх исчез, перевоплотившись в гнев. - Мы все смирно построились и засеменили прочь, как послушные детки! В этом все дело. Он вышел победителем. Как твой брат. Он нас вздул и взял верх.
- Карл не взял верх! Вон, Маркус его по земле размазал на глазах у девчонок!
- Ну да, а он мне нос разбил, - вставил Маркус.
- И все равно, это не была настоящая победа, - сказала Эмили. - Как бы то ни было, из замка нас выставили, и мы с этим ничего поделать не можем, так?
Она шкрябнула ботинком по снежному валику на обочине.
- Карл не взял верх, - пробурчал Саймон.
- Нет, думаю, все-таки мы должны что-то сделать, - сказал Маркус.
- Например? - вскинул голову Саймон. - Меня просто снова отлупят, и все. Одна взбучка мне сегодня и так уже гарантирована.
- Да я не про Карла! Я про замок. И про этого урода-смотрителя. Ну да, сейчас он взял над нами верх - и что? Нельзя так сразу опускать руки, Эм! Если враг отбил твою атаку - это еще не поражение. Так бывает при любой осаде. Защитники замка устраивают вылазку, оттесняют осаждающих, убивают нескольких солдат - но потом, когда кольцо осады прорвать не удается, они вынуждены отступить обратно в замок и снова засесть там. Тогда осаждающие возвращаются - и начинается игра на выжидание.
- Игра на выживание - кто кого выживет. - Эмили невольно усмехнулась.
- Вот именно. Вот и у нас то же самое.
- Ну ладно, предположим, мы туда вернемся. Все равно рано или поздно он нас поймает и выпинает вон! Что толку-то?
- Он нас не найдет, если мы проберемся в цитадель, - сказал Маркус.
Наступило молчание.
- Но мы же уже сказали… - начала Эмили.
- Я помню, что мы сказали. Но это было тогда. И мы можем это сделать - вон, Саймон подтвердит.
Эмили взглянула на Саймона. Он ничего не сказал.
- Ты только представь себе! Мы будем сидеть внутри и смотреть, как он бродит вокруг и ищет нас в снегу. Заглянуть в замок ему и в голову не придет. Прикинь, как это будет приятно!
Эмили поразмыслила. Да, идея действительно была заманчивая.
- Думаю, я мог бы туда залезть, - сказал Саймон. - А если у меня будет веревка, то, возможно, и вы тоже залезете. Веревку и все остальное я добыть могу. У папаши в сарае есть подходящая.
- Блестяще! - Маркус хлопнул в ладоши. - Значит, решено! Мы смоем с себя позор поражения! Ну что, до завтра?
Саймон долго молчал, но наконец кивнул.
- Ладно, - медленно произнес он. - Но только если Эм с нами.
Мальчишки уставились на Эмили. Девочка вспомнила побагровевшее лицо смотрителя и как он тряс ее за капюшон… Шея до сих пор болела.
- Да, я с вами, - кивнула она.
Маркус расплылся в улыбке.
- Во сколько?
- После обеда, - сказала Эмили. - Часа в два. А то с утра у нас тетушки в гостях. Ты сможешь, Саймон?
- В два - нормально. Если, конечно, жив буду. - Он мрачно почесал подбородок.
- Маркус?
- Да мне все равно, я в любое время могу.
- А вдруг ты зачем-то понадобишься родителям?
- Не-а. Ну ладно, мой велик спрятан вон там. Значит, увидимся здесь в два часа. Приятного тебе визита тетушек! А тебе - приятной взбучки.
Он резко развернулся и зашагал прочь по дороге вдоль изгороди. Эмили с Саймоном смотрели ему вслед.
- Знаешь, странный он какой-то, - снова заметил Саймон.
- Мой велик тоже там, - сказала Эмили. - С тобой все будет в порядке?
- Ну да, разумеется!
- Ну, тогда до завтра…
- Мы только попробуем. Если это слишком сложно, бросим эту затею. Что бы там ни плел Маркус.
- Значит, до завтра.
- Ага.
И Саймон медленно побрел прочь по дороге. А Эмили помчалась в противоположном направлении. Она ужас как опаздывала!

Штурм

Глава 3

В половине третьего Эмили прибежала к замку, рассерженная затянувшимся обедом и бесконечными прощаниями. Она вспотела и была на взводе, потому что опаздывала. Выйдя из-под деревьев под серое тяжелое небо, она увидела, что Саймон с Маркусом ждут ее неподалеку от того места, где они расстались накануне. Они стояли рядом в неловком молчании. У Саймона висел на плече большой рюкзак, Маркус курил сигарету. Когда Эмили подходила, Маркус как раз закашлялся. Вид у него был больной и лицо бледное, но, перехватив неодобрительный взгляд Эмили, он затянулся еще раз. На кончике сигареты вспыхнул красный огонек, потом потух.
- Вот, решил попробовать! - с вызовом сказал Маркус.
- Давай-давай, - сказала Эмили. - Губи свое здоровье.
- Ну и буду!
Воцарилось молчание. Эмили взглянула на Саймона. Тот кивнул ей в знак приветствия.
- А ты небось курить и не пробовала, - сказал Маркус.
- Нет.
- Что, никогда-никогда?
- Нет!
- Я тебе не верю. Наверняка хоть раз, да попробовала. Ага, краснеешь!
- Ничего я не краснею. И вообще, хватит об этом.
- Я принес веревку, - сказал Саймон.
- Ну вот он-то наверняка пробовал, - гнул свое Маркус. - Саймон, ты пробовал курить?

Предыдущая страница 4 Следующая страница


5 Джонатан Страуд

Саймон не обратил на него внимания.
- Спер из папашиного сарая. Он ее использовал в прицепе. Думаю, она достаточно длинная.
Он открыл незастегнутый рюкзак и протянул его Эмили. Рюкзак был набит толстой серой веревкой.
- Как канат в школе, - сказала Эмили.
- Ага, только потоньше. Ты по канату можешь забраться на самый верх?
- В принципе да.
- А ты? - Саймон предъявил раскрытый рюкзак Маркусу. - Ты сможешь забраться по этой веревке? Если не сможешь, тогда за это и браться не стоит.
Сигарета, которую Маркус держал в руках, догорела почти до самого фильтра. Он бросил ее на снег и наступил сверху кроссовкой.
- Ну разумеется! Иначе я бы не стал это предлагать, верно? Ладно, ребята, за дело! Через пару часов уже стемнеет.
- А его никто не видел? Я имею в виду Гарриса. - Эмили оглянулась на густую тень изгороди.
- Да знаю я, кого ты имеешь в виду! - Саймон тоже был на взводе. Очевидно, он нервничал не меньше самой Эмили. - Мы его не видели, но мы и за изгородь пока не заглядывали. Надо быть осторожными.
- А где мы пролезем внутрь?
- Вон там, подальше. Где изгородь ближе всего ко рву. Меньше бежать придется.
Саймон завязал рюкзак и вскинул его на плечо. И все трое зашагали вдоль изгороди. Дойдя до калитки, они прошмыгнули мимо нее поодиночке, пригибаясь к земле и пытаясь заглянуть внутрь - не видно ли кого. Все было тихо. Они пошли дальше вдоль изгороди, чуть в стороне от нее, чтобы не пробираться по самым глубоким сугробам. Эмили уже чувствовала, как отчаянно колотится сердце - а она ведь еще не сделала ничего противозаконного. Она шла по пятам за Саймоном; позади, поскальзываясь и спотыкаясь, брел Маркус. Несколько раз она слышала, как Маркус грязно выругался. Странный он какой-то. Наверно, тоже нервничает.
Они пересекли автостоянку и перелезли через ворота на соседнее поле, вздыбившееся промороженными бороздами. Справа от них по-прежнему тянулась живая изгородь замка, и Саймон старался держаться поближе к ней. Наконец они вышли к месту, где изгородь была редкой и полупрозрачной. Саймон сбросил рюкзак и опустился на колени прямо в снег, заглянув сквозь сетку ветвей. Остальные опустились рядом с ним.
- Ничего не видно, - прошептал Саймон. - Нас еще не заметили - может, и дальше не заметят, если ты перестанешь так делать.
Это относилось к Маркусу, который кашлял в кулак.
- В горле чего-то свербит.
- Так тебе и надо! - сказала Эмили.
- Ладно, ладно.
- Хорошо. - Саймон взял рюкзак и принялся пропихивать его в дыру перед собой. - Я пойду первым. Добегу до края рва. Если все будет чисто, я махну рукой, и ты, Эмили, пойдешь за мной. Потом Маркус. Понятно?
Он пропихнул рюкзак и полез следом сам, барахтаясь в снегу и тихо бранясь каждый раз, как цеплялся за корень или колючую ветку. Через полминуты он поднялся на ноги, быстро огляделся и помчался через Замковое поле, согнувшись в три погибели. Эмили с Маркусом смотрели ему вслед.
- Ему это нравится, а? - сказал Маркус.
- Он уже там!
Саймон обернулся и коротко махнул рукой. Эмили тут же плюхнулась на живот и поползла в дыру, не обращая внимания на холод, проникающий сквозь одежду. Пролезла, встала и помчалась по снегу, страшась в любой миг услышать жуткий голос смотрителя и увидеть, как он вынырнет откуда-нибудь из-под земли.
- Пока все чисто, - сказал Саймон, когда она, едва не упав, остановилась рядом с ним на краю рва.
Он повернулся, чтобы махнуть рукой Маркусу. Эмили огляделась и увидела, что Саймон хорошо рассчитал маршрут. Они оказались как раз на нужной стороне цитадели: девочке видна была огромная трещина, спускающаяся по каменной стене к пролому. Казалось, что пролом ужасно высоко. Эмили покачала головой: ну и дурацкое же дело они затеяли!
Рядом с ними появился Маркус. Он слегка задыхался. Не успел он плюхнуться на снег, как Саймон указал на ров:
- Склоны крутые, но перебираться надо тут. Если пойдем в обход, чтобы найти местечко поудобнее, можем нарваться на смотрителя.
Сползти вниз труда не составило, но вот подняться наверх с противоположной стороны оказалось ой как нелегко! Приходилось ползти и подтягиваться, зарываться онемевшими пальцами в снег и хвататься за колючую мерзлую траву. Зато, взобравшись наверх, ребята очутились всего метрах в пятидесяти от стен цитадели. И вокруг по-прежнему никого было не видать.
Саймон усмехнулся.
- Ну че, пошли!
Все трое из последних сил помчались вперед, и оказались у стены одновременно.
- Хорошо, что сегодня снега не было, - сказал Маркус. - Наши сегодняшние следы смешаются со вчерашними. Не будет заметно. Ладно, Саймон, полезай наверх!
- Погоди, дай отдышаться. И мне еще надо рассчитать, как я полезу, и все такое.
Саймон не без труда вытащил из рюкзака веревку. Она упала на снег грудой тяжелых витков. Саймон поискал конец веревки и вытянул его наружу. К концу веревки был надежно привязан кусок прочного шпагата. Саймон обмотал этот шпагат вокруг своего пояса на спине и затянул его сложным узлом. Маркус с Эмили внимательно следили за всем, что он делал.
- А не тяжело тебе будет с ней подниматься? - спросила Эмили.
- Да нет, не тяжело - вы, главное, разматывайте веревку постепенно, чтобы мне не приходилось тащить на себе всю ее тяжесть, чтобы она не запуталась и так далее. Пусть один из вас займется этим, а другой стоит на стреме. Если покажется Гаррис или еще кто-нибудь, сразу подайте мне сигнал, а не то нам крышка.
Маркус вызвался подавать веревку, и Саймон приготовился лезть наверх. Убедившись, что веревка свободно болтается у него за спиной, он раскинул руки по ледяной кладке контрфорса. Его пальцы впились в трещины между камней, нащупали опору. Потом Саймон пнул стену сперва одним, затем другим ботинком, отколов по куску льда, так что каждый мысок оказался в небольшом углублении. Убедившись, что упоры для ног надежны, он потянулся выше и снова ухватился пальцами. И вот так, медленно, осторожно, несколько раз оскользнувшись обеими ногами, он пополз наверх по контрфорсу, а веревка тянулась за ним.
- Молодец, Саймон! - похвалила Эмили. Она произнесла это громким шепотом - каждый звук казался ей сейчас слишком громким.
Одновременно она обогнула ближайшую башню и осторожно выглянула за угол, на соседнюю стену донжона. Там все было спокойно.
- Самое опасное, если Гаррис появится вон из-за того дальнего угла, - сказала она Маркусу, который стоял у подножия контрфорса, понемногу вытравливая веревку. - Он нас за милю узнает!
- Нет, - отозвался Маркус - В смысле, не появится он. И в любом случае, если он появится, я просто сбегу. Где вы двое живете - он, наверно, знает, а про меня ему ничего не известно.
- Замечательно! Очень за тебя рада. Эй, смотри - он долез!
И действительно, Саймон добрался почти до самого верха контрфорса. Теперь он распластался по стенке, упершись ногами в выемки в стене, а руками нащупывая зацепки между первыми вертикальными каменными блоками. Там было два блока, которые сильно выветрились по краям. Саймон ухватился за них и проворно подтянулся выше. Поерзал, пошарил руками - и вот он уже стоит во весь рост, вцепившись пальцами в стену, а ногами упираясь в самую верхушку контрфорса.
- Класс! - прошептал Маркус. - Ты уже почти добрался!
Похоже, что для Саймона самое сложное было уже позади. Теперь, когда он добрался до неровной части стены, он полз куда быстрее и увереннее. А ребята смотрели, как он подбирается все ближе к пролому.
Маркус все вытравливал веревку.
- Он здорово лазает, - беспечно сказал он. - Ты вроде говорила, что его брат за что-то сидит в тюрьме? Не за кражу со взломом, часом?
Эмили гневно зыркнула на него.
- Заткнись, Маркус! И вообще, это была твоя дурацкая идея - если он это и делает, то только из-за тебя.
- Ну да, вот я же и говорю, что у него к этому талант от природы, только и всего.
- Да какая муха тебя сегодня укусила? Помалкивай лучше!
Эмили развернулась на триста шестьдесят градусов, окинув взглядом горизонт. Потом подошла к угловой башне и снова выглянула из-за нее. Никого видно не было. Сзади донесся приглушенный торжествующий возглас. Маркус размахивал руками и указывал наверх.
- Он добрался! - восклицал он хриплым шепотом. - Он уже внутри!
Эмили подняла голову - и как раз успела увидеть, как ботинки Саймона исчезают в проломе. Она прибежала назад и встала рядом с Маркусом, глядя в пролом. Сперва наступила пауза. Веревка перестала разматываться, только дернулась пару раз, но в остальном все было тихо. Эмили с Маркусом стояли рядом, не сводя глаз с пролома. Ничего не происходило.
В голове у Эмили крутились всякие ужасы. Она испуганно взглянула на Маркуса.
- Что он там? - прошипела она. - А вдруг Гаррис…
Маркус нахмурился, покачал головой.
- Не-а. Мы бы хоть что-то, да услышали. Все с ним в порядке. И свалиться вниз он не мог - тогда бы веревка утянулась следом.
Однако сказал он это без особой уверенности.
Внезапно веревка в его руке дернулась. Оба вздрогнули. В проломе показалась голова Саймона. Он улыбнулся во весь рот и показал большой палец в знак того, что все в порядке.
- Фигня война! - сказал он сверху. - А видели бы вы, как тут классно! Щас, секундочку, я только веревку закреплю.
И исчез.
- Прямо герой! - сказала Эмили. Маркус пожал плечами и пробурчал что-то неразборчивое.
Через несколько секунд Саймон появился снова.
- Все, - сказал он. - Веревку я привязал к перилам. Лезьте кто-нибудь.
Маркус взглянул на Эмили:
- Ну, и кто первым отправится по стопам героя?
- Хочешь, давай ты! - тут же предложила Эмили. - В конце концов, это ведь была твоя идея.
- Ага. Ладно.
Он согласился словно бы с неохотой, но Эмили видела, как он просиял.
Маркус довольно робко подошел к контрфорсу, ухватился обеими руками за веревку и, упершись ногами в стену, принялся подтягиваться наверх. Он передвигался очень медленно, делал большие паузы перед тем, как передвинуть руки выше, и сильно болтался из стороны в сторону. Его ноги беспомощно скребли по контрфорсу.
Саймон смотрел сверху.
- Давай, Маркус! - негромко окликнул он. - Обопрись как следует на стенку. Всей стопой. Это же легко!
Маркус ничего не ответил. Эмили с тревогой увидела, что лицо у него побагровело от напряжения. Он едва добрался до верха контрфорса, а уже выдохся. Дважды он поскальзывался и едва не съезжал вниз, беспомощно крутясь на веревке, пока ему не удавалось снова развернуться к стене. Эмили снизу было слышно, как он судорожно глотает воздух.
- Держись, Маркус! - попыталась она его подбодрить. - У тебя все получается! Правда же, Саймон?
Тот надул щеки и закатил глаза.
- Да-да, все замечательно, Маркус, - сказал он. - Только старайся не забегать ногами выше рук. А то у тебя кровь к голове приливает.
Эмили внизу нетерпеливо переминалась с ноги на ногу. Она сочла, что разумней будет отойти подальше на случай, если Маркус все же свалится, поэтому подошла к угловой башне и выглянула за угол.
И обомлела от ужаса.
Вдоль замковой стены, прямо навстречу ей, шел мистер Гаррис. Он был еще у дальнего конца, у противоположной башни, и явно только что вышел из-за угла. В данный момент он сердито обводил взглядом Замковое поле в поисках незваных гостей. Как раз когда Эмили его увидела, он остановился, приложил ладонь к глазам козырьком и принялся всматриваться в дальнюю изгородь. Эмили очень повезло: если бы он смотрел прямо перед собой, он бы ее точно заметил.
Девочка поспешно спряталась за угол. У нее кровь застыла в жилах.
Она помчалась обратно.
- Он идет! - шепотом верещала она.
К ужасу Эмили, оказалось, что Маркус ничуть не выше, чем был до того, как она отошла. Казалось, он примерз к месту, не в силах ни подняться, ни спуститься.
- Гаррис! Гаррис идет!
Маркус отчаянно булькнул горлом, а Саймон наверху ударил кулаком по корявой кладке.
- Быстрей, Маркус! Залезай сюда, живо! Гаррис идет!
Маркус снова булькнул.
- Не могу… Я застрял!
- Надо, Маркус! А то все попадемся!
- О господи!
Руки у Маркуса дрожали от напряжения, он еле держался. Он оторвал нижнюю руку от веревки и перехватился поверх другой руки. Потом сделал то же самое другой рукой. Нельзя сказать, чтобы от этого он сильно продвинулся. Лицо у него искривилось, ноги шаркали по стенке. Саймон высунулся из дыры, протянул руку.
- Давай, давай! Еще чуть-чуть, и я до тебя дотянусь! Где он? - спросил Саймон у Эмили.
- У дальней башни! Сейчас он остановился, но через минуту будет тут!
Девочка окаменела от ужаса, не в силах решить, убежать или все-таки попытаться залезть. В белом поле и спрятаться-то было негде. Может, во рву? Но тогда получается, она бросит Маркуса и Саймона одних! Она смотрела то на болтающегося наверху Маркуса, то на угловую башню. Вот-вот появится Гаррис!
- Ну же, Маркус!
Его ноги лихорадочно молотили по стенке, как будто он пытался взбежать наверх. Эмили слышала, как Саймон то подгоняет Маркуса, то бранится вполголоса. Он протягивал Маркусу руку. Маркус раскачивался взад-вперед, однако все же дюйм за дюймом полз наверх.
Нет, он не долезет. А даже если и долезет, ей никогда не успеть вовремя забраться следом за ним. Эмили вспомнила свои попытки забраться по канату в школьном спортзале: боль в руках, водянистую слабость мышц… Нет, это безнадежно.
Саймон уже наполовину высунулся из пролома. Не падал он только благодаря тому, что цеплялся ногами за нижний из двух железных прутьев, которыми был огорожен пролом. Его растопыренные пальцы висели в воздухе чуть выше болтающейся головы Маркуса.
- Давай руку! - шипел он сквозь стиснутые зубы. - Я тебя вытащу!
Маркус совершил титаническое усилие: уперся ногой в стену, перехватил веревку, напрягся - и заметно поднялся вверх по веревке. Потом поднял вторую руку, махнул ею - и Саймон тотчас же стиснул ее так крепко, что Маркус вскрикнул от боли. Саймон немедленно принялся втягиваться назад в пролом, помогая себе свободной рукой. По мере того как Саймон отодвигался назад, Маркус, казалось, возносился наверх, как будто сам по себе. Пара секунд - и он был уже в проломе. Его зад и ноги на миг зависли в воздухе, потом из пролома появилась рука, ухватила его сзади за ремень и втащила внутрь. Раздался приглушенный вопль.
Эмили уже лезла по веревке. Не успел Маркус исчезнуть в дыре, как она схватилась за веревку и принялась карабкаться наверх, отчаянно перехватываясь руками, забыв о своих сомнениях, о скользящих ногах, о боли в мышцах. Ее взгляд был прикован к каменной кладке прямо перед глазами, однако девочка чувствовала, как много еще осталось лезть и как опасно близка угловая башня. Как все тихо! Ни Маркус, ни Саймон не издавали ни звука. Только ботинки шаркают по камню, да кровь стучит в ушах.
Рука за рукой. Шаг за шагом. Вот уже показался верх контрфорса. Здесь опора была лучше - Эмили могла отталкиваться ногами и идти наверх, как по лестнице. Мышцы в плечах трещали, было такое ощущение, словно они вот-вот порвутся. Девочка постаралась прогнать воспоминания о многочисленных неудачных попытках забраться по канату.
Она мысленно видела, как приближается Гаррис. Наверно, он уже совсем близко. Шаг за шагом… Ноги-ходули меряют поле… Шея вытянута вперед… Глаза широко раскрыты… Он подходит все ближе… Стервятник у угловой башни.
Он услышит, как ее ноги скребут по камням, услышит, как шуршит по стене веревка. Он бросится вперед, растопырив руки, обогнет угол, схватится за веревку, стряхнет ее, и она упадет.
Рука за рукой, рука за рукой…
Внезапно ее ухватили за капюшон и потащили куда-то наверх. Молния куртки впилась ей в подбородок. Две руки ухватили ее, проволокли по корявому камню и уронили на каменный пол. Девочка перекувырнулась и растянулась на спине.
- Быстрей, быстрей! - шепот.
Сверху на нее падали бесконечные витки веревки. Четыре руки дернули еще разок, и мимо просвистел свободный конец веревки, глухо ударившись по дороге обо что-то металлическое. Саймон с Маркусом плюхнулись на пол рядом с ней, оба бледные, с вытаращенными глазами.
И все застыли, не дыша.
В тишине послышался скрип снега под ногами.
Шаги затихли.
Ребята не смотрели друг на друга. Эмили уставилась на царапинки на носках своих кожаных ботинок. На левом ботинке царапинок было пять - три длинные, две маленькие.
Она услышала, как Маркус тихонько всхлипнул.
Шаги раздались снова. Ребята напряженно прислушивались, как человек прошел мимо, вдоль стены… и наконец удалился.
Никто не двигался. Все молчали.

Глава 4

- Ты молодчина, Эмили.
Она села и уставилась на Саймона.
- Никогда еще не видел, чтобы кто-то лез так проворно. Ты забралась быстрее меня!
- Это все от страха.
Все тело у нее онемело. Болел каждый мускул.
- Это ты меня втащил? - спросила она.
- Я. Маркус втягивал веревку.
- Здорово. Здорово, Маркус. Значит, у нас все-таки все получилось!

Предыдущая страница 5 Следующая страница


Последняя осада 6

- В последний момент успели. Он вырулил из-за угла, я едва успел пригнуться. Он мог бы заметить веревку прежде, чем мы ее втащили, если бы поднял голову.
- Но все же не заметил!
- Не заметил.
Саймон привалился спиной ко внутренней стороне стены.
- Ты тоже молодец, Маркус, - добавил он. Маркус сидел напротив, зажатый между Саймоном и Эмили, прислонясь к металлическому ограждению. Он был очень бледен, только на щеках горели два красных пятна. Его грудь судорожно поднималась и опадала.
- Вам не обязательно меня утешать, - буркнул он. - Я знаю, что был дерьмом.
- Ты все-таки долез, - сказала Эмили. - Это главное.
- Я сдох. У меня такое ощущение, словно у меня сейчас сердце разорвется.
- Погоди минутку, сейчас все будет в порядке.
- Курить охота.
- Не вздумай. Тогда Гаррис нас сразу заметит.
- С чего бы это? Он ничего не почует. - Маркус принялся рыться по карманам куртки.
- Ну давай, попробуй. Увидишь, что будет, если он вдруг зайдет внутрь.
- Действительно, надо быть осторожнее, - примирительно сказал Саймон. - Для начала, если он сюда зайдет, он нас сразу заметит. Надо переместиться.
- А с чего бы ему сюда заходить? Тут же все заперто.
Но тем не менее Маркус все-таки немного повернулся, чтобы посмотреть, где они оказались. И, повернувшись, он перестал рыться в карманах и сделался неподвижен и молчалив.
- Да-а! - тихо произнес он наконец. - Это то, зачем мы сюда пришли!
Они сидели на узенькой, в метр шириной, каменной галерейке, идущей изнутри вдоль стены цитадели. Над большей частью галерейки имелась крыша, но там, где они находились, крыша была снесена тем же самым могучим ударом, который пробил дыру во внешней стене. Через каждые три метра или около того стояли столбы с арками, поддерживающие крышу, и все арки были перегорожены современными перилами, вделанными в каменную кладку, чтобы человек, идущий по галерейке, мог спокойно на них опереться.
Это была необходимая мера предосторожности, потому что за арками была пустота. И далеко внизу лежал ковер нетронутого снега.
- Пол провалился, - сказал Маркус.
- Может быть… Я не знаю, - отозвалась Эмили.
- Ну да, конечно. Вон, видите тот камин на одном уровне с нами?
И да, действительно, резная каменная ниша открывалась в пустоту в шести или более метрах над полом.
- Какое огромное пространство! Это, наверно, был главный зал - он находился здесь, на нашем уровне. И в него можно было выйти из этого коридора. Но пол зала провалился. А там, внизу, должны были находиться кладовые…
- Пошли посмотрим, - предложил Саймон. Когда они поднялись на ноги, Маркус снова воскликнул:
- Ой, что это? - Он указал в пролом, на маленький деревянный домик, занесенный снегом. - На сарай похоже…
Эмили взглянула туда, куда он указывал.
- Это киоск. Там торгуют путеводителями, открытками и всем таким прочим.
- Говорите потише! - шепотом одернул их Саймон.
- Так точно, шеф! Пошли, поищем лестницу. - К Маркусу снова вернулось хорошее расположение духа. - Куда лучше пойти? Пожалуй, налево.
Он скрылся под сводами галереи. Там было относительно сумрачно. Сквозь арки намело немного снега, но большая часть каменных плит была темной и влажной. Эмили чувствовала характерный сырой запах, исходящий от камней, которых, казалось, не коснулся зимний мороз.
- Ага!
Маркус остановился. Впереди коридор менял направление: поворачивал под прямым углом и шел дальше, - но в углу виднелась невысокая арка, а за ней - лестница. Лестница уходила вниз, во тьму.
- Сначала - вниз! - распорядился Маркус - Надо разведать обстановку, установить контроль над захваченной территорией.
В его словах было нечто, от чего ребята заново воспрянули духом. Едва не налетая друг на друга, они ссыпались по лестнице, миновав пару бойниц, и через еще одну арку вылетели на свет.
Навстречу ослепительному снегу, в заснеженный дворик под открытым небом. Они не остановились, а помчались дальше, рассыпавшись по снегу пулеметной очередью, оставляя за собой глубокие борозды. Отовсюду, куда ни взгляни, смотрели на них серо-зеленые стены и пустые арки.
Понимая, что надо молчать, ребята сдерживали рвущиеся из груди восторженные вопли, но зато их обуял куда более сильный порыв - они принялись бегать, прыгать, взметать снег высокими фонтанами, обозначая свое присутствие в запретном месте. Они носились взад-вперед, петляли и кружили, раскинув руки, точно самолеты, пикируя друг на друга, но не задевая и не встречаясь взглядом. Раз Саймон подхватил горсть снега и швырнул ее в сторону Эмили, но как-то нехотя, и даже если девочка это и заметила, она никак не среагировала.
Остановились они порознь: сперва - Маркус, потом Саймон и Эмили. Они очутились в разных частях дворика. Маркус с Саймоном плюхнулись на ступени двух зияющих арок. Эмили привалилась к каменной стене напротив, запрокинула голову и закрыла глаза.
Девочка ощущала, как кровь колотится в висках, запястьях и ногах. Грудь вздрагивала, так сильно колотилось сердце. Накатила волна головокружения, в закрытых глазах вспыхнул фейерверк белых огоньков. Когда все прошло, Эмили снова открыла глаза.
Небо было окаймлено каменной кладкой, и ее обвалившиеся края упирались прямо в облака. Верхняя часть стены была освещена слабым зимним солнцем. Две птицы, то ли вороны, то ли вороны, пролетели наискосок и исчезли за обломками колонн, очерчивающими скелет окна. В нескольких местах из проломов и с подоконников неряшливо торчали лохматые птичьи гнезда.
Эмили было слышно, как в окнах верхних этажей свистит ветер, но тут, во чреве крепости, стояла тишина. Сердцебиение улеглось; ей стало тепло и спокойно. Мысли сами собой сосредоточились на широкой арке, ведущей в какое-то помещение. Быть может, некогда там находилась спальня владельца замка, примыкавшая к обрушившемуся залу. Эмили как наяву видела просторную, светлую комнату, откуда открывался вид на леса и поля, каменные полы, засыпанные тростником, пламя, пылающее в камине…
Раздался негромкий свист. Эмили очнулась и огляделась вокруг. Маркус с Саймоном оба куда-то делись.
Девочка подождала - свист не повторился. Эмили оттолкнулась от стены и подошла к киоску. Смахнула иней с единственного окошка и заглянула внутрь. На прилавке были аккуратно разложены дешевенькие буклеты-путеводители, рядом стоял пустой ящик для денег и деревянная стойка с мелкими сувенирами: открытками, закладками, карандашами, ластиками. Эмили вспомнила, что и сама купила себе такой ластик, когда была тут много лет назад. Это был розовый ластик с черным силуэтом цитадели, он ей тогда ужасно понравился. Теперь вся эта мелочевка выглядела какой-то дешевой мишурой, в самый раз для малышни.
За прилавком виднелся стул, шкафчик и что-то вроде обогревателя. Скорее движимая смутной надеждой, чем всерьез рассчитывая на удачу, Эмили обошла киоск и подергала дверь. К ее крайнему изумлению, дверь открылась. Девочка на миг застыла на пороге с бешено колотящимся сердцем, потом пожала плечами. Теперь, когда она уже здесь, вряд ли она нарушит правила еще больше, если войдет. И Эмили вошла.
Пол был застелен ветхим ковриком. Под прилавком лежала стопка книжек и старых журналов - очевидно, чтобы киоскеру было не так скучно. А больше в киоске ничего не было. Эмили подергала дверцу шкафчика, но обнаружила, что дверца заперта на маленький висячий замочек. Однако больше всего ее заинтересовал обогреватель. Никакого шнура не видно, значит, он не электрический. А если он газовый или парафиновый и в нем осталось немножко горючего, может быть, Эмили сумеет его разжечь. Это было бы интересно…
Девочка осмотрела обогреватель, но решила никаких ручек пока не трогать. Может быть, Саймон с этим лучше разберется.
Когда Эмили вышла из киоска, снова раздался свист. Из темного дверного проема за киоском вынырнул Маркус и теперь возбужденно махал ей рукой.
- Я нашел колодец! - выпалил он. - А Саймон где?
- Понятия не имею. Ну пошли посмотрим.
Она следом за Маркусом спустилась по двум невысоким ступенькам, посередине стертым на полукруг. Тут не было ни снега, ни света. Это была темная комната, освещаемая только аркой и узкой бойницей в стене; Внутри пахло сыростью, как в пещере. Эмили видела, как Маркус ходит в дальнем углу комнаты; сама же она остановилась у входа, выжидая, пока глаза привыкнут.
- Вот он, смотри - под решеткой!
Голос Маркуса отдавался в комнате гулким эхом. Он наклонился и пытался что-то приподнять. Эмили подошла к нему. Пол был скользкий от воды.
- Она неплотно прилегает. Может, получится ее снять.
- Маркус, не дури!
Теперь она видела, что он делает. В каменном полу было большое отверстие, круглая дыра, зияющая чернотой. Дыра была прикрыта квадратной решеткой из металлических полос. По углам решетка была привинчена к полу. Маркус тянул за один из углов решетки, и та издавала негромкий скрежет.
- Прекрати ее дергать. Ты же не собираешься ее снимать, правда? Туда кто-нибудь может свалиться.
- Интересно, насколько он глубокий? Некоторые из таких колодцев уходят в глубь скального основания на сотни метров. Ну-ка, посмотрим…
Он обернулся, по-прежнему сидя на корточках, и принялся шарить по полу.
- Ага! - Он нашел обломок камня и бросил его сквозь решетку. - Слушай…
После длительной паузы далеко внизу послышался глухой удар.
- Угу. - Маркус выпрямился. - Похоже, колодец пересох.
- Да, - сказала Эмили. - Но все равно, оставь его в покое, ладно?
- Имей в виду, возможно, это вовсе и не колодец. Возможно, это была темница, куда спускали врагов и оставляли их гнить заживо. Есть еще французское слово, которым называется такая темница, только я его забыл. Да, наверно, это темница. Нам бы сюда фонарик!
- Пошли посмотрим, чем там Саймон занимается.
Это не имело никакого разумного объяснения, но Эмили отчаянно хотелось увести Маркуса из этой темной комнаты, подальше от решетки. И ей было все равно, колодец это или темница. Эта дыра вела в место, где твои кости будут лежать веками во тьме и забвении, вдали от мира и света.
Когда они подошли к светлому прямоугольнику двери, в нем возникла фигура Саймона, перегородившая выход.
- Вы что тут делаете? - спросил он. - Идите посмотрите, что я нашел! Это куда интереснее, чем шариться тут в потемках.
Они вышли из комнаты в белизну заснеженного двора.
- Сюда. - Саймон указывал вдоль стены, в другую темную арку.
- А что там? - Маркус прикрыл глаза козырьком ладони.
- Это сюрприз. Ты помнишь, что там, Эм?
- Нет, ничего не помню. Это все было слишком давно.
Саймон пошел вперед, и Эмили последовала за ним, но Маркус остался на месте.
- Я сейчас, - сказал он. - Хочу сперва заглянуть в киоск.
Эмили оглянулась через плечо, но Маркус был уже на полпути к киоску. Саймон не обратил на это внимания. Он прошел через арку и еще одну сумрачную комнату к винтовой лестнице, спрятанной в углу. Они стали подниматься, шаркая ногами по каменным ступеням. После пары витков показалась лестничная площадка с арками, ведущими на этаж, но Саймон продолжал взбираться наверх. И наконец они вышли на следующий этаж. Налево уходил коридор, перегороженный запертой на замок решеткой; лестница, ведущая дальше наверх, тоже была загорожена. Но рядом была дверь из светлого дерева.
- Загляни туда, - сказал Саймон. Эмили толкнула дверь и вошла; спустилась на две ступеньки и очутилась в комнате.
- Ой! Как здорово! - ахнула она. Комната была очень светлая. Она оказалась довольно маленькая, с простым деревянным полом из бежевых досок - Эмили сразу поняла, что пол современный, - и беленными известкой стенами. Справа от двери было большое стрельчатое окно, застекленное уже в нынешние времена.
Видно, солнце как раз вышло из-за облака, потому что солнечный свет затопил комнату. В окно был виден кусочек заснеженного ландшафта, очерченные белым изгороди и голубые просветы в небе.
- Ты могла бы жить здесь, - сказал Саймон. Эмили кивнула. Сейчас, когда в окно лился солнечный свет, казалось, будто в комнате даже тепло.
- А вот, посмотри на это! - Саймон указал на массивный камин, торчащий в противоположной стене.
Камин, тоже побеленный, был снабжен современной металлической решеткой. Эмили подошла к нему и сунула голову в нишу.
- Небо видно! - сказала она, слыша гулкое эхо своего голоса. - Дымоход в порядке!
- Тут вся комната отреставрирована, - сказал Саймон.
На лестнице послышались шаги.
- Просто класс! - Маркус ввалился в дверь и сбежал по ступенькам. Он размахивал буклетом. - Видели бы вы, что…
Он остановился и огляделся.
- О, славная комнатка. Видели бы вы, что я там нашел! - продолжал он. - Тут все написано! Я только мельком проглядел, но это действительно интересно, и я был прав - тут было множество битв. Внешние стены разрушил Кромвель. Он заложил в подкопы под ними бочонки с порохом и собирался сделать то же самое с цитаделью, потому что ее защитники были на стороне короля, но его отозвали. Погодите… - Он перелистал буклет. - Ага, тут, у замка, была большая битва! Две тысячи человек пали, прежде чем круглоголовые одержали верх.
- Угу. - Саймону, похоже, сделалось скучно.
- И король Иоанн его тоже осаждал. Ну, разумеется, задолго до Кромвеля. А еще здесь как-то раз останавливался Эдуард Второй. А вы знаете, как он умер? Так вот, я вам скажу. Ему воткнули в задницу раскаленную кочергу!
- Там так и написано? - удивилась Эмили.
- Ну нет, но…
- Маркус, - сказал Саймон, - ты постоянно гонишь.
- Да нет, это правда, честное слово! Я ничего не выдумываю. Я это в книгах читал.
- Слишком много ты в книгах читаешь. Фигню всякую.
- Это точно был Эдуард. Это сделали затем, чтобы никто не мог сказать, что его убили. Ран на теле не осталось. Его тело выложили на обозрение в белом одеянии и впустили скорбящий народ, чтобы люди видели своего короля таким благостным. И никто среди всей этой многотысячной скорбящей толпы не знал ужасной правды, что короля зверски убили!
- Да? И откуда же тогда мы это теперь знаем? - с сочувственным видом спросил Саймон. - Если тогда этого никто не знал?
- Э-э, - промямлил Маркус, слегка смутившись, - очевидно, кто-то все-таки проболтался. Не могли же они вечно хранить эту жуткую тайну! Рано или поздно поползли слухи, и постепенно, мало-помалу кошмарная истина выплыла наружу!
Саймон тяжело вздохнул.
- Ну и какое отношение это имеет к нашему замку?
- Никакого. Просто Эдуард здесь бывал - ну, король! Быть может, он стоял на том же самом месте, где сейчас стоим мы.
- И что с того?
Саймон был не в настроении ему подыгрывать, однако же Маркус не сдавался.
- А теперь вот здесь стоим мы! - продолжал он. - И никто другой. Это же замечательно! Вы бывали в Виндзоре?
- Ага, с классом на экскурсии, - сказала Эмили.
Саймон промолчал.
- А я его только по телику видел. Это самый большой замок в Англии, но для меня он не особенно интересен. Он слишком чистенький. Весь такой уютный, осовремененный, со спутниковыми тарелками и машинами, припаркованными во дворе. И к тому же там живет королева, а это тоже минус. Ну, в смысле это скучно! Самые лучшие замки - маленькие, разрушенные и отдаленные, такие как этот. Они, конечно, выглядят заброшенными, но в них все же есть нечто… Мне кажется, они по-прежнему все еще живы. Вы понимаете, что я имею в виду?
- Не-а, - сказал Саймон.
Он смотрел в окно. Солнце висело уже над самыми макушками леса.
- Я, кажется, понимаю… - медленно произнесла Эмили. - Они живые, потому что ты можешь воспринимать их, как тебе хочется. Они могут быть всем, чем пожелаешь. Можно вообразить, какими они были в прошлом, когда еще не были разрушены, когда в них жили люди. И каждый может представлять себе то, что ему захочется.
Маркус кивнул.
- Да. Но дело не только в прошлом. Есть еще и мы - здесь и сейчас. Мы захватили это место и можем решать, что с ним делать. У этого замка снова есть хозяева.
- Ага, до вечера, - сказал Саймон. - Думаю, у нас есть еще полчаса максимум.
- Полчаса?! Да мы же еще даже не начали его исследовать!
- Ну, ты можешь остаться подольше и попытаться выбраться наружу, когда стемнеет. Подумай головой!
Маркус застонал.
- Ну почему мы не начали раньше! Какой облом!
Саймон пожал плечами.
- Слушай, то, за чем мы пришли, - мы сделали.
- Да мы едва заглянули внутрь! Вот! Смотрите!
Маркус развернул буклет посередине.
- Посмотрите на план замка: здесь еще десятки комнат и лестниц. Взгляните сами! Мы не можем уйти сейчас!
- Брось, Маркус, - сказала Эмили. - Не заводись. Мы натянули нос Гаррису - это еще никому не удавалось…
- Не надо было браться за дело так поздно! Это все из-за тебя, Эм! Если бы не твои дурацкие тетушки, мы могли бы прийти сюда пораньше, а не в два часа дня, как дураки!
- Ой-ой-ой! Да без меня ты бы вообще сюда не попал. Если бы не я, ты бы так и болтался на веревке, как обезьяна, пока Гаррис не пришел бы и не сцапал тебя.
- С чего это ты взяла? Я сюда сам залез!
- Ну да, сам! Тебя практически тащить пришлось!
- Иди на фиг!
- А ты не ной!
Саймон, стоявший у окна, раздраженно повел плечами.
- Ладно, - сказал он. - Пошли, что ли? Все равно тут ничего интересного!

Предыдущая страница 6 Следующая страница


7 Джонатан Страуд

Эмили с Маркусом оба перевели дух.
- Да нет, я хотел сказать, вы только посмотрите, - начал Маркус уже более спокойным тоном, указывая на план в буклете, - тут есть коридор смерти!
- Это что еще такое? - спросил Саймон.
- Ну, коридор сразу за входной дверью. Там в потолке устроены специальные отверстия, через которые защитники крепости могли обливать кипящим маслом или обстреливать огненными стрелами тех, кто прорвется за дверь. Вы только представьте себе! Ты сидишь себе в комнате наверху и ждешь. А когда внизу кто-то появится, ты опрокидываешь чан с маслом и устраиваешь ему смертельный душ!
- Ну да, это как раз в твоем духе! - фыркнул Саймон. - И где же они, эти отверстия?
- Прямо над входом. Надо сходить их поискать.
- Некогда. Извини. Ну что, пошли, Эм?
- Чего?.. - Эмили разглядывала камин с металлической блестящей решеткой. - Извините. Я просто задумалась. Знаете, а ведь мы бы действительно могли это сделать - ну, в смысле остаться здесь.
- Ага! - воскликнул Маркус. - Наконец-то ты говоришь разумные вещи. Отсюда можно будет нормально выбраться еще час, а то и дольше.
- Да нет, не сегодня, - продолжала Эмили все тем же размеренным тоном. - Если мы тут застрянем, потом наверняка навернемся и переломаем себе шеи. Я имею в виду - в другой раз. Можно было бы принести спальные мешки, и фонарики, и еду…
- Так ведь зима же! - возразил Саймон.
- Огонь разожжем. Камин ведь для того и предназначен, верно?
Воцарилось ошеломленное молчание. Маркус с Саймоном оба переваривали то, что услышали. Наконец Саймон нахмурился.
- Люди увидят дым из трубы и сбегутся сюда, - сказал он. - Это дурацкая идея, Эм. Можно подумать, что это он придумал, а не ты.
Эмили улыбнулась.
- Никто дыма не увидит, если разжечь огонь после наступления темноты! - продолжала она. - Мы найдем дорогу при помощи фонариков, потом растопим камин, разложим вокруг него спальные мешки, можно будет даже что-нибудь поджарить, если только аккуратно…
- Эм…
- А потом, внизу, в киоске, есть газовый обогреватель. Днем можно использовать его, и ночью тоже, если сумеем затащить его наверх. Как только мы попадем сюда, так же как сегодня, нам уже ничто не помешает.
- Гаррис может увидеть, что окно светится, - сказал Маркус. - Это и за милю видно будет.
Эмили подошла к окну и выглянула наружу.
- Ни фига он не увидит. Там только открытая местность - поля, поля, поля. Дом Гарриса вообще с другой стороны. Ни огня, ни фонариков отсюда никто не увидит. Ну, возле других окон, конечно, придется быть поосторожнее.
Саймон, похоже, по-прежнему испытывал сомнения.
- Сумасшедшая идея, - буркнул он. - Мы и так уже слишком сильно рискуем, забравшись сюда. Еще, чего доброго, подпалим всю цитадель и сгорим вместе с ней либо в тюрьму угодим.
Эмили только усмехнулась.
- Ага, - сказала она, - но все равно тебе этого хочется, верно, Саймон? Ну, скажи - ты ведь не струсил, верно?
Саймон вспыхнул.
- Нет, конечно!
- Ну вот. Без тебя у нас, разумеется, ничего не выйдет. Мы ни внутрь забраться, ни наружу вылезти не сможем, верно, Маркус? - (Маркус на это ничего не ответил.) - А потом, я не сумею ни разжечь камин, ни включить этот обогреватель.
Эмили опустилась до грубой лести, но Саймон этого, похоже, не заметил. Он задумчиво кивнул.
- Да, я мог бы притащить сюда дров, - сказал он. - У папаши на заднем дворе есть дрова…
- Вот видишь! Давай, а? Это было бы круто - как раз то, чего хочется Маркусу.
Говоря, Эмили искоса поглядывала на Маркуса. В комнате быстро темнело, и лицо Маркуса находилось в тени. Но чем дальше она говорила, тем сильнее чувствовала, что ему эта идея совсем не нравится. Она-то рассчитывала, что Маркус ухватится за нее и тут же объявит, будто это он придумал, а он вместо этого помалкивал, что было ему совсем не свойственно. Эмили не понимала, в чем дело, но это его замешательство словно подстегивало ее. Будет знать, как хвастаться, как влезать с непрошеными фактами и ехидными подколками! За сегодняшний день у Эмили вырос изрядный зуб на Маркуса, а уж финальный его концерт стал последней каплей. А потому собственная затея все сильнее вдохновляла девочку. Когда она впервые заговорила о том, чтобы остаться тут ночевать, это был всего лишь проблеск идеи, слабая искра вдохновения. Но чем сильнее нервничал Маркус, тем больше Эмили убеждалась, что ее план хорош.
- Ты ведь с нами, а, Маркус?
Даже в темноте было заметно, как ему не по себе.
- Ну да, наверно…
- А в чем дело-то? Я думала, ты только об этом и мечтаешь!
- Нуда, просто…
- Один момент, - сказал Саймон. - Что мы родителям скажем? Ну, в смысле мои особо не парятся, если я застряну где-нибудь до полуночи, но если я совсем ночевать не приду, они обратят на это внимание.
- Ой, да…
Об этом Эмили не подумала. Действительно, проблема была серьезная. Но когда Эмили уже собиралась отказаться от своей идеи, она почувствовала, как расслабился Маркус. Он вот-вот сорвется с крючка…
- Ничего страшного! - нашлась она. - Просто скажем, что заночуем в гостях друг у друга. Скажем, что у нас рождественские посиделки или что-нибудь в этом духе. Вместе с другими ребятами из деревни. Твои родители на это что-нибудь станут возражать, Саймон? Мои - нет.
- Не знаю. Мои удивятся, наверное. У нас в семье как-то не принято в гостях ночевать. В пабе засидеться - еще куда ни шло. Но возражать они, думаю, не станут.
- Класс! Ну вот, - весело продолжала Эмили, - а как насчет тебя, Маркус?
Маркус снял шапку и раздраженно чесал в затылке.
- Не знаю, - сказал он. - Вам проще - вы тут живете. Вы можете друг друга отмазать. А мне что делать? Я же не могу сказать, что пошел в гости к вам, а?
Саймон хмыкнул в знак согласия, но Эмили была не в том настроении, чтобы отступиться.
- Просто скажи, что будешь в гостях у приятеля из Кингс-Линна. Это совсем не трудно. Если у тебя, конечно, есть там приятели.
Повисло молчание. Эмили взглянула на него.
- У тебя что, Маркус, совсем друзей нету?
Маркус ничего не ответил. Эмили почувствовала себя неловко, и от этого рассердилась.
- Ладно, не переживай! - бросила она. - Если у тебя вдруг ничего не получится, не страшно. Можешь остаться дома. Мы с Саймоном пойдем вдвоем.
Это вызвало куда более бурную реакцию, чем она рассчитывала. Маркус схватил ее за руку.
- Ой! Маркус, больно же!
- Никуда вы без меня не пойдете, поняли! Не смейте тут ничего делать без меня! Чей это замок… чья это была идея, как сюда забраться? Моя! Идея была моя. Это я придумал. Если бы не я, вы бы так и барахтались там, в снегу, как маленькие. Так что не думайте, что можете сюда лазить, как будто это все ваше, ясно?
- Ну и ладно! - Эмили вырвала у него свою руку. Маркус тяжело дышал, глаза у него были сумасшедшие. - Ладно. Значит, ты тоже во всем этом участвуешь. Хорошо. Значит, нас будет трое, как и следует. Давайте сделаем это завтра. Время терять незачем.
- Так что ты скажешь своим родителям, Маркус? - спросил Саймон.
Маркус фыркнул.
- Ничего! В этом нет надобности. Мой отец работает по ночам.
- А твоя мама?
- У нее мне незачем отпрашиваться, Саймон, - резко ответил Маркус. - Она умерла.
- А-а…
Солнце почти совсем исчезло за макушками деревьев. Снег на замковом поле окрасился розовым и фиолетовым. Ребята стояли и молчали.
Маркус сложил буклет и запихал его в карман куртки.
- Солнце садится, - сказал он. - Ну что, пошли, что ли?
- Извини, Маркус, - сказала Эмили.
- Ну что, пошли, что ли? - повторил Маркус.

Захват

Глава 5

День выдался самый подходящий для великих свершений. С утра густо валил снег, но к половине третьего, когда ребята снова встретились у дырки в живой изгороди, облака разошлись, посветлело, и пронизывающий ветер улегся. Все вокруг притихло; поля и лес как будто укутали одеялом. На каждой веточке, на каждом сучке красовалась хрупкая снежная шапочка. Из труб домов за лесом поднимались тонкие спирали дыма. Небо было тусклого, мертвенно-белого цвета.
Поскольку у них было немногим больше часа, чтобы устроиться до того, как начнет темнеть, времени терять не стали. Каждый из ребят тащил по большому рюкзаку, и все трое обильно потели под многослойными свитерами, натянутыми под куртки. Они без долгих разговоров протиснулись один за другим сквозь изгородь и уже знакомым путем протрусили через поле ко рву и поднялись к замковой стене.
- Ты прямо как человечек с рекламы шин «Мишлен», - шепнул Маркус Саймону, когда они остановились у контрфорса, чтобы отдышаться. - Сколько у тебя там свитеров надето?
- Шесть штук. У братьев позаимствовал. И в рюкзаке - еще два.
- Везет тебе! У меня всего четыре.
- А здорово замаскировано, а? - спросил Саймон. - Так сразу и не разглядишь!
Он указывал на шпагат, который привязывал к поясу, когда в первый раз карабкался на стену. Теперь шпагат свисал из пролома, сливаясь с грязно-белым камнем. Его конец немного не доходил до верха контрфорса. Второй конец там, внутри, был привязан к веревке. Накануне, после того как Маркус с Эмили спустились вниз, Саймон втянул веревку наверх и спрятал ее в проломе. Шпагат свесил наружу, а сам спустился по стене и съехал с контрфорса.
- Если у Гарриса хорошее зрение, он мог ее заметить, - сказала Эмили.
- Ну, это все же лучше, чем снова карабкаться наверх, как вчера. Отойдите подальше!
Саймон отступил на пару шагов и с разбегу взлетел на контрфорс. Он добежал почти до середины, попытался цапнуть веревочку, промахнулся и съехал обратно на землю.
- Ой, Маркус, что это у тебя с лицом? - спросила Эмили, впервые внимательно поглядев на мальчика. - Откуда такая ссадина?
- Ударился вчера, когда спускался.
- Ну вот, говорила я тебе, глупо спускаться в темноте.
- Эй, Саймон, поосторожнее с ногами! Ты мне едва глаз не вышиб.
- Поймал! - На этот раз Саймон все-таки сумел ухватить шпагат.
Он плюхнулся в снег. Из пролома показался конец веревки. Саймон продолжал тянуть, пока не вытащил всю веревку и она не достигла земли. Мальчик ухмыльнулся.
- Ну, чем я не гений?
Вернулась Эмили - она бегала на разведку за угол цитадели.
- Все чисто. Сегодня первой полезу я!

Когда все трое очутились на галерее и веревка была втянута наверх, Саймон вскинул рюкзак на плечи и зашагал к лестнице.
- Эй, постой! - Маркус указал большим пальцем себе за спину, в противоположном направлении. - Ты пошел кружным путем.
Он вытащил из кармана мятый буклет, раскрыл его на плане замка и разложил на каменном выступе.
- Смотри, мы - тут… Если пойти вот сюда, выйдем к лестнице, которая ведет прямо в нашу комнату. Это буквально два шага.
- Ладно, тогда веди, - согласился Саймон.
Через несколько метров арки, выходящие в пустое пространство главного зала, закончились, и галерея превратилась в закрытый коридор. Коридор шел прямо и вышел к еще одной винтовой лестнице. Налево вела арка.
- Смотрите, а мы вчера дважды проглядели это место! - Маркус подошел к арке. - Наша комната наверху, но тут еще одна такая же. Давайте ее осмотрим!
Короткий коридор за аркой действительно вел в открытую для доступа комнату - куда более темную, чем та, которая была восстановлена. В комнате было не меньше трех других дверей, одна выходила в открытое пространство зала. Этот выход был загорожен перилами и провисшей сеткой. Здесь был еще один камин, пара узких окон, в воздухе висела сырость.
- Нет, в нашей комнате мне нравится куда больше! - сказала Эмили. - Ладно, пошли туда, бросим вещи.
Они вернулись к лестнице. Впереди шел Саймон.
- Считается, что это были покои хозяина замка, - сказал Маркус. - Дверь оттуда ведет в замковую часовню. Я бы хотел…
- Тсс! - Саймон внезапно застыл на середине шага.
- Посмотреть…
- Заткнись!
Его шипение заставило Эмили и Маркуса застыть на месте, сгрудившись у него за спиной.
Ребята прислушались. Эмили услышала их тихое дыхание, карканье ворон на улице - и все.
- Что ты услышал? - прошептала она. Саймон отчаянно затряс головой и сделал страшные глаза.
Ничего…
И тут снизу, на лестнице, послышалось слабое шарканье.
Кто-то кашлянул, выругался вполголоса.
У Эмили внутри от страха все мышцы стали как кисель. Она едва устояла на ногах. Шевельнуться она не могла.
Саймон тихо-тихо развернулся. Поднес руки ко рту. И почти неслышным шепотом, так, чтобы остальные могли разобрать слова по губам, проговорил:
- Сюда… кто-то… идет. Прячемся.
Паника… У Эмили это слово всегда ассоциировалось с шумом, с толпой и суматохой, с топотом, беготней, криком и визгом. Но теперь ее охватила другая, молчаливая паника - она сковала ее мозг и заставила безвольно отвесить челюсть. Время ползло медленно, точно патока. Девочка понятия не имела, что делать. Она видела, как повернулся Маркус с искаженным от страха лицом, она почувствовала, как он шмыгнул в дверной проем, ведущий в холодную комнату. Эмили уже повернулась, чтобы последовать за ним, но ее отвлек Саймон: он сперва хотел было взбежать наверх по лестнице и уже сделал два больших шага на цыпочках, но, похоже, передумал. Он развернулся, покачал головой, направился следом за Маркусом и снова остановился. Эмили увидела, как он выругался одними губами. Потом Саймон пробежал мимо Эмили и исчез в коридоре, ведущем к галерее.
А шаркающие шаги на лестнице приближались.
Девочка не знала, отчего Саймон побежал именно туда. Она не знала, следует ли бежать за ним. Подумав, она решила, что следует. Эмили сделала шаг - и краем глаза заметила движущуюся тень, ползущую по стене вдоль винтовой лестницы. Эмили поняла, что еще секунда - и человек, отбрасывающий эту тень, выйдет из-за поворота и ему станет видна вся лестничная площадка. И тогда он увидит ее!
Девочка мгновенно приняла решение, отступила на шаг, повернулась и помчалась наверх по лестнице.
И не успела она это сделать, как вспомнила, что их комната - это тупик. Оттуда деваться уже некуда.
Но, может быть, человек, отбрасывающий тень, не пойдет за ней наверх. У него ведь есть еще целых две дороги. Тогда все в порядке. Эмили может переждать на лестнице, пока он не уйдет.
Девочка остановилась в темноте между двумя бойницами. Что там, внизу?
Не было слышно ни звука. Может, он ушел куда-нибудь еще? По-прежнему тишина. Эмили испустила долгий вздох облегчения. Во рту страшно пересохло.
И тут она снова услышала шаги на лестнице.
Шаги поднимались к ней.
«О нет! О нет!»
Девочка с трудом заставляла себя поднимать помертвевшие от ужаса ноги, холодные и тяжелые, точно мрамор. Шаг за шагом, шаг за шагом кралась она по ступенькам.
«О нет! Господи! О нет!»
Это был Гаррис, она точно знала, что это Гаррис и, когда он найдет ее, он ее убьет. Может быть, он знает, что они в замке, потому и пришел сюда. Он пришел, чтобы поймать и убить ее, и он сделает это в чистенькой белой комнатке на самом верху…
Девочка поднималась наверх так быстро, как только осмеливалась, и вот уже она очутилась в тупике, где коридор и путь наверх были перегорожены черными решетками, а за распахнутой дверью виднелась ярко освещенная комната. Девочка прошмыгнула туда, огляделась… Спрятаться негде.

Предыдущая страница 7 Следующая страница


Последняя осада 8

Позади, совсем рядом, послышался хриплый кашель.
Разве что… может быть, в камине? Девочка подбежала к нему, пригнулась. Размышлять некогда. Эмили наступила на решетку, выпрямилась.
«Так спрятаны только голова и плечи. Этого мало».
Эмили подняла руки, уцепилась за кирпичную кладку. Кладка была грубая, неровная. Девочка ухватилась обеими руками за кирпич в передней части дымохода, задрала ноги и уперлась ими в заднюю стенку камина. Это было очень неудобно - Эмили выгнулась, точно падающая кошка, голова свисала вниз, ноги торчали вбок - но некоторое время так продержаться было можно. Рюкзак на спине сполз под собственной тяжестью. Правая рука Эмили нащупала новую опору, чуть повыше. Эмили перенесла вес на нее, перехватилась поудобнее левой и, обретя большую свободу движения, напрягла спину и переступила ногами на несколько шагов выше по противоположной стенке. При каждом ее движении на пол летели мелкие частички черно-бурого порошка.
В комнату вошли.
Эмили замерла. Она висела в камине, распятая в темноте. Одна ее щека упиралась в кладку, покрытую сажей. Краем глаза Эмили видела между своих запястий свет, падающий снаружи, из камина. И даже при таком плохом обзоре черная пыль на каминной решетке буквально бросалась в глаза.
Послышались беспорядочные шаги. Шаги остановились. Человек шумно и протяжно высморкался. Пару раз шмыгнул носом. Кашлянул.
Эмили понятия не имела, достаточно ли высоко задраны ее ноги, не видно ли их снаружи. Девочка представила себе, как они торчат на задней стенке беленького, чистенького камина, в полукруге света. Ей отчаянно хотелось, чтобы ее ботинки были белые - для маскировки, - но они были темно-коричневые, с красноватым отливом. А больше всего ей хотелось, чтобы она никогда-никогда не возвращалась в замок и чтобы она его вообще никогда не видела. Какой идиот вчера додумался сюда вернуться?
Она. Кроме себя, винить некого.
А плечи тем временем стали уставать. Одна рука начала отчаянно трястись. Эмили как можно бесшумнее переместила эту руку, чтобы хоть чуть-чуть расслабить мускулы. Пальцы коснулись хрупкого кирпича, и тоненькая струйка порошка потекла вниз, в камин. Девочка смотрела, как она мягко вьется на свету.
Ну все, теперь он точно заметит!
Эмили закусила губу, зажмурилась и стала ждать.
Ждать…
Она открыла глаза. В комнате было очень тихо. Никто не сморкался, не кашлял и не шаркал ногами. Не слышно было ни шагов, ни шороха одежды.
Но она все равно не шелохнулась.
Прошло пять минут. Плечи у Эмили ныли уже непереносимо. А снаружи по-прежнему не доносилось ни звука. Но чем дольше девочка ждала и чем внимательнее вслушивалась, тем сильнее она опасалась, что тишина эта - предательская. Она представляла, как Гаррис ждет там, снаружи, неподвижный, как охотящийся богомол, не сводя глаз с камина. Он доволен собой. Он знает, где она. Он дождется, когда Эмили решит, что она уже наверняка в безопасности, когда она выскользнет из камина, точно мышка из норки, - и тут-то он накинется и схватит ее.
И девочка упорно держалась и держалась, хотя теперь у нее тряслось все - руки, кисти, пальцы. Спину ломило от боли. Эмили тошнило. Ей казалось, что она сидит тут, в этой трубе, уже несколько часов - нет, несколько дней! Она больше не выдержит…
И тут ее пальцы разжались, и Эмили вместе с водопадом кирпичной пыли и средневековой сажи обрушилась в камин и еще вдобавок подвернула ногу на решетке. Она растянулась на полу, раскинув руки, точно стрелки часов. А ноги так и остались лежать в камине. Вокруг медленно оседало облако черной пыли.
Сквозь редеющую пыль Эмили был виден деревянный потолок. И больше она ничего не видела. Ненавистного лица рядом не было. Никто не бросился и не схватил. Она была в комнате одна.
Она еще долго лежала так, переводя дыхание, и даже не плакала - на это не осталось сил.
Наконец она все же зашевелилась. Слегка поморщилась от боли в лодыжке. Медленно встала на ноги, хромая, подошла к окну. Сбросила рюкзак на подоконник и неловко устроилась рядом сама, глядя на снег внизу. Далеко-далеко, за рвом, играли несколько детей. Они держались у самой изгороди и кидались снежками. Эмили бесстрастно смотрела на них. Дети были слишком далеко, лиц не различить.
Когда на лестнице снова послышались шаги, ее это почти не взволновало. Гаррис так Гаррис. Она была слишком измотана, и ей было все равно.
- Ах, вот ты где!
Эмили оглянулась. В дверях стоял Маркус.
- Ты где была все это время? Что случилось? Нет, не надо, не рассказывай! Ты забралась в камин! Ха-ха! Ну и видок у тебя! Видела бы ты свое лицо - ты на панду похожа!
Он расхохотался и подошел к окну.
- Подвинься, что ли.
- Осторожно! Нога!
- Извини. Что, подвернула?
Он, улыбаясь, уселся напротив. Эмили еще никогда не видела его таким довольным.
- Подвернула. И не вижу тут ничего смешного. Знаешь, как больно?
- Мне очень жаль. Но послушай, Эм, у нас все получилось! Мы пережили этот обход. Нам есть чем гордиться!
- Не могу я гордиться, у меня все тело болит. И к тому же посмотри на меня - я вся в саже!
- Ну что ж, Эм, войны без ран не бывает. А эту битву мы выиграли! Мы победили, черт возьми!
- Мы чуть не попались, вот что. Если бы я не втиснулась в ту трубу, мне бы пришел конец.
Маркус присвистнул.
- Так он что, в самом деле заходил сюда? Кр-руто! Ты молодчина, Эм! Нет, какая ты молодчина! Ты была на волосок от гибели. Даже ближе меня. Я…
- А Саймон где?
- Не знаю. Но он точно не попался. Гаррис…
- Так это точно был Гаррис, да?
- А кто же еще это мог быть? Как бы то ни было, он ушел, и Саймона он не обнаружил. А угадай, зачем он приходил?
- Нас искал.
- Да что ты! Нет, конечно! Ему и во сне не снилось, что сюда кто-то может забраться. Это-то и есть самое замечательное. Нет, он приходил птиц гонять.
- Чего-о?
- Ну, ворон и так далее. Видела, тут везде решетки и сетки? Это все затем, чтобы птицы не залетали в крытые помещения замка. Если они проберутся сюда и будут тут гнездиться, они тут в два счета все загадят. И вот Гаррис обходил замок, чтобы убедиться, что ни одна наглая ворона не поселилась тут за Рождество. Я просто слышал, как он об этом бормотал. И еще он ковыряет в носу - я видел из-за колонны!
- Знаешь, Маркус, без таких подробностей я как-нибудь обойдусь. Так что было с тобой? Он поднялся сюда и едва не сцапал меня. А потом?
- Ну, я забежал в спальню хозяина замка. Там спрятаться было негде - в камин полезть я бы не рискнул! Но там было еще два выхода. Я кинулся к ближайшему - и представляешь, оказалось, что оттуда нет выхода! Я чуть не обмочился со страху - и это было бы вполне уместно: та комнатка оказалась нужником. Просто сиденье в углу и аккуратная круглая дырка. Но я подумал, что мне конец, потому что не сообразил, что он пошел наверх, следом за тобой. Короче, я оттуда выскочил, забежал в соседнюю дверь и попал в часовню.
- И что, там настоящая церковь?
Эмили невольно ощутила оживление. Энтузиазм Маркуса был очень заразителен.
- Да нет, просто пустая комната с нишей - там, наверно, был алтарь. В эту часовню хозяин и хозяйка замка ходили молиться. Должно быть, и король Эдуард там молился, когда он…
- Маркус!..
- Ладно, ладно. Ну вот, я туда забежал и подумал, что, кажется, можно перевести дух. Может, Гаррис сюда и не пойдет. И вот я немного побыл там и вдруг слышу - он зашел в соседнюю комнату, в спальню! Черт, как я перепугался! Ты себе просто не представляешь.
Эмили взглянула на него.
- А, ну да, представляешь, - спохватился Маркус. - Извини. Короче, я выбрался оттуда через арку и очутился в соседней комнате. Это был большой зал с несколькими колоннами. Я слышал, что Гаррис идет, поэтому перебежал через зал и спрятался за одной из колонн. Тут он вошел, и я услышал, как он подходит все ближе и ближе и все время что-то бормочет себе под нос. Он говорил про птиц, жалел, что не может их всех перестрелять.
- Надо же, какая скотина! - сказала Эмили.
- Да ладно птицы - ведь там стоял я, и моей жизни грозила опасность! Я знал, что сейчас он обогнет колонну, но не знал, с какой стороны. И вот я решился, и…
- Привет!
Они вздрогнули и подняли головы. Это пришел Саймон. Он был бледен, но улыбался. Рука у него была замотана грязным носовым платком. Платок был в красных пятнах.
Эмили испуганно развернулась в его сторону, и лодыжка у нее снова заныла.
- Что случилось, Саймон?
- И вот я решился, и…
- Да так, ничего. Порезался, только и всего.
- Как? Иди, садись сюда.
- Да нет, действительно все в порядке.
Тем не менее Саймон подошел и прислонился к стенке рядом с ними. Он окинул взглядом комнату.
- Что тут произошло? Кто-то прятался в камине?
- Да. Я. Так что у тебя с рукой? Как вышло, что ты порезался?
- Да ничего особенного. Я снова полез по веревке. Немного сорвался и порезался о камень.
- А что ты делал на веревке? Сбежать пытался? - недоверчиво спросил Маркус.
- Нет, конечно. Я просто пытался спрятать веревку. Ты же помнишь, она по всей галерее была разбросана. Если бы Гаррис пошел в ту сторону, он бы нас точно застукал, верно? Он бы ее увидел, даже если бы просто взглянул с лестницы в сторону прохода. Поэтому я побежал туда, схватил веревку и вылез по ней наружу. Отвязывать ее от перил было некогда, так что я просто остался висеть. Конечно, если бы он пошел по галерее, толку от этого было бы мало. Он бы точно увидел узел и поймал меня. Но он туда не ходил, так что все обошлось.
- И долго ты там провисел?
- Минут двадцать. Я боялся, что я вылезу, а он внизу, в зале, так что я постарался продержаться как можно дольше.
Эмили взглянула на него с восхищением.
- Двадцать минут! А я-то думала, я крута, раз провисела пять минут в камине.
- Ну, тебя не нашли, это главное. Так что, он вроде как ушел?
Тут Маркус не выдержал:
- Он точно ушел, и если вы двое дадите мне вставить хоть слово, я вам все расскажу!
Он, похоже, всерьез расстроился.
Тут Саймон в первый раз взглянул на него.
- Да, Маркус, конечно. Значит, Эмили пряталась в камине, я висел на веревке - а ты где был?
- За колонной прятался, - тут же сообщила Эмили, когда Маркус только еще собирался открыть рот.
- Тоже дело, - сказал Саймон. - И что, ты видел, как Гаррис ушел?
Маркус вздохнул.
- Ну да. Там, за залом с колоннами, длинный коридор. Он ведет к выходу. Гаррис спустился вниз, и я последовал за ним. В помещение в конце коридора, где другая большая лестница, залетела пара птиц, и он битый час вопил на них и гонял их палкой. Птицы орали, перья летали по всей комнате.
- Скотина! - сказала Эмили.
- Когда он их выгнал, то свернул за угол, и я услышал, как закрылась какая-то дверь. Слишком близко подходить я не рискнул, но я знаю, что он ушел, потому что я вернулся в зал с колоннами и видел сквозь отверстия в полу, как он шел по коридору смерти.
- А, так ты все-таки нашел эти дырки!
- Ага. Крутая штука. Сквозь них можно швырять вниз довольно большие камни.
- Даже удивительно, что ты ничем не кинул в Гарриса, когда он выходил, - заметила Эмили.
- Да я бы с удовольствием, уж поверь, но только дырки оргстеклом забиты. Кстати, можно будет их открыть. Оргстекло приколочено не слишком надежно.
- Меня больше Гаррис интересует, - сказал Саймон. - Так он ушел?
- Ну да, запер дверь и ушел. Можем расслабиться.
- Самое время. Все уверены, что мы хотим продолжать эту затею? - спросила Эмили. - В смысле еще не поздно уйти. Нам не обязательно тут ночевать.
Она обвела взглядом остальных: Саймона с ободранной рукой, Маркуса с разбитым лицом… Они невозмутимо смотрели на нее. Эмили поерзала на подоконнике, подвигала на пробу больной ногой…
- Да, вы правы, - сказала она. - Мы зашли слишком далеко, отступать уже поздно.

Глава 6

- Я вот подумала, - сказала Эмили, растянувшись на полу в спальном мешке. - Хорошо, что утром выпал снег - а то ведь Гаррис увидел бы наши следы на снегу в зале!
- Даже погода на нашей стороне! - Маркус зевнул. - Мы - хозяева замка! Ну что, Саймон, не горит?
Саймон, склонившийся над решеткой, даже не обернулся. Только буркнул что-то неразборчивое. Предыдущие пять минут он пытался разжечь кучку палочек и щепок, которые он сложил в камине. Он извел кучу старых газет, пытался подпалить это то спичками, то зажигалкой, но успеха пока не добился.
- Может, обогреватель попробуем? - предложила Эмили.
Незадолго до этого Саймон, бранясь и отдуваясь, приволок его сюда, на третий этаж, из киоска внизу.
Саймон покачал головой.
- Не хочу топливо переводить. Если камин растопить все-таки не удастся, эта штука поможет нам дотянуть до утра. Когда мы ляжем спать, обогреватель будет безопаснее. А в нем топлива только полбаллона.
И он снова принялся рвать газеты. Эмили забилась поглубже в спальный мешок и стала разглядывать их обиталище. Наступала ночь. На месте окна виднелась только бледная, слабо светящаяся вертикальная полоса. Комната погрузилась во мрак, и распахнутая дверь на винтовую лестницу зияла ледяной чернотой, пока Маркус наконец не прикрыл ее. Ребята включили два фонарика, и их свет выхватывал из темноты куски комнаты, а углы были совершенно черные. Саймон светил фонариком в камин, а Маркус направил свет на книгу, которую читал. Эмили фонарик пока не включала.
Несмотря на темноту, комната уже выглядела уютной. Три спальных мешка расходились от камина, как спицы от оси колеса. Все наделали себе подушек из каких-нибудь шмоток - Эмили, например, положила под голову толстый шерстяной свитер. Повсюду были расставлены припасы. Количество еды было впечатляющее, хотя Саймон притащил всего две банки персиков. Когда его спросили, чего так мало, он молча указал на охапку дров, которую ухитрился затолкать в свой рюкзак, и даже Маркус признал, что это серьезное оправдание.
А Эмили с Маркусом принесли: четыре банки кока-колы; бутылку из-под газировки, наполненную водой; полдюжины пачек шоколадного печенья; полбуханки нарезанного белого хлеба; треть банки джема; неначатую упаковку сыра чеддер; большой кусок холодной индейки, завернутый в пленку; три пачки чипсов, раскрошившихся на мелкие кусочки (они были в рюкзаке Эмили, и она раздавила их, когда выпала из камина); два мандарина (третий постигла та же печальная участь); два ножа и банку английской горчицы.
- А это-то зачем? - изумился Саймон, когда Маркус гордо продемонстрировал горчицу.
- Я сыр без горчицы не ем. Мне нужна горчица, чтобы замаскировать его липкий вкус.
Но, с горчицей или без горчицы, стол вышел внушительный. Теперь они нуждались только в огне для обогрева - и чем скорее, тем лучше, потому что их уже начинал пробирать холод. Эмили чувствовала его сквозь все свои одежки. Нос сделался как сосулька; каждый выдох повисал в воздухе клубочками пара, и девочку начинало трясти. Маркус залез в свой мешок как можно глубже. И только Саймон, сидевший на корточках у камина, пока был как огурчик. Он чиркнул спичкой и сунул ее под кучку прутиков.
- Ну вот, - буркнул он. - Теперь должно загореться. Не дышите!
В середине камина начало расти тусклое свечение. Два смятых комка газеты вспыхнули по краям ярко-желтым, переходящим в оранжевое. Свет озарил ажурную решетку прутиков, сложенных над бумагой шалашиком. Несколько секунд горела только бумага, потом затлел один из прутиков. Саймон накрыл огонек ладонями, защищая его от холодных потоков воздуха из каминной трубы. Занялось еще несколько прутиков. Они начали еле слышно потрескивать.
Саймон еще несколько минут оставался у камина, оберегая и подкармливая разгорающееся пламя. Наконец он рискнул положить на кучку растопки четыре поленца побольше, выключил фонарик и не без труда разогнулся.
- Присматривайте за ним, - велел он. - Еще может потухнуть.
- Как хорошо стало! - сказал Маркус. Голос его еле доносился из недр спальника.
- Молодец, Саймон! - поддержала его Эмили. - Ну что, давайте поедим?
- Да уж, поесть не мешает.
Саймон сбросил ботинки и уселся, сунув ноги в спальник.
- Персиков кто-нибудь хочет?
- Нет уж, думаю, персиков, кроме тебя, не хочет никто. - Эмили потянулась за пакетом с хлебом. - У тебя хотя бы консервный нож есть?
- Ох! Нет, нету. Ладно, фиг с ними.
Маркус, точно огромная гусеница или личинка, развернулся вместе со спальником лицом к еде.
Из спальника вынырнула рука и стала шарить в поисках индейки.
- Как, ты принес консервы, а консервного ножа не захватил? Ну что ж, тогда сиди голодный!
- Он для нас только что камин растопил! - укоризненно сказала Эмили, отрезая толстый ломоть чеддера. - Он поделился, и мы поделимся.
- Да ладно тебе! Я просто шучу.
- Да, я знаю, что это глупо, но я собирался в спешке, - сказал Саймон. - Дома был просто кошмар. Мои братья что-то заподозрили, принялись меня допрашивать, куда это я хожу последние несколько дней. Еле отвязался. Они все торчали на кухне и доставали меня.
- Они, наверно, знают, что ты с нами, - проговорила Эмили с набитым ртом.
- Карл тебя до сих пор не простил? - спросил Маркус.

Предыдущая страница 8 Следующая страница


9 Джонатан Страуд

- Ой, Карл с тех пор нашел еще десяток поводов меня взгреть. Брось-ка нам чипсы. Вот Нил, тот хуже - все время об этом талдычит.
- Хорошо разгорелось, - заметила Эмили.
- Передай мне горчицу, если ты не будешь.
- Бутерброд из индейки, сыра и горчицы? Маркус, ты извращенец!
- У нас прямо королевский пир получился! - сказал Маркус. - Ну, в общем, самое время. Наверно, это лучшая трапеза, которую устраивали тут с тысяча триста тринадцатого года!
- А по какому поводу устроили пир тогда?
- По поводу приезда короля Эдуарда. Тут про это все написано. - Он указал на раскрытую книгу, которая лежала рядом с ним. - Я в киоске нашел. Тут много рассказов про этот замок, и некоторые из них очень интересные, я вам скажу! Эдуард прибыл сюда, когда объезжал свои владения, надолго поселился у барона - забыл, как его звали, - и принялся его объедать. Почти непрерывный пир длился целую неделю. Они столько жрали, что просто не верится: десятки коров, баранов и свиней жарились на вертелах - мы еще не видели здешних кухонь, надо будет туда сходить, - не считая тушеных перепелок, цапель и - можете себе представить? - павлинов! Павлинов жарили целиком, а потом подавали к столу, украсив их собственными перьями. Был еще медведь, и…
- Они что, медведя съели? - ахнула Эмили. - Ужас какой!
- Да ты все сочиняешь! - фыркнул Саймон.
- Да нет! - застонал Маркус. - Медведь плясал, забавляя гостей! Это было в главном зале, где шел пир.
- Прикольно, - сказал Саймон.
- Все равно ужас, - покачала головой Эмили. - Бедный мишка!
- По всей видимости, король со своей свитой перевели всю снедь, так что барону пришлось послать за припасами в один из своих других замков, по ту сторону болот. Этот визит его практически разорил. И можете себе представить: король вовсе не остался ему благодарен! Пару лет спустя он конфисковал замок, передал его кому-то другому, а барона изгнал во Францию. Нечестно, а?
Он остановился, чтобы перевести дух, и откусил большой кусок от своего бутерброда.
- И как ты все это помнишь? - удивилась Эмили.
- Да потому, что он это все выдумывает, - сказал Саймон. - Кому придет в голову есть павлинов?
- Да потому, что мне это все интересно, - проговорил Маркус с набитым ртом. - Тут действительно творилось много интересного. Некоторые истории совершенно жуткие. Вот, к примеру… Ой! Уй-я-а-а!
И он плюхнулся на спину и принялся отчаянно тереть глаза, из которых струились слезы.
- Так тебе и надо, - сказал Саймон. - Не будешь лопать горчицу с сыром. На вот, запей водичкой.
- А что, все твои братья так и живут с родителями, да, Саймон? - спросила Эмили. - И никто из них не работает?
- Не-а. Просто торчат дома, пока не откроются пабы. Тесно у нас. В нашей комнате мы спим втроем. У Полины своя спальня, потому что она девочка. Покоя нет никакого.
- Да, у меня дома куда тише, - мрачно заметила Эмили. - Ну что, Маркус, полегчало?
- У меня в носу все волоски сгорели, честное слово! Теперь нюх потеряю, наверное!
- Ну, даже если ты и лишишься обоняния, вонять ты от этого не перестанешь, можешь мне поверить, - сказал Саймон, сморщив нос.
- Ха-ха! Ну, индейки-то я поесть успел!
- Так ты у родителей одна, да, Эм?
- Одна.
- А чем твой папа занимается?
- Он бухгалтер.
- Ух ты! Круто.
- Не особо. А твой папа?
- Сейчас - ничем. А то на ферме работал. Знаешь ферму Миллера? Вот там и работал, пока руку не покалечил. Производственная травма.
- Да ну! Какая травма?
- На него упало корыто.
- Корыто! - расхохотался Маркус.
- Не смешно! Будешь ржать - я тебе остатки этой горчицы в глотку запихаю.
- А что?..
- Из корыта свиней кормили. Грузили в кузов. Уронили. Оно упало папаше на руку. Разрыв связок. Инвалидность.
- Бедняга…
- Злобный старый пердун он, а не бедняга.
- Маркус, а твой папа чем занимается?
- Мой?! Понятия не имею. Никогда не интересовался. На заводе где-то. Работает по ночам.
- А он ничего не скажет, что тебя сегодня нет дома?
- Ничего.
Маркус взял свою книжку и принялся ее листать. Эмили пристально смотрела на него.
- Так что же ты ему все-таки сказал? - спросила она. - Насчет сегодняшней ночи?
Маркус сделал вид, что с головой ушел в книгу.
- Ладно тебе, Маркус, - сказала Эмили. - Сегодня - никаких секретов! Мы же с Саймоном рассказали про свои семьи, и все такое. В чем проблема-то?
Он поднял голову.
- Ну, ты ничего особенного не говорила.
- Так это потому, что рассказывать особо нечего. Что ты хотел бы знать?
- Так и мне рассказывать особо нечего.
- Ладно. Наша семья. Сейчас соображу… - Эмили нахмурилась и принялась считать что-то на пальцах. - Значит, нас трое: я, мама и папа. Папу я почти не вижу. Он все время работает, даже по выходным: приносит домой какие-то бумаги и сидит над ними в столовой. Он не любит, чтобы его беспокоили. Мама в основном крутится по хозяйству и смотрит телевизор. Это удобно. Они позволяют мне делать все, что захочется. Только если родственники приедут в гости, тогда я должна быть дома. А так - ходи куда хочешь! Главное - вернуться домой к ужину, в остальном их все устраивает. Вот и все. Скучища, верно?
- Ты права, - сказал Маркус. - Действительно, скучища. Наверное, это просто ужасно, когда ты сидишь дома, а мама с папой позволяют тебе делать все, что захочется.
- Не знаю, по-моему, это нормально, - сказал Саймон. - По крайней мере, никто к тебе не цепляется.
Маркус застонал.
- Это была ирония! - устало сказал он. - Ну ладно, что ты там спрашивала? Про моего папу и сегодняшнюю ночь? Ну да, я ему ничего не сказал. Он не знает. На работу он уйдет сегодня в половине одиннадцатого, а дома завтра появится не раньше чем в девять утра. Я к этому времени буду у себя дома, на кухне, готовить ему завтрак.
Саймон нахмурился.
- Ты что, ему завтрак готовишь?
- Ну да, пять дней в неделю. - Маркус обвел их взглядом. - Я ему еще и одежду стираю. По воскресеньям. Что еще вы желаете знать?
Эмили немного опешила.
- Да нет, больше ничего, - сказала она.
- У меня вопрос, - сказал Саймон. - Сейчас еще нет половины одиннадцатого. Значит, твой папа знает, что тебя нет дома?
- Знает, конечно. Он знает, что я в библиотеке. Я ему сказал, что буду работать там до вечера. Над рефератом, который задали в школе. Я очень хорошо умею врать. Он думает, что я жулик, но спускает мне это.
- Но библиотеки же не до одиннадцати работают! - заметила Эмили.
- А ему-то это откуда знать? Он отродясь не бывал в библиотеке!
Последовала короткая пауза.
- Значит, тебе завтра рано вставать, - сказала Эмили. - Ты будильник принес?
- Ага. Можно мне еще индейки?
Разговор иссяк. Маркус продолжал есть, Саймон выбрался из спальника и в одних носках подошел к камину, чтобы подбросить в огонь еще пару поленьев. Пламя разгорелось на славу. Дым тоненькой струйкой уходил в трубу. Багровый свет озарял все просторное нутро камина и играл изменчивыми отблесками на лицах ребят. Остальная часть комнаты была погружена во тьму. Пламя было достаточно жарким, чтобы отогреть их лица, но в комнате по-прежнему стоял стылый холод. Шапок никто из ребят пока не снимал, а Эмили даже сидела в перчатках, которые теперь засалились от сыра и индейки.
- Давайте обогреватель тоже включим, - сказала она.
- Рано еще. - Саймон бережно положил в огонь здоровое полено. - Погоди, сейчас эти разгорятся - тогда станет по-настоящему тепло.
И он вернулся в свой мешок. Маркус повернулся на бок и снова читал книгу, держа в руке фонарик. Эмили оперлась на локоть и смотрела в огонь. Пламя разгоралось все сильней, и в комнате мало-помалу становилось теплее. На стенах и потолке плясали тени.
Шло время. Эмили сделалось теплей и уютнее, чем когда-либо за весь этот день. Она уже погружалась в приятное, рассеянное, неопределенное состояние между бодрствованием и сном, когда Маркус внезапно заговорил снова.
- Да, я был прав насчет сражений! - выпалил он. - Ну помните, тогда, когда мы сидели в караулке. Тут действительно гремели великие битвы!
Эмили, которая начала было задремывать, тут же очнулась. Саймон недовольно хмыкнул - очевидно, он тоже уже засыпал.
- Самая большая битва была здесь, когда король Иоанн явился, чтобы напасть на барона Хью, - продолжал голос Маркуса. - Бароны восстали против королевской власти, и Иоанн хотел их приструнить. Он прикатил сюда в тысяча двести пятнадцатом году и взял замок в осаду. Хью, его люди и все местные жители оказались заперты в стенах замка. У них было достаточно провизии, чтобы при необходимости выдержать шесть месяцев осады. Король встал лагерем вдоль рва. У него была армия в две тысячи человек, у Хью было всего четыре сотни. Король сказал Хью, что, если он немедленно сложит оружие, замок будет только временно конфискован. Хью будет отправлен в вечное изгнание, но его сын, Роджер, сможет унаследовать его владения, когда достигнет совершеннолетия.
Ну, Хью на это не повелся: он надеялся, что другие бароны вскоре придут ему на помощь. Он отверг предложение и приготовился к долгой осаде. Иоанн был в ярости. Он в тот же день пошел на приступ. Его люди пытались подойти к воротам по мосту, но лучники Хью их всех перестреляли. Ров у ворот был завален трупами, вода покраснела от крови. Пытаться войти нечего было и думать: переправиться через ров можно было только по мосту, а мост был слишком хорошо защищен. Так что Иоанну оставалось только сидеть и ждать. Шли месяцы.
- А как же другие бароны? - спросил голос Саймона из его спального мешка. - Они так и не пришли?
- Нет, не пришли. Иоанну не было нужды держать всех своих людей на осаде, так что половина его армии ушла и выкурила мятежников из нескольких соседних замков. Хью оказался в ловушке. Помощи ждать было неоткуда. Однако он не терял надежды. Он все еще рассчитывал, что Иоанну надоест его осаждать, или другие дела вынудят его удалиться, или еще что-нибудь. Каждый день Хью обходил стены, говорил со своими людьми, ободрял их, велел им сохранять бдительность, заверял, что помощь придет. И его сын, маленький Роджер, тоже обходил стены вместе с ним. Ему было всего двенадцать лет, но он был отважен, и все в замке любили его.
- Может быть, это была комната Роджера… - предположила Эмили. - Такое ощущение, что это могла быть она. Почему-то мне кажется, что это подходящая комната для сына хозяина замка.
- А дальше, Маркус? - спросил Саймон. - Что было дальше? Неужели Иоанн нашел способ войти в замок?
- Он-то нет, но кое-кто сделал это для него. Некий монах утверждает, что это было самое гнусное предательство во всей истории Англии, о каком ему доводилось слышать. Ну, насчет самого гнусного он, конечно, загнул, но…
- Ну давай, рассказывай!
- Ладно. Так вот, Хью и его люди продержались полгода. К этому времени их припасы должны были иссякнуть. Но они были благоразумны и расходовали их бережно, так что кое-что еще оставалось. Воды у них было достаточно - в замке имелся колодец. Прошло еще два месяца, и вот запасы зерна подошли к концу. Солонина давно уже кончилась, и люди начали слабеть. Некоторые из стариков и женщин умерли, и пошли разговоры о том, чтобы убить лошадей и собак и съесть их мясо. Но Хью твердо стоял на своем: сдаваться он не собирался, потому что знал, что будет с ним, окажись он во власти короля. Однако не все его люди были того же мнения, и одним из них был его мажордом, правая рука Хью. Он огляделся и увидел, что люди в замке начинают голодать, а королевский лагерь обосновался за стенами так же неколебимо, как лес и поля. Близилась зима, и мажордом счел безумием тянуть дальше. И он решил посодействовать Иоанну.
- По-моему, это только разумно, - заметила Эмили.
- Брось! - возразил Саймон. - Он же предатель!
Маркус хихикнул. Ему нравилось, какое впечатление его история производит на слушателей.
- Он был предателем, - уточнил он. - И вот что он сделал. Он переманил на свою сторону нескольких солдат, стоявших на воротах, и с их помощью тайком передал послание в королевский лагерь. Он пообещал открыть ворота в назначенный день, с тем условием, что его и его друзей пощадят, когда армия ворвется в замок.
- Ублюдок! - буркнул Саймон.
- Ну, король согласился, и в ту же ночь, незадолго до рассвета, мажордом проскользнул к воротам. Он и его люди перебили стражников, которые были непричастны к заговору, потом подняли решетку и отперли главные ворота. Когда все было готово, мажордом выставил факел в одном из окон караульного помещения - это был условный сигнал.
Как только факел появился в окне, затрубили рога и солдаты короля Иоанна ринулись на приступ, миновали незапертые ворота и очутились во дворе замка. Защитники подняли тревогу, но для солдат на внешней стене было уже слишком поздно. Не успели они перегруппироваться, в спину им полетели стрелы. Люди короля носились среди домов и конюшен, поджигая их и убивая охваченных паникой жителей, которые выбегали наружу.
- И все это творилось здесь? - ужаснулась Эмили. - Жуть какая!
- Блестяще! - сказал Саймон. - И что же произошло - Хью убили?
- Это еще не конец, - продолжал Маркус. - Когда враги ворвались в замок, Хью и его семья, разумеется, были тут, в цитадели, и Хью немедля распорядился запереть двери башни. Он рассчитывал, что внешние-то стены Иоанн захватил, но взять саму цитадель ему не удастся. И вот, пока постройки за стенами цитадели пылали, Хью поднялся на одну из угловых башен и присоединился к своим людям, которые стреляли в бегавших внизу солдат. По пути наверх он задержался лишь затем, чтобы послать за своим сыном Роджером - он хотел иметь его при себе. Ну, и через некоторое время он осознал, что Роджера нет, и послал за ним снова. Но Роджер все не приходил. Это было не похоже на него - обычно мальчик первым являлся по зову отца. Хью спустился вниз и обнаружил, что слуги ищут по всей цитадели, но Роджера найти нигде не могут.
Чрезвычайно озабоченный, Хью снова поднялся наверх, чтобы продолжать бой, но не прошло и минуты, как он увидел зрелище, от которого у него кровь застыла в жилах. Можно мне глотнуть водички? У меня в горле пересохло.
- Нет! Нельзя! - рявкнул Саймон. - Не давай ему воды, Эм, пока он не дорасскажет!
Маркус ухмыльнулся.
- Ну ладно, тогда я постараюсь покороче. Так вот, к тому времени солнце уже встало и его свет озарил пылающий двор. Хью посмотрел с башни вниз и внезапно увидел то, чего боялся больше всего на свете. Там лежал в грязи его сын. Мальчик был в ночной рубашке, и в руке он сжимал свой меч. Но он был мертв и лежал в луже крови. Он был пронзен насквозь!
Хью сразу понял, что произошло. Когда поднялась тревога, его отважный сын не стал ждать, а схватил свой меч и выбежал из крепости, чтобы встретить опасность лицом к лицу. И не успел он пробежать и десяти шагов, как один из солдат Иоанна зарубил его.
Увидев это, Хью отдал новый приказ, и его люди последовали за ним. Они спустились с башни, сбежали вниз и вырвались из дверей, чтобы отомстить королю. Это был последний порыв, доблестный, но безнадежный. Хью пал в тот же миг: стрела пронзила ему грудь. Многих его людей перебили, остальных окружили. Еще несколько минут - и все, кто выжил, сдались. Великая осада была окончена. Когда все затихло, в замок вступил сам Иоанн.
- Так что, он даже не принимал участия в сражении? - ахнула Эмили. - Трус несчастный!
- Ну да, это было не в его стиле. Однако одно хорошее дело он все же сделал.
- Какое?
- Он послал за предателем-мажордомом и его дружками. Это были, считай, что единственные люди в замке, которые остались живы и не ранены, и они были весьма довольны собой: ведь их план так прекрасно удался! «Ну что ж, - сказал Иоанн, - полагаю, вы теперь желали бы поступить ко мне на службу?» Те сказали, что желают. «Ну что ж, - продолжал Иоанн, - каждый из лордов в стране должен дать клятву верности своему королю и никогда его не предавать, - а каждый воин должен дать клятву верности своему лорду. Ваш лорд предал меня, и он за это поплатился - вы же, в свой черед, предали его. А человек, который предает своего сеньора, доказывает этим только то, что он недостоин ни сеньора, ни доверия, ни того, чтобы жить». Тут мажордом и его приятели бросились перед ним на колени и принялись молить помиловать их, но тщетно. Их уволокли прочь и предали лютой смерти, - закончил Маркус с чрезвычайно довольным видом.
- По-моему, это все-таки жестоко, - сказала Эмили. - Нет, я понимаю, что они были плохие, но они ведь помогли Иоанну взять замок!
- Нет, - возразил Саймон. - Они это заслужили.
- Ну, не знаю…
- Но все равно хорошая история, а? - сказал Маркус. - Это вообще был единственный раз, когда этот замок удалось взять. С помощью предательства. Судя по всему, его еще пару раз осаждали, однако оба раза замок выстоял.
- И все это происходило здесь… - Саймон откинулся на спину и заложил руки за голову. - Представляете: ты смотришь вниз с башни, а внизу твой сын лежит мертвый.
- А с которой башни он смотрел? - спросила Эмили. - С той самой, куда ведет эта наша лестница, да?
- Думаю, теперь этого никто не знает.
- Жалко, что наверх нельзя залезть.
- Погодите! - Маркус порылся в сумке и вытащил мятый буклет. - Я думаю… сейчас поглядим…
Он направил на карту фонарик и прищурился.
- Да, вот, одна из башен еще открыта. Та, что на противоположной стороне от нас. Не знаю, может быть, сейчас там заперто, но можно будет как-нибудь потом сходить и посмотреть.
- Пошли сейчас! - сказала Эмили. Ей уже сделалось жарко в своем спальнике, она вспотела и тело чесалось. Камин действительно неплохо нагрел комнату. - А чего? Много времени это не займет.
- Холодновато будет, - заметил Саймон. - Может, обождем до завтра?
- На завтра я остаться не смогу. - Маркус принялся выползать из спальника. - Пошли! В темноте это будет действительно жутко.
Эмили тоже выбралась из мешка. Саймон застонал, но последовал их примеру.
- Только-только мне стало уютно! - пожаловался он.

Глава 7

Ребята натянули ботинки и еще по нескольку свитеров. Саймон подбросил в огонь последние поленца и догнал Эмили и Маркуса в дверях. Все трое были с фонариками, впереди шел Маркус с картой в руке.
- Ага, - сказал он. - Мы покидаем основную базу. У нас имеется два варианта маршрута. Спустившись на второй этаж, мы можем пройти либо галереей, мимо кухни, либо через покои владельца замка и часовню.
- А где будет теплее? - осведомился Саймон.
- Холодно будет и там, и там. Но путь через часовню более защищенный, на случай, если на улице снег или еще что-нибудь. Пошли через часовню! Я вам коридор смерти покажу…
- Закрывай побыстрее дверь! - перебил Саймон. - А то комнату выстудишь.
Маркус вышел наружу, на лестницу. Там было темно, хоть глаз выколи. Фонарик озарил желтоватую кладку центрального столба - камни холодно светились в слабом свете. Маркус начал спускаться. Следом шел Саймон, а последней - Эмили, которая затворила за собой дверь.

Предыдущая страница 9 Следующая страница


Последняя осада 10

- Смотрите, не светите фонариком в окна! - шепнула она. - Вдруг кто-нибудь увидит!
- Да нет, тут безопасно, - прошептал в ответ Саймон. - На деревню замок смотрит другой стороной.
- И все равно…
Они спускались все ниже. Морозный воздух щипал лицо. Саймон с Эмили следовали за черным силуэтом Маркуса, очерченным колеблющимся отсветом его фонарика. Достигнув второго этажа, он свернул направо и зашагал по коридору, ведущему в покои хозяина замка. Дойдя до комнаты, он обвел стены фонариком, осветив камин и затянутую сеткой арку, которая вела в исчезнувший зал. Задерживаться здесь Маркус не стал. Он миновал арку справа («Там сортир!» - прошипел он через плечо) и нырнул в ту, что вела прямо. За аркой обнаружилось второе помещение, поменьше.
- Часовня, - вполголоса произнес он.
- А чего мы шепчемся? - прошептал Саймон.
- Не знаю…
- Так давайте говорить нормально?
- Давайте, почему бы нет.
Однако это проще было сказать, чем выполнить. Замок окружал их со всех сторон. Тут царила настолько непроницаемая тишина, что разговаривать вслух казалось непомерной наглостью. Все трое ребят привыкли к тишине полей и лесов, но в той тишине обычно все же присутствуют какие-то звуки: отдаленный гул шоссе, звук работающего в поле трактора, пение птиц, шум ветра в листве. И даже ночью обычно хоть что-то, да слышно: крики совы, редкие машины, собачий лай - и снова неумолчный ветер. А тут, в замке, лесная и ночная тишина словно объединились и углубились. Нет, это не угнетало, но заставляло держаться сдержанно и почтительно. Ребята шли медленно, осторожно - далее не шли, а крались, точно воры в уснувшем доме.
Саймон с Эмили с опаской следовали за причудливо мечущимся лучом фонаря, глядя, как дыхание Маркуса клубится в морозном воздухе. Маркус провел их через часовню, миновал арку - и они очутились в помещении неопределенной формы и размеров. Посреди помещения стояло несколько колонн, сложенных из круглых каменных блоков. Маркус посветил фонариком наверх.
- Тут крыша провалилась, - негромко сказал он. - Вон, звезды видно.
Там, куда светил его фонарик, потолок обрывался и зиял черный провал.
- Опусти фонарик, - попросил Саймон. - А то неба не видать.
Маркус послушался - и что-то пересекло луч, какое-то невнятное движущееся пятно. В лица им пахнуло ветром. Маркус с Эмили вскрикнули; Маркус обронил фонарик. Раздался треск. Свет погас.
Тьма. Тишина.
- Да все нормально, придурки, - раздался голос Саймона. - Мышь это, летучая. Может, даже две.
- Забей на этих мышей, - дрожащим голосом откликнулся Маркус откуда-то с пола. - Включи лучше фонарик. А то я свой никак найти не могу.
- Зато теперь звезды видно, если приглядеться.
Это были слабые-слабые огонечки в бесформенной, бескрайней тьме - бесчисленные крохотные точки света. Эмили обнаружила, что их лучше видно, если смотреть чуть искоса.
Снова послышался голос Маркуса:
- Очень мило. А теперь, если вы будете так любезны…
Эмили включила свет. Маркус бросился вперед и ухватил свой фонарик.
- Черт, действительно разбился!
- Ничего, у нас еще два есть.
- Да, но фонарик-то не мой, а папин! Что, если он ему понадобится?
- Отдай его в ремонт. Пошли дальше.
- Тогда давай сюда. Я знаю дорогу.
Маркус взял у Эмили фонарик и пошел вперед, за колонны. Он направил фонарик в пол, высветив две круглых черных дыры.
- Там, под ними, и есть коридор смерти, - сообщил он и пошел дальше.
Ребята очутились в другом длинном коридоре. Фонарик освещал стены по обе стороны, подчеркивая их структуру. Эмили представляла себе, как выглядел этот коридор, когда замок был еще новый: факелы на стенах, дым и золотистый свет…
Крыши над головой здесь тоже не было.
- Ты поосторожней! - предупредил Маркуса Саймон. - Ты лучом фонарика светишь прямо в небо. Теперь его кто-нибудь может и заметить. Может, выключим его вообще?
- Нет, не надо.
Однако Маркус прикрыл фонарик рукой, загораживая луч так, чтобы он падал только под ноги.
Коридор вывел их в большое помещение, где крыша была. Помещения этого Эмили как следует не разглядела, потому что света было мало. Отсюда широкая винтовая лестница вела наверх. В стенах виднелось несколько бойниц.
- Видали? - Маркус осветил фонариком толстую деревянную дверь. - За ней - выход. Лестница, ведущая вниз. Но нам надо наверх.
Он поразмыслил.
- Давайте дойдем до лестницы, а потом я выключу фонарик. А то слишком велик риск, что нас заметят, - вон, сколько тут окон.
И когда они оказались на винтовой лестнице, так, что, протянув руки, могли коснуться одновременно стены слева и центрального столба справа, Маркус щелкнул кнопкой и их окутала тьма. Они постояли пару секунд, чтобы привыкнуть к темноте, и начали подниматься наверх.
В кромешной тьме казалось, будто поднимаются они целую вечность. Все чувства Эмили были напряжены до предела, но, как она ни прислушивалась, вокруг раздавалось только шарканье их ног, а ощущала она только гладкость холодной стены сквозь перчатки. Зимний воздух жег лицо. Сверху донесся кашель Маркуса. Поскольку ничего вокруг видно не было, воображение заработало само по себе. Девочка услышала, как кто-то крадется за ней следом, ощутила дыхание, щекочущее шею…
И вдруг шаги впереди затихли, и секундой позже Эмили врезалась в остановившегося Саймона.
- В чем дело? - прошептала она.
- Стена слева исчезла. Мы с Маркусом этого не ожидали и малость обалдели. Но ничего страшного - просто мы вышли на следующий этаж. Думаю, надо идти дальше.
Шарканье ног возобновилось. Ребята продолжали шаг за шагом подниматься наверх. У Эмили заболели глаза оттого, что она так долго вглядывалась в темноту. В какой-то момент слева появилась теплая желтая светящаяся точка. Девочка знала, что это далекий дом и что она, видимо, смотрит на него через окно, но сфокусировать на нем взгляд было невозможно: желтая точка мерцала, расплывалась и прыгала в глазах, точно болотный огонек, пока голова не пошла кругом. А потом они миновали окно, и точка исчезла.
- Я дошел до двери, - прошептал в пустоте голос Маркуса. - Погодите секундочку…
Пауза.
- Тут какая-то щеколда. Никак не разберусь…
Сверху донеслось приглушенное ругательство:
- Ну давай же, черт бы тебя…
Послышался гулкий скрежет металла и дерева. В лицо ударило ледяным сквозняком. Эмили услышала, как Саймон пошел вперед. Она двинулась следом - и очутилась на крыше башни.
Черный купол, усеянный яркими, четкими звездами, раскинулся у них над головами. Эмили задохнулась от его беспредельности и еще оттого, что кожу обожгло полуночным морозным воздухом. Здешний холод был острее и чище, чем стылость, застоявшаяся в коридорах замка. Он резал и освежал, а девочка смотрела ввысь, вбирая в себя бесконечность. На миг ее разум постиг величие вселенной и собственную ужасающую малость и незначительность. На какую-то долю секунды она увидела перед собой иное мироздание, в котором ее могло бы и вовсе не быть, а звезды все так же сияли бы холодным блеском… Но это был только миг - разум был не в силах вобрать в себя это прозрение, и оно ушло так же стремительно, как явилось. Эмили глубоко вздохнула и опустила голову. Она увидела смутные силуэты Маркуса и Саймона на смутных силуэтах зубцов стены. А дальше виднелась россыпь далеких деревенских огоньков. Огоньки выглядели мягкими, расплывчатыми и желтенькими по сравнению с ледяными и четкими звездами.
Эмили подошла и встала рядом с ребятами. Снег скрипел под ногами.
Ландшафт был окутан тьмой, ничего было не видно, кроме волнистой кромки леса на фоне самых нижних звезд. Слева виднелся далекий отсвет - городок побольше.
- Красота какая! - ахнула Эмили.
- Зуб даю, именно здесь и стоял Хью, - сказал Саймон. - Стоял и ждал, когда королевское войско пойдет на штурм.
- И гадал, не подоспеет ли помощь, - добавил Маркус. - Обводил взглядом лес, высматривал признаки их приближения - потревоженных птиц, дым в чаще, костры в ночи…
- Мы так высоко… - продолжал Саймон. - Наверно, здесь он чувствовал себя в безопасности, верно?
- Он чувствовал камни у себя под ногами, ощущал их надежность так же, как и мы, - сказал Маркус. - Никто не мог сюда войти без его дозволения. Замок должен был выстоять.
- И он выстоял, - сказала Эмили, - хотя Хью и погиб. Замок до сих пор мощный и неприступный. Стоит закрыть глаза, и можно представить, что мы, как и Хью, в безопасности тут, внутри - все враги остались снаружи.
- Даже глаза закрывать не надо, - сказал Маркус. И на некоторое время умолк.
Эмили попыталась угадать, какие из огоньков принадлежат дому ее родителей, но так и не сумела вычислить свою улицу. В ночном пейзаже было не за что зацепиться. Он не имел ничего общего с плоской, унылой обыденностью болот. Маркус, очевидно, думал о том же.
- Такое впечатление, что вокруг страшная глушь, - сказал он. - Я бы не удивился, если бы из леса показались волки или медведи.
- Или разбойники, - добавила Эмили. - Люди, объявленные вне закона.
- Король Иоанн - это ведь и есть тот самый принц Джон, который враждовал с Робин Гудом? - спросил Саймон.
- Ага. Однако большинство разбойников перерезали бы тебе глотку, а не отпустили восвояси.
Саймон негромко рассмеялся.
- А я вот подумал: видели бы меня сейчас Карл с Нилом! Хотел бы я посмотреть на их рожи. Прикиньте: они там возятся во рву и вдруг слышат свист. Они смотрят туда, сюда, не понимают, откуда это, снова свист, и вдруг, откуда ни возьмись, - снежок! Бац!
- Или стрела, - сказал Маркус.
- Они бы не знали, куда деваться, верно? Здорово, а!
Саймон снова рассмеялся.
- А кстати, вдруг они сюда придут завтра? Это было бы круче всего! Хорошо бы нам удалось их подкараулить! Я был бы просто счастлив.
- Да, но мы же не хотим, чтобы кто-нибудь узнал, что мы тут были, верно? - заметила Эмили.
- И к тому же у нас нет снарядов, - сказал Маркус - И припасов тоже мало. И вообще, - он взглянул на часы, попытался рассмотреть, сколько времени, ничего не увидел и махнул рукой, - мне завтра рано уезжать.
Саймон нажал на кнопку на своих часах, и его лицо озарилось подсветкой.
- Десять минут первого, - сказал он.
- Ведьминчас! - Маркус оттолкнулся от зубчатого парапета. - Ладно, пошли обратно. Подумайте о том, что нас там ждет камин…

Раскол

Глава 8

Камин в комнате уже догорал, однако оставшееся тепло с мороза показалось настоящим пеклом, а красный отсвет углей - ярким светом. Ребята нырнули в свои спальники. Настроение у всех было замечательное. Саймон снова помянул обогреватель.
- Что-то неохота мне с ним сейчас возиться, - заявил он. - Вы там свистните, если замерзнете.
- Ой, как хорошо вернуться! - сказала Эмили. - На башне, конечно, здорово, но пробираться туда и обратно было все-таки жутковато. Слишком много черных дверных проемов.
- Если бы ты знала про привидение, было бы куда хуже, - сказал вдруг Маркус.
- Маркус, не надо! - В голосе Эмили послышалась тревога. - Если ты сочинишь какую-нибудь жуть, я вообще не усну!
- Ничего я не сочиняю! В этом замке действительно есть призрак. Ну, по слухам.
- Меня это не интересует!
- А я бы послушал, - вмешался Саймон. - Если это, конечно, не скучная история.
- Совсем не скучная. Она жуткая и кровавая. Только вон Эм просит не рассказывать.
- Ну Э-эм…
- Ладно, ладно. Только потом не злитесь, если я вам до утра спать не дам.
- Договорились. Валяй, Маркус, рассказывай.
- Хорошо. Легенда гласит… Эм, ты уверена, что тебе хочется это слушать?
- Да!
- Так вот, легенда гласит, что некий владелец замка - не Хью, а кто-то другой, думаю, это было уже позднее, - был весьма расточителен. Он растратил все свое состояние на вино и женщин и вскоре по уши увяз в долгах. А он знал одного человека, который наверняка мог одолжить ему денег, и это был аббат местного монастыря. Все знали, что аббат - человек очень богатый и очень плохой: он сделал себе состояние на том, что давал людям деньги в долг и взимал с них чудовищные проценты. А если кто не платил, у тех начинались неприятности - их сажали в тюрьму или люди аббата их избивали. Аббат любил хвастаться, что так или иначе, а свое он всегда получит.
- А с чего это вдруг аббат давал деньги в долг? - перебила Эмили. - Монахам же полагается быть праведниками…
- Ну, тот аббат праведником не был, это уж точно. Он был богатый и злой. Как бы то ни было, у владельца замка не осталось другого выхода, как позаимствовать денег у аббата. Ладно, думает, уж как-нибудь я с ним расплачусь. Ну, аббат оплатил долги лорда, и все остались довольны. Однако вскоре подошло время владельцу замка расплачиваться с аббатом! Лорд ломал себе голову, не зная, что делать, потому что денег у него, разумеется, так и не было.
Увидев, что владелец замка не спешит раскошеливаться, аббат отправил ему несколько напоминаний, но ответа так и не получил. В конце концов он пригрозил вызвать лорда на суд, если не получит денег к началу следующей недели. Лорд поспешно ответил, что все улажено, он наконец получил деньги и не будет ли аббат столь любезен прибыть в замок - только тайно, - чтобы их получить.
- А почему тайно? - спросила Эмили.
- Наверно, он не хотел, чтобы кто-нибудь узнал, что он разорен. И вообще, ты хочешь слушать, или нет?
- А я все жду, когда будет кровавая история! - вставил Саймон.
- Щас все будет. Так вот, однажды темной ночью аббат в одиночку приехал к воротам замка. Он был в монашеской рясе и натянул капюшон рясы на лицо, чтобы его никто не узнал. Ну вот, значит, хозяин замка вышел к нему собственной персоной и провел в свои личные покои. Они вошли туда вдвоем, и лорд затворил за собой дверь.
Маркус умолк. Эмили с Саймоном ждали.
- Ну? - спросили они наконец, почти хором.
- И больше аббата никто никогда не видел! - произнес Маркус загробным голосом. - Владелец замка после поклялся, что уплатил ему деньги и аббат в ту же ночь уехал обратно, и никто не смог доказать обратного. Но достаточно будет сказать, что аббат исчез бесследно. Некоторые думали, что его убили лесные разбойники, но большинство было другого мнения. Однако лорда это не заботило. Он со своими долгами расквитался.
Шли годы. Лорд жил все больше в других своих замках. Сюда он заезжал редко, а когда заезжал, то нипочем не оставался ночевать. Однако как-то раз зимой, поздним вечером он задержался в дороге из-за снежной бури, как раз поблизости от замка. Делать нечего, пришлось ему приехать сюда, поужинать и заночевать. После ужина он ушел наверх, в свои покои…
- Только не сюда! - воскликнула Эмили. - Только не говори, что это была та самая комната!
- Не думаю. Замок-то большой. Ну так вот, ночь была вьюжная. Ветер за стенами выл, точно проклятые души. Однако в замке все было тихо - до тех пор, пока многие слуги не пробудились от жуткого вопля. Они выбежали в зал и взглянули наверх. На балконе стояли двое. Один был их лорд - он пятился назад и что-то лепетал, уговаривал, умолял, хотя слуги не могли расслышать его слов. Второй человек стоял немного дальше и молчал; лицо его оставалось все время в тени. Однако слуги разглядели, что на нем нечто вроде рясы с капюшоном. Наконец лорд умолк и пятился теперь молча, а тот, второй, медленно надвигался на него. И вот лорд оказался загнан в угол: он очутился в конце галереи над залом. Он посмотрел налево, направо - выхода не было. И тут вдруг фигура в рясе бросилась на него. Лорд вскрикнул, шарахнулся назад, потерял равновесие - и упал! Он рухнул на каменный пол далеко внизу, забрызгав плиты своей кровью. Слуги бросились к нему, но он был уже мертв - сломал себе шею. А когда они опомнились и взглянули наверх, фигура на галерее исчезла, и никто из тех, кто сбежался в зал, не помнил, куда она делась.
Эмили забилась в свой спальник и вся дрожала.
- Тут действительно стало так холодно или мне кажется?
- Тебе кажется, - сказал Саймон. - И что, призрак аббата так никто больше и не видел?
- Насколько я знаю - нет. А зачем? Он ведь добился, чего хотел.
- А куда делся его труп? Может, он замурован где-нибудь в стенах замка?
- Трупа так и не нашли. Может быть, он до сих пор здесь…
- Маркус!!!
В камине осталось всего несколько дотлевающих угольков, которые почти не давали света. Из сумрака раздался голос Саймона:
- Ты здорово рассказываешь, старик.
- Спасибо.
- Не за что. А ты вроде говорил, что и сам один раз видел привидение?
Маркус ответил не сразу.
- Разве? Не помню что-то.
- Да нет, говорил, тогда, третьего дня. Помнишь, Эм?
- Да, говорил. В караулке.
- Нет, не помню…
- Ну, ты, наверно, просто выдумывал, - сказала Эмили. Она устроилась поудобнее в своем спальнике. - Ладно, я буду спать. Если, конечно, смогу уснуть после такого рассказа.
- Ага, - откликнулся Саймон. - Спокойной ночи.
В темноте послышался тоненький голосок, совсем не похожий на обычную возбужденную скороговорку Маркуса.

Предыдущая страница 10 Следующая страница


11 Джонатан Страуд

- Вообще-то я не выдумывал. Я действительно видел привидение. Я вам расскажу, если хотите, только вы обещайте никому не рассказывать.
И тишина. Было в его тоне нечто, отбивающее желание говорить.
- Ну, не рассказывай, если не хочешь, - ответила наконец Эмили.
- Ага, - сказал Саймон. - Не рассказывай, конечно. Но мы никому не скажем, верно, Эм?
- Не скажем…
- Дело в том, что я про это никому никогда не говорил. С тех самых пор и хранил это в тайне… Если об этом станет известно, я не вынесу, я покончу с собой. Понимаете? Ну, я не знаю… вы, наверно, скажете, что я все выдумываю. Вы ведь всегда так говорите.
- Не скажем, если ты поклянешься, что это правда, - заверил его Саймон.
- Нам-то ты можешь доверять, - сказала Эмили. - Но если не хочешь…
- Нет. Ладно. Я расскажу. Только в этом нет ничего интересного, на самом деле. И рассказывать особо не о чем. Ладно…
Он перевел дух.
- Короче, это было в прошлом году, когда мама была еще с нами. Я с ней поссорился - из-за пустяка какого-то, типа того, что не прибрался у себя в комнате. Фигня, короче. Она рассердилась, я рассердился; я вылетел из комнаты и хлопнул дверью. Взял свой велик и поехал куда глаза глядят. Я катил все вперед и вперед, отчаянно крутя педали и колотя палкой по изгородям, мимо которых проезжал. Это длилось очень долго, но вот наконец мой гнев весь выдохся и я повернул домой. Я катил по дорожке, свернул за поворот - и вдруг передо мной выросла черная фигура в лохмотьях. Я вздрогнул, дернул руль и наехал на камень. Перекувырнулся через руль и упал на обочину, головой в траву, ногами в живую изгородь. Мне повезло - я, конечно, был весь в синяках и царапинах, но ничего себе не сломал. Однако велик мой накрылся. Переднее колесо совсем погнулось. Я встал, поднял велик и посмотрел через изгородь, за которой увидел фигуру.
- Да? И что это было?
- Да просто пугало. Но, как я уже сказал, велик у меня был сломан. Я оказался за несколько миль от дома, на пустынной дороге. Я похромал домой, ведя велик. У меня ушло полтора часа на то, чтобы добраться до своей улицы, и к этому времени настроение у меня сделалось еще хуже, чем когда я уезжал. Я устал, как собака, все тело у меня болело, велик сломался… И вот когда я вышел на дорожку перед нашим домом, то увидел, что в палисаднике стоит мама. Она окликнула меня, но я был так зол, что не хотел ничего слушать. Только зыркнул на нее исподлобья и пошел дальше вместе с великом. Когда я проходил мимо, она сказала: «Все будет хорошо, милый», но я даже не взглянул в ее сторону. Поставил велик в саду и пошел к себе наверх.
Ну, я принял душ, смазал ссадины «Савлоном», переоделся. Мне немного полегчало, и я спустился вниз, чтобы извиниться перед мамой, но ее нигде не было, ни в саду, ни в доме. Видимо, она куда-то ушла. Я взял чипсы и сел смотреть телевизор. А немного погодя пришел папа. Он тогда работал в дневную смену, но ему было еще рано возвращаться. Я смотрю - а он плачет. Он пришел из больницы. Мама упала в саду - кровоизлияние… соседи увидели… Короче, она умерла.
- Ох, Маркус…
- Но самое странное, что отец пробыл в больнице полдня. Я потом рассчитал время. «Скорую» вызвали минут через двадцать после того, как я уехал, а папа приехал в больницу через пятнадцать минут после этого. И все это время провел там. Он сказал, что сразу позвонил домой. Но меня не было. Он не знал, где я. Он потом устроил мне за это жуткий скандал, как будто я сам себя недостаточно ненавидел…
Голос Маркуса сделался совсем тихим.
- Ну вот, - сказал он. - Мама некоторое время была без сознания, а потом умерла. Отец просидел рядом с ней еще час, а потом вернулся домой - мне он тогда, разумеется, позвонить и не подумал. Короче, вы понимаете, что я имею в виду.
Наступило молчание. Эмили не знала, что сказать.
- Ну, про сад и про время…
- Нуда, Маркус, конечно…
- Да, - сказал Саймон. - Разумеется.
Он шумно прокашлялся.
- Она мне сказала: «Все будет хорошо, Маркус».
- Да.
Снова молчание. Эмили лежала на спине, натянув на уши шапку и застегнув спальник до подбородка. Несмотря на три пары носков, ноги все равно мерзли, но было слишком холодно и темно, и ей не хотелось вылезать из спальника и натягивать еще одну пару. Девочка некоторое время смотрела в темноту, и тьма клубилась вокруг, как живая.
- Маркус… - сказала она наконец.
- Да?
- Я все думаю - ну, про то, что сказала тебе мама.
- Да.
- Я просто… А что, действительно все хорошо?
- Да нет, конечно! Черт! Ладно, спокойной ночи.

Глава 9

Комната была до самых дальних уголков заполнена бледным, но ярким дневным светом. Эмили с трудом разлепила один глаз. Голова болела. Из носа текло. Девочка попыталась поднять руку, чтобы вытереть нос, и обнаружила, что ночью засунула обе руки в перчатках за пояс джинсов, чтобы согреться. Она высвободила одну руку и вытерла нос рукавом. Одной неприятностью стало меньше. Но было полно других. Спина после ночи, проведенной на полу, тупо ныла. Шапка сползла, и голова осталась открытой на ледяном сквозняке, который тянул от окна к двери. Когда Эмили попыталась повернуть голову, обнаружилось, что шея затекла. Губы пересохли и потрескались, и, когда девочка облизнулась, их защипало.
На улице дул сильный ветер, от которого позвякивали стекла в оконной раме.
Рядом кто-то храпел.
Эмили застонала про себя и не без труда расстегнула спальник с одной стороны. Неуклюже села и обвела взглядом удручающую картину. Девственно-чистая комнатка с белеными стенами, залитая солнечным светом, превратилась в какой-то сарай. Пол был засыпан пеплом и мелкими угольками - их, видимо, ночью выдуло из камина порывом ветра. Дальше простирались прочие следы преступления: три спальника, разрозненные ботинки и прочие шмотки, открытая книга, и, хуже всего, жуткая груда объедков: разорванные пакетики из-под чипсов, огрызки сыра, мандариновые шкурки, открытая банка с горчицей, грязные ножи и обгрызенный кусок индейки, завернутый в мятую пленку. Довершали неприглядное зрелище две всклокоченных головы, торчащие из спальников. Маркус спал с открытым ртом; рта Саймона видно не было, но, похоже, он-то и храпел.
Эмили протерла глаза и взглянула на часы. Девять двадцать. Судя по смутному ощущению в затылке, у нее начиналась простуда. Кроме того, она гадко себя чувствовала оттого, что не выспалась: она не могла заснуть еще как минимум час после того, как ее товарищи вырубились. Все из-за той последней истории Маркуса: она вертелась в голове неотвязно, как шершень, населяя тьму призраками.
Тут ее кольнула какая-то мысль. Что-то насчет Маркуса… нет, дело не в истории, хотя история по-прежнему ее тревожила. Но в чем именно дело, Эмили все еще никак сообразить не могла.
Девочка с трудом поднялась на ноги и принялась рыться в своих разбросанных вещах, пытаясь найти еще одну пару носков, чтобы согреть ноги. За то короткое время, которое ушло на поиски, она ухитрилась наступить как минимум на один кусок сыра, который тут же прочно влип в те носки, что были на ней. После этого Эмили еще наткнулась на банку персиков, которая пряталась за пустым полиэтиленовым пакетом. Она выругалась и немного попрыгала на одной ноге, держась за ушибленные пальцы.
Маркус пошевелился, приоткрыл невидящий глаз.
- Пора вставать! - объявила Эмили. Когда она села, чтобы натянуть еще одну пару носков поверх тех, сырных, в глаза ей бросился предмет, наполовину высунувшийся из рюкзака Маркуса. Это был будильник.
И тут она вспомнила все. Папа Маркуса! Ему же надо вернуться к сроку!
- Маркус! - громко воскликнула она. - Вставай! Мы проспали!
- А? Чево?
Его глаза, обведенные серыми кругами, упорно не желали открываться.
- Мы опоздаем. Ты опоздаешь!
Тут его глаза наполовину приоткрылись.
- А скоко… скоко время?
- Десятый час.
- Чего?! О господи!
И Маркус, отчаянно брыкаясь, выбрался из спальника, заодно стряхнув с себя последние остатки сна. Не прошло и секунды, как он уже стоял на ногах, слегка пошатываясь и вцепившись себе в волосы. Он уставился на Эмили запавшими глазами.
- Я забыл завести будильник! О нет… Сколько точно времени?
- Девять двадцать… Нет, уже девять двадцать пять.
- О нет!!! - Он рванул на себе волосы так, словно собирался выдрать их с корнем. - Отец, наверно, уже вернулся… Что же мне делать-то?
- Не паникуй. Сколько времени у тебя уйдет на то, чтобы вернуться домой?
- Почти час, и надо ведь еще выбраться из этого вонючего замка… Он меня убьет!
Первый из воплей Маркуса разбудил Саймона на середине очередной рулады. Теперь Саймон осведомился хриплым и недовольным голосом:
- Слышь, а потише можно?
- Нет! Нельзя! - рявкнул Маркус и тут же снова заскулил: - Он меня убьет, Эм! Что же мне делать?
- Наверняка можно что-нибудь придумать.
Эмили села на спальник, как была, в одном ботинке.
- Возьми и сочини что-нибудь, - посоветовал Саймон, вынырнув из спальника.
- В смысле?
- Ну, соври. Выдумай какую-нибудь байку. Ты же специалист по этой части.
- Не могу! Он сразу поймет, что я вру. А потом, что я ему скажу?
Эмили подалась вперед.
- Ну, ему ведь не обязательно знать, что тебя всю ночь не было дома, верно? О! Знаю! Тебе пришлось рано встать, чтобы пойти и купить еды ему к завтраку. У тебя что-то кончилось: яйца, бекон, хлеб или еще что-нибудь.
Маркус с размаху хлопнул себя по лбу обеими руками.
- Нет! Не выйдет! У нас все магазины буквально в двух шагах. На то, чтобы сходить в магазин, нужно не больше пяти минут. А потом, у нас дома всего навалом!
- Успокойся. Слушай, давай малость приберемся и заодно подумаем. Давай, Саймон, шевелись. Надо собираться. А то вдруг снова Гаррис заявится?
И ребята кое-как принялись собираться. Саймон нехотя выполз из своего кокона, громко жалуясь на то, как тут холодно. Эмили наконец надела ботцнки и принялась сворачивать спальник. Вдвоем Саймон с Эмили быстро ликвидировали мерзкие остатки вечернего пира. Маркус все это время стоял столбом и ничем не помогал. Он буквально оцепенел от ужаса.
Наконец Эмили буквально впихнула его рюкзак ему в руки.
- Давай собирай свои вещи! А то так ты еще сильней опоздаешь!
- Ну и что? Это уже без разницы!
Он двигался неловко и дерганно, точно незрячий автомат, но тем не менее кое-как затолкал спальный мешок к себе в рюкзак и стал собирать остальные вещи.
Когда все закончили собираться, Эмили выпрямилась и окинула комнату взглядом. Даже теперь, без вещей, комната все равно имела вид жилой и неопрятный. Пепел, объедки и вдобавок многочисленные царапины, которые сделались хорошо видны теперь, когда стало совсем светло, недвусмысленно говорили о том, что здесь ночевали.
- О господи! - сказала она. - Может, нам стоит тут прибраться?
- Как? - хрипло осведомился Саймон. - У тебя что, веник с собой в рюкзаке?
Ночь, проведенная на полу, явно не пошла на пользу и ему тоже.
- Ну нельзя же все так и оставить…
- А какая разница? Ничего, пусть Гаррису будет чем заняться. Так ему и надо! Кстати, давайте нарочно побольше мусору накидаем. Чтобы тут был настоящий бардак.
Это предложение разозлило Эмили всерьез. Она понимала, что отчасти это просто от усталости, однако в самой идее нарочно нагадить в замке было нечто ощутимо дурное.
- Надеюсь, ты пошутил, - резко ответила она. - Ладно, заткнись и пошли отсюда.
- Ну, не знаю! - ухмыльнулся Саймон. - Чем больше я об этом думаю, тем больше мне нравится моя идея. Например, можно написать что-нибудь углем на стенах. Что-нибудь забавное. И возможно, немножко грубое. Вот уж тогда Гарриса точно инфаркт хватит! Да, кстати, и я хочу в туалет. Почему бы прямо тут и не пописать? Давайте все вместе! Выберем себе уголочек…
Эмили вышла из себя.
- Не будь такой свиньей! - заорала она. - Ты говоришь, как один из твоих придурочных братцев! Только Карлу такое могло прийти в голову!
- Ну, пожалуй, у Карла тоже бывают неплохие мысли!
- Ага, конечно! Да у него за всю его жизнь ни единой мыслишки не пробегало! Он просто питекантроп.
- Эй, он же все-таки мой брат!
- А кого тогда ты так мечтал отлупить вчера вечером? Не его, скажешь? Не надо ля-ля!
Они обменялись еще несколькими оскорблениями. Саймон побагровел, лицо у него исказилось. Эмили чувствовала, что и сама выглядит не лучше. Маркус стоял рядом и смотрел в сторону. Внезапно он топнул ногой и рявкнул так, что оба спорщика умолкли от неожиданности:
- Заткнитесь! Заткнитесь оба! Разумеется, нам не следует мусорить в комнате - ведь это же наш замок, разве вы забыли? Кто еще ночевал здесь? Никто - в течение трехсот пятидесяти лет! Кому он еще нужен, кроме нас? Никому - все остальные просто делают на нем деньги! Замок наш, и мы не будем обращаться с ним, как с какими-то жалкими развалинами, как делают другие.
Ребята уставились на него.
- Саймон прав, - продолжал Маркус, уже тише. - Сейчас мы прибраться не сможем. Но на это еще будет время.
- Нет, - сказала Эмили. - На это времени не будет. Мы уходим. А ты вообще опаздываешь!
Она сказала это, как будто всадила кинжал. Маркус дернулся. Вся уверенность вмиг его оставила.
- Я не поеду домой, - сказал он. - Я остаюсь здесь.
Саймон потряс головой и поморгал, как будто не верил собственным ушам.
- Маркус, приди в себя! - сказал он. - Перед кем ты выделываешься?
- Ничего я не выделываюсь. Я не вернусь домой.
- Только оттого, что папа на тебя рассердится?
- Вы моего папу не знаете!
- Маркус! - вмешалась Эмили. - Есть тысяча причин, почему ты не можешь остаться в замке. Если хочешь, могу их перечислить. У тебя нет еды, у тебя нет воды - и не надо мне вешать лапшу на уши про этот колодец, - и отопления здесь тоже нет. Ну да, тут есть обогреватель, но я уверена, что ты даже включить его не сумеешь. А даже если и сумеешь, его хватит часа на два, не больше. Ты замерзнешь насмерть еще до того, как умрешь от голода. На самом деле, ты уже весь дрожишь - посмотри на себя! Мы все устали, мы все грязные, всем нам надо домой. Хватит дурачиться.
На лице Маркуса отразились смешанные чувства - были там и гнев, и презрение, и страх. Плечи у него поникли. Лицо разочарованно вытянулось.
- Саймон, обогреватель! - продолжала Эмили. - Отнеси-ка его лучше обратно вниз, а то Гаррис увидит его, и вся наша затея выплывет наружу.
- Ну и что? Какая разница? Мы ведь не собираемся сюда возвращаться.
- Пожалуйста, Саймон!
Эмили попыталась улыбнуться, но помятое лицо не желало улыбаться.
- Ладно, сейчас, сейчас. Отойди с дороги.
- Спасибо. Если этой штуки тут не будет, он точно не догадается, что тут кто-то побывал.
- Ну да, щас! Открой дверь, что ли.
Саймон выволок обогреватель на лестницу, перехватил его поудобнее и исчез. Снизу донесся его голос:
- Рюкзак мой захватите! Встретимся у пролома.
Эмили с Маркусом остались стоять и смотреть на пустую комнату.
- Я бы догадалась, что тут кто-то был, - сказала Эмили. - Тут такой бардак…
- Может, Гаррис и не заметит. Ему же все равно, разве нет? По крайней мере, для него замок не так важен, как для нас. Он подумает, что в трубу залетели птицы и натрясли сюда сажи…
- Ага. Может быть.
Они закрыли за собой дверь и сбежали по лестнице на нижний этаж, а там прошли по галерее к пролому, у которого лежал моток веревки. Внизу, в зале, они увидели Саймона, который волок обогреватель к киоску. Дверь киоска стояла открытой, и Саймон уже собирался войти, как вдруг налетевший порыв ветра ударил его этой дверью. Им было слышно, как он выругался, - в пустом замке было сильное эхо. Маркус отвернулся и посмотрел вдаль, на поля.
- Он мне иногда моего папу напоминает, - пробормотал Маркус.
- Что, твой папа такой же вспыльчивый? - спросила Эмили.
- Ну да, вроде того. Просто из себя выходит, когда я ухожу куда-то сам по себе. Он этого терпеть не может. Ему не нравится, что у меня своя жизнь. А уж после этой ночевки… - Маркус вздохнул. - Он меня просто убьет.
- А что ты ему скажешь?
- Понятия не имею. Понимаешь, Эм, я с ним всегда плохо уживался. Мы были очень близки с мамой, а ему это, конечно, ужасно не нравилось. Он говорил, что я балованный. Мы с ним вообще мало разговариваем, а когда разговариваем, то все время грыземся. Мама умела утихомиривать нас обоих, но когда ее не стало… У нас просто не было выбора, понимаешь? Пришлось как-то жить с этим. Это просто кошмар. Когда отец возвращается домой, он приходит измотанный и злой, и он рассчитывает, что я все для него буду делать. Не дает мне и шагу ступить: «Я хочу, чтобы ты был здесь, у меня на глазах!» И он терпеть не может, когда я читаю. Сам-то он только и делает, что в телевизор пялится, отродясь книгу не открывал.
- Ну да, мои родители тоже ничего не читают. Но я понимаю, что ты имеешь в виду. Да, наверно, тебе тяжело живется.
Маркус пристально взглянул на нее.
- Тяжело, но не так уж, чтобы очень? Ты это хотела сказать? Все это не так уж страшно, да? Ты просто не понимаешь, Эм. Меня это сводит с ума. Я так больше не могу! Я готов сделать все, чтобы от него отвязаться.
- Так что же все-таки ты ему скажешь, когда вернешься?

Предыдущая страница 11 Следующая страница


Последняя осада 12

- Не знаю.
- А как насчет того, чтобы свалить все на меня? Ну, сказать, что утром тебе позвонила подруга - я, - и что мне потребовалась помощь. Срочно. И что я попросила тебя прийти.
- А зачем?
- Не знаю. Ну, может быть, я заболела. В аварию попала… Нет, это глупо.
- Глупо.
- Или что ты снова ушел в библиотеку - чтобы закончить работу. Потому что работа очень срочная. У тебя на носу экзамен.
- Ну да, а почему тогда я записку не оставил? В любом случае, он на это не купится. Нет, Эм. Спасибо, но все это бесполезно.
Снизу донесся скрип шагов Саймона - он шел к ближайшей лестнице.
- Вчера вечером было очень классно, - сказала Эмили.
- Ага.
- И мне понравились твои истории.
- Саймон в них не верит - ни в одну из них. Он это заявил сегодня утром, практически прямым текстом. Сказал, что я все сочиняю.
- Этого он не говорил.
- Говорил-говорил! Ну а ты? Ты тоже считаешь меня вруном?
- Разумеется нет! - заверила его Эмили. - Слушай, может, дашь мне свой телефон? С Саймоном мы все время видимся, а ты живешь слишком далеко. А так мы могли бы встретиться еще. Заняться чем-нибудь интересным.
Маркус взглянул на нее.
- Я так понимаю, что сюда мы больше не вернемся?
Эмили подумала о своих застывших, как ледышки, ногах, об усиливающемся насморке, о том, что сейчас ей больше всего на свете хочется оказаться дома и принять горячую ванну.
- Ну…
- Ну да, конечно, не вернемся. Ладно. У тебя ручка есть?
- Ручка? Нет, нету…
- Ладно, дай мне тогда свой телефон. Я его запомню. У меня хорошая память.
Эмили сказала ему телефон. Маркус повторял его во второй раз, когда к ним подошел Саймон.
- Ладно, - сказал он, косо глядя на них обоих. - Вы двое лезьте первыми. А я отвяжу веревку и спущусь следом.
Он выглянул наружу, чтобы убедиться, что все спокойно, и сбросил веревку наружу. Маркус молча выбрался на стену и заскользил вниз. Вскоре он исчез из виду. Саймон отступил назад и забросил на плечи свой рюкзак.
- Что, телефончиками обменялись? - спросил он.
- Да, а что? - с вызовом ответила Эмили. - Как иначе мы могли бы снова встретиться?
- А ты уверена, что тебе охота с ним встречаться? Он же все брешет, сама видишь.
- А вчера вечером ты говорил иначе! - И она повторила дурацким голоском: - «Ты здорово рассказываешь, старик! Расскажи еще, старик!»
- Ты глупая самодовольная корова! Ладно, лезь. Твоя очередь.
Эмили сползала по веревке, кипя от гнева. Хамло! Придурок! Она никогда не простит ему этого свинского поведения. Он ничем не лучше своего брата. А может, и похуже: с Карлом, по крайней мере, сразу понятно, что он такое и что от него надо держаться подальше.
Она спустилась на землю. Маркус ждал внизу. Он выглядел бледным и худеньким. Что-то в его поведении напомнило ей о том, каким она увидела его впервые, когда он бросал снежки во рву. Он выглядел каким-то одиноким и заброшенным.
- Давай поезжай лучше, - сказала Эмили. - Какой смысл задерживаться? От этого только хуже будет! А я подожду этого злобного идиота.
- Что-то случилось?
- Да так, ничего. Езжай. Надеюсь, все будет в порядке.
Маркус пожал плечами. Повернулся и побрел прочь.
- Эй! - крикнула Эмили ему вслед. - Телефон не забудь!
Он скороговоркой, через плечо, повторил ее телефон, дошел до края рва и исчез из виду. Эмили снова обернулась к стене цитадели. Сверху, откуда ни возьмись, свалилась веревка. Она едва не упала девочке на голову и сердитой змеей свернулась в снегу.
Эмили смотрела на нее мутным, усталым взглядом, чувствуя смутное разочарование и облегчение.
«Ну, вот и все, - сказала она себе. - Обратно мы вернуться не сможем. Кончено».

Столкновение с противником

Глава 10

Прошел день, за ним другой. Если бы за эти два дня в жизни Эмили произошли какие-то более важные события, они бы, возможно, вытеснили воспоминания о замке. Тем более ей не особенно хотелось о нем вспоминать. Для начала, она считала, что именно из-за него у нее началась жуткая простуда, которая подкосила ее, как только она пришла домой. Эмили пришлось сразу же лечь в постель. Это, по крайней мере, позволило ей как следует отоспаться. Но чувствовала она себя просто ужасно. Вдобавок поведение Саймона и Маркуса рассердило и расстроило девочку. Пожалуй, она была бы не прочь забыть и их обоих тоже. Однако она валялась в постели, и делать было совершенно нечего. Родители сидели внизу и смотрели телевизор. А она лежала одна и думала, думала, думала…
Из них двоих она больше думала о Маркусе. На Саймона она до сих пор злилась за грубость, но большая часть раздражения выветрилась, когда Эмили отоспалась как следует. Теперь она даже не очень понимала, отчего вдруг так разозлилась. А вот с Маркусом все было не так просто. Эмили вспоминала его энтузиазм, его страхи и его бесконечные истории со смешанным чувством, состоящим из раздражения и озабоченности. Слишком уж он изменчивый, в этом все дело: не успеешь привыкнуть к одному его настроению, а он уже другой. И нервозный он какой-то, трудно с ним.
На второй день кто-то позвонил ей, когда она спала. Он не представился и передать ничего не просил. Эмили подозревала, кто это мог быть, и была разочарована, что он не перезвонил. Это ее еще больше расстроило.
И при всем при том Эмили, не признаваясь самой себе, никак не могла избавиться от воспоминаний о самом замке: его темных коридорах, багровых углях в камине, башне под звездным куполом…
На третий день болезнь отступила достаточно, чтобы Эмили после ланча смогла выйти пройтись. Она прошла по раскисшему снегу на деревенской улице до того места, где начинались поля, и увидела перед собой голые зимние болота, ровной скатертью уходящие вдаль. Это зрелище ввергло ее в уныние. Дальше в ту сторону ей идти не хотелось. Эмили повернула назад, прошла через деревню насквозь, вышла с другой стороны и зашагала по дорожке, ведущей через лес.
Сквозь деревья вдали мелькнули серые каменные стены. Девочку невольно потянуло в ту сторону, хотя она не собиралась ходить так далеко. Она вышла на прогалину, откуда цитадель была видна целиком, от контрфорсов до зубцов, со всеми своими башнями. Эмили попыталась определить, на какой из башен они тогда стояли, и наконец поняла, что на ближайшей из них - это была единственная башня, которая выглядела целой.
Погода стояла теплая, но ветреная. Комья снега, лежавшие на ветвях деревьев, то и дело соскальзывали вниз, и лес был наполнен непрерывным шорохом и шлепками. Голове Эмили стало жарко после ходьбы. Девочка сняла шапку и почесалась.
Она уже повернулась, чтобы идти обратно, и тут из самой гущи остролиста по ту сторону дороги выбрался Саймон. Он воровато огляделся по сторонам.
Эмили свистнула. Саймон вздрогнул.
- Эй, ты чего? Совесть нечиста, что ли?
Саймон быстрым шагом подошел к ней.
- Ну и видок у тебя!
- Спасибочки. Я с простудой валялась. Слушай…
- Ты извини за тогдашнее. Я, наверно, просто устал…
- И я тоже. Забудем об этом. А что ты здесь делаешь, а?
- То же самое, что и ты.
- Что ты имеешь в виду? Я просто вышла погулять.
Саймон пристально взглянул на нее.
- В самом деле?
- Ну конечно! Я вообще в первый раз на улицу вылезла с тех пор, как мы с тобой виделись. А ты-то что тут делаешь?
Он быстро взглянул в обе стороны - на дороге никого не было видно - и глубоко вздохнул.
- В замке что-то происходит, - сказал он. - Или происходило. Вчера вечером. Я пришел сюда вчера, часов в шесть… Ни за чем, просто так, - торопливо добавил он. - Просто хотелось выбраться из дома, побыть в тишине. Ну, естественно, было уже темно. У меня с собой был фонарик, но когда я вышел из леса, я его выключил. Ну, вроде того, как мы сделали тогда, в башне. И тут-то я и увидел в замке свет.
- Что?! Где?
- Видишь ближнюю башню, ту, на которую мы поднимались? Видишь вон те окна посередине? Вот там. Вспышка. И еще одна, минутой позже - в том большом окне в стене. Желтоватый огонек, который двигался вправо. А потом исчез, как отрезало.
Эмили нахмурила брови.
- И как ты думаешь, что это было?
- Ну уж не призрак аббата, это точно!
- Это мог быть Гаррис, - предположила Эмили. - Если он заметил бардак, который мы оставили, он мог устроить засаду на случай, если мы вернемся. Наверно, бродил там пару часов, пока не убедился, что все будет тихо.
- Об этом я тоже думал. Да, возможно. Но мне кажется, что это не так.
- Почему?
- Потому что вчера вечером, по дороге домой, я завернул на дорожку, которая ведет к дому Гарриса. Туда можно выйти напрямик, если пробраться сквозь вон те кусты.
Он указал на заросли остролиста, откуда только что вылез.
- И мне кажется, что он был дома. Занавески почти все были задернуты, но я видел, как его жена несла тарелки с кухни в комнату в глубине дома.
- Но самого-то его ты не видел?
- Не видел. Но не станет же она ужинать без него, верно?
- Да, пожалуй. Но если это был не Гаррис…
Девочка не договорила. Саймон многозначительно вскинул брови.
- То-то и оно!
- Но как же он пробрался обратно?
- Вот этого-то я понять и не могу. Без веревки ему туда было нипочем не забраться.
- Может, это еще кто-нибудь?
- Ага, вот прям вся деревня так и выстроилась в очередь, чтобы туда залезть! Нет, это наверняка он. Выдумал какую-нибудь уловку, нашел лазейку, в которую сумел протиснуться. Он понял, что может это сделать без нас.
- А стал бы он это делать? - Эмили пнула пень, оказавшийся по соседству; кусок отсыревшей коры отвалился.
- Еще как стал бы! Без нас ему даже лучше. Никто ему не указывает, что делать. А одиноко ему не будет: он всегда сможет поболтать с какими-нибудь гномиками.
- Нет, он не такой…
- Как бы то ни было, проблема в том, что он наверняка попадется. Рано или поздно - а в его случае скорее рано, чем поздно, - он наткнется на Гарриса, или кто-нибудь из ребятишек углядит, как его задница исчезает в водосточной трубе, или еще что-нибудь случится. Не качай головой - ты же знаешь, что это так и есть. Если он будет сюда возвращаться, то попадется, и тогда всем нам несдобровать. Его отвезут в полицейский участок, и через час заявятся и к нам с тобой. Можешь мне поверить, уж я-то знаю, на что они способны. Из такого пацана, как Маркус, они вытрясут все, что угодно.
- Ничего такого не случится! - выпалила Эмили.
По спине у нее пробежал холодок.
- Мечтай-мечтай! - мрачно сказал Саймон. - Именно поэтому я сейчас полезу туда и выкурю его оттуда.
- Ты что, офигел? Ты даже не знаешь, есть он там сегодня или нет. Да ты сам нарываешься на то, чтобы попасться.
- Ну уж нет, на этот раз я не попадусь. Я же только что от Гарриса. У него гости. Рядом с его домом стоят три машины. Так что в ближайшую пару часов его можно не опасаться - а может, и до вечера, если он пропустит стаканчик-другой. А что касается Маркуса - то да, ты права, его в замке может и не быть. Но я думаю, что он все-таки там. Ему ж вон как не терпелось туда вернуться.
Они стояли в лесу. Вокруг непрерывно шуршало, плюхалось и капало с веток. Эмили только теперь обратила внимание на большой рюкзак, притороченный к спине Саймона. До нее внезапно дошло. Она расхохоталась.
- И он не единственный! - сказала она. - Нам с тобой тоже неймется вернуться туда. Ты, возможно, и прав насчет того, что Маркус непременно попадется, но это не единственная причина, по которой ты туда возвращаешься. И это совсем не случайность, что мы с тобой встретились здесь.
- Ну, тебе-то идти не обязательно.
- Не обязательно, но я пойду. А что мне остается делать? Вернуться домой и смотреть телик? Нет уж, спасибочки.
- Но на этот раз мы там ночевать не станем! Только выставим оттуда этого придурка и сразу назад.
- Да, конечно.
Они побрели через лес и вот наконец вышли к живой изгороди вокруг Замкового поля. Здесь она подходила вплотную к лесу, и над головами ребят все еще нависали голые черные ветви. С этой стороны изгородь была жидкая и чахлая, и местами в ней виднелись дыры, заделанные хилой проволочной сеткой. Саймон подошел к особенно хлипкому куску и оттянул его вниз.
- Давай перелезай.
- Что, прямо тут, на виду?
- Снег тает. Никто сюда не попрется. А мне надоело прятаться. Давай, я за тобой.
Они перемахнули через изгородь и очутились на поле. У самой изгороди все еще лежали довольно глубокие сугробы, но снег сделался рыхлый и сырой. Ребята пробрались через сугробы и пошли в сторону моста.
По дороге Эмили сказала:
- Мне тут кто-то звонил. Передать ничего не просил, и кто он - тоже не сказал. Наверно, это Маркус пытался меня разыскать.
- А звонок был только один? Ну, значит, не особо и пытался.
На этот раз Саймону оказалось куда проще взобраться на стену, потому что коварный лед, покрывавший прежде контрфорс, растаял и все щели и выбоины сделались как на ладони. Пока Саймон карабкался, Эмили коротала время, осматриваясь в поисках неприятеля, но Саймон был прав. Похоже, никого поблизости не было. Девочка еще попыталась отыскать на снегу свежие следы, но это было бесполезно. Снег превратился в сплошное рыхлое месиво.
Вскоре сверху упала веревка, и Эмили забралась наверх. Это далось ей не без труда, потому что мышцы ослабели от двухдневного лежания. В лицо все время лезли волосы, которые трепал ветер. Ветер, похоже, усиливался. Вскоре ребята снова, как и прежде, стояли на галерее. Эмили посмотрела вниз, в зал, похожий на пещеру. Сквозь полуразрушенные арки верхнего этажа свистел ветер. Местные вороны угрюмо нахохлились в своих неряшливых гнездах.
- Никого не видно, - сказала она.
- Да в такую погоду он наверняка где-нибудь прячется. Небось наверху сидит, в нашей комнате.
Ребята с облегчением убрались с продуваемой ветром галереи в закрытый коридор. Они поднялись по лестнице к двери. Саймон сделал Эмили знак помалкивать. Дойдя до верха, он осторожно приоткрыл дверь и заглянул в комнату. Потом нахмурился и уже без всяких предосторожностей вошел внутрь.
- Тут его нет! - сказал он, хотя это и так было ясно.
Эмили огляделась.
- Может, он в трубе?
- Это Маркус-то? Да тут ничего бы видно не было из-за сажи!
- То-то и оно. Смотри, тут кто-то прибрался. Теперь здесь явно чище, чем когда мы уходили.
- Думаешь? Ну, сейчас его здесь нету. Пошли искать дальше.
Ребята спустились по лестнице. На развилке у коридора, ведущего в покои владельца замка, они остановились.
- Куда пойдем? - спросил Саймон.
- Сперва на этот этаж. Будем последовательны.
Они углубились в коридоры цитадели, держа глаза нараспашку и ушки на макушке. Но никого не увидели и не услышали, кроме ветра, свистящего в коридорах. Маркуса не было ни в комнате, ни в часовне, ни в туалете, ни в зале с колоннами - и никаких признаков, что он там побывал, тоже не было. То помещение, откуда начиналась лестница вниз, тоже было пусто.
- Отсюда ведет слишком много дверей, - сказал Саймон. - Давай разделимся. Я проверю башню, а ты посмотришь, что за теми двумя дверями. Одна, если верить Маркусу, ведет к главному входу.
И он побежал наверх. Эмили миновала пустой дверной проем и очутилась на кухне, откуда когда-то носили блюда в главный зал. Из этой комнаты дальше никуда хода не было. В одну стену были встроены три хлебных печи, обложенные кирпичом. При других обстоятельствах они бы очень заинтересовали Эмили, но сейчас девочка только глянула на них и побежала дальше. Она вышла обратно к лестнице и подошла к другой двери - на этот раз настоящей, современной двери.
Эмили подняла большую черную металлическую щеколду и отворила дверь. Вниз вела крутая и темная лестница - для разнообразия не винтовая. Девочка спустилась по ней и дошла до другой двери. Эта дверь была куда более старой, потемневшей от времени, источенной жуками. Эмили толкнула ее - и дверь легко отворилась. За ней лестница продолжалась, и в слабом свете девочка увидела, что ступеньки истерлись за многие века. Внизу был короткий коридор, выложенный такими же истертыми каменными плитами, ведущий к двустворчатым дверям, усеянным крупными шляпками гвоздей. Это и был вход в цитадель.
Эмили повернулась и пошла было обратно, но тут же остановилась. У нее вдруг возникло неприятное ощущение, что за ней следят. Девочка посмотрела в сторону лестницы - может, Саймон вернулся? - но дверь наверху стояла нараспашку, и никого там не было. Однако нервирующее ощущение никуда не делось. Девочка торопливо сделала шаг вперед…

Предыдущая страница 12 Следующая страница


13 Джонатан Страуд

И услышала какое-то царапанье прямо над собой.
Эмили вскинула голову. У нее кровь застыла в жилах. Что-нибудь на потолке?!
На потолке ничего не было, но в нем зияли две круглые дыры, глубокие и черные. Те самые отверстия, что ведут в зал с колоннами. Одна из дыр, чуть шире ее головы, была прямо над ней. Девочка заглянула в нее, но не увидела ничего, кроме теней.
Маркус.
Эмили стремительно взбежала по лестнице, миновала одну дверь, другую - и едва не столкнулась с Саймоном.
- Ты в порядке?
- Он в зале с колоннами! У тех дыр в полу! Пошли!
Девочка свернула за угол и понеслась по длинному коридору. Она ворвалась в зал с колоннами, Саймон за ней…
Пусто.
- Ты чего, Эм? - отдуваясь, спросил Саймон. - С чего ты взяла…
- Он был тут! Он подглядывал за мной сквозь те дыры. Я его слышала, это точно. Ну да! Погляди, он все-таки отодрал это оргстекло!
Между двумя круглыми отверстиями валялись прозрачные пластины, сорванные с болтов, которыми они крепились к полу.
- Как это ему удалось? - прохрипел Саймон. - Тут без инструментов не обойдешься!..
Но Эмили уже решительно направилась к противоположной двери.
- Он, наверно, туда смылся! Пошли догоним его!
Ребята пробежали через часовню, через комнату и очутились у лестницы.
- Как ты думаешь, куда дальше? Наверх, вниз или направо?
- Только не наверх! Там тупик. Ты беги вниз, а я направо.
Эмили понеслась вниз по винтовой лестнице, так, что аж голова закружилась. Чем ниже она спускалась, тем темнее становилось на лестнице. Наконец она выскочила в высокую темную кладовую, освещенную дверным проемом в противоположной стене. Девочка помчалась туда, потом остановилась и развернулась на месте, вглядываясь в самые темные углы комнаты. Он мог спрятаться здесь, это вполне в духе Маркуса. Дождаться, пока она проскочит мимо…
Нет, комната была пуста.
Эмили выскочила на свет. Она снова очутилась на просторном, открытом пространстве главного зала. Киоск стоял поблизости, дверь была распахнута.
Сверху донесся крик. Напротив, на галерее, стоял Саймон и махал ей рукой.
- Он точно где-то здесь! Я нашел его барахло!
- Где?
- Наверху, на лестнице в той угловой башне. Лестница никуда не ведет, но там столько всего - просто глазам не верится! Масса еды, туристическая печка - все, что хочешь!
- А Маркуса там нету?
- Думаю, он где-то внизу. Если бы он бежал впереди меня, я бы его увидел.
Его голова исчезла из арки. Эмили пошла дальше, проваливаясь в тающий снег. Сюда вело еще несколько дверных проемов, и Маркус мог скрыться в любом из них. Одна из дверей вела в комнату с колодцем - туда-то Эмили и заглянула в первую очередь.
Ее глаза далеко не сразу привыкли к полумраку. Воздух здесь был сырой, с потолка там и сям звонко капала вода, собирающаяся в лужицы в уголках покосившихся каменных плит.
Эмили сделала несколько шагов вглубь комнаты, чтобы лучше видеть. Поначалу она просто ничего не могла разглядеть, но постепенно стала различать отдельное пятно темноты, более густой и менее отдаленной, чем все остальное. Пятно было приземистое, неровное, иссиня-черное на фоне темно-серой стены.
Эмили медленно двинулась в ту сторону.
Внезапно со стороны сгустка тьмы донесся жуткий грохот, скрежет металла по металлу. У Эмили душа ушла в пятки, она едва не обратилась в бегство.
Но вместо этого выдавила:
- Маркус?
Иссиня-черный комок тьмы ничего не ответил. Только слегка шевельнулся. Снова раздался металлический грохот. Эмили вздрогнула.
- Маркус! Это ты?
Комок тьмы развернулся, сделался длинным и тонким. Знакомый голос недовольно откликнулся:
- Я, конечно! А ты думала кто?
- Какого черта ты тут делаешь?
- Пытаюсь открыть решетку. Хочу посмотреть, что там, колодец или темница.
- Да нет! Я имею в виду тут, в замке! Тебя же поймают.
- Ну и что, вас тоже могут поймать.
- Да, но мы сюда пришли только затем, чтобы найти тебя и вправить тебе мозги. А потом мы уйдем.
На этот раз он ничего не сказал. Эмили чувствовала, что он смотрит на нее.
Когда он наконец заговорил, голос у него был странный, жесткий какой-то.
- А с чего вы решили, что я здесь? Кто еще меня ищет?
- Мы… вернее, Саймон увидел в замке свет вчера вечером. И заподозрил, что это ты. Никто больше об этом не знает, Маркус.
- Ты уверена?
- Конечно!
Снаружи раздался шум. Эмили повернулась, чтобы выйти, и сказала через плечо:
- Выходи оттуда сейчас же. Я не могу разговаривать с человеком, которого не вижу.
И выбралась на свет. Там ждал Саймон.
- Он там, да?
- Ага. Сейчас выйдет, я думаю.
- Это хорошо. А то мне надо сказать ему пару слов.
Саймон понизил голос и наклонился к уху Эмили.
- Когда здешнее начальство увидит вскрытые отверстия, они скажут, что это вандализм, - прошептал он. - И первые, к кому заявится полиция, будем мы с тобой, поскольку Гаррис только что видел нас возле замка. Нет, конечно, - с горечью добавил он, - первым делом заявятся ко мне, но и про тебя они разузнают, кто ты такая, можешь мне поверить.
У Эмили нехорошо засосало под ложечкой.
- А нельзя его заставить починить эти крышки? - спросила она.
- Починить? Да он же их все искорежил. Единственное, что мы можем, - это немедленно смыться отсюда. Ага, вот и он! - добавил он в полный голос. - Доблестный защитник замка!
В арке дверного проема показался Маркус.
- Не выпендривайся! - сказал он и выступил на свет.
- Ох, Маркус! - вырвалось у Эмили.
- Ни фига себе! - выпалил Саймон. - Что это с тобой приключилось?

Глава 11

Шапка Маркуса была надвинута по самые брови. На лицо был намотан толстый шерстяной шарф, которого Эмили прежде не видела. Но все это не скрывало громадных сине-черных синяков, уродовавших его лицо. Скорее, наоборот, подчеркивало их. Самый жуткий синяк красовался на левой щеке, но на лбу был еще один, поменьше. Левый глаз был совершенно черный, опухший и полузакрытый. Другой глаз был усталый и покрасневший.
Изуродованное лицо особенно странно смотрелось на фоне одежды Маркуса. Помимо новенького красного шарфа на нем был полный комплект всепогодной одежды, новенькой, с иголочки. Большая блестящая туристическая куртка, украшенная несколько кричащим сине-оранжевым зигзагом. Из-под куртки торчал воротник плотного свитера ручной вязки. Верхние брюки были из той же ткани, что и куртка, и каждая штанина была аккуратно заправлена в мягкий серый носок. Носки же, в свою очередь, торчали из новеньких, сверкающих туристских ботинок.
- Круто я выгляжу, а? - спросил Маркус и слабо усмехнулся.
Эмили с Саймоном не улыбались.
- Маркус, откуда у тебя это?! - спросил Саймон.
- Ты про одежду или про лицо?
- Про лицо, конечно. И про одежду тоже… Короче, объясни, что происходит.
- Про лицо… - сказала Эмили. - Ты что, поскользнулся и упал?
- Нет, Эм, боюсь, не все так просто. - Его здоровый глаз смотрел, как бусина, из-под приплющенной челки. - Я же вам говорил, что папа будет не в восторге оттого, что я не ночевал дома. И он точно был не в восторге.
- Ты имеешь в виду, что…
- Ну, по-видимому, сильнее всего его разозлило мое вранье. По крайней мере, он так сказал. Вранье. Это хуже всего, гораздо хуже, чем то, что я сбежал из дома, неважно, где я был. Он так и не потрудился выяснить, где же я был, но что я говорю неправду - это он понял сразу. Вообще-то это было так прикольно, когда я приехал домой и принялся рассказывать, будто я ходил в библиотеку с утра пораньше, - ну, помнишь, Эм, это ты придумала. Нет, тебя-то я не виню - я просто не смог придумать ничего лучше, только и всего. И вот я рассказываю это, слушаю сам себя, смотрю на папины руки и думаю: никогда в жизни не слышал подобной чуши. Я готов был сам надавать себе по морде, настолько неуклюже все это звучало. А самое прикольное было то, что, наверно, все время, пока я стоял в прихожей и распинался про книги и занятия, отец смотрел мне за спину и видел мой раскрытый рюкзак - я позабыл застегнуть его как следует, когда мы уходили отсюда, - и видел торчащий конец моего спальника. Ну, короче, я мог бы с тем же успехом повесить себе на лоб неоновую вывеску «Я ВСЕ ВРУ!» Конечно, его это огорчило, и он выразил свое огорчение всеми доступными ему способами.
- Но… - выдавила Эмили, - он же не мог…
- Не надо мне рассказывать, чего он мог, а чего не мог! - яростно обрушился на нее Маркус. - Наверно, об этом я знаю побольше твоего! И это еще не все, между прочим! Нет, он сходил в сарай и вернулся с большой кувалдой, которая нужна ему для работы. Знаешь, такой, которой забивают столбы для изгороди. Он взял мой велик - я оставил его стоять у дома - и положил его на бетонные плиты у черного хода. И разбил на металлолом. У него на это ушло немало времени. Я даже засек по часам: шесть минут двадцать секунд. Аж употел, так трудился. Но мне было плевать. Я понял, что надо делать, еще когда стоял и смотрел на него. Когда он покончил с великом, то ушел спать - замучился, бедолага. А я отнес обломки вглубь сада, как он мне велел, чтобы не путались под ногами. Потом я пошел в ванную, умылся. Поел кукурузных хлопьев. Лег спать и проспал большую часть дня.
Тут Маркус остановился и похлопал Эмили по плечу рукой в новенькой перчатке. Он указал на стоящий неподалеку киоск.
- Похоже, вы оба замерзли, - сказал он. - Пошли туда? Я раскочегарил обогреватель.
Ребята, ошеломленные, втиснулись следом за ним в крошечный киоск. Пространство было загромождено обогревателем, прилавком, шкафом и стулом, и ребята еле-еле поместились там втроем стоя. Маркус протиснулся к обогревателю и повернул ручку, а Эмили затворила дверь. Послышалось басовитое гудение, к которому вскоре добавился запах горящей пыли.
- Сейчас станет тепло, и минуты не пройдет.
Маркус взял с прилавка пачку печенья.
- Нате, угощайтесь. Садись, Эм.
Печенье пошло по кругу. Эмили села на стул, остальные на пол. Где-то с минуту они хрустели печеньем в неловком молчании, чувствуя, как в киоске мало-помалу становится все теплее. Согреваясь, Эмили принялась отчаянно дрожать, однако при этом не сводила глаз с Маркуса. Тот выглядел на удивление спокойным.
Саймон взял себе третье печенье с заварным кремом.
- Ну и как же ты добрался сюда, если твой велик был сломан? - спросил он.
- Думаю, - сказал Маркус, глядя на кусочек печенья, который держал в руке, - что папа решил, будто, если ликвидировать велик, это помешает мне уйти снова. Вот такой он простой. Я все время катался по разным местам, чтобы уйти из-под его власти, и его это всегда бесило. Может быть, этот случай самый вопиющий, но были и другие, немногим хуже. Он терпеть не может, когда меня не оказывается под рукой, если я ему нужен или когда он спит: вдруг он проснется и ему что-нибудь понадобится!
- Нет, все равно не могу поверить, что он тебя избил! - выпалила вдруг Эмили.
- Да дело даже не в этом. Дело в велике… Короче - нет, Саймон, я не буду рассказывать во всех подробностях, не волнуйся, - короче, я весь день лежал и думал о том, что собирался сделать. На следующее утро, когда папа вернулся домой, я был дома, как штык. Приготовил ему завтрак, выдал ему его газету и дождался, когда он заснет. Он принимает таблетки, чтобы вырубиться, так что, если уж он заснул, можно не волноваться.
Остальное было проще пареной репы. Главное - собрать все необходимое. Мне нужна была еда, питье, тепло и, возможно, немножко уюта. Я думал о бароне Хью, о том, как он методично собирал запасы зерна и скота, прежде чем засесть в замке. Да, кстати! У меня есть блестящая идея, как помешать Гаррису войти, если это понадобится!
Он остановился, чтобы отгрызть боковушку у очередного печенья.
- Когда войско находится на вражеской территории, оно разоряет земли противника, - продолжал он. - Так и я поступил с отцом. Для начала я забрал все, что мог, из холодильника и кладовки - но там было не так много, потому что у нас как раз подошли к концу все запасы. В основном несколько консервных банок - и я не забыл открывалку, Саймон, возможно, тебя это порадует. Мне могло бы пригодиться то, что у нас было заготовлено для завтрака: яйца, бекон, помидоры, - но я подумал, черт с ним, потом куплю. Так что я просто выкинул все это в раковину и так и оставил. Еще вывалил сверху банку консервированной фасоли для верности. Потом пошел наверх, в папину комнату, нашел его куртку и вытащил оттуда кошелек. Тебе там удобно, Эм?
- Да. Ты рассказывай, рассказывай.
- Там было двадцать фунтов. Маловато, конечно. Но там была еще дебетовая карточка, а с ней папочка совершил большую ошибку. Он скотина ленивая и как-то на днях погнал меня в банкомат, за деньгами. Так что я знал его пин-код. Таких вещей я не забываю. Я забрал карточку и двадцатку, а мелочь спустил в раковину следом за остальным. И ушел. Рюкзак я взял, а свой старый, убитый спальник оставил. Сходил в город, зашел в банк и накупил кучу всего на рынке и в «Сейфвее». У меня теперь классный новый фонарик, ребята, с тремя режимами!
- Что, неужели ты и новый велик себе купил? - спросил Саймон.
На Маркуса он смотрел с уважением и некоторой завистью.
- Да нет, денег не хватило, к сожалению. Пришлось ехать на автобусе, да еще с пересадкой. Я добрался сюда к обеду.
- А как же ты внутрь попал?
- Но, Маркус, - перебила Эмили, - ты же не собираешься остаться тут насовсем?
- А почему бы и нет? Обратно я не вернусь, черта с два, без крыши над головой оставаться тоже неприятно. Тут есть все, кроме источника воды, но можно растопить снег. Я привез с собой книжки, печку для обогрева… дрова тоже под рукой. Придется только время от времени наведываться в деревню, чтобы пополнять запасы продуктов, но пока в этом нет необходимости - у меня еще эти не кончились. Главное, чтобы вы двое меня не выдали, только и всего.
- Да ведь ты скоро попадешься, Маркус! - сказала Эмили.
- Да ладно тебе каркать! Тоже мне, пророчица. Мой папочка понятия не имеет, где я; кроме вас, я никому ничего не говорил, а замок закрыт до марта. Гаррису я не попадусь. Я уже знаю, каким маршрутом он ходит.
- Но как ты внутрь-то попал? - не отставал Саймон.
- Легко! - расхохотался Маркус - Меня Гаррис впустил!
- Это как это?
- Ну, короче, мне просто повезло. Я запихал свое барахло под изгородь - ох, как же я был рад, что избавился от него! Я себе чуть спину не надорвал, пока пер все это сюда из деревни. Сходил на разведку и уже думал, что надо бы снова позвонить тебе, Эм…
- Так это ты мне вчера звонил! Чего ж ты не представился? Или перезвонил хотя бы!
Маркус пожал плечами. Куртка упруго зашуршала.
- Даже не знаю, зачем я тебе вообще звонил, на самом деле, - сказал он. - Это было, как раз когда я собирался уходить. Наверно, я был в расстроенных чувствах и не знал, как попаду в цитадель. Я подумывал, что, может, вы с Саймоном опять подвесите веревку… Но потом, когда я не дозвонился, то передумал и решил вместо этого ехать сюда и попробовать что-нибудь придумать на месте. Не хотелось мне вас в это впутывать без особой необходимости.
Саймон взглянул на Эмили с видом «а я тебе что говорил?»
- Короче, - продолжал Маркус, - я как раз снова собирал свои шмотки, а тут смотрю, Гаррис прется через мост. Я не знал, собирается он входить в цитадель или нет, но решил не упускать шанса. Я пролез под изгородью и рванул за ним - на безопасном расстоянии. Когда он дошел до цитадели, я был у караулки. И смотрю - он у меня на глазах отпирает дверь и входит внутрь!
Ну я, понятно, решил рискнуть. Добежал до угла со всех ног и выглянул из-за угловой башни. Дверь была слегка приоткрыта. Выжидать не имело смысла. Я вошел, прикрыл дверь снова, как было, и принялся красться наверх по лестнице. Это было страшнее всего. Я не слышал ни звука - Гаррис вполне мог притаиться где-нибудь наверху. Но ничего не поделаешь, пришлось рискнуть. Я подошел к последней двери, заглянул за нее, обнаружил, что все тихо, и вошел. Не теряя времени, я взбежал по лестнице на башню и закрылся там, на крыше. Это тоже было жутковато. Я думал, что в любой момент…
Но тут Саймон решил, что с него хватит.
- Ладно, основное мы поняли, - перебил он. - Гаррис не появился. И ты благополучно остался внутри со всем своим барахлом.
- Ну, в целом да, - признался Маркус.
Он умолк. Саймон медленно кивнул и потянулся, чтобы взять из пачки еще одно печенье. Эмили ссутулилась на своем стуле, с несчастным видом глядя на Маркуса. Девочка прекрасно понимала, что надо действовать, но прямо сейчас ее слишком тяготила тревога и чувство вины, которое нарастало все время, пока Маркус рассказывал свою историю, и оттого она чувствовала себя несчастной, перепуганной, и в то же время ей было противно. Однако она постаралась сделать все, что было в ее силах.
- Маркус, - твердо сказала она, - это круто, что тебе удалось сюда проникнуть, и ты молодец, что раздобыл все это снаряжение и продукты. И да, конечно, ты сможешь прятаться от Гарриса сколько угодно. Но ведь рано или поздно тебе придется оставить замок и так или иначе разобраться с этим!
Говоря, она пристально наблюдала за Маркусом. Тот осклабился.
- То, что сделал твой папа, - это очень плохо, - торопливо продолжала она, - и ты правильно сделал, что ушел из дома. Но тебе не следует прятаться тут, словно ты сбежавший преступник!
- Я вовсе не сбежал! - перебил ее Маркус. - Я отступил на заранее подготовленные позиции, которые я способен защитить. И у меня не было другого выхода.
- Нет, выход есть! - возразила Эмили. - Обратись в полицию. Родителям не положено избивать своих детей. Это противозаконно.
- Не пойду я в полицию, Эм. Им на это наплевать.
- Ну как это «наплевать»! Начнется расследование, они во всем разберутся, правда, Саймон?
«Ну же, - подумала она, - поддержи меня!»
- Не знаю.
Саймон ковырял ногти, делая вид, что не слушает.
- Я тебе говорю, Маркус, за такое твоего папу могут и посадить!

Предыдущая страница 13 Следующая страница


Последняя осада 14

Парнишка хрипло рассмеялся.
- Думаешь, мне поверят? Офигела, да?
- Черт возьми, да посмотри на свое лицо, бога ради! Разумеется, тебе поверят!
- Ну и что, что поверят? Предположим, папочку посадят. Круто! И что, ты думаешь, мне позволят жить одному, да? «Прошу вас, сэр, теперь это ваш дом!» Нет уж, вряд ли.
- Но ты же не один такой! Наверняка существует процедура…
- Ага, существует. И как ты думаешь, где я окажусь?
- Ну а сейчас ты где? Того гляди, задницу себе отморозишь!
Саймон внезапно поднял голову и взглянул на нее в упор.
- На полицию рассчитывать не стоит, Эм, - сказал он. - Когда дойдет до дела, получится, что у них нет никаких доказательств, кроме слов Маркуса. Тогда они посмотрят на его отца, увидят, что у него есть хорошая работа, и все такое, а потом посмотрят на Маркуса, и…
- И что? - спросила Эмили. - Почему это они не поверят Маркусу?
Саймон поджал губы.
- «Надо же, как ты хорошо одет, сынок! Все новенькое, да? Ты это купил на свои деньги, да? Хорошо. Так значит, ты где-то подрабатываешь? Сколько ты получаешь?» Ты их не знаешь, Эм. Они посмотрят на Маркуса - и увидят вора.
Маркус слушал и все сильнее бледнел.
- Нет, в полицию я не пойду! - твердо заявил он.
- Да, полиция - не выход, - подтвердил Саймон. - Но что тут можно сделать, я даже не знаю.
Эмили фыркнула.
- Вот именно! - сказала она. - Тебе и предложить-то нечего. Фигня все это, Маркус. Не слушай его.
- Я об этом побольше твоего знаю, - возразил Саймон. - Но в одном я с Эм согласен: здесь тебе оставаться не следует. Воспаление легких подхватишь.
- А куда мне тогда деваться?
Саймон пожал плечами.
- Не знаю. У тебя нет родственников каких-нибудь?
- Есть, конечно! - И Маркус заговорил визгливым голоском: - «Бедный Ник, ему так тяжело! Ты ведь будешь хорошим мальчиком, ты поддержишь папу?» Смеетесь, да? Они все на его стороне.
- Хм. Тогда не знаю. Это сложно. Еще какие-нибудь идеи будут, Эм?
Эмили угрюмо взглянула на него. Наступило молчание. Все трое сидели по разным углам киоска и слушали гудение обогревателя. Наконец Маркус зашевелился.
- Ладно! - сказал он. - Пока что я здесь, и, раз уж я здесь, я не собираюсь терять времени зря! Сейчас покажу вам кое-что, что я открыл. Это круто! Пошли!
Он вскочил с энтузиазмом, которого ни Эмили, ни Саймон не разделяли, и распахнул дверь киоска. В теплое помещение хлынул порыв ледяного ветра, и ребята поневоле встали и потащились за ним, в арку, куда Эмили еще не ходила. Арка вела к широкой винтовой лестнице. Маркус взлетел по ней, прыгая через две ступеньки, ребята не спеша плелись следом. На следующем этаже было то самое помещение с дверью, ведущей к лестнице. Дверь так и стояла нараспашку с тех пор, как Эмили проскочила сквозь нее.
- Тут есть щеколда, - сказал Маркус, указывая на дверь, - но ее никак не зафиксируешь. Замка нету. А вот следующая дверь…
Он спустился по лестнице ко второй двери на полпути к выходу. Эта дверь тоже стояла открытой. Маркус захлопнул ее так, чтобы щеколда защелкнулась.
- Смотрите сюда!
Он указал на две глубокие прямоугольные борозды в каменной кладке стены, примерно в метре над полом по обе стороны от двери. Борозды были похожи на щели почтового ящика, только чуть побольше и развернутые на девяносто градусов, так, что они шли сверху вниз.
- Как вы думаете, что это? - спросил Маркус. Эмили только плечами пожала, зато у Саймона глаза вспыхнули.
- Знаю! - сказал он. - Это для чего-то вроде засова. Чтобы запирать дверь.
Маркус энергично закивал.
- Вот именно! Для засова. Если вставить сюда толстую доску, дверь нельзя будет открыть снаружи. Только если тараном проломить.
- Ну и что? - спросила Эмили без особого энтузиазма.
- Ну как ты не понимаешь? С моей точки зрения, это единственное уязвимое место во всем замке. Гаррис или любой другой, у кого есть ключ, может просто отпереть ту, наружную дверь, и пожалуйста, входите сколько угодно! А с помощью засова я могу не пускать их в цитадель. Они просто застрянут на лестнице.
- В коридоре смерти! - уточнил Саймон. Его лицо медленно расплывалось в улыбке.
- Ага. Нет, конечно, до этого не дойдет, если мне удастся не попадаться им на глаза. Но если возникнут проблемы, у меня под рукой всегда есть готовый засов.
- А где ты его возьмешь?
- А из киоска. Он сделан из досок как раз нужной ширины. Я уже проверял, они подходят. И пара досок в задней стенке держится непрочно. Можно будет отодрать их, если понадобится.
- Тут без инструмента не обойдешься.
- А у меня есть инструмент. Я у папы кое-что спер. Молоток, нож Стенли и еще кой-чего по мелочи.
- Круто! - присвистнул Саймон.
- Ну, я пошла, - сказала вдруг Эмили. - А ты, Саймон, можешь оставаться, если хочешь.
Она повернулась и стала подниматься по лестнице.
- Ты куда, Эм? - спросил Маркус, бросившись за ней следом. - Я тебе еще не все показал!
- А мне не интересно. С меня хватит.
- Эм…
- Извини, Маркус. Можешь сидеть тут, сколько захочешь. Дело твое.
Она вышла на верхнюю площадку. Маркус с Саймоном шли за ней по пятам.
- Можете меня не провожать, - раздраженно сказала девочка. - Дорогу к веревке я как-нибудь и сама найду. Можете играть в свои игры сколько угодно. Наверно, для вас это очень весело, но я предпочитаю вернуться в реальный мир, если вы не против.
Маркус пожал плечами.
- Как хочешь… - Он вспрыгнул на низкий и широкий подоконник перед одной из узких бойниц. - Мне и так неплохо!
Эмили взглянула на Саймона:
- Ну а ты?
Саймон стоял молча, в нерешительности. Эмили повернулась, чтобы уйти.
- Ладно. Тогда пока.
Но когда она повернулась, чтобы уйти, Маркус издал странный звук, как будто поперхнулся. Он пошатнулся и сполз с подоконника, ноги у него подломились, и он рухнул на пол. Рот у него был разинут. К ужасу Эмили, он застонал - или, скорее, высоко и протяжно заскулил, и от этого воя у нее волосы встали дыбом.
Эмили, а за ней и Саймон бросились к Маркусу и упали на колени рядом с ним.
- Маркус, в чем дело?
- С тобой все в порядке?
- Что случилось? Что с ним?
- Приступ какой-то…
- Может, тебе врач нужен? Саймон, он весь белый!
Маркус перестал выть и зашелся кашлем. Его глаза, прежде вытаращенные, теперь принялись бешено вращаться. Рот у него закрылся, потом открылся снова, будто он пытался что-то сказать.
- Старик, в чем дело?
- Ты можешь сесть? Давай усадим его на подоконник, мы тогда сможем его прислонить…
Тут Маркус снова поперхнулся и отчаянно замотал головой.
- Нет-нет! Там, снаружи…
- Ты что-то увидел?
- Что там снаружи, старик?
Маркус наконец встретился с ними взглядом; он обвел глазами обоих товарищей, сглотнул и сказал:
- Не подходите к окну… он вас может увидеть.
- Кто - он? Кто там, снаружи?
- Я его видел! Он стоял внизу, у рва, и смотрел на цитадель. Он мог меня заметить!
- Но кто? Кого ты видел-то?
Маркус глубоко вздохнул и выговорил еле слышным шепотом:
- Мой папа!

Глава 12

Поначалу Эмили с Саймоном могли только молча пялиться на Маркуса. Потом Саймон выпрямился.
- Твой папа - здесь?! - недоверчиво переспросил он. - Твой папа? Ты гонишь!
- Это он, точно он! Не подходи к окну, не надо, Саймон!
- Да не беспокойся, я осторожно. Никто ничего не увидит…
Саймон, прижимаясь спиной к каменной стенке, заполз на подоконник, подобрался поближе к полоске света и выглянул наружу.
- Ну да, точно, внизу кто-то есть, - сказал он. - Какой-то мужик стоит под аркой. Фиг разглядишь. Маркус, с чего ты решил, что это твой папа?
- Потому что я уж знаю, он это или не он! Господи, как же он меня нашел-то?
- Иди посмотри. Надо проверить.
- Не пойду. Он меня увидит.
- Черт побери, Маркус, это всего лишь бойница, отсюда до земли десять метров. Если ты не высунешься наружу, никто тебя не заметит. Я хочу, чтобы ты посмотрел еще раз и подтвердил, что это твой папа, потому что мне все-таки не верится, что он сумел тебя выследить. Разве что ты сам ему разболтал, где именно ты шлялся.
- Ничего я ему не говорил! Но это точно он…
- Ну так встань и посмотри! - рявкнул Саймон.
Маркус, точно лунатик, поднялся на ноги и приблизился к бойнице. Саймон подвинулся. Маркус боязливо встал на подоконник и потянулся к полоске света. Выглянул наружу и тут же отшатнулся с воплем.
- Он? - спросила Эмили.
Маркус молча кивнул. Саймон покачал головой.
- Черт, но каким образом?.. Ничего не понимаю. Ну-ка подвинься! Я хочу видеть, что он там делает.
Он снова стал смотреть в бойницу, а Маркус опять рухнул на пол рядом с Эмили.
- Он войдет сюда и заберет меня! - сказал он убитым голосом.
Эмили взяла его за руку.
- Никуда он не войдет!
Девочка старалась говорить деловитым, рассудительным тоном, но выходило пискляво и неубедительно.
- У него же нет ключей, верно?
- А вдруг ему Гаррис дал ключ?
- Не мели ерунды! Ничего он ему не давал. Иначе тут был бы и сам Гаррис. На самом деле, - продолжала Эмили, мало-помалу начиная верить собственным словам, - не думаю, будто он знает, что ты здесь. Он действует наугад. Главное, сидеть тихо, и тогда он уйдет.
- Какая у твоего папы машина? - спросил вдруг Саймон.
- «Форд фиеста». Синяя.
- Тогда точно он - вон она, на автостоянке.
- А что он делает? - спросила Эмили. - Просто смотрит, и все?
- Ага. Вроде как шляется по крепости. Нервничает. Все время оглядывается через плечо. Такое впечатление, как будто это он сбежал из дому.
- Ну, так тут же заперто, - сказала Эмили. - Ему не положено здесь находиться, верно?
Саймон кивнул.
- Должно быть, это у них семейное. Стой! Вот он пошел!
- О господи! - Маркус растерянно взъерошил на себе волосы. - Куда он пошел?
- Сюда идет.
- О господи!
- Да не беспокойся, войти-то он все равно не сможет. Эм, веревку мы спрятали или нет?
- Спрятали, спрятали.
- Ладно. Тогда мы в безопасности. Обходит угловую башню. Должно быть, вход ищет. Пошли!
Саймон спрыгнул с подоконника и помчался в сторону коридора.
- Стой! Ты куда? - вскрикнул Маркус.
- Хочу посмотреть, что он делать будет. Идем, только тихо!
Ребята один за другим протрусили по коридору в зал с колоннами. В зале Саймон перешел на крадущийся шаг. В его тяжелых башмаках это выглядело особенно странно. Остальные последовали его примеру. Они гуськом направились к глубокой узкой бойнице, которая смотрела на зимние поля.
Ребята не успели еще подойти к бойнице, как услышали прямо под собой шарканье шагов. Они замерли. Снизу донесся скрип и приглушенный грохот, который был слышен как в бойнице, так и через отверстия в полу. Кто-то колотил в тяжелую дверь цитадели. Саймон еще раз знаком велел всем молчать, а Маркус так прикусил губу, что она побелела. Грохот повторился еще дважды и утих. Эмили послышалось, что снаружи прозвучало сдавленное проклятие, потом снова раздалось хлюпанье шагов по раскисшему снегу. Саймон подал остальным знак придвинуться поближе.
- Он хочет обойти вокруг цитадели, - прошипел он. - Ищет другой вход. Похоже, он уверен, что ты здесь, Маркус.
- Но откуда ему это знать? - прошипела в ответ Эмили. - Если ты не говорил ему, куда ездил, как он может…
Девочка осеклась на полуслове. Она смотрела в лицо Маркусу и заметила, как на нем постепенно проступает смесь ужаса и понимания. Парень аж позеленел.
Саймон вскинул брови.
- Ну? - спросил он. - Так что же ты напорол?
Голос Маркуса звучал глухо и безнадежно.

Предыдущая страница 14 Следующая страница


15 Джонатан Страуд

- Это все тот буклет. Ну знаете, со схемой замка. Я взял его домой, чтобы почитать еще разок, и не помню, чтобы я клал его в рюкзак… Может, он завалился под кровать или еще куда-нибудь - короче, я оставил его дома. А папа, видимо, нашел…
Он уронил голову на руки и застонал.
- Потише! - одернул его Саймон. Маркус продолжал стонать беззвучно.
- Нет, Маркус, ты действительно идиот! - шепнула Эмили. - Столько собирался - и оставил улику, указывающую путь к твоему убежищу! Ну и что же нам теперь делать?
Саймон похлопал Маркуса по плечу.
- Ничего, еще не все потеряно, - сказал он. - Твой папа сюда войти не сможет, значит, он подумает, что и ты сюда войти не мог. Ну и что, что ты тут болтался некоторое время тому назад? У него нет никаких причин думать, что ты прячешься в замке в данный момент.
Маркус еле заметно кивнул.
- Да, пожалуй, ты прав…
- Прав, конечно! Главное, чтобы он отсюда убрался. Торчать тут он не станет: ветер снова усиливается. Давайте вернемся на ту сторону и посмотрим.
Они бросились обратно в холл и приникли к бойнице: Саймон стоял, а остальные двое устроились на корточках на подоконнике. Эмили видны были ворота, несколько кусков полуразрушенной стены, темный провал рва и вдали, за полем, изгородь. За изгородью виднелась автостоянка. Там стояла одна-единственная синяя машина, и на раскисшем снегу отчетливо виднелись темные следы колес. Некоторое время ребята молча стояли.
Наконец Саймон слегка кивнул. Маркус напрягся. Эмили вытянула шею и посмотрела вниз. В поле зрения появился мужчина, направляющийся к воротам. Он шел к ним спиной. На нем были темно-зеленая шерстяная куртка, черные джинсы и красная шерстяная шапка, натянутая на уши. Человек медленно пробирался в сторону рва. Пару раз поскользнулся на обледенелых колдобинах. Вот он миновал арку ворот, перешел мост и пошел через поле к калитке в изгороди. Ребята провожали его взглядом. Мужчина не оборачивался, пока не дошел до своей машины. Тут он повернулся и взглянул на замок. Но теперь он был уже слишком далеко, чтобы Эмили могла разглядеть его лицо. Он стоял так, казалось, целую вечность, потом наконец открыл дверцу и сел в машину.
Но и теперь он не спешил уезжать. Машина еще несколько минут оставалась на месте, только ее хозяина было не видать - стекла отблескивали.
Эмили слышала, как Маркус шепчет себе под нос: «Ну чего ты не уезжаешь? Просто уезжай, и все!» И наконец его мольбы были услышаны: издалека донесся шум мотора.
Машина выехала на дорожку и вскоре исчезла в лесу. Только тогда все трое расслабились. У Эмили спина ныла от напряжения.
- Ну вот, - сказал Саймон. - Он уехал.
- Вы его видели? Вы видели, какое у него лицо? - спросил Маркус срывающимся от возбуждения голосом. - Он в ярости! Он в бешенстве! Ах, как он разозлился, что не смог меня найти! Я оставил ему ключ к разгадке, а он все равно не сумел меня выследить!
- Хотя у него почти получилось, - негромко заметила Эмили.
- Здесь, в моем замке, мне ничто не грозит! Эти стены прочны! Саймон, ты видел его лицо? Как же он хотел меня разыскать! Ты видел?
Саймон нахмурился.
- Может быть… Далековато было.
- Лично я ничего не видела, - сказала Эмили. - Ладно, это неважно. Сейчас надо решить, что тебе теперь делать.
- Что мне делать? Я остаюсь здесь! Теперь, когда он осмотрел крепость и убедился, что забраться внутрь я бы никак не смог, я здесь в полной безопасности!
Маркус рассмеялся себе под нос.
- Слушайте, уже поздновато. Я собираюсь устраиваться на ночлег. Саймон, ты не мог бы мне помочь с обогревателем? Он мне нужен наверху.
- Что, снова тащить его туда? Издеваешься?
- Ничего, оно того стоит! Я тебе за это покажу еще кое-какие средства обороны, которые я задумал. Это круто!
- Нет уж, сперва покажи, а потом я его притащу. Если оно того действительно стоит.
- Ладно, идет. Они внизу.
Маркус пошел вниз по лестнице, и Саймон, пожав плечами, направился было следом. Но перед тем, как скрыться за поворотом, он оглянулся на Эмили, которая так и не шелохнулась. Увидев, что Саймон на нее смотрит, Эмили покачала головой.
- Я сейчас.
Оставшись одна, Эмили потянулась и устроилась на подоконнике поудобнее. Потом закрыла глаза и постаралась рассуждать логически. Это было непросто. В голове бестолковой толпой теснилось множество противоречивых мыслей, создавая галдеж, в котором нельзя было разобрать ничего, кроме общего возбуждения. Разобраться со всем этим и решить, что же делать, было ой как непросто.
Девочка сосредоточилась. Итак, мысль номер раз. Продолжать прятаться в замке для Маркуса очень глупо. Он либо умрет от переохлаждения, либо его поймают и арестуют за вандализм, проникновение на территорию частного владения и так далее. Значит…
Мысль номер два была не менее очевидна - или, по крайней мере, казалась таковой. Маркусу грозит опасность со стороны его отца. Это несомненно. Если его собственного слова недостаточно, то синяки достаточно красноречивы.
Нет, не то чтобы Маркусу и без того нельзя поверить на слово, но…
Эмили вздохнула. Главная проблема с Маркусом состоит в том, что он слишком много болтает. И ему же от этого хуже. Трудно проследить ход его мысли, трудно разобраться в том, что он говорит, и понять, что к чему. Иногда создается впечатление, что его несколько заносит. Но лицо у него действительно все в синяках, и отец действительно его разыскивает. Так что проблемы у Маркуса не выдуманные, это достаточно очевидно.
И что же делать? Тут мысли начинали путаться, потому что все заслоняло и вытесняло чувство вины, окутавшее душу зловещей тучей. Теперь Эмили понимала, что во всем виновата именно она. Это из-за нее все так получилось, из-за нее они вернулись в замок и остались тут ночевать, из-за нее Маркус опоздал домой и отец его избил. Нет, в том, что он опоздал домой, она, конечно, не виновата, но это ничего не значит. И если бы она не подбила их остаться и не уговорила относиться к замку как к своему дому, Маркус не сбежал бы сюда, когда ему понадобилось убежище.
Или все равно сбежал бы? Трудно сказать. Временами Маркус просто не обращает внимания на то, что есть на самом деле, и поступает исключительно в соответствии со своими фантазиями. Это ж надо было додуматься: оборонять замок! И Саймон тоже хорош: пошел у него на поводу. Стоит Маркусу завести разговор об инструментах, ловушках и прочем - и он может вертеть Саймоном, как захочет.
Так что же все-таки делать? Пока что единственной разумной идеей, которая приходила в голову кому-либо из них, было обратиться в полицию, но это Маркус отверг с ходу. И все из-за Саймона: если бы тот не был так озлоблен на полицию, то мог бы и согласиться. Но нет, ни Саймон, ни Маркус на это не пойдут, а в одиночку Эмили в полицию обратиться не может…
Или может?
Эмили открыла глаза и огляделась. Издалека, со стороны главного зала, донесся приглушенный удар. Девочка поморщилась. Не стоит обращать внимания…
Полиция… В конце концов, ей ничто не мешает связаться с ними, позвонить туда… Да хоть прямо сегодня вечером. Наверное, можно это сделать анонимно, не называя своего имени: просто сказать про замок и повесить трубку… Нет, так не годится. Маркус все равно про нее расскажет.
Можно еще выложить все честно, не врать и не увиливать. Там поймут, в чем главная причина (в отце Маркуса), и простят им все остальное: вторжение в частное владение, причинение ущерба памятникам старины и так далее.
Эмили убеждала себя в этом, но ей все равно было не по себе.
К тому же, если она пойдет в полицию, Маркус с Саймоном сочтут это самым гнусным предательством. Они никогда больше не будут с ней разговаривать…
Девочка застонала вполголоса. Думала-думала и в результате вернулась к тому же, с чего начала. Пока ничего сделать нельзя. Если повезет, Маркус через пару дней так соскучится и замерзнет, что, пожалуй, согласится прислушаться к ее советам насчет полиции. Тогда про замок можно будет вообще умолчать.

Нехотя приняв это решение, Эмили подняла голову и увидела, что с лестницы появился Саймон. Парень раскраснелся и запыхался, а на плечах он тащил длинную доску, на которой, как на коромысле, были уравновешены две кучи мелких камней. Сердце у Эмили упало глубже прежнего.
- И что это такое? - спросила она ледяным тоном.
- Это д-дос… засов для входной двери, - ответил Саймон. Он запыхался, но глаза у него сверкали. - Сейчас мы его испытаем. Мы эту доску отодрали от киоска, как и предлагал Маркус. У него классные инструменты - дерево режут просто как сыр!
- А камни?
- Боеприпасы. Погоди, дай сначала брошу все это, а то я сейчас рухну.
Он медленно подошел к коридору, ведущему в зал с колоннами, и обнаружил, что коридор слишком узкий и доска не проходит. Саймон вздохнул, развернулся плечом вперед, лицом к стене, и не без труда пробрался в коридор боком, на манер краба. Эмили наблюдала за ним. Лицо у нее было каменное. Немного погодя раздался грохот и вопль. После изрядной паузы снова показался Саймон. Доска по-прежнему была при нем, и он сильно хромал.
- Представляешь, почти уже дошел до отверстий, и тут вдруг рука соскользнула! - сказал он, потирая левую голень. - Ох! - Он взглянул на Эмили. - «Ох», говорю! Больно, между прочим.
- Это вы, значит, собираетесь швыряться камнями сквозь те отверстия, если замок вдруг атакуют? - поинтересовалась Эмили, не обращая внимания на его жалобные вздохи. - Что, вот прямо так и будешь швыряться, да? Ей-богу, Саймон, ты прямо как…
- Что, кто-то что-то уронил? - осведомился жизнерадостный голос. Это появился Маркус. Он тоже волок небольшой арсенал каменных снарядов, только в рюкзаке. - Эти малыши нам помогут, а? - Он ухмыльнулся и сбросил рюкзак на пол. - Уфф, как хорошо-то! До места потом дотащу. Пошли, Саймон, пристроим засов.
- А ну погодите!
Эмили снова казалось, что она сходит с ума, и девочка решила попытаться восстановить хоть какой-то порядок в этом мире.
- Ребята, мне пора идти. Мне надо быть дома к чаю, а время уже пятый час. Мне еще надо маме помочь по хозяйству.
Мальчишки взглянули на нее, будто не слышали. Да ей и самой вдруг подумалось, что это просто отмазка. То есть ей действительно нужно было домой, но здесь и сейчас почему-то казалось странным и неуместным заводить разговор о чае.
- И вообще, уже темнеет, - добавила Эмили. - Скоро мы и по стене-то спуститься не сможем! Как ты думаешь, Саймон?
- Наверно, да…
- Мне понадобится твоя помощь, чтобы спуститься. Слушай, Маркус, мы пошли. Увидимся завтра. Смотри, чтобы все было в порядке. Ты ведь тут нормально переночуешь, да?
- Даже не знаю, Эм… - Маркус посмотрел на нее виновато. - Зависит от обстоятельств.
- От каких еще обстоятельств?
- От того, как сложится ситуация. Если все будет спокойно, я смогу вас впустить. А иначе я просто не сброшу веревку вниз, договорились?
Эмили помимо своей воли безрадостно рассмеялась.
- Да ладно, ничего не случится!
- Сегодня вечером - да, ничего не случится, - поправил ее Маркус - В темноте они не явятся, они же не идиоты. Но завтра… Не уверен. Следует быть готовым ко всему.
- Ну, ладно тогда. - Ей не терпелось выбраться отсюда. - До завтра, пока!
- Погоди, мы же еще ни о чем не договорились! Ты что думаешь, я так целый день и буду торчать на галерее, вас дожидаться? Большую часть времени я проведу здесь, у бойницы, за воротами следить буду. Ведь враги придут именно оттуда.
- Ну, давай тогда договоримся о времени! - нетерпеливо сказала Эмили.
Она почувствовала, как земля снова уходит у нее из-под ног.
- Пораньше бы… - сказал Маркус. Он немного поразмыслил. - Для начала давайте сверим часы. По моим сейчас шестнадцать ноль шесть. Приходите… скажем, завтра в десять. В это время я буду ждать вас с веревкой. Только не опаздывайте, а то внутрь не попадете.
- В десять, так в десять. - Саймона, похоже, все устраивало. - С доской сам управишься, да?
- Да-да, не беспокойся, я могу это проверить прямо сейчас. И кстати, еще одно. Не могли бы вы захватить с собой еще несколько бутылок с водой? А то я привез маловато, а колодец, разумеется, пересох.
Эмили к тому времени была уже у арки, ведущей на галерею. Голова у нее шла кругом. Ей было необходимо немедленно выбраться из замка, побыть одной. Может быть, в одиночестве и на открытом воздухе в голове у нее прояснится… На прощание она смерила Маркуса долгим уничтожающим взглядом и скрылась под аркой. Саймон шел за ней по пятам.
- Про воду не забудьте! - крикнул им вслед Маркус. - И спасибо, что пришли: я нуждался в подкреплениях!

Осада

Глава 13

Посреди ночи погода снова переменилась. В половине четвертого Эмили проснулась от порыва ветра, который с такой силой ударил в окно спальни, словно в соседней комнате с размаху хлопнули дверью. Ветер яростно выл над крышей. Эмили, сонная, приподнялась и отодвинула тяжелую штору. Несмотря на двойные рамы, по коже поползли мурашки от ночного холода. Фонарь на той стороне улицы выглядел как тусклое оранжевое пятно, размытое кружащей вьюгой. Снежные хлопья летели в окно и скапливались на подоконнике снаружи. Плиты тротуара под фонарем, которые сосед напротив так старательно расчистил накануне, снова исчезли под плотным снежным одеялом. Пока Эмили смотрела в окно, наружное стекло снова содрогнулось от порыва ветра. Эмили отпустила штору и плюхнулась обратно на кровать.
- Ну и придурок же ты, Маркус! - пробормотала она.

Во время завтрака метель все еще продолжалась. Эмили заранее натянула на себя несколько свитеров и на всякий случай отнесла ботинки к черному ходу. В такую погоду гулять могли и не пустить, так что лучше было не спрашиваться. Девочка слонялась по дому, с тревогой поглядывая на часы, пока родители не занялись какими-то своими делами и путь не оказался свободен. Эмили ухватила две толстые куртки, натянула ботинки и выскользнула наружу, в метель.
На опушке леса снег лепил так густо, что Эмили едва не проглядела Саймона. Мальчик стоял неподвижно, прислонившись к дереву и вглядываясь в белую круговерть. Когда Эмили подошла вплотную, спотыкаясь о скрытые под снегом колючие кусты, он резко обернулся.
- Воду принесла?
- Ой, нет! Забыла. Нехорошо получилось… Но, думаю, теперь она Маркусу не понадобится.
- Ну, а я притащил пару бутылок. Полицейских видела?
- Чего-о? - Ей снова подурнело от тревожных предчувствий.
- В деревне появилась патрульная машина. Я как раз выходил из магазина и чуть не столкнулся с двумя легавыми, которые туда входили.
- А что им надо-то?
- Ну, знаешь ли, мне чего-то не захотелось их расспрашивать! Подумай головой. Небось, Маркуса разыскивают. Заодно с его папашей. Я тебе говорил, нельзя им доверять!
- Саймон, но надо же вытащить его из этого замка! Если его там найдут, нас всех посадят!
- Ну, пока что для него это самое безопасное место, раз его ищут у нас в деревне.
- Так нельзя, Саймон.
- Слушай, давай обсудим все в тепле, а? Уже без пяти десять!
И он принялся спускаться вниз, к извилистой линии живой изгороди. Эмили шла следом, высоко задирая ноги, чтобы не цепляться за кусты под снегом. Снег валил так густо, что приходилось щуриться и дальше трех-четырех метров просто ничего не было видно. Дыра в изгороди нашлась не сразу, но потом все-таки они увидели ее: проволочная сетка четко выделялась среди белой метели. И двинулись через поле, по сугробам, которые были глубже прежнего, к мосту, которого стало почти не видно. Доски занесло толстым слоем снега, края моста сделались неразличимы. Когда ребята вступили на мост, Эмили вдруг представила себе, что будет, если она отклонится в сторону и полетит вниз, в пустоту… Снег заглушит удар, ее изломанное тело будет выглядеть одиноким ярким пятнышком, но его быстро заметет… Тут девочка сообразила, что отстала: фигура Саймона уже исчезала впереди.
Она ускорила шаг, миновала ворота. Серая громада цитадели, смутно виднеющаяся сквозь метель, придвигалась все ближе, заслоняя собой все остальное. Постепенно Эмили начала различать ближайшие башенки и зубцы. Немногочисленные окна и бойницы казались карандашными прочерками, размазанными по бумаге. Знакомых разрушений - обвалившегося угла башенки, трещин в стенах, выветрившейся кладки - сейчас было не видно. Цитадель выглядела прочной и неприступной.
Они обогнули угол цитадели, на глазок определив место, где должен был находиться их пролом. Саймон взглянул на часы, потом вверх, на стену. Ветер рвал капюшоны, снежинки кололи щеки.
- Он должен быть на месте! - сказал Саймон, наклонившись к Эмили. - Мы опоздали всего на три минуты.
- А ему нас видно? Я, например, пролома почти не вижу.
Саймон пронзительно свистнул, но звук тотчас унесло ветром. Он попытался окликнуть Маркуса по имени. Никто не выглянул в пролом, не спустил им веревку. Эмили тоже крикнула:
- Маркус!
- Нам-то он велел сверить часы, а свои небось потерял, - буркнул Саймон. - Ну что? Может, в дверь постучимся?
- Ага, чтобы он нас камнями закидал. Постой, вон он!
Наверху появилось размытое сине-оранжевое пятно. Саймон с Эмили замахали руками и закричали. Пятно поглядело на них и исчезло. Секундой позже перед ними упала веревка. Ребята забрались на стену - сперва Эмили, за ней Саймон. Ноги скользили по заснеженным камням.
Маркус ждал их наверху, надвинув на самый нос капюшон своей теплой куртки. За спиной у него, в пустом зале, кружился снег. Маркус, не говоря ни слова, махнул рукой, чтобы они шли за ним и не стояли на самом ветру. Эмили думала, что он поднимется по лестнице в их комнату, но Маркус вместо этого свернул в часовню и повел их в обход цитадели к холлу, где из бойницы были видны автостоянка и ворота. Там Маркус сбросил капюшон.
- Воду принесли?
Под глазами у него набухли большие мешки, лицо выглядело осунувшимся и замерзшим. Когда Маркус потянулся, чтобы достать бутылки из Саймонова рюкзака, Эмили показалось, что руки у него дрожат.
- Что, и все? - спросил Маркус. - Всего две бутылки?
- Эм воду взять забыла.
- Черт, все как всегда! Просишь принести припасов, а тебя как будто не слышат.
- Иди ты знаешь куда? - возмутилась Эмили. - Тебе и эту-то воду не выпить, так что не делай вид, будто тебе мало.
- Выпить? Нет уж, спасибочки! - Маркус вскочил на подоконник и прищурился, вглядываясь сквозь метель. - У меня там, наверху, бутылка колы. А вода - это мне для оборонительных сооружений. Ну ладно, неважно, у меня печка есть. Буду снег растапливать. Только это больше времени занимает.
- Для каких еще оборонительных сооружений? - спросил Саймон. - Ты про это вчера ничего не говорил.
- Ловушки и западни, старик! Ловушки и западни. Сейчас покажу.
Маркус взял одну из бутылок и повел их через арку на галерею, идущую вдоль исчезнувшего зала. Дойдя до одной из арок, выходящих в пустоту, он остановился. В воздухе кружились снежинки, галерею тоже понемногу заносило. Маркус наклонился и отвинтил пробку.
- Вот, глядите! - сказал он, широко улыбнувшись. - Только осторожней, не намокните!
И, сказав так, он опустил бутылку и принялся аккуратно выливать из нее воду, водя рукой по дуге, так что проход во всю ширину оказался залит тонким слоем воды.
- Класс! - сказал Маркус, выпрямившись. - У меня ушло всего полбутылки. Этого хватит еще и на тот конец прохода. Видите? - продолжал он, - Камень здесь потрескался, вода отлично впитывается. Еще полчаса - и получится ледяная западня!
- Ага, - сказала Эмили. - Понятно.
- Я устрою такие западни во всех коридорах, особенно вблизи этих арок. Это может спасти меня, если враг все же ворвется в цитадель. Я буду знать, где надо перепрыгнуть, а они-то нет! И, если повезет…
- Они поскользнутся и упадут, - перебила Эмили. - Все понятно.
- Хитро придумано! - сказал Саймон.
Ребята вернулись обратно в холл. Маркус старался не уходить надолго от бойницы. Он уселся на подоконник, откуда хорошо была видна метель снаружи, и указал на доску, прислоненную к стене.
- То, что доктор прописал! - весело сказал он. - Садится в эти щели, как будто тут и было!
Эмили тяжело вздохнула. Все, еще одна попытка, последняя, а потом она уходит!

Предыдущая страница 15 Следующая страница


Последняя осада 16

- Слушай, Маркус, - начала она, - мы все тут классно повеселились, и твои оборонительные сооружения просто замечательные, лучше не придумаешь. Но это все не выход, поверь мне. У тебя усталый вид, ты выглядишь совершенно больным. Ты не можешь оставаться здесь. Надо придумать что-то другое.
Маркус сразу ощетинился.
- О чем это ты? Мне тут классно! Я никогда еще не чувствовал себя лучше, чем теперь!
И действительно, ему как будто бы не сиделось на месте, движения его были стремительны и по-птичьи точны, глаза лихорадочно сверкали.
- Я тут замечательно переночевал в одиночестве. Мне никогда еще не было так уютно. В комнате было жарко, я поужинал, как принц, я бродил по залу в самую бурю, и луч фонарика терялся среди метели. И ты пытаешься сказать мне, будто это не жизнь?
- Да нет, это классно - на одну ночь. Но не можешь же ты остаться тут навсегда!
Маркус взглянул в бойницу. Снегопад утихал.
- Нет, навсегда я здесь не останусь. Только до тех пор, пока мне грозит опасность.
- Маркус, но ведь опасность никуда не денется! Рано или поздно…
- Слушай, Эм, заткнись! Ты повторяешься.
Эмили поняла, что ничего не выйдет, и взорвалась.
- Повторяюсь, да? Ну ладно, я заткнусь. Но если тебя поймают - а тебя наверняка поймают, - мы пострадаем, все трое. Но тебя это не волнует, верно? Вся проблема с тобой, Маркус, в том, что ты думаешь только о себе!
Девочка не собиралась выходить из себя, но, сорвавшись, обнаружила, что ей уже все равно. Ей было приятно, что Маркус взбесился.
- Ах, вот в чем дело? - вскричал он. - Ты делаешь вид, что беспокоишься из-за меня, а на самом деле тебя волнует только, как бы с тобой чего-нибудь не случилось! Не беспокойся, Эм, я тебя не заложу! Можешь валить отсюда и сделать вид, что ты ни при чем!
- Не надо приписывать мне то, чего я не говорила!
- Эй, ребят…
- Нет, я просто говорю, что у тебя на уме на самом деле, это-то тебе и не нравится!
- Ребята…
- Ну, в чем дело, Саймон?!
- У нас гости…
Все, как один, обернулись к бойнице. Вдалеке, за полем, по дорожке медленно ехала машина. Шума мотора отсюда было не слыхать - в этом новом, белом мире все звуки глохли. Снег по-прежнему падал, но уже не так густо, как прежде. Время от времени ветер взметал поземку. Машина беззвучно въехала на автостоянку, оставив за собой глубокие колеи, и остановилась в самом дальнем углу. Это была малолитражка, коричневого цвета, но на крыше и капоте у нее лежали пышные белые шапки. Габаритные огни оставались включенными. Из машины никто не вышел.
- Ну же! - выдохнул наконец Маркус. - Делайте хоть что-нибудь!
- Например, уезжайте обратно! - добавил Саймон.
- Почему никто не выходит? - поинтересовалась Эмили.
- Может, это просто поглазеть приехали? Туристы какие-нибудь.
- В такую погоду?
- А мотор они, похоже, глушить не стали. Значит, скоро уедут.
- Или просто греются.
- Но чего они ждут-то?
- Могу сказать одно, - внезапно заметил Саймон. - Это кто-то из местных.
- Почему?
- А иначе у него не было бы снега на крыше. Его бы просто сдуло, пока он ехал по шоссе.
Ребята молча переваривали эту информацию, наблюдая сквозь снег за далекой машиной. Ничего не происходило. Эмили уже начала ощущать, как немеют пальцы в ботинках и двойных носках. Девочке начало становиться не по себе. Саймон тоже переминался с ноги на ногу, и под конец даже Маркус потер шею рукой в перчатке и отвел глаза.
- Ну, - пробурчал он, - кто бы это ни был, он, похоже, не собирается ничего предпринимать… А, черт!
По дорожке ехала другая машина. На этой снега не было. Машина была синяя и очень знакомая - ребята видели ее накануне.
- Твой папа - человек настойчивый, да? - сказал Саймон.
Новая машина въехала на стоянку с мучительной неспешностью и встала бок о бок с коричневой. Фары погасли, дверца открылась, наружу вылез человек в зеленой шерстяной куртке. Эмили почувствовала, как Маркус слегка вздрогнул. Когда его отец подошел ко второй машине, у той распахнулась водительская дверца и наружу вылез мужчина. Все трое наблюдателей затаили дыхание.
- О господи! - охнул Маркус. - Это же Гаррис, верно?
- Они сейчас придут осматривать цитадель, - сказала Эмили. - Нужно немедленно уходить.
Маркус с Саймоном ничего не сказали.
- Идиоты! Вы что, не понимаете? Если мы сейчас уйдем, они нас не найдут.
Но мальчишки смотрели, разинув рты, словно загипнотизированные. Эмили снова выглянула наружу. Два человека на автостоянке смотрели назад, на дорожку, по которой…
Эмили тихонько ойкнула. К стоянке подъезжала третья машина. Она подъехала гораздо быстрее и с куда большей помпой, чем первые две. Въехав на стоянку, она резко развернулась и застыла наискосок. Эмили были издалека видны яркие надписи на борту, маленькая мигалка на крыше. Через пару секунд дверцы машины открылись и наружу вышли двое полицейских. Отец Маркуса и Гаррис бросились им навстречу.
- Только этого не хватало! - произнес Саймон сквозь зубы. - Чертова полиция!
Маркус вскочил на ноги.
- Засов! Надо закрыть двери на засов!
Глаза у него были расширены, и говорил он как будто сам с собой, а не с ними. Он схватил доску, подтащил ее к двери и исчез на лестнице. Снизу донесся его голос:
- Следите за ними! Не спускайте с них глаз!
Эмили обернулась к Саймону, который смотрел в бойницу.
- Надо его переубедить! - воскликнула она. - Он же сейчас глупостей наделает!
- А? Хм? - Взгляд у Саймона был отсутствующий. - Извини, прослушал…
- Ты должен мне помочь убедить его уйти!
- Ну да, но, Эм, куда же он пойдет-то?
- Не знаю, но это же сумасшествие!..
В холл ввалился запыхавшийся Маркус.
- Боюсь, одной доски не хватит! - объявил он. - Эх, надо было вторую отодрать, чтобы засов вышел вдвое толще! Одну они могут и проломить.
- Не психуй, - сказал Саймон. - Выдержит твоя доска.
- Надеюсь! О господи! Смотрите, они идут!
Вдалеке, на границе территории замка, Гаррис отпирал калитку. Ребята увидели, как он распахнул ее и отступил в сторону, пропуская остальных.
Эмили схватила Маркуса за плечо и развернула его лицом к себе.
- Все, - сказала она настолько ровным тоном, насколько могла, - это твой последний шанс. У нас есть еще минут пять до тех пор, пока они не дойдут сюда. Если сейчас выбраться наружу через пролом, они нас ни за что не поймают. Ну, а если мы останемся тут, то нам крышка. Ты понял?
Маркус нахмурился.
- Потише, мне больно!
- Твой папа тебе еще и не так больно сделает, когда сюда доберется. Пошли!
Ее настойчивость, похоже, повлияла на Маркуса. Он заколебался. Эмили по его лицу видела, что он в нерешительности.
- Пошли! - сказала она. И буквально потащила его за собой в сторону галереи.
- Погоди! - сказал Маркус. - А как же мои вещи?
- Некогда с этим возиться! Забудь про них!
Эмили снова попыталась его увести, но Маркус явно опомнился. Он вырвал у нее свою руку.
- Нет, - негромко сказал он. - Это мои вещи. Я их сюда пер, надрывался. Я не могу взять и оставить их врагу.
Он отступил назад, подальше от Эмили.
- Это мой замок. Я не стану сбегать отсюда. Они сюда не войдут.
- Ах ты!.. - воскликнула девочка. - Саймон, ну помоги же мне!
Тот отвел глаза и уставился в пол. Это напомнило ей их первую встречу.
- Не знаю, Эм. Думаю, Маркус прав. Они сюда не войдут.
- А как же полиция?
- И полиция сюда не войдет. На это стоит полюбоваться! - И Саймон чуть заметно улыбнулся.
- Но тогда…
- Они на мосту! - объявил Маркус.
- Тогда мы окажемся в западне.
Девочка чувствовала себя беспомощной перед упрямством одного и дерзостью другого.
- Ну и ладно, - сказала она. - Вы двое оставайтесь. А я пошла.
- Чего?! - Маркус развернулся в ее сторону, глаза у него стали совсем круглые от удивления и обиды. - Эм, ты этого не сделаешь! Ты не можешь бросить меня сейчас, когда враг уже под стенами замка! Это будет ужасно, это будет предательство!
- Это будет всего лишь благоразумно!
- Прошли ворота, направляются ко входу, - доложил Саймон.
- По местам! - Маркус соскочил с подоконника. - Делай что хочешь, Эм. Хочешь - уходи! Никто тебя не увидит. Решай сама.
И исчез в коридоре, ведущем к залу с колоннами. Саймон на секунду замешкался - и побежал следом. А Эмили осталась стоять, одинокая и несчастная. Она представила, как спустится по веревке, убежит, проберется через лес и вернется домой, к родителям… Они, наверно, сейчас смотрят телевизор или готовят обед… Всего двадцать минут двенадцатого - не так уж много времени прошло, она думала, сейчас куда позднее. Из-за окна донесся невнятный гул голосов - враг был здесь.
Она представила, как съезжает по веревке, несется сломя голову. Удирает без оглядки, когда враг у дверей…
Эмили ждала ее комната: кровать, книжная полка, фанерный стол, старые плюшевые мишки, сидящие рядком, теплая батарея. А тут, в цитадели, ветер свистел сквозь зияющие арки и на каменные плиты падал снег. Руки в перчатках онемели. Эмили думала о тепле, уюте и предательстве.
Надо было уходить, уходить немедленно, но она не могла заставить себя уйти. Своя комната казалась ей теперь бледной и ненастоящей; мысли о ней рассеялись, осталась только несокрушимая мощь замка. Нет, нельзя убежать и спрятаться, раз другие остались - нравится ей это или нет, а они очутились здесь из-за нее, и бросить их она теперь не может.
Эмили с головой накрыла волна страха и невозможности предать друзей, почти неотделимых от чувства вины. Ей сделалось очень плохо.
Когда тошнотворное ощущение схлынуло, девочка поправила шапку, чтобы как следует прикрыть уши. Потом глубоко вздохнула и пошла по коридору в зал с колоннами.

Маркус с Саймоном сидели на корточках посреди зала, склонившись каждый над своим отверстием. У обоих под рукой было наготове по горке камней. Когда Эмили вошла, они даже не оглянулись. Через бойницу доносился скрип снега, кашель, приглушенные голоса. Потом послышалея скрежет и еле слышный отсюда хриплый голос Гарриса:
- Погодите. Замок заело.
Снова скрежет.
- На таком холоде он замерзает.
Эмили присела на корточки рядом с Маркусом. Скрежет сменился протестующим визгом древних петель. Этот звук сквозь отверстия в полу был куда слышнее, чем через бойницу.
Маркус пристально всматривался в дыру, почти загородив ее собой, так что Эмили было плохо видно, что происходит внизу, в коридоре. Мальчик взял в руки большой обломок камня. Краем глаза Эмили видела, что Саймон последовал его примеру.
В коридоре послышались шаги. Они приближались.
До них донесся голос - снова Гаррис:
- Дурацкая это затея.
Другой голос, спокойный, миролюбивый:
- Положено проверить, сэр.
Гаррис хмыкнул.
- Ну, дверь стоит запертой, вы же сами видели.
Маркус напрягся; он поднял камень над центром дыры, удерживая его двумя пальцами. Эмили приложила ладони ко рту и зашептала на ухо Маркусу:
- Если ты это сделаешь, они тебе никогда не поверят насчет твоего папы! Тогда он точно выйдет победителем!
Маркус не подал виду, что услышал. Его рука висела над отверстием и слегка подрагивала. Шаги приблизились. Рука Маркуса дрогнула. Шаги теперь раздавались под самым отверстием. Вот человек прошел мимо, начал подниматься по лестнице - а камень все еще был у Маркуса в руке. Наконец мальчик опустил руку на пол и весь как-то обмяк.
Саймон оглянулся и, пожав плечами, тоже положил камень.
Снизу донесся изумленный возглас, за ним последовали тяжелые удары. Маркус поднял голову и ухмыльнулся.
Из коридора послышались голоса:
- В чем дело?
- У вас что, ключа нет?
Гаррис (озадаченный и растерянный):
- Да не нужен здесь ключ! Эта дверь не запирается.
Другой голос (раздраженный):
- Ну вот, а теперь она заперта! Дайте, я попробую.
(Снова удары, пыхтение, возмущенные возгласы.)
Опять миролюбивый голос:
- Ей что-то мешает открыться. Может быть, с той стороны на дверь что-нибудь упало?
Гаррис (удрученный, плачущим голосом):
- Да нет там ничего! Просто лестница, пустая лестница.
Миролюбивый голос:
- Значит, кто-то запер ее намеренно. Джонс, попробуйте еще раз.
(Особенно громкий удар, грубая брань.)
- Вовсе незачем так выражаться, Дасонс. Ну ладно, видимо, здесь войти не удастся. Другие входы тут есть?
Гаррис (негодующе):
- Нет!
Миролюбивый голос:

Предыдущая страница 16 Следующая страница


17 Джонатан Страуд

- Это уже интересно. Мистер Гаррис, вы не возражаете, если мы обойдем вокруг башни?
Никто не ответил, но Гаррис, видимо, кивнул в знак согласия, потому что снизу снова послышались шаги - люди шли обратно. Саймон выжидающе взглянул на Маркуса, и Маркус снова занес камень. Эмили наклонилась к нему ближе:
- Не надо, Маркус!!! - прошипела она.
Шаги оборвались.
- Я что-то слышал! - произнес снизу новый голос. - Смотрите! Вон те дыры! Там кто-то есть!
Эмили, Маркус и Саймон застыли.
- Да, - сказал миролюбивый голос. - Я тоже слышал.
И снизу донеслись шаги одной пары ног. Эмили представила, как человек смотрит вверх.
- Это значит, что он там не один! - произнес раздраженный голос.
Теперь шаги раздавались прямо под ними. Саймон подался назад.
«Да не бойся! - подумала Эмили. - Никто тебя не увидит».
Внезапно сквозь Саймоново отверстие ударил вверх луч света. Он рассек серый полумрак и вонзился в потолок. Саймон, застигнутый врасплох, отшатнулся и зацепил свою груду камешков, которые раскатились с негромким, но отчетливым дробным стуком.
Луч исчез. Лицо Саймона в сумраке было белым как мел.
Снизу донесся миролюбивый голос:
- Эй! Эгей!
Человек выждал секунду.
- Сынок, мы знаем, что ты там. Давай ты спустишься вниз и дашь нам войти?
Никто из ребят не издал ни звука. Друг на друга они не смотрели.
- Ты там с приятелем, да? - Голос помолчал, потом продолжал, медленно и осторожно, тщательно подбирая и взвешивая каждое слово: - Маркус, я надеюсь, что ты меня слышишь. Это полиция. Все в порядке. С нами здесь твой папа. Он беспокоится и хочет тебя видеть. Спускайся и открой дверь, хорошо? Никто на тебя не сердится, мы просто беспокоимся за тебя. Не мог бы ты выйти и поговорить с нами?
Все, что он говорил, звучало вполне разумно и успокаивающе. Эмили обнаружила, что, несмотря на страх перед отцом Маркуса, она в целом согласна с этим полицейским. Если бы они вышли и все объяснили, было бы куда проще. Она обвела взглядом Маркуса и Саймона и увидела, что ребята колеблются. Однако никто ничего не сказал.
Но тут внезапно внизу, в коридоре раздалось шарканье ног и послышался грубый, гневный голос Гарриса:
- А ну бросьте прятаться и откройте немедленно дверь! Вы отдаете себе отчет, что это частная собственность? Вы ворвались в здание, которое охраняется государством, и, если вы там хоть что-то испортили, вы у меня под суд пойдете!
Полицейский принялся поспешно что-то говорить ему вполголоса, однако дело было сделано. Трое ребят в зале с колоннами в ужасе переглянулись. Эмили сразу бросились в глаза пластины оргстекла, которые Маркус содрал с отверстий. Ей представились судьи, тюремные камеры, и когда рассудительный полицейский заговорил снова, все его прежние доводы были прочно забыты.
- Пожалуйста, не беспокойся, Маркус, - говорил полицейский. - Я уверен, такие неприятности тебе не грозят. Мы просто хотим, чтобы ты спустился и отпер дверь.
Пауза.
- Ты же не хочешь, чтобы у тебя действительно были неприятности?
Эмили ощутила в голосе легкий оттенок раздражения. Девочка вздрогнула, но увидела, как посуровело лицо Саймона.
Тут произошло то, чего никто не ожидал.
- Да, с тобой хочет поговорить твой папа, - сказал голос. - Вот он.
Когда Эмили услышала отца Маркуса, ей не показалось, что он похож на жестокого истязателя детей. Снизу донесся довольно тусклый и встревоженный голос:
- Маркус, это я, твой папа. Я… ятак беспокоился за тебя! Спускайся, едем домой. Мы с тобой во всем разберемся. Я на тебя не сержусь, сынок, совсем не сержусь! Ни из-за денег, ни из-за чего.
И снова тишина. Эмили наблюдала за Маркусом. Его лицо не изменилось.
- Я знаю, у нас с тобой были недоразумения… и… и я готов обсудить это с тобой. Но тебе надо было просто поговорить со мной; вовсе незачем было сбегать из дома…
Человек неуверенно умолк, потом начал снова:
- Мы могли бы заняться чем-нибудь интересным вместе, поговорить, обсудить разное… Где-нибудь в другом месте, получше, чем эта старая холодная развалина, а, Маркус? Где-нибудь, где потеплее. Можем немного пожить в гостинице, как раньше, когда мы ездили на море. Ну что, сынок, согласен? Нам обоим не помешает отдохнуть. Что скажешь?
Маркус, не мигая, глядел вниз сквозь отверстие. Снизу доносилось бормотание - там что-то обсуждали вполголоса. Потом снова послышался тусклый голос, еще более умоляющий, чем раньше:
- Ну пожалуйста, Маркус! Я же говорю, мы с тобой во всем разберемся. Да, я понимаю, нам нужно многое обсудить; но если мы немного постараемся, мы сумеем договориться, и все будет как раньше.
К ужасу Эмили, глаза у Маркуса вспыхнули, он оскалился и, наклонившись к отверстию, крикнул - почти провизжал:
- Врешь! Как раньше уже не будет! Никогда!
Отчаянный крик эхом разнесся по залу с колоннами. Внизу, в коридоре, все ошеломленно умолкли, а потом раздался гневный рык:
- Прекрати вести себя, как избалованный щенок! Выходи немедленно!
Маркус, с пепельно-бледным лицом, злобно скаля зубы, откинулся назад и, захватив обеими горстями мелких камней из кучи, отчасти высыпал, отчасти швырнул их в отверстие. Послышался жуткий грохот и крик боли. Не успел Маркус схватить еще горсть камней, как Эмили бросилась на него. Он отлетел от дыры, камни полетели во все стороны. Ребята упали на пол - Маркус на спину, Эмили сверху, - потом Маркус спихнул ее с себя. Девочка сильно ударилась об основание колонны. Она ахнула, разжала руки, и Маркус ринулся обратно к дыре. Одновременно с этим Эмили краем глаза увидела, как Саймон тоже сгреб в дыру сразу целую кучу камней. Снизу снова донесся грохот, вопли и брань.
Маркус ухватил еще один камень побольше, но прежде, чем его швырнуть, заглянул в дыру.
- Ушли! - выдохнул он. - Мы их отбросили!
И действительно, снизу, из коридора, не доносилось ни звука, зато снаружи слышались возбужденные голоса четверых людей, каждый из которых говорил, не слушая друг друга. Слов было не разобрать, но Эмили не сомневалась, что все четверо в ярости.
А в замке на время наступило молчание. Маркус все еще сидел у своего отверстия, заглядывая в него. Его дыхание мало-помалу выравнивалось. Саймон присел на корточки и рассеянно перекидывал камушек из руки в руку. Эмили так и осталась лежать, привалившись к колонне. Она все никак не могла поверить в то, что произошло; голова шла кругом от ужаса при мысли о случившемся. И ужаснее всего было то, что она сама по уши увязла во всем этом.
Саймон встал и направился к бойнице. Его движение заставило Эмили очнуться.
- Ч-что… что же вы наделали!
Голос у нее сделался тоненький и надломленный, детский какой-то.
- Заткнись. Я послушать хочу, чего они говорят.
Переступив через нее, Саймон подошел к бойнице, оперся на широкий, покатый подоконник и осторожно выглянул наружу, на свет. Он подался немного вперед и тут же вдруг пригнулся.
- Не выйдет, - сказал он. - Они тоже не дураки - отошли подальше, чтобы все обсудить. Легавый разговаривает по рации - это ничего хорошего не сулит. Погодите-ка! Вот один пошел в сторону… Да, он обходит цитадель, проверяет. Потирает руку - должно быть, это тот самый, в которого я попал. Твой папа фигово выглядит, Маркус. Голова в крови - не сильно, но, похоже, это было прямое попадание. Ты молодец. Он уходит с Гаррисом. Вероятно, его сейчас будут бинтовать… Очень хорошо. Значит, пока что они выбыли из игры. В Гарриса мы не попали. Второй легавый остался здесь, треплется по рации.
- Вот так-то вот, - заключил он, отвернувшись от бойницы. - Мы окружены. Скоро прибудут подкрепления.
Он переступил через ноги Эмили, возвращаясь обратно.
- Эй, Маркус, очнись!
А Маркус будто окоченел. И прыгать от восторга он явно не собирался - похоже, то, что его ловушка сработала, как и было задумано, меркло перед мыслью о жутком деянии, которое он совершил. Он сжимал последний камень так, что костяшки пальцев побелели, и все смотрел в дыру, как будто ждал, что там снова появится его отец.
- Ты это сделал, - сказал Саймон, осторожно толкнув его ногой. - Ты дал ему сдачи. Ты можешь гордиться собой.
- Идиоты! - закричала Эмили. - Все, нам конец! Ну вот на фига надо было это делать? Теперь они убьют нас, когда ворвутся сюда!
- Ага, если только ворвутся! - Саймону, похоже, не стоялось на месте, он расхаживал взад-вперед между колоннами. - И все же Маркусу стоило рискнуть и рассчитаться с отцом. Ты слышала, как он орал на Маркуса? Прямо как зверь, блин! Он был в ярости, это сразу было слышно. Понятно, что Маркусу захотелось с ним расплатиться.
- Ну ладно, не в этом дело. Как же мы теперь выберемся отсюда?
- Прямо сейчас выбраться не получится. За башней следят со всех сторон, мы окружены. Так что в данный момент шансов никаких. А, Маркус? Ты как думаешь?
Он снова потыкал его ногой, и на этот раз Маркус заморгал и поднял голову. Он выглядел совершенно растерянным.
- Н-не знаю… А что же нам делать?
- Ну, это просто, - ответил Саймон. - Надо оборонять крепость. Я-то думал, уж кто-кто, а ты, Маркус, это понимать должен. Барон Хью поступил бы именно так. Заложим дверь еще одной доской. Будем оборонять галереи… А кстати, как они сюда полезут? По веревке, как мы? Что-то не верится. А потом, сейчас все стены обледенели, хуже, чем в первый раз. У нас есть немного еды, немного воды, даже погреться есть где - а им негде! Ну, чего скисли? Первый бой мы выиграли!
По мере того, как он говорил, глаза у Маркуса мало-помалу разгорались снова. Но Эмили только головой покачала.
- Псих! - сказала она. - Что ж ты думаешь, мы их удержим? Да сюда небось уже едут полицейские с половины Норфолка!
- Ой, ну подумаешь, схватят они нас! - пожал плечами Саймон. - И что они нам сделают?
- Да в тюрьму посадят, вот что!
Саймон снова пожал плечами.
- Ну что ж, посадят, так пусть тогда хоть за дело! А не за то, что мы тут немного повыпендривались и залезли в замок без спросу. Давайте устроим Гаррису такое, чтоб он на всю жизнь запомнил!
- Саймон, наш единственный шанс отсюда выбраться - это сейчас, пока к ним еще не подъехало подкрепление.
- Ты что, издеваешься? Сейчас же все кругом видно, с тех пор как снег перестал. Нас сцапают прежде, чем мы успеем добежать до леса.
- Ну да, но если мы останемся, они выломают дверь и все равно нас схватят. А так хоть какой-то шанс будет…
- Сколько времени? - спросил вдруг Маркус.
- Тридцать пять минут двенадцатого.
- А когда сейчас темнеет?
- Около четырех. А может, и раньше… Да! Точно! Эм, Маркус прав! Нам осталось продержаться всего часа четыре, а то и меньше, если снова снег пойдет. А когда стемнеет, спустимся по веревке и убежим через поле. Мы с тобой сделаем крюк и вернемся в деревню с другой стороны - на случай, если они будут следить за дорогой. А у Маркуса фонарик есть - он может пройти напрямик через поля до соседнего шоссе.
- А потом что? - спросил Маркус.
- А это уже твои проблемы. Отсюда мы тебя вытащим, а дальше уже давай сам, старик.
Саймон еще раз подошел к бойнице.
- Полицейский стоит все там же. Замерз, похоже. Ну что, договорились?
Эмили скривилась.
- Ну, судя по всему, выбора-то у меня все равно нет.
- Ага! - ухмыльнулся Саймон. - Разве что ты предпочтешь выйти и сдаться тому замерзшему полицейскому. Маркус?
- Да, конечно!
- Ну, значит, как стемнеет… А пока - за работу!

Глава 14

Враги окружили цитадель. Защитники опасливо наблюдали за их передвижениями из окон, бойниц, сточных дыр и прочих наблюдательных точек. Поначалу в глубоком снегу под стенами бродил всего один полисмен. Он шагал медленно, внимательно разглядывая каменную кладку - очевидно, разыскивал потайной лаз в замок. Его спутник оставался у главного входа, стараясь держаться вне досягаемости возможных снарядов. Периодически он принимался разговаривать по рации. Через пятнадцать минут на стоянку приехала еще одна машина, откуда вышли еще двое полицейских, мужчина и женщина. Они присоединились к человеку с рацией - он, похоже, был главный. Коротко переговорив, они разошлись в разные стороны по периметру замка. Полицейских стало четверо - это означало, что за всеми четырьмя стенами цитадели будут непрерывно наблюдать. Теперь, если бы защитники попытались сбежать, их бы тут же сцапали. Но они и не пытались.
Внутри цитадели кипела работа. Маркус, к которому отчасти вернулась прежняя энергия и решимость, вернулся на свою базу, в восстановленную комнату, и перешерстил запасы. Возвратился он с тремя баночками колы и несколькими шоколадными батончиками, два из которых он бросил на колени Эмили.
- На! - сказал он. - Они очень питательные, это поможет согреться.
Эмили мрачно посмотрела на батончики, но все-таки съела один. Во рту пересохло, и шоколад был на вкус как картонный, хотя она и запила его кока-колой.
После этого Маркус побежал укреплять свои оборонительные сооружения. Саймон, прежде чем присоединиться к нему, попытался хотя бы чуть-чуть растормошить Эмили. Она так и осталась сидеть в зале, привалившись головой к одной из колонн и пялясь на трещины в стене.
- Ну, хотя бы стереги вход! - сказал Саймон. - Для нас главной проблемой будет охранять цитадель со всех сторон. Думаю, скорее всего они попытаются снова прорваться отсюда. Следи за ними, ладно? И крикни нам, если что-нибудь произойдет.
Эмили послушалась его, хотя и без особого энтузиазма. Она подошла к бойнице, но старалась держаться как можно дальше от нее, так, чтобы при этом не терять из виду полицейского у входа. Она то и дело поглядывала на часы. Ей хотелось, чтобы стрелки крутились, как бешеные, приближая желанное время темноты. А они вместо этого еле ползли - полдень наступил и прошел мучительно медленно. Эмили поймала себя на том, что умоляюще смотрит в небо, надеясь, что снова начнется метель.
Снаружи полисмен топтался на месте, то покачиваясь с пятки на носок, то похлопывая в ладоши, то вытаптывая на снегу замысловатые петли и узоры в тщетных попытках согреться. Периодически подходил кто-нибудь из его коллег. Эмили изо всех сил силилась расслышать, о чем они говорят, но не могла разобрать ни слова. То ли случайно, то ли нарочно, но полицейские говорили достаточно громко, чтобы их голоса были ей слышны, но слишком тихо, чтобы она могла понять, о чем идет разговор. Один раз старший из них посмотрел прямо на ее бойницу, и Эмили отшатнулась - она была уверена, что он ее видит. Однако если полицейский ее и заметил, то не подал виду. Бойница была высоко и к тому же узкая и глубокая. Может, и ничего. Поразмыслив, девочка натянула поглубже шапку и перемотала шарф так, чтобы закрыть нижнюю половину лица. Это лучше, чем ничего, но она пожалела, что у нее нет маски вроде таких, как у спецназовцев, - какой смысл сбегать из замка, если ее завтра же опознают в деревне?
Мимо промчался Маркус с пустой бутылкой.
- Ну что, все тихо? - спросил он. Эмили кивнула.
- Ага, на других сторонах то же самое - просто патрулируют, и все. Мы отодрали еще одну доску и присобачили ее к двери. Пришлось ее туда вколачивать молотком, но ничего - прочней будет. А я вот ледяные ловушки готовлю. Будешь ходить по галереям - смотри под ноги!
И тут рация полицейского вдруг громко затрещала. Эмили выглянула наружу и увидела, что полисмен говорит по рации и смотрит в сторону стоянки.
- Сейчас что-то будет, - сказала она.
- А?
Эмили опустила шарф.
- Сейчас что-то будет!
- Пошли посмотрим!
Они вместе вернулись в холл, где встретили Саймона - тот спускался с башни.
- Еще машина, - коротко сообщил он. - И фургон. Сюда идет целая толпа.
Эмили увидела, как в воротах появилось несколько человек. Там были и отец Маркуса, у которого теперь ко лбу была примотана квадратная белая салфетка; и Гаррис, выглядевший таким же скособоченным, как всегда; еще один полисмен в форме и невысокая женщина в дутой куртке и черных брюках, с мегафоном в руках.
- Переговоры? - сказала Эмили.
- Чем больше, тем лучше, - буркнул Саймон. - Нам надо выиграть время, так что будем тянуть резину.
- А сколько времени сейчас?
- Всего четверть первого.
- О черт!
- Смотрите, все остановились, кроме той женщины. Пошли. Она идет ко входу.
Вернувшись в зал с колоннами, ребята столпились в полумраке, не сводя глаз с небольшого участка заснеженной земли, который был виден из бойницы. Стоявший там полицейский исчез. Несколько минут спустя в поле зрения появилась голова женщины с мегафоном у рта. Женщина включила его, послышалось гудение и вой, а потом она позвала Маркуса.
- Не отвечай ей! - предупредила Эмили. - Не надо пока.
Женщина подождала немного, а потом, словно и рассчитывала на то, что ей никто не ответит, медленно и осторожно заговорила через мегафон.
- Здравствуй, Маркус, - сказала она. - Надеюсь, что ты меня слышишь и твои друзья тоже. Меня зовут Дженет, я из социальной службы Норфолка. Я приехала, чтобы поговорить с тобой и попробовать разобраться в ситуации. Прежде всего должна сказать, что я не имею никакого отношения к полиции - они не указывают мне, что говорить и что делать, хотя именно они попросили меня приехать и поговорить с тобой. Кроме того, я не говорю от имени твоего отца. Надеюсь, тебе это понятно. Если я и защищаю чьи-то интересы, то прежде всего твои собственные. Моя задача - помочь тебе разобраться с твоими проблемами. Но для начала я должна понять, что же произошло, а для этого мне нужно поговорить с тобой. Я уверена, что у тебя есть серьезные причины для того, что ты делаешь, и мне бы очень хотелось услышать от тебя, что же это за причины. Может быть, ты все-таки поговоришь со мной, а, Маркус?
Она опустила мегафон и склонила голову набок, обводя глазами безмолвные стены.
- Ну, что ты думаешь? - прошептала Эмили. Маркус потряс головой. Его передернуло.
- Не хочу я с ней разговаривать!
Через некоторое время женщина заговорила снова.
- Я понимаю, что тебе нелегко, Маркус, - сказала она. - Но тебе стоит довериться мне. Я не прошу тебя выходить на улицу, просто подойди к окну.
Пауза.
- Надо тебе сказать, что мне дали всего пятнадцать минут на то, чтобы установить с тобой контакт. Если у меня ничего не получится, полицейские меня отзовут и снова возьмут дело в свои руки.
И снова стала ждать. Маркус, Саймон и Эмили переглянулись.
- Не хочу я с ней разговаривать! - повторил Маркус.
- Лучше все-таки сказать ей что-нибудь, - посоветовал наконец Саймон. - А то до темноты еще несколько часов. И лучше оттянуть штурм как можно дольше.
- Согласна, - поддержала Эмили. Маркус застонал.

Предыдущая страница 17 Следующая страница


Последняя осада 18

- Но она мне не нравится! Она вывернет наизнанку все, что бы я ни сказал!
- Да просто расскажи, как было дело! Это идеальная возможность сообщить им про твоего отца. Тогда им будет о чем подумать - и, может быть, это заставит их отложить штурм.
- Время дорого! - кивнул Саймон.
- Ну… ну ладно. Что, прямо отсюда?
- Эта бойница ничем не хуже любой другой.
Маркус тяжело вздохнул и влез на подоконник. Бойница сужалась к внешнему краю стены. Маркус протиснулся как можно дальше, потом наклонился и высунул голову наружу, загородив собой Саймона и Эмили. Женщина тут же его заметила.
- Маркус? - окликнула она, не пользуясь мегафоном.
- Да…
Он говорил очень тихо, его было почти не слышно.
- Спасибо, что вышел поговорить.
- Можете говорить, что хотите! - с вызовом бросил Маркус. - Я все равно не спущусь.
- Ну ладно, давай хотя бы поговорим. Хотя, если честно, я не понимаю, почему ты там. Не мог бы ты мне помочь, объяснить, зачем ты туда забрался?
- Давай говори! - прошептала сзади Эмили, видя, что Маркус колеблется.
- У папы моего спросите! - крикнул он. - Спросите у него сами!
- Я, конечно, спрошу у него, но мне хотелось бы услышать это от тебя.
- Я к нему не вернусь! Я ненавижу его за то, что он сделал!
- А что же он сделал, Маркус?
Он снова заколебался.
- Он… он… да вы посмотрите на мое лицо!
- Извини, мне отсюда твоего лица не видно. На него тень падает. Что ты имеешь в виду?
- Он… Не вернусь я к нему, вот и все!
Эмили стояла за спиной у Маркуса и корчилась от бессилия. Ну почему он не может просто взять и все объяснить, вместо того чтобы мямлить и ходить вокруг да около! Обычно он за словом в карман не лез, но тут его красноречие почему-то дало сбой: Маркус мялся, давился словами и говорил уклончиво. Наверное, все же трудно во всеуслышание рассказывать такое про родного отца! Однако ей и Саймону Маркус рассказал все без особого труда…
Женщина заговорила снова:
- Я так понимаю, что у тебя проблемы дома, да, Маркус? Но с подобными вещами обычно удается разобраться, особенно если вам поможет кто-то со стороны…
- Не нужна мне никакая помощь! - отрезал Маркус. - У меня тут есть все, что нужно!
- А что насчет твоих друзей? Не могли бы они поговорить со мной?
- Нет! Они меня не бросят! И не пытайтесь больше втереться к нам в доверие! Я знаю, там с вами полиция - и он тоже! Я их видел, они с другой стороны, сидят в засаде!
Эмили покачала головой, с трудом сдерживая досаду. Ну зачем он так, только себе же хуже делает! Она и то лучше бы все объяснила!
- Они вовсе не си…
- Это мой замок! А вы можете сидеть там, снаружи, сколько хотите - вы сюда не войдете, а я не выйду!
- Ну ладно, - сказала женщина. В ее голосе отчетливо слышалось сомнение. - И все же я так и не поняла, в чем проблема?
- Ну, все!
Эмили решила действовать. Она стащила с лица шарф, наклонилась и одним стремительным рывком выдернула Маркуса из бойницы. Не обращая внимания на его протестующий вопль, девочка втиснулась на его место, пригнулась и выглянула наружу. Женщина с мегафоном смотрела на нее из центра вытоптанного пятачка. Женщина немного удивилась, но она хорошо владела собой.
- Привет! - сказала она.
- Здравствуйте! - ответила Эмили и приподняла шарф так, чтобы ее лица было не видно, но женщина могла слышать все, что она говорит. - Я подруга Маркуса.
- Здравствуй. Меня зовут Дженет. А тебя?
Это был опасный момент…
- Э-э… Кейти! - неуверенно ответила Эмили, выбрав имя наобум.
- Спасибо. Ну, Кейти, может быть, ты мне объяснишь, в чем проблема?
- Объясню, - ответила Эмили. - Проблема в том, что папа Маркуса избил его, как собаку, и мы хотим что-то с этим сделать. Не знаю, что он наговорил вам, но правда в том, что Маркус здесь именно поэтому, и домой он возвращаться не хочет, и мы думаем, что вам, вместо того чтобы преследовать Маркуса, стоило бы арестовать его отца. Вот в чем проблема, - закончила она, запыхавшись.
Женщина, похоже, была ошеломлена.
- Понятно. Это серьезное обвинение… - начала она.
- Еще бы! - сказала Эмили.
Шарф сползал; она подтянула его повыше.
- Разумеется, мы проверим это.
- Это хорошо.
- Но сперва надо, чтобы Маркус вышел наружу и изложил все по порядку. Ты ведь это понимаешь, да, Кейти? Вот так вот кричать что-то сверху - бессмысленно. Если Маркус выйдет из замка, с ним все будет в порядке. Полиция со всем разберется, и все будет хорошо.
Эмили услышала, как Саймон насмешливо фыркнул. Она откашлялась.
- Ну а можете ли вы дать нам какие-то гарантии того, что будет? - спросила она. - Например, относительно того, что будет с Маркусом сегодня вечером? Потому что возвращаться к отцу он не хочет.
- Когда Маркус спустится вниз, все будет хорошо, - мягко повторила женщина. - Можешь не беспокоиться о нем, Кейти. Вам, наверное, действительно страшно там наверху, вы чувствуете себя в ловушке, но пойми: когда вы выйдете, все станет гораздо лучше. Мы вам не враги.
- Я не совсем об этом спрашивала, - возразила Эмили. - Еще раз: можете ли вы дать нам какие-то гарантии? Относительно Маркуса и того, что с ним будет? С ним и с его отцом.
Ей показалось, что женщина ничего толком не ответила.
Женщина немного поколебалась, наконец сказала:
- Ну, я не уверена, как это все будет, Кейти…
- Нас это не устраивает.
Они некоторое время смотрели друг на друга. Потом женщина медленно произнесла:
- Ты настоящий друг Маркуса. Или, по крайней мере, тебе так кажется. Ты защищаешь его, когда он говорит, что нуждается в помощи, а ведь так поступают настоящие друзья. Но тебе следует спросить себя: правильно ли ты поступаешь, когда помогаешь ему прятаться в этой старой холодной развалине, вместо того чтобы посоветовать выйти к людям, которые смогут ему помочь.
- Пока не получу гарантий, думаю, я поступаю правильно, - ответила Эмили.
Женщина продолжала, как будто не слышала ее:
- А потом, тебе следует спросить себя, хорошо ли ты его знаешь.
Эмили нехорошо сощурилась.
- Что вы имеете в виду?
- Давно ли ты знакома с Маркусом, а, Кейти? Наверное, недавно, да? Конечно, это замечательно, что ты веришь друзьям на слово, но…
- Я не просто верю ему на слово! - Эмили охватил нарастающий гнев. Перед глазами возникло разбитое лицо Маркуса. Она указала себе за спину: - У меня есть доказательства, вон они!
- И тем не менее, Кейти, ты не замечала, что Маркус - мальчик с чрезвычайно буйным воображением?
- Да как вы смеете! - воскликнула Эмили, уже не в силах бороться с яростью. - Ладно, забудьте! Ну вас к черту!
Она выдралась из узкой бойницы и спрыгнула на пол.
- Кейти! Кейти! - закричала женщина, обращаясь к пустому окну. - Ты там? Вернись, пожалуйста! Я тебя расстроила, извини! Кейти! Маркус!
Женщина еще несколько минут расхаживала взад-вперед вдоль стены, растерянно окликая их через мегафон, но ответа так и не дождалась. Цитадель молчала. Наконец женщина выключила мегафон и ушла.
Внутри Эмили ожесточенно пнула ближайшую колонну.
- Дура эта тетка! - бросила она. - Нет, ну надо же быть такой непроходимой, злобной дурой! Прикинь, Маркус, она тебе не верит! Она предположила, что…
- Вот тебе твоя полиция! - сказал Саймон.
- Она не из полиции, она социальный работник.
- Одна фигня.
- Стая недоумков! - Эмили кипела негодованием. - Знаешь, Маркус, если бы ты сейчас вышел, тебя бы тут же вернули твоему папаше!
Маркус, похоже, был сильно подавлен.
- Ну да, потому-то мне и пришлось сбежать из дома, - тихо ответил он. - Я знал, что с ними ничего не добьешься.
- Что правда, то правда. Дура я была, что вылезла с ней разговаривать.
- Да нет, ты молодец. Спасибо, что попыталась меня защитить, Эм.
- Зато хоть время протянули… - Саймон посмотрел на часы. - Черт, всего без десяти час! До темноты еще несколько часов. А они скоро что-нибудь предпримут, как пить дать. Что там с погодой?
- Небо темнеет. Может, опять снег пойдет.
- Будем надеяться. Ну ладно, остается только следить за ними. Посмотрим, что они делают.
А противник, похоже, готовился к решительным действиям. Ребята видели из бойницы холла, как женщина с мегафоном вернулась к воротам и влилась в растущую толпу. Все, кто там был: полицейские обоего пола, какие-то чиновники в костюмах, - явно замерзли, и в других обстоятельствах Эмили позабавило бы то, как они жмутся друг к другу, точь-в-точь императорские пингвины на льдине, втягивая головы в плечи и глубоко засунув руки в карманы. Некоторые мужчины курили; они тушили окурки о стены и бросали бычки в истоптанный снег.
Сначала все принялись совещаться. Женщина заговорила первой - очевидно, доложила о провале своей миссии, - и, как только она закончила, половина присутствующих загомонили все разом. Гомон становился все громче, пока наконец главный из полицейских (Эмили подозревала, что тот самый, который разговаривал с ними из коридора смерти) не выступил вперед. Он выслушал по очереди нескольких людей: другого полицейского, человека в теплом коричневом пальто и женщину с мегафоном. Он выслушал даже Гарриса, который то и дело перебивал говорящих; лицо у сторожа было перекошено от злости. В конце концов главный полицейский решительно кивнул и отцепил от пояса рацию. Говорил он по ней довольно долго. Потом отдал общий приказ, и толпа рассеялась. Большинство полицейских направились к цитадели и принялись обходить ее с двух сторон. Женщина с мегафоном осталась у ворот, как и Гаррис, главный полицейский и отец Маркуса, которого было почти не видно под аркой. Он держался чуть в стороне, стоял, привалившись к стене, и вид у него был унылый.
- Ага, сейчас что-то будет! - возбужденно проговорил Маркус. - Интересно, что они будут делать?
- Спокойно! - сказал Саймон. - Они все еще ждут. Просто решили оцепить башню на случай, если мы вздумаем сбежать.
- Он что-то приказал по рации, - отважилась заметить Эмили. - Как вы думаете, что? Может, велел привезти лестницы?
- Надеюсь, что нет.
Прошло двадцать пять минут - и выяснилось, что Эмили была права. Они с Маркусом и Саймоном все это время бегали по галереям и выглядывали в окна, следя за осаждающими. Ребята старались не попадаться на глаза, но несколько раз Эмили замечали снизу. Один полицейский перехватил ее взгляд, когда она выглядывала из окошка туалета, и насмешливо помахал ей рукой, что заставило Эмили почувствовать себя ужасно маленькой и глупой. Она отшатнулась и убежала, подтягивая на бегу шарф, который скрывал ее лицо.
После разговора с той женщиной отношение Эмили к осаде изменилось. Ей уже не хотелось как-нибудь договориться с полицией, и она перестала желать, чтобы Маркус сдался на милость властей. Единственное, о чем она мечтала, - это продержаться до темноты и сбежать отсюда, чтобы Маркус мог остаться на свободе хотя бы еще один день. И ради этого она трудилась не менее энергично, чем Саймон.
Теперь, когда враг подступил вплотную, Саймон молча взял на себя роль лидера. Он проворнее и неутомимее всех носился по галереям, и голова у него работала лучше, чем у остальных. Его приказам ребята повиновались быстро и беспрекословно. Маркус занял пост на башне, откуда был хорошо виден весь двор замка, а Эмили помчалась в лагерь Маркуса за чем-нибудь сытным, что можно есть на ходу. Саймон же разработал систему сигналов - и, спускаясь по лестнице с пачкой шоколадного печенья, Эмили услышала три коротких свистка, означающих, что нужно немедленно бежать к командиру. Она промчалась по галерее мимо кухни и выскочила в холл одновременно с Маркусом, который спустился с башни. Саймон стоял у бойницы и тяжело дышал.
- Все, - коротко сказал он. - Они привезли лестницы.
Рядом с кучкой легковых автомобилей на стоянке торчала красная громадина. Пожарная машина. Четверо пожарных деловито снимали с нее две длинные раздвижные лестницы.
Сердце у Эмили упало.
- И что же теперь делать? - спросила она.
- Не знаю, - мрачно ответил Саймон. - А что мы теперь можем?
- Отталкивать их, - сказал Маркус.
- Чего?!
- Дождаться, пока люди доберутся до середины, а потом оттолкнуть лестницу от стены палкой. Можно использовать доску. Они ничего не смогут сделать.
- Нельзя же отталкивать лестницу от стены, когда на ней люди!
- Почему?
Саймон только молча зыркнул на Маркуса.
- Зато, - продолжал он, - мы действительно сможем это сделать, когда они только прислонят лестницы к стене. До того как на них кто-нибудь заберется. Попробовать стоит. Там, внизу, есть доска свободная?
- Есть одна, которая еле держится.
- Вот ее и возьмем. Беги вниз, оторви ее и тащи сюда. Нет, погоди: не сюда, а к нашему пролому.
- Почему туда?
- Потому что мы там влезли, и они захотят влезть там же. Быстро!
Маркус ссыпался по винтовой лестнице, а Саймон обернулся к Эмили.
- Я все-таки был прав, - сказал он. - Он точно псих!
- А ты бы не двинулся крышей, если бы тебя твой отец избивал?
Они смотрели, как приближаются лестницы. Каждую лестницу тащили двое крепких пожарников. Они медленно несли их через поле, по уже хорошо натоптанной дорожке, ведущей к мосту и воротам. У ворот их встретила толпа народу, и главный полицейский быстро распорядился. Одну из лестниц потащили дальше, к цитадели, вторая осталась у ворот. Пожарники аккуратно положили ее на снег и остались стоять, разминая руки.
- Странно, - сказала Эмили. - Почему только одна?
Саймон выругался.
- Знаю я, что они задумали! Они ведь понимают, что мы за ними следим, - они собираются атаковать с одной стороны, а потом, когда мы повернемся спиной, подтащить другую. Вот черт!
- Придется разделиться.
- Ага. Ладно, значит, я буду следить за этой лестницей. Ее потащат к нашему пролому, это точно. Маркус будет помогать мне там. А ты приглядывай за второй. Понадобишься - свистну.
И командир убежал. А Эмили осталась на страже, следить за воротами. Она была уверена, что Саймон прав. Хотя главный полицейский отправился с первой лестницей, забрав с собой большинство вражеских сил, небольшой отряд, человек пять, остался при второй. Пока что они ничего особенного не предпринимали: кто-то полез за сигаретами, один деловито скрылся за караулкой - видно, пописать пошел, - однако Эмили видела, что они то и дело поглядывают на часы. Они следили за временем.
«Скоро и эти двинутся, - подумала она. - Весь вопрос в том, куда именно?»
Сзади послышался пронзительный вопль, потом предостерегающий крик. Несмотря на полученный приказ, девочка не устояла: она на секунду оставила свой пост и подбежала к арке, выходящей на пустой зал. На той стороне пустого пространства был виден их пролом. Саймон сидел на краю пролома и тянулся наружу.
Внизу Маркус бежал к лестнице, волоча длинную доску.
Эмили стрелой рванулась обратно к бойнице и выглянула наружу. Вторая группа все еще стояла у ворот. Один человек снова взглянул на часы.
Девочка снова бросилась к арке. Саймон распластался по камням. Маркус уже мчался по галерее. Она услышала, как он что-то крикнул, увидела, как Саймон обернулся и схватил доску. Он высунул ее наружу и вниз, вытянув руку как можно дальше. Он толкнул, подождал - и торжествующе вскинул кулак. Маркус хлопнул его по плечу.
Отдаленный грохот и крики.
Эмили негромко крикнула: «Ура!» Посмотрела на наползающие облака, потом на часы. Всего полвторого… Время тянулось так медленно! Еще несколько часов. Да, надеяться им не на что - разве что с погодой повезет… Если начнется метель, может быть, они все-таки сумеют выбраться.
Саймон обернулся и увидел ее. Она помахала ему рукой, показала два больших пальца - во! - но Саймон не стал махать в ответ, а вместо этого принялся возбужденно указывать пальцем куда-то ей за спину.
Ой!
Эмили торопливо вернулась к бойнице и выглянула наружу.
У ворот никого не было. На том месте, где лежала лестница, осталась только длинная, узкая вмятина.
Девочку охватил ужас. Слезы навернулись на глаза. Где же они? Куда они делись?
Эмили заглушила разгорающуюся панику и оторвалась от бойницы. Надо поглядеть с башни - оттуда видно сразу две стены. И, не обращая внимания на крики, снова доносившиеся с дальней галереи, она помчалась наверх, прыгая через две ступеньки.

Предыдущая страница 18 Следующая страница


19 Джонатан Страуд

Вверх, вверх, кружась и задыхаясь… Она миновала холодную и пустую комнату, с несколькими арками, затянутыми сеткой. Вверх, вверх…
Эмили выскочила на крышу башни. Она подбежала к парапету со стороны ворот и высунулась наружу так, что смогла разглядеть подножие стены. С этой стороны - никого.
Она перебежала на другую сторону башни, снова высунулась наружу и посмотрела налево. Вдалеке, у соседней угловой башни, шли люди. В толпе тускло поблескивала лестница. Эмили увидела, как они остановились.
Значит, сейчас начнется вторая атака, оттуда.
Бегом возвращаясь к двери, Эмили увидела, как с неба начали падать первые тяжелые хлопья.
Она ссыпалась по лестнице, ушибая подошвы о каменные ступени. Выскочила в холл, пронеслась мимо кухни, хотя понятия не имела, что собирается делать.
На галерею. Добежала до места, где Маркус приготовил ледяную западню… Эмили вспомнила про нее в последний момент, но успела-таки подпрыгнуть. Ледяная дорожка таинственно блеснула под ногами, а потом девочка понеслась дальше.
Сквозь арки слева от нее мелькнули Саймон с Маркусом - мальчишки по-прежнему были на своем посту. Теперь они действовали молча. Саймон, как и раньше, сидел на корточках в проломе и толкал доску.
Перед самой угловой башней в толстой внешней стене была прорублена невысокая корявая арка. Эмили нырнула туда и очутилась в крошечном тупичке, имеющем форму буквы Г, - это был туалет, в конце тупичка находилось низкое сиденье. И над сиденьем было окно, из которого выпало несколько камней, так что получилась порядочная брешь в стене.
Похоже, именно отсюда и решила атаковать та группа, которую она заметила снаружи.
Девочка застыла, беспомощно глядя на окно, ожидая, что в нем вот-вот появится верхний конец лестницы. Снаружи все гуще валил снег, небо налилось грозной свинцовой тяжестью. Поля за лесом были уже еле видны.
«Ну что тебе стоило пойти на час раньше? - молча спросила она у снега. - А теперь поздно!»
Снаружи, у самого окна, послышалось царапанье. Снизу донеслись негромкие, но возбужденные голоса.
Эмили встряхнулась и решила, что надо действовать.
Ей пришло в голову только одно средство, и то довольно бесполезное. Она сняла свою шапочку и подобралась к окну. На окне лежал толстый слой снега, оставшегося еще с той недели. Эмили подставила шапочку к самому окну и принялась набивать ее снегом, тихо бранясь каждый раз, как мягкий край шапки сминался и падающий снег пролетал мимо.
Тихое металлическое клацанье.
Кто-то взбирался по лестнице.
Она заработала руками еще торопливей. Теперь она очистила от снега пол-окна, шапочка была набита до отказа и растянулась под весом снега.
Должно хватить.
Не забыв поправить шарф так, чтобы он закрывал лицо до самых глаз, Эмили осторожно перегнулась через край окна и посмотрела вниз. По лестнице медленно взбирался человек - довольно грузный полисмен. Он успел преодолеть только четверть высоты. Четверо других следили за ним снизу, из сугробов.
Эмили как можно плотнее смяла шапку в руках, чувствуя, как старый, обледеневший снег сминается в тяжелый ледяной шар. Конечно, было большим искушением вынуть снег и поберечь шапку, но девочка понимала, что, если так сделать, то снежок может развалиться, не долетев до мишени. Так что она взяла промокшие края шапки, растянула их так, что они превратились в две узкие полоски, и завязала узлом.
Потом снова высунулась наружу, старательно прицелилась и изо всех сил швырнула шерстяной снежок в человека, поднимавшегося по лестнице.
Какую-то долю секунды, пока снежок летел, Эмили смотрела сквозь падающие снежинки на вращающийся черно-белый зигзаг на шапке; она увидела, как полисмен на лестнице посмотрел наверх, белое лицо запрокинулось ей навстречу…
Снежок ударил прямо в лицо.
Снег и лед брызнули во все стороны.
Удар вышел сильный; голову, плечи и руки человека отбросило назад. Он отпустил лестницу, вскрикнул и полетел вниз.
Эмили с ужасом смотрела, как он падает.
Падение с высоты трех метров было стремительным. Люди внизу застыли, ошеломленные, за исключением того, что держал лестницу, - он успел шарахнуться в сторону…
Полисмен упал на землю, в глубокий сугроб.
Он тяжело приземлился на спину, снег взметнулся фонтаном.
Эмили закусила губу.
Человек лежал, раскинув руки и ноги, словно черный крест, высеченный на белом.
Потом его товарищи бросились к нему и заслонили его. Они опустились на колени рядом с ним. Кто-то посмотрел наверх и погрозил кулаком.
Рядом с головой человека виднелось темное пятно - все, что осталось от шапки, с помощью которой Эмили нанесла свой жуткий, немыслимый удар. Девочка была так потрясена, что даже не потрудилась поправить шарф, который медленно сполз вниз и упал ей на грудь. Широко раскрытыми глазами, не мигая, она смотрела, как человек, поддерживаемый с обеих сторон, медленно, с трудом поднялся и сел. Его шлем съехал набок, движения были скованные, но он, по крайней мере, был жив и относительно цел. Глубокий сугроб его спас.
Эмили, затаившая дыхание, вздохнула наконец с искренним облегчением - и тут же услышала сквозь свист ветра три пронзительных свистка. Сигнал тревоги! Свист раздался снова, заставив ее прийти в себя. Она нужна друзьям, и немедленно!
Эмили оторвалась от окна, выскочила на галерею и побежала к угловой башне. Она миновала ее, пронеслась по коридору - и наконец, запыхавшись, очутилась рядом с мальчишками.
Саймон стоял на неровном краю пролома и швырял вниз один снежок за другим. Маркус лихорадочно сгребал и сминал снег, перекидывая готовые снежки Саймону. Оба были бледные и без шапок. Волосы у них липли к голове. А вокруг кружила заново разыгравшаяся метель.
- Что я могу сделать? - выдохнула Эмили.
- Давай еще снежков! - выдавил Маркус.
Его лицо выглядело еще более жутко, чем раньше, синяки побагровели и опухли. Он даже не взглянул на нее - его пальцы выковыривали снег из мельчайших неровностей стены.
- Они уже на полпути к пролому! - крикнул Саймон. Он держался за перила, чтобы не упасть. - Мы уже два раза сбивали лестницу, но на этот раз они ее закрепили. Нужно еще снежков, чтобы их остановить!
Эмили метнулась по галерее к ближайшей открытой арке, где лежал ровный ковер свежевыпавшего снега.
- Осторожно, лед!
Предупреждение Маркуса раздалось как нельзя более вовремя. Эмили отдернула ногу, едва не наступив на очередную ловушку, и побежала дальше. У арки она упала на колени и принялась сгребать снег и лепить снежки.
- Давай сюда! - рявкнул Саймон.
Она метнула снежок прямо в его подставленную руку. Он развернулся на месте и швырнул снежок наружу, в метель.
- Еще!
Это повторялось снова и снова; Эмили скребла перчатками по камню, пока вязаная шерсть не протерлась, и ободрала себе пальцы. Снег лепил прямо в лицо, в глазах мутилось, она плохо видела, что происходит вокруг. Снова и снова она бросала снежки Саймону, снова и снова он со свистом метал их в пустоту.
- Еще!
По его тону Эмили поняла, что они проигрывают бой, что нападающие поднимаются все выше, все ближе и ближе к пролому. Понимала она и то, что другое окно теперь осталось без охраны, что враги непременно доберутся до него, что они, наверно, уже сейчас тянутся к подоконнику, что их головы в шлемах поднимаются из снежной круговерти. Она понимала, что все кончено, и все-таки сражалась вместе с остальными, в последний раз отчаянно защищая цитадель. Пальцы у нее теперь кровоточили. Ветер свистел в ушах так громко, что она уже не отличала криков Саймона от порывов снежной бури. Она споткнулась, ушибла колено о камень. Ссадина, немного крови… Неважно… Эмили перебросила еще один снежок. Теперь она ушла по галерее так далеко, что ей приходилось перебрасывать снежки сперва Маркусу, а тот уже передавал их Саймону, который стоял в проломе.
Маркус что-то крикнул. Эмили не расслышала. Она крикнула в ответ, но не услышала и собственного голоса.
Она слепила еще один снежок, выпрямилась, уже собиралась его бросить - и застыла. Снежок выпал у нее из пальцев.
Между двух столбов была видна метель, кружащая в пустом зале, а дальше - галерея на той стороне. И там, где была арка, ведущая в туалет с обвалившимся окном, двигалась ссутуленная фигура. Человек вертел головой из стороны в сторону.
И вдруг голова остановилась. Человек уставился прямо на Эмили.
Враги ворвались в цитадель.

Глава 15

Эмили завизжала, указала в ту сторону - и ее вопль был достаточно громким даже посреди снежной бури, чтобы Маркус с Саймоном услышали и поняли. Саймон спрыгнул с пролома. Маркус развернулся, заметил фигуру на галерее и обернулся. Глаза у него сделались стеклянные от ужаса.
Но и тот человек их тоже заметил. Он рванулся влево, в сторону башни, массивная фигура в синем, мелькающая между колонн.
- Бежим! - крикнула Эмили.
Маркус с Саймоном рванули в ее сторону. Маркус бежал впереди. Он перемахнул через ледяную западню и помчался дальше. Саймон последовал его примеру. Вокруг вились снежинки. Из арки, ведущей в башню, вырвалась темная фигура преследователя. Эмили не могла шевельнуться от страха.
Маркус с Саймоном пронеслись мимо.
- Беги! - крикнули они, но у Эмили все мышцы стали как ватные.
Она попятилась. Враг несся по галерее, сквозь метель. Он был быстрее и сильнее, чем они. Она видела его шлем, направленный на нее, точно рог зверя. Его башмаки грохотали по каменным плитам, а кулаки ходили вдоль боков, точно поршни…
И тут его ноги поехали куда-то вбок, и он на полной скорости рухнул на пол. Человек взревел от боли, его рев эхом раскатился по пустому залу. Одна нога у него вывернулась и торчала наружу, сквозь перила; его башмак висел в пустоте. Человек пытался подняться, но рука и локоть скользили на льду западни. Позади него из пролома на галерею выпрыгнул еще один человек. Он тут же увидел Эмили и побежал за ней, перепрыгнув через упавшего товарища.
Эмили устремилась к лестнице. Раздумывать было некогда - она рванулась вперед и вниз так стремительно, что налетела на закругляющуюся стену. Правая рука проехалась вдоль стены, но девочка уже выскочила во тьму кладовой.
Топочущие ноги бежали следом, молотя по ступенькам со стремительностью пулеметной очереди.
Эмили промчалась сквозь полумрак к арке, ведущей в зал. Арка была затянута белой снежной пеленой.
Подбегая к арке, она услышала за спиной:
- Стой!
Но она уже миновала арку и оказалась во власти метели. Снежинки вонзались в глаза, как иголки, хлестали со всех сторон. Она очутилась на дне кипящего белого водоворота. Ветер кружил по залу, взметая уже упавший наземь снег, так что тот впивался в шею и подбородок. Шарф сорвало и унесло прочь; волосы хлестали по лицу. Девочка споткнулась, но побежала дальше. Ветер налетал то слева, то справа, но она упорно пробиралась туда, где, как она надеялась, должен был быть другой проход.
Ничего не было видно. Стены башни растворились в бушующем хаосе. Внезапно перед ней выросла массивная тень - Эмили перепугалась, но тень оказалась углом знакомого киоска. Девочка прошмыгнула мимо, моргая и пошатываясь, и уперлась в серую каменную стену.
Эмили оглянулась. К ее ужасу, движущаяся фигура была неподалеку - она брела сквозь метель, выставив перед собой руку.
Эмили отчаянно рванулась вперед вдоль стены, отыскивая хоть какой-нибудь проход, дрожа от ужаса при мысли, что на плечо вот-вот опустится тяжелая рука.
Стена кончилась; перед ней разверзлось черное пространство. Задыхаясь, девочка вынырнула из метели во тьму и тишину. Интуиция подсказала ей, что это комната с колодцем - повсюду падали незримые капли. Да, наверное, можно спрятаться тут - присесть на корточки в дальнем углу… Может быть, он ее не увидит, может быть, он сдастся и уйдет…
Эмили принялась пробираться по неровному полу в глубину комнаты - настолько быстро, насколько осмеливалась.
В арке послышался шорох, шаги. Мужской голос, хриплый и сердитый:
- Я тебя вижу! А ну стой на месте!
Эмили, всхлипывая, отступала все дальше во тьму. Шаги преследовали ее по пятам. Она то и дело спотыкалась о какие-то обломки и чуть не падала. Шаги за спиной замедлились - преследователю тоже было нелегко идти. Левая нога Эмили зацепилась за что-то твердое, неподвижное, металлическое. Решетка над колодцем. Девочка обогнула ее и почти сразу же уперлась в угол комнаты.
Дальше пути не было. Эмили развернулась - и увидела массивную фигуру, надвигающуюся на нее в темноте. Человек заметил ее - и решительно устремился вперед. Она была в ловушке, бежать было некуда…
Внезапно раздался шум, вопль и грохот. Массивная фигура рухнула на пол. Какое-то мгновение Эмили стояла ошеломленная, не понимая, что случилось. Потом до нее дошло, и она бросилась вперед, обогнула человека, распростертого на решетке - его нога застряла между металлических прутьев. Она перепрыгивала через мусор и лужи на полу, стремясь навстречу летящему в арку снегу, и выскочила наружу, в метель.
Теперь Эмили неслась сломя голову, не обращая внимания, куда направляется. На протяжении нескольких шагов вокруг бушевала буря, потом появилась другая арка, девочка вбежала туда, пересекла какое-то помещение и помчалась наверх по винтовой лестнице.
Откуда-то издалека доносились крики. Они заставили отступить ее панику, и Эмили наконец замедлила бег. Она вся дрожала, волосы у нее были мокрые от пота и тающего снега. Она продолжила подниматься по лестнице, напрягая слух, чтобы уловить звуки, которые могут иметь значение. Останавливаться она не стала. Если она наткнется на врагов там, наверху, - что ж, так тому и быть, но возвращаться туда, где ищет ее разгневанный преследователь, она не собиралась ни за что на свете.
Вот показался угол знакомой комнаты - это был холл, с арками, ведущими ко входу и в зал с колоннами. В холле было пусто, но неподалеку слышались голоса и повторяющиеся удары.
Куда же деваться? Где тут можно спрятаться?
Отсюда можно было пойти в нескольких направлениях: к главному входу, в зал с колоннами, на кухню, на галерею и в башню. Башня и кухня - это тупики, вход перекрыт, остальные два пути ведут туда, откуда ворвались враги.
Что это за шум там, на лестнице? Шаги?
Эмили решилась. Уже не стараясь двигаться бесшумно, она миновала последние несколько ступенек и вбежала в холл. Удары слышались с входной лестницы - кто-то выбивал засов, чтобы впустить основные силы. Эмили не обратила внимания ни на удары, ни на коридор, ведущий в зал с колоннами. И в башню она тоже решила не ходить.
Девочка, не колеблясь, пересекла холл и вбежала в кухню.
Она присела на корточки у третьей, самой маленькой печи, встроенной в стену. Печь находилась на уровне пола и напоминала отверстие большой, выложенной кирпичом сточной канавы. Кирпич был темно-красный.
Эмили согнулась и, стиснув кулаки, проворно заползла в печь. Девочка двигалась так быстро, как только могла, опираясь на локти и не обращая внимания на боль в разбитом колене. Плечи пролезли легко, а вот с бедрами вышла небольшая заминка. Извиваясь, чтобы протиснуться в печь, Эмили подумала про ведьму из «Ганзеля и Гретель», которая вот так же заползла в печь и там сгорела. Тут она рванулась еще разок, и бедра все-таки прошли.
Внутри печь оказалась на удивление просторной - Эмили даже сумела развернуться и сесть. Стены тут были обложены плиткой. Верх был закругленный, вдоль стенки на середине высоты шел выступ. Эмили уселась как можно дальше от отверстия, подтянув к себе ноги и прислонившись спиной к передней стенке печи.
Она сидела неподвижно и прислушивалась.
Некоторое время было ничего не слышно, кроме воя ветра. Мимо входа на кухню несколько раз проходили люди, но, по счастью, в само помещение никто не заглядывал.

Прошло какое-то время - сколько именно, Эмили не знала: она пыталась посмотреть на часы, но в печи было слишком темно, циферблата не разглядеть. Снаружи явно темнело. Внезапно девочка напряглась, сердце у нее отчаянно забилось. В кухню кто-то входил.
- Тут тоже стоит проверить, - сказал женский голос.
- Ну валяй, проверяй, - мужской голос, угрюмый и подавленный.
- У тебя фонарик есть?
- Нет, конечно! Откуда я знал, что придется шарить по всяким норам?
Очевидно, мужчина, говоривший это, одновременно опускался на колени, чтобы заглянуть в одну из печей. Когда он снова заговорил, его голос отзывался эхом.
- Ни черта не видать. Но тут точно пусто.
- Откуда ты это знаешь, если ничего не видишь?
- Да нету их тут, они как-то выбрались наружу.
- И тут тоже пусто. Загляни в крайнюю.
- Они как-то выбрались наружу.
- Он говорил, тут нет другого выхода.
- Ну да, так я и поверил этому злющему старому пердуну! - Голос приближался. - Просто тут есть еще какая-то дыра, которой он не заметил, только и всего.
Эмили съежилась в темноте. Шарканье шагов раздалось прямо у ее печи. В отверстии кто-то появился. Если он сунет голову внутрь, он ее точно увидит…
- Никого там нет.
- Ты хорошо посмотрел?
Девочка краем глаза увидела пар, идущий у него изо рта, почувствовала мятный запах конфеты, которую он сосал. У нее дернулась щека.
- Да ладно тебе! Эта печка самая тесная. Там пусто.
- Ну, тогда пошли.
Человек в отверстии исчез. Снова шаги снаружи. Щека у Эмили дернулась еще раз.
- И куда теперь? - спросил мужской голос.
- Останемся на этом этаже, - устало ответила женщина. - Нам так сказали. Обойдем еще раз вокруг всего этажа.
- Замечательно! Только об этом я и… Эй, ты это слыхала?
Эмили тоже услышала - яростный торжествующий вопль раскатился по всему замку. Он поразил ее в самое сердце.
- Одного поймали! Пошли посмотрим.
- Нет, говорю тебе! Остаемся на этом этаже.
Полицейские вышли, все еще продолжая спорить, и Эмили осталась одна в своей печи, глядя в темноту сухими глазами. Этот торжествующий вопль все еще звучал у нее в ушах. «Одного поймали. Одного поймали». Казалось, что-то внутри ее иссохло и умерло. Никогда еще она не чувствовала себя настолько заброшенной и беспомощной.
Мимо кухни кто-то пробежал. Девочка услышала новые крики, треск рации. Где-то вдалеке кто-то рассмеялся.
Она сознавала, что сейчас самое время сдаться; что, раз один из них попался, значит, скоро станет известно, кто она такая, сколько ты ни прячься. Однако упрямство взяло верх над осторожностью. Более упорная частичка Эмили заставляла ее стоять на своем, отказывалась послушно сдаваться, а топот врагов, бродящих по их замку, заставлял ее леденеть от ярости. Нет, она не сдастся, пока ее отсюда силком не вытащат, не выковырнут булавкой, как занозу!
Или пока не представится возможности сбежать.
Это будет ее последний акт неповиновения. Наверно, полицейские уже сейчас допрашивают своего пленника; наверно, им уже известно, кто она такая. Но даже если они будут поджидать ее, когда она вернется домой (Эмили мельком представила себе жуткую картину: они сидят на диване, а за спиной у них стоят ее родители, мрачные и молчаливые), все равно это лучше, чем быть пойманной, точно крыса, прячущаяся в закоулках замка. А потом, остается ведь слабая надежда, что друзья ее все-таки не выдадут, что враги так и не отыщут ее…
Но Эмили поспешно прогнала эту соблазнительную мысль. Нет, на это рассчитывать не стоит. Но сбежать из замка действительно можно. Сейчас, когда быстро темнеет, она еще может выйти отсюда незамеченной.
Девочка развернулась, присела у выхода из печи и выглянула наружу. Судя по тому, как плохо было видно, на улице наступали сумерки. На кухне сделалось очень темно. Определить, продолжается ли метель, отсюда не получалось, но свист ветра сделался тише. Эмили, прищурившись, посмотрела на часы и разобрала время: без десяти четыре, формально еще день. Но до темноты осталось уже недолго. Она немного подождет и попробует прорваться.
Все было тихо. Эмили набралась храбрости, высунула голову из печи и осторожно выглянула в холл. Поначалу ничего видно не было, кроме серых теней, но внезапно на дальней стене появился слабый желтый отсвет. Свет становился все ярче и двигался вверх-вниз в такт шагам владельца фонарика. Эмили спряталась, и в тот же миг в холле раздались шаги двоих людей.

Предыдущая страница 19 Следующая страница


Последняя осада 20

- Ладно, - сказал один (Эмили сразу узнала в нем главного полицейского). - Подождем здесь.
Голос по-прежнему звучал спокойно и мягко, но теперь он был еще печальным и усталым.
- Чего? - угрюмо спросил второй. Эмили впилась пальцами в кирпичи. Это был Саймон.
- Когда кто-нибудь подойдет и проводит тебя к машине. Никого из тех, кто находится здесь, я отправить не могу - все они заняты тем, что ловят твоих приятелей. Ты точно уверен, что не знаешь, где они прячутся?
Усталый, печальный, рассудительный…
- Понятия не имею.
- Но ты ведь знаешь, сколько их? (Молчание.) Мы знаем, что вас еще как минимум двое, Маркус и Кейти. Кто-то еще с вами был?
Саймон не ответил.
- Ну ладно, неважно. Скоро подвезут прожектора. Да-да, мы пустили в ход все имеющиеся у нас средства. Все спецслужбы Западного Норфолка торчат в этих забытых богом развалинах, рискуя подхватить насморк, и все из-за вас, парень. А ведь вместо этого мы могли бы заниматься своим делом. Ну и чего ради вы затеяли все это баловство? Мне бы на твоем месте было стыдно, что я заставил такое количество людей убить прорву времени впустую!
- Это не баловство! - воскликнул Саймон. - Вот подождите, увидите лицо Маркуса - тогда и поговорим! Тогда-то вы поймете, почему он не хотел возвращаться домой! Вам всем плевать, что с ним будет. Это вам должно быть стыдно, а не нам!
- Так что же он вам все-таки рассказал? - спросил полицейский так тихо, что Эмили его еле расслышала.
Это заставило Саймона успокоиться.
- Мы переночевали тут, в замке, - негромко ответил он. - Ничего плохого мы не делали. Но Маркус опоздал вернуться домой, и дома его ждал отец. Он его избил - можете не верить мне на слово, увидите сами! И еще сломал его велосипед. Обломки до сих пор валяются у них в саду, если вас это интересует. Вот почему Маркус решил сбежать. Конечно, я думаю, он псих, что спрятался здесь, но я понимаю, почему он сбежал. Вот и все. Когда найдете Маркуса, он вам расскажет подробнее.
Эмили у себя в печке мрачно кивнула. Молодчина, Саймон!
- Конечно, расскажет. Да где же Томсон? Заблудился он, что ли?
Эмили услышала шаги - человек расхаживал кругами по холлу.
- Видишь ли, парень, проблема в том, что я уже видел этот велосипед Маркуса. Его отец показывал его мне, когда я приходил к ним домой.
- Ну вот, значит, вы видели…
- Я видел, что он стоит, пристегнутый замком к садовой ограде, и что он целехонек. Ну нет, руль погнут, но этого следовало ожидать. Маркус ездит довольно неосторожно, и с ним вечно происходят какие-то аварии. Вот и позавчера случилось то же самое.
- Вы хотите сказать, что…
- Он не притормозил на повороте и поскользнулся на льду. Ударился о крыло машины. Насколько я понимаю, довольно сильно разбил себе лицо.
- Ага, это вам его папа рассказал! А вы ему и поверили! О господи!
Голос у Саймона срывался от злости и негодования.
- Нет, парень, если дело дойдет до суда, то мы наверняка сумеем найти и свидетелей. Видишь ли, это же произошло не в каком-то глухом проулке, а в довольно людном месте. На одной из улиц, ведущих к рыночной площади Кинге-Линна, два дня тому назад. Твоему другу еще повезло, что не угодил в больницу, - продолжал полисмен. - Маркус уже попадал в поле нашего зрения. Он регулярно уходит из дома без разрешения и частенько так или иначе травмирует себя. Понятно, что папа отобрал у него велосипед и запретил уходить из дома. Но юного Маркуса это не остановило. Не успел его папа оглянуться, как он сбежал.
- Я вам не верю! - сказал Саймон, но его голос звучал тускло и безжизненно, и чувствовалось, что он засомневался в собственной правоте.
- Ну, сейчас уже не имеет особого значения, веришь ты или нет, не так ли? Если бы у вас хватило ума сразу обратиться к нам, всех этих неприятностей можно было бы избежать. И тем не менее Маркус славится тем, что умеет внушать людям доверие, так что неудивительно, что он вас одурачил. Ах, вот и он! Томсон, что случилось? Вы задержались!
- Простите, сэр. Заблудился малость.
- Что, серьезно? Ну ладно, Томсон. Вот ваш подопечный. Думаю, что он не доставит вам хлопот. А, парень?
- Нет… - Голос Саймона был еле слышен.
- Ну вот. Томсон, прожектора еще не подвезли?
- Везут, сэр.
- Хорошо, идите.
Двое ушли. Один человек остался и продолжал расхаживать по холлу. Эмили, будто сквозь сон, слышала, как затрещала рация и полисмен принялся разговаривать. Она мысленно видела, как Саймона ведут вниз по лестнице и какое у него лицо. Она представила себе, о чем он сейчас думает. В голове метались слова полицейского: «Поскользнулся на льду… довольно сильно разбил себе лицо…» На несколько секунд факты, казавшиеся неопровержимыми, начали рассыпаться под грузом подозрительности. Они с Саймоном поверили Маркусу. Неужели он действительно?..
Нет! Эмили отмела все сомнения. Ну разумеется, его отец должен был выдумать что-нибудь в этом духе, разумеется, он сочинил небылицу, чтобы одурачить полицию. А поскольку полицейские - дураки, они тут же на это купились. И пытаться переубедить их совершенно бесполезно. Правильно Маркус сделал, что сбежал из дома. А теперь ей осталось только попытаться вырваться отсюда и надеяться, что и Маркус сумеет сделать то же самое.
Мимо кухни протопала еще одна пара ботинок. Эмили инстинктивно забилась поглубже в печь.
- Ну что, Хетчерд, нету?
- Боюсь, что нет, сэр. И в трубе тоже никого. Мы все углы облазили. Я практически уверен, что внизу и на втором этаже никого нет, хотя, конечно, погода не способствует.
- Ладно. Пусть теперь проверят все помещения на третьем этаже. Официально доступ открыт только в пару комнат, но имейте в виду, что там имеются и другие помещения и дети могли проникнуть и туда тоже. По уступу какому-нибудь или пролезть сквозь поврежденное ограждение… Вот тут, например.
Эмили услышала шелест бумаги.
- Туда, похоже, невозможно пробраться.
- Так ведь в этот чертов замок вообще невозможно пробраться, Хетчерд! Думаю, они там, оба.
- Их только двое, сэр?
- Судя по всему, только двое, что бы там ни говорил констебль Джонс. Нет никаких доказательств того, что их было больше.
Голоса удалились, и Эмили их больше не слышала. Чтобы привести заполошно скачущие мысли в порядок, девочка тут же принялась считать про себя. Сейчас было уже слишком темно, чтобы смотреть на часы, и она принялась отсчитывать секунды, одну за другой. Отсчитает пятнадцать раз по шестьдесят и попробует выбраться отсюда, а там - будь что будет. Через пятнадцать минут все преследователи надежно застрянут наверху. И к тому времени совсем стемнеет.
Пока она отсчитывала первые пять раз по шестьдесят, поблизости, особенно в холле, кипела суета. Волокли какое-то тяжелое оборудование - очевидно, прожектора, - выкрикивали приказы, люди бегали вверх-вниз по винтовым лестницам и по одному, по двое расходились к другим башням. Несколько раз темноту рассекали лучи фонарей, но кухню никто перепроверять не стал.
В течение следующих пяти минут сделалось гораздо тише. Эмили подобралась и изготовилась, как зверь в логове. Отсчитывая последние пять минут, она начала дрожать от страха и неизвестности. Еще три минуты… Ее охватили сомнения. И зачем вообще так рисковать? Это же безнадежно. Ей никогда не вырваться. У нее, может быть, один шанс на тысячу.
Еще две минуты… Нет! Будь сильной! На то, чтобы добежать до пролома и размотать веревку, уйдет всего несколько секунд. Буквально мгновения. А потом она спустится вниз и побежит через поле, как и говорил Саймон.
Еще одна минута… Она представила, как уводили Саймона… Значит, остались только они с Маркусом. Маркус… Она опять увидела, как наяву, его изуродованное лицо. Он бы сказал…
Все. Время вышло.

Эмили не позволила себе колебаться - она знала, что если промедлит, то вообще не решится вылезти отсюда. Она глубоко вздохнула и принялась протискиваться в узкое отверстие. Окинула взглядом холл - самое опасное место в замке - и выползла вся, извиваясь как червяк. И вот наконец она, с колотящимся сердцем, тяжело дыша, стоит на коленях в темной кухне.
Эмили, не задерживаясь, на цыпочках прокралась через арку, ведущую в холл. Слева от нее перепархивали случайные снежинки, залетевшие через дверь из зала. Наступила ночь, и, если бы не мощный прожектор, включенный где-то наверху, Эмили ничего не было бы видно даже на расстоянии вытянутой руки. Но отраженный свет слабо озарял противоположные стены зала. Большой камин на середине стены зиял черным полукругом.
Эмили окинула взглядом галерею. Путь к соседней башне был свободен. Пока что все отлично. Девочка накинула на голову капюшон и, пригнувшись как можно ниже и держась вплотную к стене, подальше от открытых арок, бесшумно, точно призрак, затрусила по галерее.
Про ледяную западню Маркуса она вспомнила, только когда наступила на нее и поскользнулась. В следующий миг она рухнула на пол и невольно охнула от боли…
…Этот звук, наверно, разнесся по всей цитадели! Секунду Эмили лежала на полу, задыхаясь и ожидая, что на нее вот-вот устремится луч света.
Потом торопливо принялась вставать, скользя на льду.
«Чертов Маркус! Это все из-за него! Все!» Наконец она снова поднялась на ноги. Хорошо.
Перешагнем через лед на твердый пол… Пока что все в порядке…
И тут по замку разнесся громкий крик:
- Здесь!
Эмили бросилась бежать со всех ног.
- Свет, давайте сюда свет!
По всей цитадели поднялась суматоха: крики, топот, фонарики, мечущиеся в окнах и арках, точно праздничная иллюминация. Зал наискось пересек широкий желтый луч прожектора. Невидимые вороны вылетали из своих гнезд и с карканьем взмывали в черное небо. И среди всего этого кавардака Эмили добежала до угловой башни, промчалась мимо нее, точно ветер, и очутилась в другой галерее. До пролома в стене было уже рукой подать.
Прожектор, похоже, потерял ее: она благополучно добралась в темноте до пролома. Хорошо. Веревка, где же веревка? Она лихорадочно шарила по перилам и заснеженной кладке, ушибая пальцы. У нее так мало времени - еще секунда, и они ее догонят… Вот! Она нашла веревку, промокшую, свернутую, облепленную снегом. Веревка была по-прежнему привязана к перилам. Напрягая все силы, Эмили подняла веревку и швырнула ее вниз. Шлепок веревки о стену был заглушён новым взрывом криков у нее за спиной.
Всхлипывая от страха, Эмили забралась в пролом, ухватилась за веревку и соскользнула за перила, готовясь начать спуск. А они ее так и не догнали: ни фонарей, ни полицейских видно не было.
Наверно, она все же вырвется отсюда, она все же сумеет уйти!
И тут, уже стоя в проломе, готовясь нырнуть в спасительную тьму, Эмили увидела, почему ее не догнали.
Она все поняла с первого взгляда. Сквозь арку напротив, за темным пространством большого зала, виднелась самая высокая из башен, находившаяся на два этажа выше нее. Верхушка башни была подсвечена множеством прожекторов, и там собралась толпа народа. Все они смотрели в одном направлении, вдоль полуразрушенной зубчатой стены, уходившей влево от башни. С самой башни на стену попасть было нельзя, не перебравшись через высокие перила, а через перила они перебраться не могли, чтобы не спугнуть хрупкую фигурку, которая стояла, залитая светом прожекторов, на полуобвалившемся каменном выступе. Фигурка отчаянно жестикулировала. Толпа на башне притихла.
Эмили догадывалась, о чем говорит Маркус, по тому, что он то и дело указывал во тьму за стеной. Он стоял в очень опасном месте: камень, на который он опирался, был крайним в ряду сохранившихся зубцов. Позади него, в свете прожекторов, торчало еще несколько обломков, но большая часть стены обвалилась до уровня следующего этажа. Черная дыра зияла на том месте, где обвалился потолок нижнего прохода.
Маркуса загнали в угол. Уйти он никуда не мог. По крайней мере, живым.
И теперь он угрожал, что спрыгнет вниз.
При этой мысли Эмили охватила злость - злость на упрямство Маркуса, на его глупое своеволие. Ну и ладно, пусть прыгает! А ей плевать. Если он не хочет разобраться со своими проблемами, как разумный человек, если он желает по-прежнему следовать своим идиотским планам, вместо того чтобы встретить неприятности лицом к лицу, пусть падает! А она пойдет домой, примет ванну и пообедает. В конце концов, в тюрьму не обязательно отправляться грязной и вонючей.
Маркус сам втравил себя в эту историю! Если бы не он, им бы даже в голову не пришло забраться в цитадель, и ей, Эмили, никогда бы не втемяшилась идея переночевать здесь. Это все он виноват! За ними никогда бы не стали охотиться десятки полисменов, бог знает сколько пожарных, социальных работников и прочих дармоедов. У входа небось еще и репортеры караулят. Если бы не Маркус, худшее, что могло бы случиться с Эмили, - это что Гаррис вытащил бы ее из замка за шкирку, чтобы не ходила сюда кататься. Ну и подумаешь, тоже мне несчастье!
Если бы не Маркус, ничего бы не было. Но ведь это жестокость отца заставила его так поступить, что бы там ни говорил этот дурацкий полисмен. «Поскользнулся на льду» - надо ж такое придумать! Маркус просто вынужден был сбежать - и вот теперь попался, как и следовало ожидать. Теперь его окончательно загнали в угол, окружили и готовы уничтожить…
Она еще раз взглянула на одинокую фигурку на стене. Маркус присел на корточки - видимо, он устал, - и при каждом сильном порыве ветра слегка пошатывался. Люди на башне снова принялись с ним разговаривать. Несомненно, они что-то обещали, упрашивали, уговаривали, убеждали - и внезапно Эмили отчетливо осознала, что все это на него не подействует. Да, он загнан в угол и беспомощен, но это не означает, что он сдастся. Он просто чересчур горд для этого.
Он не сдастся. Он лучше действительно спрыгнет вниз. Вот такой он придурок.
У Эмили уже заболели руки от того, что она так крепко сжимала веревку. Она стояла в проломе, еще пара минут - и она на свободе. А на другом конце замка Маркус сидел на крохотном уступе, и по обе стороны от него ждала смерть. Они никогда не уговорят его спуститься. Они просто говорят не на том языке. Маркус в осаде, и все их рассуждения и тщательно выверенные обещания на него не подействуют. Он либо спрыгнет, либо упадет.
Эмили решилась. Она не может оставить его. Она знает его лучше, чем они. Медленно, перебирая руками по веревке, она подтянулась к перилам. Потом пролезла под них и спрыгнула обратно на галерею. И, уже не таясь, медленно побрела туда, откуда пришла.

Когда она была уже почти в холле, внезапный шум предупредил ее об опасности. Вжавшись в тень, Эмили увидела, как на винтовой лестнице появилась толпа людей. Все шли молча, слышался только топот. Люди пересекли холл и исчезли за дверью. Поначалу Эмили растерялась, но тут же сообразила, что к чему.
«Они отступают, - подумала она. - Пытаются внушить ему, что никто на него не давит».
Когда исход завершился, Эмили вышла в холл. Сверху доносились приглушенные голоса - значит, ушли не все. Переговоры с Маркусом продолжались. Эмили отчетливо различала его голос, более громкий и пронзительный, чем негромкое бормотание парламентера. Похоже, уход толпы его не успокоил…
Эмили в последний раз поднялась по винтовой лестнице в помещение на третьем этаже, под самой крышей башни. Эту комнату она раньше как следует не осматривала. Кто-то оставил у стены рядом с лестницей большой металлический фонарь. Желтый конус света рассекал комнату надвое, озаряя потолок и противоположную стену, в то время как все остальное было погружено во тьму. Из этой комнаты когда-то было четыре выхода. Три теперь были перегорожены перилами и сеткой, но четвертая арка, непроглядно черная, была открыта.
Сквозь эту арку отчетливо слышался голос Маркуса, и Эмили начала разбирать отдельные куски того, что он говорил:
- …Как только я выйду, вы меня тут же арестуете, я ведь не дурак… Я захватил его, он мой по праву… Вы сами виноваты, что ворвались сюда.
Он тараторил слишком быстро, запинаясь и путаясь в словах. Эмили ускорила шаг, пересекла комнату и заглянула в арку. За аркой был узкий коридор, который раньше, видимо, вел на балкон, идущий вдоль стены зала. На протяжении первых нескольких метров там было темно и над головой была крыша, а потом потолок вдруг исчезал, и верхняя часть коридора была озарена бьющим сверху светом. Эмили поняла, что находится под той самой стеной, на которой стоит Маркус.
Девочка прошла еще немного по коридору и вышла под открытое небо. Под ногами заскрипел глубокий снег. Резкий белый свет выхватывал из темноты разрушенные стены по обе стороны коридора. Стены постепенно сходили на нет и под конец превращались в сплошное месиво льда и битого камня. Чуть подальше и пол становился небезопасным, поэтому коридор был перегорожен перилами. За перилами на каменной кладке росла трава, пучками торчащая из-под снега.
Эмили обернулась и посмотрела наверх. Маркус отчетливо выделялся на фоне неба, точно горгулья, подсвеченная сбоку. Он неловко сидел на стене, обхватив руками неровный камень зубца у своих ног. Его капюшон порвался и свисал набок, волосы спутались и торчали во все стороны; на голове, над самым виском, темнело липкое темное пятно. Он смотрел в пол, большая часть его лица была в тени. Кто-то, кого отсюда было не видно, разговаривал с ним - тихо, пытаясь успокоить. Эмили вдруг осознала, что она уже слышала этот голос. Это был мужчина, но не полицейский - это был отец Маркуса.
- …Тебе ведь не хочется сидеть здесь, - говорил голос. - Никому из нас не хочется. Спускайся, давай обсудим все по-человечески.
- Убирайся! - Голос Маркуса сделался почти неузнаваемым. - Я не хочу с тобой разговаривать. И видеть тебя не хочу! Держись от меня подальше, а то спрыгну! Честное слово!
- Если ты спустишься вниз, тебе не придется меня видеть, я тебе обещаю. Я вообще к тебе приближаться не буду. Для меня главное - знать, что ты в безопасности.
Эмили, стоявшая внизу, во тьме, скрипнула зубами. Какое отвратительное лицемерие! Слушаешь - и почти что веришь. Можно подумать, что он действительно беспокоится. Но на Маркуса это теперь уже не подействует. Эмили было за него страшно. Она вполголоса, так, чтобы не привлечь внимания посторонних, прошептала наверх:
- Маркус!
Нет, бесполезно. Он смотрит в другую сторону, он не услышит. Она слишком низко, и ее не видно. Эмили присмотрелась к стенам. Внутренняя стена была невысокая, где-то по пояс, но впереди резко уходила наверх. Она была где-то в метр толщиной - и это было все, что отделяло девочку от головокружительного полета на дно зала с высоты третьего этажа. Кроме того, стена была облеплена льдом и снегом.
Эмили заколебалась и посмотрела наверх - как там Маркус? Маркус слегка пошатывался - он явно смертельно устал. Она выругалась - понятно, что он сейчас ничего не соображает. Да, он наверняка спрыгнет вниз, это точно. Если только…
Она неуклюже закинула ногу на стену, навалилась животом на камни. Глубокий снег намочил ей лицо, джинсы тоже сразу промокли. Девочка осторожно поднялась на четвереньки, стараясь не замечать черной пропасти справа, и потихоньку поползла наверх.
А наверху, на свету, его отец по-прежнему продолжал врать.
- Ну, сколько раз я должен перед тобой извиняться? Я понимаю, я был очень зол, когда ты исчез, но это потому, что я из-за тебя волнуюсь, только и всего. Я не хотел, чтобы с тобой что-нибудь случилось…
- Ага, ну да! Будь твоя воля, ты бы меня вообще под замок посадил. Ты мне все запрещаешь…
- Ну что, что я тебе запрещаю? А даже если и так, ты ведь тоже не без греха, Маркус. Ты тоже причинил мне боль.
Внизу Эмили сделала насмешливую гримасу. Вот ведь ни стыда, ни совести у человека! Острые кремни впивались в ладони и кололи колени через джинсы. Быстрее лезть она не могла - стена становилась слишком крутой, - но, если взобраться еще чуть повыше, наверное, он ее услышит…
- Причинил боль? Тебе? - хмыкнул Маркус - Чем это?
Мужчина запнулся, затем продолжал:
- Нам обоим пришлось нелегко, после того как твоя мать…
- Нет, ну чем я тебе боль-то причинил?
- Ну тем, что ты про меня говорил.
- Ничего я не говорил!
- Про твое лицо… что это я сделал…
- Ну и что? Да, это все ты! В каком-то смысле.
- Маркус…
- Если бы я так тебя не боялся, я бы не ехал обратно так быстро, верно? Я был бы осторожнее. Но я беспокоился… я отвлекся на этом углу. Потому и поскользнулся. Видишь? Так что это все из-за тебя!
- Но ведь это не то же самое, что избить тебя, Маркус…
- Ага, ну да! Это практически то же самое!
Эмили остановилась. Она вжалась лицом в снег. У нее было такое чувство, как будто ей врезали под дых, - она не могла ни вздохнуть, ни выдохнуть. Ей показалось, будто ее вот-вот стошнит.
Так значит, он все-таки наврал! Прав был тот полицейский! Маркус все выдумал! И про лицо, и про побои - про все. Вранье… Сплошное вранье.
Она не знала, что им двигало - любовь к замку или ненависть к отцу. Не знала и не желала знать. Вот она висит на развалинах стены, рискует сломать себе шею ради него… У нее закружилась голова. И все это - весь этот бардак, - это его рук дело, и никто, кроме него, в этом не виноват! Это все его сеть лжи и полуправды, смесь истории и выдумки, которая заманила их сюда и удерживала здесь. Его байки завораживали их снова и снова, какими бы абсурдными они ни казались. Какие же они оба дураки - и Саймон, которого сейчас увозят во тьму в полицейской машине, и она, Эмили, ползущая в снегу по полуразрушенной стене! Полные идиоты. А Маркус просто водил их за нос.
В это время в ее отчаяние снова вклинился их разговор.
- Ну ладно, сынок, не будем спорить. Сейчас уже никому не интересно, кто что сказал. Мы просто хотим, чтобы ты слез оттуда.
- Ага, щас!
Эмили теперь казалось, что голос Маркуса похож на голос капризного ребенка.
- Я вообще не могу понять, почему ты здесь, - донесся голос отца. - Что для тебя этот замок?
Маркус ничего не ответил.
- Тебе нравится тут играть, да? Это хорошее место для игр?
- Для игр? Ну да, я так и знал, что ты ничего не поймешь!
- Но тогда почему же ты сюда забрался, сынок? Я действительно не понимаю, не понимаю, и все!
Маркус ответил не сразу, а когда он наконец заговорил, голос его звучал угрюмо и неуверенно.
- Он мне что-то дает. Здесь я чувствую, что…
Он остановился и начал сначала:
- Я… мне тут лучше, чем там, вот и все. Там для меня ничего нет. Ничего.
Его отец не сразу нашелся, что сказать на это.

Предыдущая страница 20 Следующая страница


21 Джонатан Страуд

- Маркус, ну что это за ответ? - Теперь в его голосе слышалось легкое раздражение. - Это совершенно ни в какие ворота не лезет. Твоя мать всегда говорила, что ты умный мальчик. Как ты думаешь, что бы она сказала, если бы услышала, что ты мелешь?
Это снова взбесило Маркуса.
- Да тебе-то откуда знать, что бы она сказала? - завопил он. - Убирайся к черту!
Его отец возмущенно ахнул.
- Ну все, хватит с меня этой чуши! Мы все устали. Я пойду и сниму тебя оттуда!
Эмили услышала шаги и отчаянный вопль Маркуса:
- Нет! Назад! Если ты подойдешь хоть на шаг, я спрыгну!
Отца принялись уговаривать вполголоса, и шаги остановились. Наступила тишина; отец Маркуса умолк.
Эмили рискнула оглянуться через плечо. Маркус привстал на своем камне. Его лицо, освещенное резким светом, было искажено отчаянием. Когда Эмили это увидела, все гневные мысли о том, чтобы слезть и предоставить Маркуса его судьбе, исчезли, уступив место спокойной решимости.
Врун он или нет, а она все-таки знает, что надо ему сказать. Никто больше этого не понимает. Надо лезть дальше.
Она медленно, с трудом поползла наверх по острым камням и через несколько секунд выбралась на свет. Мучительно медленно она развернулась и села, привалившись спиной к каменной кладке, так, чтобы видеть лицо Маркуса.
Она теперь находилась на одном уровне с полом зубчатой стены - все еще ниже Маркуса, но достаточно высоко, чтобы видеть, что происходит на крыше башни. Там стояли три человека. Свет прожекторов мешал разглядеть их как следует, но один точно был отец Маркуса, второй - главный полицейский. Они только что ее заметили. Кто-то что-то крикнул. Эмили не обратила на это внимания, но Маркус услышал и медленно перевел взгляд в ее сторону.
- Все нормально, Маркус, - негромко сказала она.
На виске у него запеклась кровь, лицо было бледное и опухшее. Теперь, когда он повернулся, его глаза оказались в тени и их стало не видно.
- Эм! - Голос у Маркуса был хриплый, но он, похоже, обрадовался. - А я думал, тебя давно поймали!
- Не-а. - Она не знала, как это понимать, каким тоном с ним следует разговаривать. - Не-а, меня так и не нашли.
- Молодец! А ты где пряталась?
- В печке.
Она услышала, как он тихо рассмеялся.
- Круто! Это лучше, чем в каминной трубе! А вот Саймона схватили, - добавил он упавшим голосом. - Я слышал.
- Ага.
- Они почуяли дым, Эм. Я так замерз, что решил закурить. Они действительно почуяли запах, как ты и говорила. И пришли меня искать.
Тут до него дошло.
- А зачем же ты сюда-то залезла, Эм? Ты ведь, наверно, могла сбежать!
- Я тебя увидела. И пришла помочь.
- Спасибо, конечно, но мы теперь уже ничего сделать не сможем. Цитадель пала. Все кончено.
Он опустил голову на колено, и его голос звучал так глухо и безжизненно, что Эмили его было еле слышно.
- Надо спуститься вниз, Маркус, - сказала она. - Надо выйти отсюда вместе.
- А на фига? Они мне все время твердят про то, про другое, но я просто не могу себе это представить. Это все какое-то ненастоящее, не такое настоящее, как было здесь. Знаешь, папа тоже здесь. Он говорит, что хочет, чтобы я вернулся. Мне тут наобещали кучу всего, но знаешь, что странно: я просто не представляю, зачем мне все это. Не знаю. Не хочу я со всем этим связываться, Эм. Я устал. Все так ужасно…
- Может, все не так ужасно? Может, стоит просто поверить этим людям?
Его голос тут же сделался пронзительным:
- С чего это вдруг? И, если уж на то пошло, почему это я должен верить тебе, а?
Он вскинул голову, его скрытые в тени глаза впились в нее.
- Это они тебя подослали, да? Они научили тебя, что говорить?
- Дурак ты, Маркус! Ты что, думаешь, я предам тебя теперь, после всего, через что мы прошли?
Эмили сдерживала свой гнев - сейчас она позволила ему чуть-чуть прорваться наружу, но тут же осознала, что именно такой язык Маркус и понимает лучше всего.
Мальчик пожал плечами и слегка смягчился.
- Наверное, нет, - нехотя признал он. - Ну да, это справедливо. Тебе я доверяю. Но все рассыпается, Эм. Перед тем, как ты пришла, я пытался объяснить это папе, про замок, про то, что он для меня значит. Они все меня спрашивали, что мы делаем, чего мы хотим. А самая глупость-то в том, что я и объяснить не могу… Я не могу сформулировать это так, чтобы они поняли. Может, это из-за прожекторов или из-за того, что папа здесь, не знаю, но я не могу сосредоточиться. Несу какую-то чушь, и все. Вот…
Он уставился в даль, во тьму - быть может, он смотрел на далекие огни неведомых домов.
- Тут для нас все кончено, - сказал он, - а там для меня ничего нет, ты же знаешь. И я решил… Но тут так высоко… короче, я все никак не решусь.
Внизу, в тени коридора, что-то шевельнулось. Один из тех, кто наблюдал за ними с башни, спустился туда, чтобы не дать ей сбежать. Однако человек держался в глубине коридора, возможно, опасаясь, что она тоже пригрозит спрыгнуть вниз. Эмили не обратила на него внимания - она не сводила глаз с Маркуса.
- Ну, если ты это сделаешь, - громко сказала она, - то пропустишь самое интересное!
Ссутулившаяся фигурка на стене снова уставилась на нее.
- Это в смысле?
- А ты как думаешь? - уверенно ответила Эмили - теперь она точно знала, что надо говорить. - Неужели они смогут утаить от людей такую историю? После того как они собрали сюда половину графства, чтобы нас поймать? Нас было трое, Маркус, - всего трое, не забывай! - и мы целый день выдерживали эту осаду. Они явились утром, и мы до темноты противостояли всему, что они могли придумать. Неужели ты думаешь, что они сумеют это замолчать? Я вот так не думаю. Завтра это будет во всех газетах - и не только в местных, заметь себе! Во всех! Почему? Потому что еще никто и никогда не слышал подобной истории!
- Ну да, здесь такого не случалось уже сотни лет, - согласился он, задумчиво водя пальцем по камню.
- Да нигде такого не случалось, Маркус, не только здесь! Нигде! Это куда лучше историй, которые рассказывают во всяких старых путеводителях, и ты сам это прекрасно знаешь. Подумай, к примеру, про вас с Саймоном. Сколько времени он отстреливался, сдерживая наступление основных сил противника? Полчаса, не меньше - вы были вдвоем, плечом к плечу, против нескольких десятков человек! И они так и не сумели прорваться, пока на вас не напали сзади! Они так и не прорвали вашу оборону - подумай об этом, Маркус!
Эмили пристально наблюдала за ним - и увидела, как он кивнул.
- И мало того, - продолжала она, не переводя дыхания, торопясь закрепить свой успех, - мало того, ты ведь еще не знаешь всего, что было! Например, как насчет меня? Ты ведь не слышал, что во время осады делала я! Пока вы с Саймоном сражались у пролома, я отражала другую атаку. Я шапками скидывала снег им на головы и сбросила с лестницы сразу шестерых - они так и полетели кубарем! Это надо было видеть! Они все попадали в сугробы вверх тормашками, и наружу торчали только шесть пар дрыгающихся ног в синих штанах! Разве ты не хочешь прочитать об этом завтра в газетах? По-моему, тебе будет интересно!
Эмили завелась, и ее воображение работало теперь на полную катушку.
- А видел ты тех двоих мужиков, которые навернулись на твоей ледяной западне? Нет? А я видела! Это было круто! Они едва не слетели вниз! Это были полисмен и пожарник, они повисли бок о бок, держась на кончиках пальцев. А еще одного я заманила в ловушку у колодца - надо сказать, он пожалел, что погнался за мной… И неужели ты сдашься, не узнав обо всем этом поподробнее?
Она наконец выдохлась и замолчала.
- Ты заманила его в колодец? Правда-правда? - спросил Маркус.
- Я что хочу сказать, - продолжала Эмили, - после такой битвы не стыдно и сдаться, тем более что нас осталось всего двое. Наоборот, стыдно было бы сбежать от врага - потому-то я и не стала удирать, хотя возможность была. А если ты сейчас сиганешь со стены, получится, что ты именно сбежал.
Она закончила свою речь. Маркус сидел на прежнем месте, лицо его было в тени. Эмили мельком взглянула на людей на башне, но оттуда бил слишком яркий свет, и она не могла разглядеть их как следует.
- Да, Эм, ты права.
Маркус спустил вниз сперва одну ногу, потом другую и встал на снег на краю стены.
- Знаешь, это было так странно! Я вдруг как-то потерял смысл, забыл, чего мы хотели, - это все из-за прожекторов, это точно. Но ты права. То, что мы совершили, - это круче всего, что было до сих пор, по крайней мере с тех пор, как здесь жил барон Хью. Теперь мы можем сказать, что…
За спиной у Маркуса выросла темная фигура, его накрыло тенью. Фигура, блеснув нашивками, метнулась вперед, чтобы схватить и удержать мальчика. Эмили вскрикнула. Маркус обернулся, отшатнулся от фигуры и потерял равновесие. Его нога на миг зависла над краем стены, потом он опрокинулся вниз. Полисмен взмахнул руками в пустоте. Маркус беззвучно исчез в черном провале, следом за ним посыпались комья снега.
Снизу, из коридора, раздался глухой удар.
Несколько людей вскрикнули. Эмили завизжала. Она немного сползла по стене и спрыгнула в коридор, тяжело приземлившись на ноги.
Маркус лежал на спине, глаза у него были закрыты, одна рука неловко подвернута. Из коридора выбежала женщина, которая склонилась над ним, но Эмили отпихнула ее и присела на корточки рядом с головой мальчика.
- Маркус!
Он открыл глаза.
- Меня всегда перебивают, никогда не дают договорить, Эм. Тебе пора было бы к этому привыкнуть.
Голос его звучал слабо, но Маркус улыбнулся своей прежней улыбкой.
- Ты, главное, не двигайся! - сказала она.
- А я и не знал, что ты так здорово сочиняешь байки. Я тебе точно поверил!
Эмили не смогла удержаться. Этот вопрос буквально рвался у нее с языка.
- Вот эта вся история про твоего отца… Зачем ты это говорил, Маркус? Зачем было сочинять такое?
По его лицу скользнула тень неуверенности.
- Даже не знаю, Эм! - Он нахмурился. - Просто так почему-то история выглядела лучше. Более правдоподобной, более впечатляющей. Это дало мне предлог…
Эмили ждала продолжения, но его мысли переметнулись на другое.
- Эм… А что, действительно кто-то свалился в колодец?
- Нет. Это я наврала.
- А-а. Я так и думал. Это слишком хорошо, чтобы быть правдой.
Глаза у него закрылись, потом открылись снова.
- А как ты думаешь, в газетах опубликуют рассказ из первых рук?
Он немного подвинулся.
- Ой, рука!.. Ну, в смысле… в смысле мы же не хотим, чтобы журналисты все переврали?
- Об этом мы позаботимся позже. Лежи спокойно. И не двигай рукой.
Маркус, похоже, остался доволен. Он закрыл глаза. Эмили осталась сидеть на снегу рядом с ним. Она слышала, как где-то разговаривают по рации, как гремят шаги в пустынных залах замка.
- Кейти, с тобой все в порядке? - спросил кто-то рядом.
- Я - Эмили, - ответила она.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джонатан Страуд - Биография

Джонатан Страуд

На основную страницу

Биография

Страна: Великобритания Родился: 1970

Биография:

Начнём с того, что Джонатан Страуд настоящий. Он действительно родился в маленьком английском городке Бедфорде, переехал с семьёй в Сент-Олбанс, где и живёт тихо-мирно до сих пор. Откуда он знает столько всего о бесах, джиннах, афритах, элементалях и прочих волшебных существах — остаётся неизвестным. Некоторые говорят, что в подвале его первого дома была спрятана библиотека магических книг, и когда дом сносили, Джонатан нашёл на развалинах пару фолиантов.. или пару десятков фолимантов..

В общем-то, люди, конечно, врут, но без чего-то такого явно не обошлось.

С тех пор прошло немало времени, мальчик вырос, закончил Йоркский университет. Из детства вынес две главных вещи: ощущение присутствия чуда в нашем мире и мечту написать книгу, которую было бы интересно прочитать и самому.

После окончания Университета он выбрал для себя издательскую и писательскую карьеру в отделе игровой и популярной литературы в издательстве «Walker Books». Написал нескольких игровых и познавательных книг для детей, изданных «Walker», таких как «Затерянное сокровище капитана Блада: как безвестные рассыльщики спаслись от гибельных челюстей и обрели безграничную славу и удачу» («The Lost Treasure of Captain Blood: How the Infamous Spammes Escaped the Jaws of Death And Won a Vast And Glorious Fortune» (1996) и «Сага о Гарри Бристльберде, викинге: Героические и загадочные приключения» («The Viking Saga of Harri Bristlebeard: A Heroic Puzzle Adventure» (1997).

Затем Джонатан Страуд перешел в «Kingfisher Publications», где работал редактором детской научно-популярной литературы и какое-то время сочетал эту работу с писательской карьерой, пока не решил заниматься только творчеством.

В мае 1999 года вышел дебютный роман Страуда — «Сокровенный огонь» («Buried Fire»), написанный для детей. Элементы фэнтези и мифологии на фоне современной жизни делают эту книгу интересной и для детей, и для подростков, и для читателей постарше. В ней рассказывается о простой английской семье, готовой вот-вот распасться, которая вдруг сталкивается с темной магией. Вторая фэнтезийно-приключенческая книга Джонатана, «Прыжок через преграду» («The Leap»), вышла в январе 2001 в новой серии «Definitions». «Прыжок через преграду» повествует об опустошительности горя, а также искушении и опасности, сопутствующих созданию мира внутри мира: «Чарли опустошена после трагического несчастного случая, происшедшего на заброшенной Мельничной Запруде c ее лучшим другом Максом. Отказываясь поверить в то, что Макс погиб, она отправляется в волнующее путешествие по своим мечтам. Скоро придуманный мир становится для нее важнее всего, и фантазия и реальная жизнь начинают сливаться, вызывая странные события в повседневном мире».

В 2003 году вышел совсем новый роман Страуда под названием «Амулет Самарканда» — первая часть фэнтезийной «Трилогии Бартимеуса». Именно этот роман принес писателю известность.

«Глаз голема» — вторая книга из «Трилогии Бартимеуса». Роман вышел в Европе в 2004 году. На русском языке был издан впервые в 2005 году издательством «Эксмо».

«Врата Птолемея» — третья, долгожданная книга трилогии. Вышла в Великобритании в 2005 году, а осенью 2006 вышла на русском языке в издательстве «Эксмо».


Оглавление

  • Первые стычки (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
  • Штурм (Страница 4)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 5)
  • Захват (Страница 7)
    • Глава 5 (Страница 7)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 9)
  • Раскол (Страница 10)
    • Глава 8 (Страница 10)
    • Глава 9 (Страница 11)
  • Столкновение с противником (Страница 12)
    • Глава 10 (Страница 12)
    • Глава 11 (Страница 13)
    • Глава 12 (Страница 14)
  • Осада (Страница 15)
    • Глава 13 (Страница 15)
    • Глава 14 (Страница 17)
    • Глава 15 (Страница 19)


Джонатан Страуд

Последняя осада

Перевод: А. Хромова

 Читать книгу

Аннотация

Замок стоит здесь без малого тысячу лет. Его стены помнят баронов и королей, шумные пиры и долгие осады, героизм и предательство… По слухам, здесь даже водится привидение – что за порядочный замок без призраков? Славные дни остались в прошлом, перекрытия частично обрушились, замок опустел. Летом по нему водят экскурсии, зимой дети катаются на санках по склонам пересохшего рва. Кто бы мог подумать, что у замка появятся новые хозяева – или захватчики? Что замку предстоит выдержать еще одну, последнюю осаду, хотя защитников будет всего трое и в современном мире их считают детьми. Что враги будут вновь карабкаться по осадным лестницам, а из бойниц на них будет сыпаться град снарядов… Что в нем снова найдется место отваге и верности. Читайте новую захватывающую книгу от автора знаменитой «Трилогии Бартимеуса»!

Создание книги: /X3/FESS^YaRoCTb (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel