Джонатан Страуд - Глаз голема

1 Джонатан Страуд

Посвящается Филиппе

Волшебники

М-р Руперт Деверокс — премьер-министр Великобритании и Империи.
М-р Карл Мортенсен — министр обороны.
Г-жа Джессика Уайтвелл — министр госбезопасности.
М-р Генри Дюваль — шеф полиции.
М-р Мармадьюк Фрай — министр иностранных дел.
Г-жа Хелен Малбинди — министр информации.
М-р Джулиус Тэллоу — министр внутренних дел.
М-р Джон Мэндрейк — помощник министра внутренних дел.
М-р Джордж Ффукс — волшебник четвертого уровня, департамент внутренних дел.
Г-жа Джейн Фаррар — помощник шефа полиции.
М-р Шолтпо Пинн — торговец, владелец магазина «Снаряжение Пинна» на Пиккадилли.
М-р Квентин Мейкпис — драматург, автор «Лебедей Аравии» и иных произведений.
А также многие иные волшебники, полицейские и соглядатаи.

Простолюдины

Китти Джонс.
Якоб Гирнек.
М-р Т. Э. Пеннифезер.
Энн Стивене.
Фред Уивер.
Стен Хеш.
Николас Дру.
Клем Хопкинс.
И прочие участники Сопротивления.

Духи

Бартимеус — джинн, на службе у м-ра Мэндрейка.
Квизл — джинн, на службе у м-ра Ффукса.
Шубит — джинн, на службе у г-жи Уайтвелл.
Немиадес — джинн, на службе у м-ра Тэллоу.
Симпкин — фолиот, на службе у м-ра Пинна.
И множество иных афритов, джиннов, фолиотов и бесов.

Пролог

Прага, 1868
В сумерках один за другим вспыхивали вражеские костры. Их было куда больше, чем в любую из минувших ночей. Костры сверкали на серых равнинах, точно россыпь огненных самоцветов, и было их так много, что казалось, будто из-под земли возник зачарованный город. В наших же стенах, напротив, дома стояли с затворенными ставнями, и светильники были притушены. Все сделалось шиворот-навыворот: сама Прага стояла темной и мертвой, в то время как земли вокруг города пылали жизнью.
Вскоре после этого улегся ветер. Перед тем он дул в течение нескольких часов — сильный и ровный западный ветер, приносивший нам вести о передвижениях захватчиков: грохот осадных машин, голоса солдат и животных, вздохи полоненных духов, запахи творимых чар. А теперь ветер утих с неестественной внезапностью, и воцарилось безмолвие.
Я парил высоко в небе над Страховым монастырем, держась внутри кольца величественных городских стен, которые сам же и отстроил три века тому назад. Мои кожистые крылья мерно двигались мощными взмахами; глаза мои прозревали все семь планов до самого горизонта.[1] Нельзя сказать, чтобы зрелище было отрадное. Само британское воинство пряталось за Сокрытиями, однако же волны его мощи уже подкатывали к подножию Пражского Града. Во мраке смутно виднелись ауры огромного контингента духов; ежеминутно очередные краткие содрогания планов возвещали о прибытии все новых отрядов. По темным полям целеустремленно перемещались в разных направлениях группы людей-солдат. В центре громоздилось скопище огромных белых шатров, похожих на яйца птицы Рок. Вокруг шатров густо, точно паутина, висели Щиты и прочие заклинания.[2]
Я поднял взгляд к темнеющему небосводу. На небе теснились гневные черные тучи, слегка подкрашенные желтым на западе. На большой высоте, вне пределов досягаемости Взрывов и почти незримые в гаснущих сумерках, кружили шесть размытых точек. Они плавно двигались противу-солонь, в последний раз обозревая наши стены, проверяя, насколько прочна наша защита.
Да, кстати, не мешало бы и мне сделать то же самое.

У Страховых ворот, самого дальнего и уязвимого места в стенах, была возведена укрепленная башня. Древние ворота были заперты тройным наговором и бесчисленным множеством засовов, а грозные зубцы на вершине башни щетинились пиками недремлющих часовых.
По крайней мере, должны были щетиниться.
К башне летел я, коршуноглавый, кожисто-крылый, сокрытый призрачной завесой. Я беззвучно ступил босыми ногами на высокий каменный гребень. Я ожидал мгновенного оклика, сурового «Стой, кто идет?!», стремительной реакции готовых к битве воинов.
Тишина. Я снял с себя Сокрытие и стал ждать хотя бы скромного, запоздалого проявления бдительности. Потом громко кашлянул. И снова — ничегошеньки. Часть парапета была загорожена мерцающим Щитом, за которым и примостилось пятеро часовых.[3] Щит был изрядно узок и рассчитан на одного солдата-человека или максимум на трех джиннов. Поэтому на площадке царила изрядная толкотня.
— Ну чего ты пихаешься, чего пихаешься?
— Поосторожней с когтями, ты, придурок!
— А ты подвинься. Я ж тебе говорю, у меня вся задница наружу торчит! Еще увидят, чего доброго.
— Ну, это само по себе могло бы принести нам победу.
— Кончай крыльями размахивать! Едва глаз мне не вышиб!
— А ты превратись во что-нибудь поменьше. Как насчет глиста, например?
— Если ты еще раз ткнешь меня локтем!..
— А я чё, виноват, что ли! Это Бартимеус нас сюда поставил. Этот надутый...
Ну, короче, вот такой образец плачевной расхлябанности и бестолковщины. Думаю, целиком это пересказывать совершенно незачем. Коршуноглавый воитель сложил свои могучие крыла, выступил вперед и привлек внимание часовых, ловко отвесив им крепкую затрещину, одну на всех.[4]
— И это называется часовые? — прогремел я. Я был не в настроении устраивать тут долгое разбирательство: полгода непрерывной службы изрядно источили мою сущность. — Прячетесь за Щитом, ссоритесь, как торговки на базаре... Я вам что велел? Бдеть!
Часовые что-то жалко бубнили в свое оправдание, переминались с ноги на ногу и смотрели в пол. Наконец лягушонок несмело поднял лапку.
— Извините, мистер Бартимеус, сэр, — сказал он, — но что толку в нашем бдении? Британцы-то повсюду: и на небе, и на земле. Мы слыхали, что у них там целая когорта афритов — это правда?
Я устремил свой клюв к горизонту и сузил глаза.
— Быть может. Лягушонок застонал:
— А у нас-то ни единого не осталось, верно ведь? С тех пор, как Феб накрылся медным тазом. А еще у них есть мариды — и не один, если верить слухам. А у предводителя еще и этот посох — страсть какой мощный. Говорят, он им и Париж, и Кельн разнес по пути сюда. Это тоже правда?
Ветерок слегка шевелил перышки у меня на голове.
— Быть может.
Лягушонок ахнул.
— Но ведь это же просто ужас, верно? Нам теперь просто не на что надеяться. С самого обеда прибывают все новые и новые отряды духов, а это может означать только одно. Сегодня ночью они пойдут в атаку. И к утру мы все будем покойниками.
Мда-а, ничего не скажешь, хорошенький боевой дух будет у нашего войска от таких разговорчиков![5] Я положил руку на его склизкое, бородавчатое плечо:
— Послушай, сынок... Как тебя звать?
— Наббин, сэр.
— Наббин. Так вот, Наббин: не стоит верить всему, что тебе говорят. Да, конечно, британская армия сильна. Более того: редко случалось мне видеть воинство сильнее этого. Но пусть так. Пусть у них есть мариды, целые легионы афритов и целые бочки хорл. Пусть все это обрушится на нас сегодня ночью, прямо здесь, у Страховых ворот. Ну что ж, пусть явятся! У нас еще есть в запасе нечто такое, от чего им придется убраться несолоно хлебавши.
— Например, сэр?
— У нас есть такое, от чего все эти африты и мариды кувырком попадают с неба. Тайные приемы, которым мы научились в огне десятков битв. Приемы, которые сулят одну сладостную возможность: выжить!
Лягушонок уставился на меня своими выпученными глазами.
— Это мой первый бой, сэр...
Я небрежно махнул рукой:
— В любом случае, императорские джинны говорят, что его волшебники над чем-то там трудятся. Последняя линия обороны. Какой-нибудь сумасшедший план, как пить дать. — Я похлопал его по плечу, как это принято у мужчин. — Ну что, сынок, полегчало тебе?
— Никак нет, сэр. Только хуже стало.
Ну, в общем, справедливо. Что поделаешь, не спец я по части таких задушевных бесед!
— Ладно! — проворчал я. — Вот вам мой совет: уворачивайтесь пошустрее и, где возможно, удирайте. Если повезет, ваших хозяев убьют раньше, чем вас. По крайней мере, сам я рассчитываю именно на это.
Надеюсь, они сумели извлечь пользу из моей воодушевляющей речи. Потому что именно в этот момент британцы пошли в атаку. По всем семи планам раскатилось далекое эхо. Мы все ощутили его: это был властный приказ, звучащий на одной мощной ноте. Я резко развернулся, вглядываясь во тьму, и пятеро часовых, один за другим, тоже высунули головы из-за зубцов.
Внизу, на равнинах, могучая армия пришла в движение.
Во главе войск, несомые внезапным порывом яростного ветра, мчались джинны в алых и белых доспехах, вооруженные тонкими пиками с серебряными наконечниками. Крылья их гудели, и башня содрогалась от их воплей. А по земле двигались призрачные полчища: хорлы со своими костяными трезубцами. Они обшаривали все дома и хижины, построенные снаружи городских стен, ища добычи.[6] Вокруг них порхали смутные тени — гули и мороки, призраки холода и несчастья, нематериальные на любом из планов. А вслед за ними, вереща и щелкая челюстями, подобно пыльной буре или гигантскому пчелиному рою, взмыли в небо тысячи бесов и фолиотов. И все они — а также многие иные — устремились к Страховым воротам.
Лягушонок подергал меня за рукав.
— Хорошо, что вы с нами поговорили, сэр, — сказал он. — Теперь благодаря вам я чувствую себя абсолютно уверенно.
Но я его почти не слушал. Я смотрел вдаль, поверх чудовищного воинства, на невысокий холмик рядом с куполами белых шатров. На холмике стоял человек, державший палку — точнее, посох. Человек был слишком далеко, чтобы разглядеть его как следует, однако его мощь я чувствовал даже отсюда. Его аура озаряла весь холм, на котором он стоял. У меня на глазах из кипящих в небе туч вырвались несколько молний — и втянулись в верхушку воздетого ввысь посоха. Холм, шатры, ожидающие вокруг солдаты — все вокруг него на миг озарилось ярким, как солнце, светом. А потом свет угас — посох вобрал в себя энергию молний. И над осажденным городом прокатился гром.
— Значит, это и есть он? — пробормотал я. — Знаменитый Глэдстоун...
Джинны уже приближались к стенам, минуя равнину и руины недавно разоренных домов. Когда они подлетели вплотную, сработал защитный наговор: в небо рванулись фонтаны голубовато-зеленого пламени, испепелившие тех, кто мчался впереди. Однако пламя быстро угасло, и остальные понеслись дальше как ни в чем не бывало.
Пришла пора вступить в дело защитникам города: со стен взмыла к тучам сотня бесов и фо-лиотов. Они верещали металлическими голосами и швыряли Взрывы навстречу летящей орде. Нападающие отвечали тем же. В полутьме встречались и смешивались Инферно и Потоки, вспышки света отбрасывали причудливые сплетенные тени. Вокруг уже горели окраины Праги; первые из хорл теснились под нами, пытаясь порвать прочные соединяющие заклятия, которыми я скрепил основания стен.
Я развернул свои крылья, готовясь ринуться в схватку; стоявший рядом лягушонок раздул горло и издал воинственное кваканье. В следующий миг из посоха волшебника, стоявшего вдали на холме, вырвался сгусток энергии. Он дугой пронесся по небосводу и врезался в башню Страховых ворот, под самыми ее зубцами. Наш Щит порвался, точно папиросная бумага. Во все стороны полетели камни и куски цемента, крыша просела. Я кубарем взлетел в воздух...
... И едва не рухнул на землю. Впрочем, мне повезло: я упал на возы с сеном, которыми перегородили ворота перед началом осады. Деревянный остов башни уже полыхал. Часовых было не видать. В небе мельтешили бесы и джинны, обмениваясь магическими атаками. Тела убитых сыпались вниз, поджигая крыши домов. На улицу с воплями выбегали женщины и дети. Страховы ворота содрогались от ударов трезубцев хорл. Было ясно, что простоят они недолго.
Защитники города явно нуждались в моей помощи. Я выкарабкался из кучи сена со свойственным мне проворством.
— Бартимеус, когда закончишь обирать с себя соломинки, имей в виду, что тебя зовут в замок, — послышался знакомый голос.
Коршуноглавый воитель обернулся.
— А, Квизл! Привет.
Посреди улицы, глядя на меня желто-зелеными глазами, восседала изящная леопардица. Когда я оглянулся, она небрежно встала, отошла на несколько шагов в сторону и села снова. Мгновением позже на то место, где она только что восседала, обрушился поток горящей смолы, оставив дымящийся кратер на булыжной мостовой.
— Вижу, ты малость занят, — заметила она.
— М-да. Пожалуй, тут нам не выстоять.
И я спрыгнул с воза.
— Похоже, соединяющие заклинания стен долго не продержатся, — сказала леопардица, взглянув на шатающиеся ворота. — Халтурная работенка. Интересно, что за джинн их строил?
— Понятия не имею, — ответил я. — Так что, хозяин нас зовет?
Леопардица кивнула:
— И давай-ка поживее, а то достанется нам Иголок. Пошли пешком. В небе чересчур большая толкотня.
— Ну, веди.
Я сменил облик, обернувшись пантерой чернее ночи. И мы помчались по узеньким улочкам в сторону площади Градчаны. Улочки были пусты: мы нарочно избегали мест, где, точно охваченное паникой стадо, метались люди. Вокруг вспыхивали все новые и новые здания. Рушились кровли, падали стены. Над крышами плясали мелкие бесы, размахивая головешками.
На площади перед замком суетились в неверном свете фонарей императорские слуги, которые кое-как грузили на телеги разрозненные предметы мебели. Конюхи тщетно пытались привязать обезумевших лошадей к коновязям. Небо над городом пестрело разноцветными вспышками; от Страховых ворот и монастыря доносились глухие удары разрывов. Мы проскользнули в парадный вход замка, и никто не преградил нам пути.
— Что, Император съезжает? — пропыхтел я. Навстречу нам проносились очумевшие бесы с тюками тряпок на головах.
— Он все больше из-за своих ненаглядных птичек тревожится, — откликнулась Квизл. — Требует, чтобы наши африты перенесли их в безопасное место.
И ее зеленые глаза сверкнули насмешливо и печально.
— Так ведь афритов же всех перебили.
— То-то и оно. Ну вот, мы уже почти пришли.
Мы прибыли в северное крыло замка, где располагались волшебники. Здесь сами камни были густо пропитаны магией. Леопард и пантера сбежали по длинной лестнице, очутились на балконе, выходящем на Олений ров, и через арку вступили в Нижнюю Мастерскую. Это была просторная круглая зала, занимавшая почти весь первый этаж Белой башни. На протяжении этих веков меня не раз вызывали сюда, но на сей раз все атрибуты магического искусства: книги, горшочки с благовониями, канделябры — были сдвинуты к стенам, а в центре залы были расставлены десять столов и кресел. На каждом из столов покоился хрустальный шар, мерцающий светом. На каждом из кресел сидел волшебник, который, пригнувшись, вглядывался в глубь шара. В зале царила гробовая тишина.
Наш хозяин стоял у окна, глядя сквозь телескоп в темное небо.[7] Он заметил нас, сделал нам знак молчать и провел в соседнюю комнату. Его седые волосы окончательно побелели от напряжения последних нескольких недель; крючковатый нос поник и заострился, и глаза стали красные, как у беса.[8] Он почесал в затылке.
— Можете не рассказывать, — сказал он. — Сам знаю. Сколько у нас времени?
Пантера дернула хвостом.
— Час, не больше.
Квизл оглянулась в сторону большой залы, где трудились безмолвные волшебники.
— Я вижу, вы выпустили големов, — сказала она.
Волшебник коротко кивнул:
— Они причинят врагу большой ущерб.
— Этого все равно будет недостаточно, — возразил я. — Даже если их десять. Вы видали, какие там полчища?
— Вечно ты, Бартимеус, лезешь со своими дурацкими и непрошеными замечаниями. Это всего лишь затем, чтобы отвлечь их. Мы планируем вывести его величество по восточной лестнице. У берега ждет лодка. А големы окружат замок и прикроют наше отступление.
Квизл все еще смотрела на волшебников. Те скрючились над хрустальными шарами, непрерывно бормоча безмолвные указания своим созданиям. Крохотные движущиеся изображения в магических кристаллах показывали каждому из них, что видит его голем.
— Британцы не станут возиться с этими чудовищами, — сказала Квизл. — Они найдут тех, кто ими управляет, и убьют их.
Хозяин осклабился:
— К тому времени император будет уже в безопасности! Кстати, это и есть ваше новое поручение. Вы будете стеречь его величество во время этого побега. Поняли?
Я поднял лапу. Волшебник тяжко вздохнул:
— Ну, Бартимеус?
— Сэр, — сказал я, — нельзя ли внести встречное предложение? Прага окружена со всех сторон. Если мы попытаемся выбраться из города вместе с императором, всех нас ждет ужасная гибель. Может, плюнем на старого идиота и смоемся? На Карловой улице есть маленький пивной погреб с пересохшим колодцем. Колодец неглубокий. Правда, отверстие довольно узкое, но...
Волшебник нахмурился:
— Ты рассчитываешь, что я стану там прятаться?
— Ну, там для вас тесновато, конечно, но, по моим расчетам, мы сумеем вас туда запихнуть. Ваше пузо, конечно, будет мешать, но если хорошенько нажать... Уй-яа!
Моя шерсть задымилась; я осекся на полуслове. Раскаленные Иглы всегда сбивают меня с мысли.
— Я знаю, что такое преданность, — в отличие от тебя! — прогремел хозяин. — Меня не нужно принуждать вести себя благородно по отношению к своему господину. Повторяю: вы оба должны защищать его особу, даже ценой своей собственной жизни! Поняли?!
Мы нехотя кивнули; и как раз в этот момент пол под ногами содрогнулся от близкого разрыва.
— Тогда следуйте за мной, — приказал он. — Времени мало.

Мы поднялись по той же лестнице и углубились в гулкие коридоры замка. Окна озарялись яркими вспышками; отовсюду доносились жуткие вопли. Хозяин трусил на своих длинных, тощих ногах, хрипя и отдуваясь на каждом шагу, мы с Квизл длинными прыжками неслись следом.
Наконец мы выбежали на террасу, где в течение многих лет император держал свой птичник. Птичник был огромный: нагромождение просторных вольеров с узорчатыми бронзовыми решетками, с куполами, башенками и выдвижными ящичками для корма и с дверцами, через которые император мог входить внутрь. Внутри все было заставлено деревьями и кустарниками в горшках, между которыми носилось множество разнообразных попугаев, чьи предки прибыли в Прагу со всех концов света. Император был буквально без ума от этих птиц; в последнее время, когда мощь Лондона стала расти и империя начала ускользать из его рук, он все чаще подолгу просиживал в птичнике, беседуя со своими друзьями. Теперь, когда в ночном небе шло магическое сражение, птицы были в панике. Они носились по клеткам, роняя перья и издавая пронзительные крики. Император, низенький пухлый господин в атласных штанах и мятой белой сорочке, суетился не меньше попугаев. Он о чем-то спорил с людьми, приставленными ходить за птицами, совершенно игнорируя советников, которые теснились вокруг. Главный министр, Майринк, бледный, с грустными глазами, дергал его за рукав:
— Ваше величество, прошу вас! Британцы уже в Пражском Граде! Мы обязаны перевезти вас в безопасное место...
— Но я не могу бросить моих птиц! Где мои волшебники? Вызовите их сюда!
— Сир, они все участвуют в битве...
— Ну, тогда где мои африты? Мой верный Феб...
— Сир, я уже несколько раз информировал вас, что...
Мой хозяин протолкался сквозь толпу.
— Сир, разрешите представить вам Квизл и Бартимеуса. Они будут содействовать нам в отъезде, а потом вернутся, дабы спасти ваших замечательных птиц.
— Как? Кошки? Две кошки?! Император побледнел и надулся.[9]
Мы с Квизл закатили глаза. Она превратилась в деву невиданной красы; я принял облик Птолемея.
— А теперь, ваше величество, прошу вас к восточной лестнице... — сказал мой хозяин.
В городе прогремели мощные взрывы; горела уже половина окраин. Через парапет, окружавший террасу, перемахнул мелкий бес с горящим хвостом. Он, скользя, подлетел к нам и замер на месте.
— Разрешите доложить, сэр! К замку прорывается множество неистовых афритов. Атаку возглавляют Гонорий и Паттернайф, личные слуги Глэдстоуна. Они очень ужасные, сэр. Наши отряды не могут выстоять перед их натиском.
Он умолк и оглянулся на свой дымящийся хвост.
— Разрешите поискать воды, сэр?
— А что големы? — осведомился Майринк. Бесенок содрогнулся:
— Так точно, сэр. Големы только что вступили в битву с врагом. Я, разумеется, старался держаться подальше от облака, но, кажется, британские африты несколько смешались и отступили. Так как насчет воды?
Император издал дребезжащий победный вопль.
— Прекрасно, прекрасно! Победа у нас в руках!
— Это лишь временное преимущество, — возразил Майринк. — Сир, нам нужно идти.
И, невзирая на протесты императора, его оторвали от клеток и потащили к калитке. Майринк и мой хозяин возглавляли процессию, следом за ними шел император, но его приземистой фигурки было не видно за толпой придворных. Мы с Квизл замыкали шествие.
Вспышка света. Через парапет у нас за спиной перемахнули две черные фигуры. Рваные плащи развевались у них за плечами, в глубине капюшонов горели желтые глаза. Они неслись через террасу большими летящими скачками, лишь изредка касаясь земли. Птицы в клетках внезапно умолкли.
Мы с Квизл переглянулись.
— Твои или мои?
Прекрасная дева улыбнулась мне, обнажив острые зубки.
— Мои.
И она осталась позади, чтобы встретить приближающихся гулей. А я побежал догонять свиту императора.
За калиткой под стеной замка шла вдоль рва на север узкая тропинка. Внизу полыхал Старый город, мне были видны бегающие по улицам британские солдаты и пражане, которые разбегались от них, сражались с ними и умирали от их рук. Но все это казалось ужасно далеким — до нас долетало лишь легкое дуновение. В небе, точно галки, носились стаи бесов.
Император наконец прекратил громко жаловаться. Свита молча торопилась вперед. Пока что все в порядке. Мы уже у Черной башни. Вот и восточная лестница. Путь был свободен.
Позади послышалось хлопанье крыльев, и рядом со мной приземлилась Квизл. Лицо у нее было серым. В боку зияла рана.
— Что-то не так? — спросил я.
— Это не гули. Там был африт. Пришел голем, уничтожил африта. Я в порядке.
Свита стала спускаться с холма. В водах Влтавы внизу отражались сполохи горящего замка, придавая реке скорбную красоту. Мы никого не встретили, никто не пытался нас преследовать.
Река была уже совсем рядом. Мы с Квизл переглянулись с надеждой. Город потерян, а с ним и вся империя, однако это бегство позволит нам спасти хотя бы остатки попранной гордости. Мы, конечно, питали глубочайшее отвращение к этому рабству, но при этом мы терпеть не могли проигрывать.
Засада подстерегала у самого подножия холма.
На ступени перед свитой внезапно с шумом и грохотом выпрыгнули шестеро джиннов и целая стая бесов. Император и придворные вскрикнули и отшатнулись. Мы с Квизл напряглись, готовые ринуться в бой.
Позади кто-то слегка кашлянул. Мы обернулись одновременно.
На пять ступенек выше нас стоял хрупкий молодой человек. Курчавые светлые волосы, большие голубые глаза, сандалии на босу ногу и тога в позднеримском стиле. В лице у него было что-то застенчивое и сентиментальное — как будто он из тех, что, как говорится, и мухи не обидят. Однако одна деталь, которая невольно бросилась мне в глаза, портила все впечатление: в руке он держал чудовищных размеров косу с серебряным лезвием.
Я проверил его на других планах, лелея слабую надежду, что это на самом деле всего лишь эксцентричный человек, нарядившийся для маскарада. Увы, нет. Это был африт, и притом довольно могучий. Я сглотнул. Дело запахло жареным.[10]
— Мистер Глэдстоун передает императору свои наилучшие пожелания, — произнес молодой человек. — Он хотел бы видеть его в своем обществе. Все прочие могут убираться восвояси.
Предложение звучало вполне разумно. Я вопросительно взглянул на хозяина, но тот яростно махнул рукой, приказывая мне вступить в бой. Я тяжело вздохнул и нехотя шагнул навстречу африту.
Молодой человек неодобрительно поцокал языком:
— Проваливай, слабак! Тебе против меня не выстоять.
Это оскорбление разожгло во мне ярость. Я вытянулся во весь рост.
— Берегись! — холодно ответствовал я. — Меня опасно недооценивать!
Африт похлопал ресницами с показным безразличием.
— Да ну? А ты кто такой? Имя-то у тебя есть?
— Имя?! — воскликнул я. — Есть, и не одно! Я — Бартимеус! Я — Сакар аль-Джинни, Н'гор-со Могучий, Серебряный Пернатый Змей!
Я сделал выразительную паузу. Молодой человек остался невозмутим.

1 Следующая страница


Глаз голема 2

— Не-а. Первый раз слышу. Так вот, не будешь ли ты столь любезен...
— Я беседовал с Соломоном!..
— Нашел чем хвастаться! — отмахнулся африт. — Кто с ним не беседовал? Скажем прямо, он ни одного из нас не пропустил.
— Я восстановил стены Урука, Карнака и Праги!..
Молодой человек хмыкнул.
— Это вот эти, что ли? Которые Глэдстоун за пять минут раскатал по камушку? А стены Иерихона — это, часом, не твоя работа была?
— Его, его! — встряла Квизл. — Один из его первых опытов. Он об этом предпочитает помалкивать, но...
— Слушай, Квизл!..
Африт провел пальцем вдоль лезвия косы.
— Последний раз предупреждаю, джинн, — сказал он. — Валяй отсюда. У тебя нет шансов.
Я пожал плечами, покоряясь своей судьбе.
— Мы еще посмотрим!
Ну что ж, посмотрели. И увидели, что африт был прав, — причем почти мгновенно. Мои первые четыре Взрыва он отразил взмахом косы. Пятый же, который я сделал действительно сокрушительным, полетел обратно в мою сторону. Меня смело с лестницы, и я покатился вниз с холма, рассыпая свою сущность. Остановившись, я попытался встать, но снова упал, корчась от боли. Моя рана была слишком велика, я никак не мог оправиться вовремя.
А наверху, на тропе, бесы уже набросились на придворных. Мимо меня пронеслись Квизл и коренастый джинн, вцепившиеся друг другу в глотку.
Африт с оскорбительной небрежностью принялся спускаться ко мне. Он подмигнул — и занес серебряную косу.
Но в этот миг вмешался мой хозяин.
Нельзя сказать, чтобы он был таким уж хорошим хозяином — например, он питал просто какое-то нездоровое пристрастие к Раскаленным Иглам, — но, с моей точки зрения, его последний поступок был лучшим деянием в его жизни.
Вокруг него кишели бесы. Они тянулись поверх его головы, ныряли у него между ног, — они рвались к императору. Хозяин издал яростный возглас и выхватил из кармана сюртука Взрывной жезл — один из этих новоделов, изготовленных алхимиками с Золотой улицы в ответ на британскую угрозу. Делались эти жезлы кое-как, на скорую руку, имели тенденцию взрываться раньше, чем надо, а иногда не взрывались совсем. В любом случае, при их использовании самым разумным было как можно быстрее швырнуть их куда-нибудь в сторону врага. Но мой хозяин — он же был типичный волшебник. Не привык он лично участвовать в битвах. Команду-то он выкрикнуть сумел, а вот дальше замешкался: держал жезл над головой и тыкал им в сторону бесов, словно никак не мог решиться, которого выбрать.
Ну, и промедлил дольше, чем следовало.
Взрывом снесло пол-лестницы. Бесы, придворные и сам император разлетелись, как пух с одуванчика. А от хозяина моего вообще ничего не осталось.
И в миг его смерти узы, сковывавшие меня, распались и исчезли.
Африт махнул своей косой как раз в том месте, где только что была моя голова. Но лезвие бесполезно воткнулось в землю.

Так, через несколько сотен лет, после дюжины хозяев, оборвались узы, приковывавшие меня к Праге. Однако надо сказать, что, когда моя сущность с облегчением разлеталась в разные стороны и я смотрел с высоты на горящий город, на марширующие войска, на плачущих детей и завывающих бесов, на предсмертные корчи одной империи и кровавое крещение другой, особого торжества я не испытывал.
Было у меня ощущение, что скоро все станет еще хуже.

Часть 1

НАТАНИЭЛЬ

1

Лондон. Великая и процветающая столица, существующая уже две тысячи лет. Под руководством волшебников она стремилась к тому, чтобы сделаться центром мира. И отчасти преуспела — по крайней мере, в том, что касалось размеров. Разжиревшая на завоеванных империей богатствах столица разрослась, сделалась огромной и неуклюжей.
Город тянулся на несколько миль по обе стороны Темзы: пропитанная гарью корка домов, разукрашенная дворцами, башнями, храмами и рынками. В любом месте города в любое время кипела оживленная деятельность. Улицы были запружены и забиты туристами, рабочими и прочими людьми, спешащими по своим делам, в то время как в воздухе незримо кишели бесы, спешащие по делам своих хозяев.
На шумных пристанях, тянущихся в серые воды Темзы, отряды солдат и бюрократов ждали своей очереди отплыть за моря. В тени их одетых сталью парусников скользили по реке разноцветные торговые суда всех видов и размеров. Шустрые европейские караки; арабские дау с треугольными парусами, нагруженные пряностями; китайские джонки с презрительно задранными носами; элегантные американские клиперы со стройными мачтами; а вокруг них кишели, мешая проходу, лодчонки лоцманов, которые громко ссорились из-за того, чья очередь вести судно к причалу.
Два сердца задавали ритм столичной жизни. На востоке — район Сити, где собирались торговцы из далеких земель, чтобы обменяться товарами; а на западе, там, где река делала резкий поворот, растянулся на целую милю район политиков, Вестминстер, где волшебники день и ночь трудились над тем, чтобы непрестанно расширять и защищать территорию Британской империи.
Мальчишка побывал по делу в центре Лондона и теперь пешком возвращался в Вестминстер. Шагал он не спеша: несмотря на ранний час, солнце уже изрядно припекало, и парень чувствовал, как воротничок мало-помалу намокает от пота. Легкий ветерок трепал полы длинного черного пальто, заставляя его развеваться за спиной у мальчишки. Юнец сознавал, как это смотрится, и был доволен производимым эффектом. Это выглядело мрачно и впечатляюще. Парень не раз ловил на себе взгляды прохожих. В дни, когда ветер был действительно сильным, пальто имело тенденцию развеваться горизонтально, параллельно земле, а это смотрелось совсем не так стильно.
Мальчишка пересек Риджент-стрит и, миновав беленые здания эпохи Регентства, вышел на Хей-маркет, где уличные метельщики деловито прибирались перед фасадами театров и молодые торговки фруктами уже раскладывали свой товар. Одна женщина тащила лоток, на котором красовалась гора отличных спелых апельсинов из колоний. Апельсины сделались в Лондоне редкостью с тех пор, как в южной Европе начались войны. Проходя мимо, мальчишка метко бросил монету в оловянную кружку, что висела у женщины на шее, и ловко подхватил верхний апельсин из кучи. И, не обращая внимания на ее благодарности, пошагал дальше, даже не сбившись с шага. Пальто по-прежнему впечатляюще развевалось у него за спиной.
На Трафальгарской площади только что установили ряды высоких шестов, украшенных разноцветными спиральными полосами. Артели рабочих как раз протягивали между ними веревки. Веревки были разукрашены красными, белыми и синими флажками. Парень остановился, чистя свой апельсин и наблюдая за работой.
Мимо проходил рабочий, пошатывающийся под тяжестью мотков веревки.
— Эй, милейший! — окликнул его парень. — К чему все это?
Рабочий покосился в его сторону, увидел длинное черное пальто, что было на мальчишке, и немедленно попытался отвесить ему неуклюжий поклон. Половина мотков тут же раскатилась по мостовой.
— Это к завтрашним торжествам, сэр, — сказал он. — Завтра ведь День Основателя. Национальный праздник, сэр.
— Ах да, конечно. День рождения Глэдстоуна. Я и забыл.
Парень бросил в канаву ленту апельсиновой кожуры и удалился, пока рабочий возился, собирая мотки веревки и бранясь сквозь зубы.
И так до самой улицы Уайтхолл, района массивных, серого цвета зданий, густо пропитанных запахом прочно укоренившейся власти. Здесь сама архитектура вселяла в любого случайного прохожего страх и благоговение: огромные мраморные столпы; широкие бронзовые двери; сотни и сотни окон, светящихся круглыми сутками; гранитные статуи Глэдстоуна и прочих выдающихся деятелей, чьи мрачные, морщинистые лица сулили справедливую расправу всем врагам Государства. Однако парень миновал их всех легкой походкой, продолжая чистить апельсин с небрежностью человека, рожденного для того, чтобы обитать в этих стенах. Он кивнул полисмену, мимоходом продемонстрировал свой пропуск охраннику и через боковые ворота вошел во двор департамента внутренних дел, над которым простирало свои ветви могучее ореховое дерево. Только тут он замедлил шаг, доел апельсин, вытер руки носовым платком и поправил галстук, воротничок и манжеты. Потом в последний раз пригладил волосы. Хорошо. Теперь он готов. Пора браться за работу.

Более двух лет миновало со времен мятежа Лав-лейса и с тех пор, как Натаниэль нежданно-негаданно сделался причастен к высшим кругам общества. Теперь ему стукнуло четырнадцать. Он был уже на голову выше, чем тогда, когда он вернул Амулет Самарканда в руки благодарного правительства. Он также слегка раздался в плечах, однако все еще выглядел худощавым. Длинные темные волосы спадали ему на лицо растрепанными прядями, как того требовала нынешняя мода. Лицо его было худым и бледным от долгих часов, проведенных за книгами, зато глаза ярко блестели, и во всех его движениях чувствовалась с трудом сдерживаемая энергия.
Натаниэль был юноша наблюдательный: он быстро заметил, что среди практикующих волшебников внешний вид имеет большое значение для поддержания статуса. На тех, кто не следил за собой, смотрели косо — на самом деле это был верный знак посредственного дарования. Натаниэль производить подобное впечатление не собирался. На жалованье, которое выплачивали ему в департаменте, он приобрел себе черный облегающий пиджак, брюки-дуд очки и длинное итальянское пальто — последний писк моды. Натаниэль носил узкие ботинки со слегка заостренными носами, а в его нагрудных карманах неизменно красовались шикарные носовые платки, один ярче другого. Всегда тщательно одетый, ухоженный, он расхаживал по галереям Уайтхолла размашистым, целеустремленным шагом, похожий на цаплю со стопками бумаг под мышкой.
Имя, данное ему при рождении, он держал в тайне. Своим коллегам и товарищам он был известен под официальным именем «Джон Мэндрейк».
Это имя до него носили еще два волшебника, но особой известности ни тот, ни другой не добились. Первый жил при королеве Елизавете и занимался алхимией. Прославился он в основном тем, что на глазах всего двора обратил свинец в золото. Позднее обнаружилось, что он покрыл золотые слитки тончайшим слоем свинца, который расплавился, когда его слегка подогрели. Весь двор восхищался его находчивостью, но это не помешало его обезглавить. Второй Джон Мэндрейк был сыном мебельщика и всю свою жизнь изучал многочисленные разновидности демонических букашек. Ему удалось описать 1703 никому не интересных подвида, пока наконец один из них, малый сборчатый зеленый шершнекрыл, не укусил его за незащищенное место; бедняга распух до размеров шезлонга и от этого умер.
Однако бесславная участь его тезок Натаниэля отнюдь не тревожила. Напротив, он был только рад этому. Он намеревался прославить свое имя лично.

Наставницей Натаниэля была госпожа Джессика Уайтвелл, волшебница неопределенного возраста с коротко подстриженными белыми волосами и телосложением хрупким, приближающимся к скелетоподобному. Она считалась одной из четырех наимогущественнейших волшебников в правительстве, и влияние ее было весьма велико. Она признавала талант своего ученика и твердо намеревалась предоставить ему возможность развиться в полную силу.
Натаниэль обитал в просторных апартаментах в особняке своей хозяйки, стоявшем на самом берегу Темзы. Существование он вел упорядоченное и размеренное. Особняк был суперсовременный: скупая обстановка, повсюду ковры расцветки «под рысь» и стены крахмальной белизны. Мебель была изготовлена из стекла и посеребренного металла либо из бледной древесины, срубленной в лесах Севера. Весь дом имел холодный, деловитый, почти стерильный облик, который Натаниэлю нравился чрезвычайно: это говорило о сдержанности, чистоте и компетентности — все фирменные знаки современного мага.
Излюбленный стиль госпожи Уайтвелл чувствовался даже в ее библиотеке. В домах большинства волшебников библиотеки представляли собой мрачные, угрюмые помещения. Книги там были переплетены в кожи экзотических животных, а на корешках у них красовались пентакли или руны проклятия. Но теперь Натаниэль знал, что весь этот антураж — сплошной прошлый век. Госпожа Уайтвелл заказала «Ярославу», конторе печатников и переплетчиков, переплести все ее книги заново, в простую белую кожу. Потом все книги были каталогизированы, и номера из каталога были проштампованы на них черными чернилами.
В центре белой комнаты, заставленной аккуратными белыми томами, красовался прямоугольный стеклянный стол. За этим столом Натаниэль каждую неделю проводил по два дня, изучая высшие таинства.
В первые месяцы своего обучения у госпожи Уайтвелл он с головой ушел в учебу и, к ее изумлению и одобрению, в рекордно короткие сроки овладел последовательно всеми ступенями вызывания духов. Он начал с наинизших разновидностей демонов (букашек, мулеров, бесов и гоблинов), потом перешел к средним (все разновидности фолиотов) и наконец достиг высших (джиннов различных каст) — и все это буквально за несколько дней.
Видя, как ученик спровадил дюжего джинна импровизированным заклятием, включавшим в себя шлепок по его синей заднице, наставница не стала скрывать восхищения.
— Вы талант, Джон, — сказала она, — прирожденный талант. В Хедлхэм-Холле, изгоняя демона, вы проявили отвагу и хорошую память, однако я и не подозревала, насколько вы одарены в области вызывания в целом. Трудитесь прилежно, и вы далеко пойдете.
Натаниэль сдержанно поблагодарил госпожу Уайтвелл. Он не стал ей говорить, что все это большей частью не представляет для него ничего нового, что он уже в двенадцать лет вызывал джинна средней руки. О своей связи с Бартимеусом он предпочитал помалкивать.
Госпожа Уайтвелл вознаградила его раннее развитие посвящением в новые тайны и наставлениями. Это было именно то, чего желал Натаниэль. Под ее руководством он научился давать демонам многоступенчатые или полупостоянные поручения, не пользуясь такими громоздкими средствами, как Пентакль Адельбранда. Он узнал, как защищаться от вражеских шпионов, сплетая вокруг себя сенсорные сети; как отражать внезапные атаки, вызывая стремительные Потоки, которые поглощают враждебную магию и уносят ее прочь. За весьма короткий промежуток времени Натаниэль вобрал такое же количество новых знаний, каким обладали его коллеги-волшебники лет на пять-шесть старше него. И теперь он был готов к своей первой работе.
Всем многообещающим молодым магам принято было поручать обязанности мелких служащих в департаментах, чтобы они имели возможность научиться практическому использованию магии. Возраст, в котором это происходило, зависел от талантов ученика и от влияния наставника. В случае с Натаниэлем присутствовал и еще один фактор: ведь во всех кофейнях Уайтхолла было известно, что за его карьерой весьма пристально и благосклонно наблюдает сам премьер-министр. В результате Натаниэль с самого начала сделался объектом всеобщего внимания.
Его наставница предупреждала его об этом.
— Держите свои тайны при себе, — говорила она, — в особенности имя, данное вам при рождении, если оно вам известно. Держите рот на замке. Иначе из вас все вытянут.
— Кто? — поинтересовался он.
— Враги, которых вы еще не нажили. Они предпочитают все предусматривать заранее.
Разумеется, истинное имя волшебника может сделаться источником большой слабости, если оно станет известно кому-то другому, и Натаниэль свое имя хранил как зеницу ока. Однако поначалу его считали ротозеем. Хорошенькие волшебницы подкатывали к нему целыми компаниями, усыпляли его бдительность ахами, охами и похвалами, а потом пытались выведать, кто он такой и откуда. Эти грубые искушения Натаниэль отразил сравнительно легко, но за этим последовали и более опасные атаки. Как-то раз во сне к нему явился бес, который нашептывал ему на ухо ласковые слова и просил сказать, как его зовут. Быть может, только гулкий звон Биг-Бена за рекой спас его от неосторожного признания. Пробило полночь, Натаниэль заворочался, проснулся и обнаружил беса, сидящего на спинке кровати; он не растерялся, вмиг вызвал ручного фолиота, который схватил беса и спрессовал его в камень.
В этом новом состоянии бес, увы, был не в состоянии ничего поведать о том волшебнике, который его прислал. С тех пор Натаниэль поручил фолиоту постоянно стеречь свою комнату по ночам.
Вскоре сделалось ясно, что установить личность Джона Мэндрейка так просто не удастся, и попытки прекратились. А через некоторое время, когда Натаниэлю едва исполнилось четырнадцать, молодой волшебник наконец получил долгожданное назначение и приступил к работе в департаменте внутренних дел.

2

В кабинете Натаниэля приветствовал разгневанный взгляд секретаря и колеблющаяся груда свежих бумаг в лотке для входящих документов.
Секретарь, подтянутый, холеный молодой человек с прилизанной рыжеватой шевелюрой, задержался, выходя из комнаты.
— Вы опоздали, Мэндрейк! — сказал он, поправляя очки резким, нервическим движением. — Чем вы станете оправдываться на этот раз? У вас, знаете ли, тоже имеются обязанности, так же как и у постоянных работников!
Секретарь стоял в дверях и гневно хмурился, задрав свой короткий носик.
Волшебник откинулся на спинку стула. Он испытывал искушение задрать ноги на стол, но отказался от этой мысли — это выглядело бы чересчур показным. Он решил ограничиться ленивой усмешкой.
— Я выезжал на место происшествия с мистером Тэллоу, — небрежно сказал он. — Работал там с шести часов. Если не верите, можете у него спросить, когда он придет, — возможно, он сообщит вам кое-какие подробности. Если, конечно, это не слишком секретная информация. А вы чем занимались, Дженкинс? В поте лица переснимали документы, я полагаю?
Секретарь зашипел сквозь зубы и снова поправил очки.
— Давайте, давайте, Мэндрейк, — сказал он. — Продолжайте в том же духе. Пока что вы — любимчик премьер-министра, но долго ли это продлится, если вы не оправдаете его надежд? Еще одно происшествие? Второе за неделю? Скоро вы снова будете драить посуду, и тогда — посмотрим!
И с этими словами он удалился — а может быть, сбежал.
Мальчишка скорчил рожу в сторону закрывающейся двери и некоторое время сидел, глядя в никуда. Он устало протер глаза и взглянул на часы. Всего-то девять сорок пять. А каким долгим уже кажется день!
Гора бумаг на столе требовала его внимания. Натаниэль вздохнул, поправил манжеты и потянулся за верхней папкой.

У Натаниэля были свои причины давно уже интересоваться департаментом внутренних дел, подразделением обширного аппарата госбезопасности, который возглавляла Джессика Уайтвелл. Департамент внутренних дел расследовал различные случаи преступной деятельности, в особенности волнения среди иностранцев и террористические акты, направленные против государства. Когда Натаниэль только поступил в департамент, ему поручали в основном самые скромные обязанности: подшивать документы, делать копии, заваривать чай. Но это длилось недолго.
Его стремительное продвижение вовсе не было (как о том шептались его недруги) плодом голого фаворитизма. Нет, разумеется, Натаниэль воспользовался благоволением премьер-министра и влиянием своей наставницы, госпожи Уайтвелл, которой все прочие волшебники в департаменте старались угодить. Но все это ничегошеньки бы Натаниэлю не дало, будь он некомпетентен или хотя бы посредствен в своем ремесле. Однако Натаниэль был юноша одаренный, и, более того, он умел работать в поте лица. А потому продвигался он чрезвычайно быстро. Не прошло и нескольких месяцев, как он, миновав ряд ступеней обычной служебной лестницы, сделался помощником самого главы департамента внутренних дел, мистера Джулиуса Тэллоу. И это несмотря на то, что Натаниэлю не исполнилось и пятнадцати.
Мистер Тэллоу, плотный коротышка, телосложением и темпераментом смахивающий на быка, даже в наилучшем расположении духа был резок, ядовит и склонен к внезапным вспышкам гнева, от которых его подчиненные разбегались в страхе. Помимо непредсказуемого нрава, мистер Тэллоу выделялся также необычным цветом лица: желтым, точно одуванчик на солнышке. Его подчиненные не знали, откуда у него это; некоторые утверждали, будто это наследственное, поскольку мистер Тэллоу якобы является плодом союза волшебника с суккубом. Другие отвергали эту гипотезу, ссылаясь на то, что это невозможно с точки зрения биологии, и выдвигали другую: что он стал жертвой некой магической атаки. Натаниэль придерживался второй версии. Но какова бы ни была причина, мистер Тэллоу изо всех сил скрывал свое уродство. Воротники у него были высокие, волосы свисали как можно ниже. Он постоянно носил широкополые шляпы и тщательно прислушивался, не острит ли кто из сотрудников по поводу его внешности.
Всего в департаменте служило восемнадцать человек, включая Натаниэля и самого мистера Тэллоу; начиная от двух простолюдинов, исполнявших административные обязанности, которые не требовали владения магией, до мистера Ффукса, волшебника четвертого уровня. Натаниэль со всеми держался ровно и учтиво, за исключением Клайва Дженкинса, секретаря. Дженкинс с самого начала не скрывал презрения к его молодости и возмущения по поводу того, что мальчишке доверяют все более ответственные посты, — ну, а Натаниэль, в свою очередь, обращался с ним с веселой наглостью. Это было совершенно безопасно. Дженкинс не имел ни связей, ни способностей.

Мистер Тэллоу вскоре обнаружил, насколько велики дарования его помощника, и поручил ему важную и трудную задачу: преследование таинственной группы, известной под названием «Сопротивление».
Мотивы действий этих фанатиков были прозрачны, хотя и странны. Их не устраивало великодушное правление волшебников — они жаждали вернуться к анархии Правления Простолюдинов. Их деятельность с каждым годом причиняла все больше вреда. Они похищали магические артефакты у небрежных или невезучих волшебников и позднее использовали их во время своих беспорядочных нападений на членов правительства или государственную собственность. В результате этих нападений серьезно пострадало несколько зданий и погибло немало людей. Во время самого дерзкого теракта Сопротивление даже предприняло попытку убить премьер-министра. Правительство откликнулось драконовскими мерами: немало простолюдинов было арестовано по подозрению в соучастии, нескольких казнили, других заточили в плавучую тюрьму и отправили в колонии. И тем не менее, невзирая на предпринятые разумные акты возмездия, теракты следовали один за другим, и мистер Тэллоу начал ощущать недовольство вышестоящих особ.
Натаниэль взялся за доверенное ему дело с большим энтузиазмом. Несколько лет тому назад ему самому довелось пересечься с Сопротивлением, причем встреча эта давала Натаниэлю основания предполагать, что он немного разбирается в природе этого явления. Однажды темной ночью он столкнулся с тремя подростками-простолюдинами, которые работали на черном рынке волшебных артефактов. Воспоминания об этом столкновении у Натаниэля остались самые неприятные. Троица ловко похитила его гадательное зеркало — и, мало того, едва не убила его. И теперь Натаниэль жаждал хотя бы отчасти отомстить им.
Однако задача оказалась не из простых.
Он ничего не знал об этих трех простолюдинах, только их имена: Фред, Стенли и Китти. Фред со Стенли работали газетчиками, и первое, что предпринял Натаниэль, — это отправил крошечные поисковые шары, которые должны были выследить всех газетчиков в городе. Однако наблюдение ничего не дало — очевидно, юнцы сменили профессию.
Потом Натаниэль уговорил своего шефа отправить нескольких отборных взрослых агентов работать под прикрытием в Лондоне. За несколько месяцев им удалось внедриться в преступный мир столицы. Им было поручено, как только простолюдины привыкнут к ним, предложить продать «краденые артефакты» любому, кто ими заинтересуется. Натаниэль надеялся, что эта наживка поможет выманить из подполья агентов Сопротивления.
Увы, и эта надежда оказалась тщетной. Большинство подсадных уток не сумели ни в ком пробудить интереса к своим магическим безделушкам, а тот единственный, кому это удалось, исчез без следа, не успев оставить отчета. Позднее его труп выловили из Темзы, к крайнему разочарованию Натаниэля.
Нынешняя стратегия Натаниэля, на которую он поначалу возлагал немалые надежды, сводилась к тому, что он велел двум фолиотам обернуться детьми-сиротками и отправил их шататься по городу. Натаниэль сильно подозревал, что Сопротивление по большей части состоит из детских уличных банд, и рассудил, что те рано или поздно попытаются заманить новичков к себе. Но пока что и эта приманка не подействовала.

В конторе в то утро было душно и клонило в сон. Об оконные стекла с жужжанием колотились мухи. Натаниэль даже дошел до того, что снял пиджак и закатал широченные рукава своей рубашки. Подавляя зевоту, он добросовестно разбирал кипы документов. Большая их часть относилась к последней наглой выходке Сопротивления: нападение на магазин в одном из переулков Уайтхолла. Сегодня на рассвете в слуховое окно бросили взрывное устройство, по всей вероятности — небольшой шар. Был тяжело ранен продавец. Магазинчик торговал табаком и благовониями, и основными его клиентами были волшебники — очевидно, именно поэтому его и избрали мишенью.
Свидетелей происшествия не нашлось, а следящих шаров поблизости не оказалось. Натаниэль выругался сквозь зубы. Дело выглядело безнадежным. Никаких следов! Он отшвырнул бумаги и взялся за следующий отчет. Стены по всему городу опять расписаны грубыми высказываниями в адрес премьер-министра. Натаниэль вздохнул и подписал приказ немедленно все закрасить. Он прекрасно знал, что надписи появляются едва ли не быстрее, чем маляры успевают их замазывать.
Наконец наступило время ланча. Натаниэль отправился на прием в саду посольства Византии, устроенный в преддверии грядущего дня Основателя. На приеме он бродил среди гостей точно потерянный. Ему не давала покоя проблема Сопротивления.
Наливая себе крепкий фруктовый пунш из серебряной чаши, стоявшей на столике в углу сада, Натаниэль заметил неподалеку девушку. Он осторожно пригляделся к ней — и наконец сделал жест, который, как он надеялся, был достаточно элегантным.
— Насколько я понимаю, вы не так давно сумели добиться успеха, госпожа Фаррар? Примите мои поздравления.
Джейн Фаррар сдержанно поблагодарила его.
— Это было всего лишь небольшое гнездо чешских шпионов. Мы полагаем, что они приплыли сюда из Фландрии на рыбачьей лодке. Довольно бестолковые любители, выследить их не составило особого труда. К тому же преданные простолюдины вовремя подняли тревогу.
— Вы слишком скромны, — улыбнулся Натаниэль. — Я слышал, что полиции пришлось гнаться за этими шпионами через пол-Англии и что шпионы сумели убить нескольких магов.
— Да, увы, было несколько печальных происшествий.
— И тем не менее это значительная победа. Натаниэль отхлебнул пунша, довольный своим сомнительным комплиментом. Наставником госпожи Фаррар был шеф полиции, мистер Генри Дюваль, вечный соперник Джессики Уайтвелл. Так что они с Натаниэлем часто вели такие кошачьи беседы: мурлыкали комплименты и прятали коготки, испытывая нрав друг друга.
— Ну, что же тогда сказать о вас, Джон Мэн-дрейк! — пропела Джейн Фаррар. — Правда ли, что на вас возложена ответственность за ликвидацию этого несносного Сопротивления? Это большая честь для вас!
— Ну что вы, я всего лишь собираю информацию. У нас целая сеть осведомителей, надо же им чем-нибудь заниматься. Ничего особо интересного пока не обнаружено.
Джейн Фаррар взяла серебряный черпак и аккуратно помешала пунш.
— Быть может, это и так, и все же поручить это столь малоопытному работнику, как вы, — воистину неслыханно! Вы далеко пойдете. Хотите еще пуншу?
— Нет, благодарю вас.
Натаниэль с неудовольствием ощутил, что краснеет. Ну да, конечно, это правда: он действительно молод, действительно неопытен. И все следят за ним и только и ждут, когда он наконец споткнется. Натаниэль с трудом поборол сильное желание нахмуриться.
— Полагаю, не пройдет и полугода, как Сопротивлению придет конец, — сказал он осипшим голосом.
Джейн Фаррар налила себе стакан пуншу и вскинула брови, глядя на него с выражением, которое вполне можно было назвать насмешливым.
— Однако вы меня поражаете! — заметила она. — За ними охотятся вот уже три года, и никаких прорывов пока что не случалось. А вы, значит, одолеете их за полгода! Но знаете, Джон, я верю, что вы на это способны. Вы уже сейчас юноша весьма выдающийся.
Снова покраснел! Натаниэль попытался справиться со своими эмоциями. Джейн Фаррар была года на три-четыре старше и такого же роста, как он сам, а быть может, и выше. Ее длинные прямые светло-каштановые волосы свободно ниспадали на плечи. Ее зеленые глаза, сверкающие лукавым умом, изрядно смущали Натаниэля. Рядом с ней он невольно чувствовал себя нескладным и простоватым, невзирая на свой роскошный алый платок. И он невольно принялся обосновывать свое утверждение, хотя, конечно, разумнее было бы помолчать.
— Нам известно, что эта группа состоит по большей части из молодежи, — сказал он. — Жертвы их нападений постоянно отмечают этот факт, и те один или два преступника, которых нам удалось убить, были не старше нас с вами, — он сделал особенный упор на последние слова. — Так что решение очевидно. Мы отправим агентов, которые должны будут внедриться в организацию. Как только они войдут в доверие к изменникам и получат доступ к их предводителю... можно сказать, дело будет в шляпе.
Снова улыбка и усмешка.
— Вы уверены, что это будет настолько просто? Натаниэль пожал плечами:
— Я сам едва не встретился с их предводителем, несколько лет тому назад. Так что это вполне реально.
— В самом деле? — Ее глаза расширились, демонстрируя неподдельный интерес — Расскажите поподробнее!
Однако Натаниэль уже взял себя в руки. «Скрытность, сила, самосохранение». Чем меньше он рассказывает, тем лучше. Он обвел взглядом лужайки сада.
— О, я вижу, госпожа Уайтвелл прибыла без предупреждения! — сказал он. — В качестве преданного ученика я обязан подойти и спросить, не могу ли я быть чем-нибудь полезен. Прошу прощения, госпожа Фаррар.

Натаниэль рано ушел с приема и вернулся к себе в контору в ярости. Он удалился в укромную комнату для вызывания духов и выпалил заклинание. Перед ним появились два фолиота, оба по-прежнему в облике сироток. Они выглядели уныло и опасливо переминались с ноги на ногу.
— Ну? — коротко осведомился Натаниэль.
— Все без толку, хозяин, — сказал белокурый сиротка. — Уличные мальчишки попросту не обращают на нас внимания.
— Это если повезет, — добавил лохматый. — А то еще и швыряются всякой дрянью.
— Как?! — возмутился Натаниэль.
— Да вот так, и еще орут всякие гадости.
— Да я не об этом! Я хочу сказать — до чего люди озверели! Этих мальчишек на каторгу отправить мало! Свинство какое! Вы оба — славные малыши, оба худые, в чем душа держится, еле стоите на ногах, — они просто обязаны были взять вас под покровительство!
Сиротки покачали своими славными головками:
— Нет. Они относятся к нам крайне враждебно. Как будто видят, что мы такое на самом деле.
— Это немыслимо. Откуда им взять линзы? Должно быть, вы что-то не так делаете. Вы уверены, что ничем себя не выдали? Когда вы с ними встречались, вы не парили в воздухе? У вас не торчали рога? Мало ли какую глупость вы могли выкинуть!
— Нет, сэр, честное слово, нет!
— Нет, сэр. Хотя Кловис один раз действительно позабыл спрятать хвост.
— Ах ты, ябеда! Он врет, сэр! Натаниэль устало хлопнул ладонью по столу.
— Да плевать мне, что вы там делали! Мне все равно. Но если вы в ближайшее время не сумеете выполнить задания, вас обоих ждут Раскаленные Иглы. Пробуйте сменить возраст, пробуйте работать по отдельности. Попытайтесь обзавестись каким-нибудь мелким увечьем, чтобы возбудить в них сочувствие, — только без заразных болезней... Впрочем, это я уже говорил. Можете идти. Прочь с глаз моих!
Натаниэль вернулся к себе за стол и мрачно принялся подводить итоги. Фолиоты вряд ли преуспеют, это уже ясно. Демоны низкого ранга... Возможно, как раз в этом все дело. Они недостаточно хитры и умны, чтобы полностью перевоплотиться в человека. Это же надо до такого додуматься: будто бы дети способны видеть их истинную природу! Это идею Натаниэль отмел сразу.
Но если они потерпят поражение, что делать дальше? Сопротивление каждую неделю совершает все новые преступления. Они грабят жилища волшебников, совершают кражи из машин, нападают на магазины и конторы. Схема преступлений достаточно очевидная: полухулиганские выходки, совершаемые мелкими, подвижными группами, которые каким-то образом ухитряются не попадаться в поле зрения следящих шаров, патрулирующих улицы, и прочих демонов. Очень хорошо. Однако зацепиться по-прежнему не за что!
Натаниэль знал, что терпение мистера Тэллоу на исходе. Судя по шуточкам и подковыркам, вроде тех, что он слышал сегодня от Клайва Дженкинса и Джейн Фаррар, другие тоже об этом знают. Он сидел, постукивая карандашом по блокноту, и размышлял о тех трех членах Сопротивления, которых он видел. Фред и Стенли... Он скрипнул зубами и принялся еще энергичнее постукивать карандашиком. Рано или поздно он их непременно схватит, провалиться ему, если не схватит! И еще эта девчонка, Китти. Темноволосая, решительная. Лицо лишь смутно виднеется в полумраке. Предводительница шайки. Интересно, они все еще в Лондоне? Или сбежали куда-нибудь, подальше от глаз закона? Ему нужен всего лишь ключ, один-единственный паршивенький ключик! И тогда он настигнет их быстрее мысли.
Но опереться совершенно не на что.
— Кто же вы такие? — пробормотал он себе под нос. — Где вы прячетесь?
Карандаш в его руке сломался пополам.

КИТТИ

3

Ночь была великолепная, самая что ни на есть подходящая ночь для чар. Огромная полная луна, цвета среднего между абрикосом и спелой пшеницей, окруженная пульсирующим ореолом, одиноко царила в пустынном небе. Редкие прозрачные облачка попрятались от ее царственного лика, оставив небеса нагими и иссиня-черными, точно бок какого-то исполинского космического кита. Вдали виднелись залитые лунным светом барханы; внизу, в темном ущелье, золотистая дымка сочилась сквозь контуры утесов, стремясь омыть дно, выточенное в песчанике.
Однако высохшее русло реки было глубоким и узким, и выступ скалы, нависавший над ним, погрузил кусок ущелья в непроглядную тьму. В этой тени утеса горел небольшой костерок. Жидкие язычки рыжего пламени почти не давали света. Столб дыма, заслоняющий звезды, восходил от костра и растворялся затем в холодном ночном воздухе.
На краю круга света, который отбрасывал костер, сидел скрестив ноги человек. Мускулистый, бритый наголо мужчина с блестящей, смазанной маслом кожей. В ухе у мужчины висело тяжелое золотое кольцо; лицо было каменное, бесстрастное. Он шевельнулся: достал из широкого пояса бутылку, закупоренную металлической пробкой. Ленивыми движениями, которые тем не менее выдавали в нем звериную, небрежную мощь пустынного льва, он открыл бутылку и выпил то, что в ней было. Потом выбросил бутылку и уставился в огонь.
Несколько секунд спустя ущелье заполнилось странным ароматом, послышался отдаленный звон цитры. Человек уронил голову на грудь. Теперь виднелись только белки его полузакрытых глаз — он уснул сидя. Музыка становилась все громче — казалось, она исходит из самых недр земли.
Из темноты выступила чья-то фигура, миновала костер, миновала спящего, вышла на озаренную луной середину ущелья. Музыка нарастала — казалось, сам лунный свет сделался ярче из благоговения перед ее красотой. Девушка-рабыня — юная, сказочно красивая, но слишком бедная, чтобы позволить себе одеяние, достойное ее прелести. Ее волосы ниспадали на плечи длинными темными локонами, которые подпрыгивали при каждом неверном шаге. Лицо ее было бледным и гладким, точно фарфор, в огромных глазах блестели слезы. Она принялась танцевать — поначалу осторожно, боязливо, а потом будто дала волю чувствам. Она выгибалась и кружилась, и напрасно пыталось поспеть за ней ее полупрозрачное покрывало. Ее тонкие руки плели в воздухе колдовские узоры, а с губ лился странный напев, полный одиночества и желания.
Наконец девушка завершила свой танец. Она тряхнула головой в гордом отчаянии и воззрилась в темноту, в сторону луны. Музыка утихла. Тишина.
Потом далекий голос, словно бы принесенный ветром:
— Амариллис...
Девушка вздрогнула, огляделась по сторонам. Ничего, кроме скал, неба и янтарной луны. Она издала очаровательный вздох.
— Моя Амариллис...
Девушка откликнулась хрипловатым, дрожащим голосом:
— Сэр Бертилак! Это вы?
— Это я.
— Где же вы? Зачем вы так меня мучаете?
— Я прячусь за луной, моя Амариллис. Я страшусь, как бы ваша красота не опалила моей сущности. Закройте свое лицо той вуалью, что ныне так бесполезно лежит на ваших плечах, и тогда, быть может, я и решусь приблизиться к вам.
— О Бертилак! Я всем сердцем готова исполнить вашу просьбу!
И девушка сделала то, о чем ее просили. Из темноты донесся одобрительный ропот. Кто-то кашлянул.
— Дражайшая Амариллис! Отойдите в сторону! Я спускаюсь на землю.
Девушка тихонько ахнула и прижалась спиной к ближайшей скале. Она откинула голову и застыла в гордом ожидании. Прогремел гром, столь оглушительный, что и мертвого пробудил бы. Девушка, раскрыв рот, посмотрела наверх. С небес, царственно шествуя, спускался воин. Он был облачен в посеребренную курточку-безрукавку на голое тело, длинный развевающийся плащ, штаны с буфами и изящные туфли с загнутыми носами. За поясом, разукрашенным самоцветами, торчала впечатляющая сабля. Воин спускался вниз, запрокинув голову, сверкая темными глазами, задрав орлиный нос и гордо выпятив подбородок. На лбу у него торчала пара белых кривых рожек. Он мягко ступил на землю неподалеку от распластавшейся по скале девушки и небрежно сверкнул роскошной улыбкой. Вокруг раздались слабые женские вздохи.
— Как, Амариллис, неужто вы онемели? Или вы так быстро забыли лицо своего возлюбленного джинна?
— Ах, нет, Бертилак! Пусть бы даже миновало не семь, но семьдесят лет — и тогда бы мне не забыть ни единого волоска на вашей напомаженной голове. Однако дар речи отказывает мне, и сердце трепещет от страха: как бы волшебник не пробудился и не застиг нас! Тогда он скует мои стройные белые ноги тяжкими цепями, вас же заточит в своей бутылке!
Джинн на это только раскатисто расхохотался.
— Волшебник спит беспробудно! Моя магия сильнее, чем его, и так будет всегда. Однако ночь клонится к рассвету, а когда взойдет солнце, мне придется вернуться к моим братьям афритам, чтобы вместе с ними скользить на воздушном океане. Приди же ко мне в объятия, о дражайшая! В эти краткие часы, пока я все еще ношу человеческий облик, пусть луна станет свидетельницей нашей любви, которая бросит вызов взаимной ненависти наших народов до конца времен!
— О Бертилак!
— О Амариллис, мой Лебедь Аравии!
Джинн подошел и заключил прекрасную рабыню в свои мускулистые объятия. Тут Китти окончательно отсидела зад и заерзала в кресле.
Джинн с девой начали замысловатый танец, красиво взмахивая полами одежды и вытягивая руки и ноги. Из зрительного зала донеслись разрозненные хлопки. Оркестр грянул с удвоенным жаром. Китти зевнула, как кошка, сползла пониже и потерла глаз ладонью. Нащупала бумажный пакетик, достала оттуда последние несколько штук соленых орешков, закинула их в рот и принялась жевать без особого энтузиазма.
Нервное предчувствие, которое всегда охватывало ее перед работой, навалилось, ножом вонзившись ей в бок. Это было нормально, и Китти была к этому готова. Но на все это наложилась еще и скучища от бесконечной нудной пьесы. Несомненно, Энн права: это будет превосходное алиби. Но Китти предпочла бы сейчас побродить по улицам, чтобы отвлечься от нарастающего напряжения. Лучше уж прятаться от патрульных, чем смотреть эту ерунду на постном масле.
А на сцене Амариллис, попавшая в рабство девушка-миссионерка родом из Чизвика, затянула песню, где снова (уже не в первый раз!) выражала свою негасимую любовь к джинну, которого она прижимала к груди. Высокие ноты у нее были такие мощные, что у Бертилака шевелились волосы на голове и раскачивались серьги в ушах. Китти поморщилась и обвела взглядом темные силуэты сидящих впереди зрителей, ища Фреда и Стенли. Вот они. Оба сидели, подавшись вперед и не отводя глаз от сцены. Китти поджала губку. Видимо, им нравится Амариллис.
Ничего, главное, чтобы ушами не хлопали.
Китти скосила глаза в темноту у себя под ногами. Там лежала кожаная сумочка. При виде этой сумочки в животе противно засосало; Китти зажмурилась и инстинктивно похлопала себя по боку, нащупывая привычную, надежную рукоять ножа. Успокойся... Все будет прекрасно.
Да когда же наконец антракт? Китти подняла голову и обвела глазами темные стены зала. По обе стороны сцены находились ложи для волшебников, отягощенные золотой лепниной и толстыми красными занавесями, которые должны были защищать сидящих внутри от любопытных глаз простолюдинов. Однако все волшебники в городе эту пьесу уже посмотрели много лет тому назад, задолго до того, как ее показали жадной до сенсаций черни. Так что сегодня занавеси были отдернуты и ложи стояли пустыми.
Китти бросила взгляд на запястье, но в зале было слишком темно, часов не видно. Несомненно, ей придется вынести еще немало душераздирающих расставаний, жестоких похищений и радостных воссоединений, прежде чем дело дойдет до антракта. И главное, зрители будут в восторге. Они, точно овцы, набиваются в этот зал вечер за вечером, год за годом. Наверняка сейчас уже весь Лондон посмотрел «Лебедей Аравии», а кое-кто и не один раз. Но из провинции по-прежнему приезжали автобусы, привозившие все новых зевак, жаждущих поглазеть на эту дешевую роскошь.
— Дражайшая! Умолкни!
Китти одобрительно кивнула. Молодец, Бертилак. А то этой арии конца было не видно.
— В чем дело? Что ты чувствуешь такого, чего я не слышу?
— Тсс! Молчи. Не говори ни слова. Нам грозит опасность...
Бертилак поводил из стороны в сторону своим благородным профилем. Он посмотрел вверх, он посмотрел вниз. Он втянул в себя воздух. Все было тихо. Костер догорел; волшебник мирно спал; луна ушла за облака, и на небе высыпали холодные звезды. Из зрительного зала не было слышно ни звука. Китти с неудовольствием обнаружила, что и сама затаила дыхание.
Внезапно джинн изрыгнул проклятие, со звоном обнажил свой меч и прижал к себе трепещущую деву.
— Амариллис! Они идут! Я вижу их своим магическим зрением!

Предыдущая страница 2 Следующая страница


3 Джонатан Страуд

— Что, Бертилак? Что ты видишь?
— Семь неистовых бесов, моя драгоценная, семь неистовых бесов, которых прислала королева афритов, дабы схватить меня! Наш роман ей не по сердцу — они свяжут нас обоих и приволокут нагими к подножию ее трона, чтобы доставить ей жестокое наслаждение! Ты должна бежать! Нет — у нас нет времени на нежные речи, хотя твой влажный взор и молит меня. Беги!
Девица со множеством трагических жестов отцепилась наконец от своего возлюбленного и побрела в левый угол сцены. Джинн же сбросил свой плащ, сорвал с себя курточку и, обнаженный по пояс, изготовился к битве.
Из оркестровой ямы раздался грозный диссонанс. Из-за скал выскочили семеро жутких бесов. Бесов играли карлики, одетые в кожаные набедренные повязки и выкрашенные светящейся зеленой краской трико. Жутко завывая и гримасничая, они обнажили стилеты и ринулись на гения. Последовала битва, сопровождаемая хором визжащих скрипок.
Злобные бесы... Злой маг... Тонкая штука, эти «Лебеди Аравии». Китти это прекрасно понимала. Идеальная пропаганда: вместо того чтобы огульно отвергать страхи народа — сдержанно признать их. Мельком показать нам то, чего мы боимся, но при этом выдрать ему зубы. И еще немножко музычки, драк и неземной любви. Пусть демоны нас попугают — а потом мы увидим, как они погибнут. Все под контролем. И наверняка все в конце концов закончится чудесно. Злого колдуна прикончат добрые волшебники. Злые африты тоже будут повержены. А Бертилак, заблудший джинн, несомненно, окажется человеком, каким-нибудь восточным принцем, превратившимся в чудовище под воздействием неких злых чар. И они с Амариллис будут жить счастливо до конца дней своих, под присмотром мудрых и великодушных волшебников...
На Китти внезапно накатил острый приступ тошноты. На этот раз он не имел отношения к работе — его источник лежал глубже, в том котле ярости, который вечно кипел у нее в душе. Это чувство возникло оттого, что Китти вдруг осознала: все, что они ни делают, бесполезно и заранее обречено. Им не удастся ничего изменить. Она поняла это по реакции толпы. Смотри! — Амариллис схватили: бес взял ее под мышку и потащил, не обращая внимания на слезы и сопротивление. Слышишь, как ахнула толпа? Но не тут-то было! Отважный джинн Берти лак поднял одного из бесов и швырнул его через плечо прямо в тлеющий костер! И вот он погнался за похитителем и — раз, два! — зарубил его своей саблей. Ур-ра-а! Слышишь, как радостно взревела толпа?
И совершенно не имеет значения все, что они делают, все, что им удается похитить, все их отважные действия. Все это ничего не меняет. Завтра на улицах, ведущих к театру «Метрополитен», снова будут стоять очереди, и шары снова будут наблюдать за ними сверху — волшебники по-прежнему будут повсюду и по-прежнему будут наслаждаться своей узурпированной властью.
Так всегда было, так всегда будет. И что бы она ни делала, все равно это ничего не изменит.

4

Шум на сцене затихал. Вместо него Китти услышала птичье пение и отдаленный шум городского транспорта. Перед ее мысленным взором вместо темноты зрительного зала встал виденный когда-то свет.
Три года тому назад. Парк. Мяч. Их смех. Катастрофа, нагрянувшая, точно молния средь ясного неба.
Якоб, с улыбкой бегущий навстречу. Тяжесть деревянной биты в руке.
Удар! Торжество! Она запрыгала от радости.
И звон стекла вдали.
Как они бежали, как колотилось сердце... А потом — тварь на мосту...
Китти протерла глаза кончиками пальцев. Но разве все началось именно тогда, в тот ужасный день? В течение первых тринадцати лет своей жизни Китти пребывала в неведении относительно подлинной сущности правления волшебников. Или, быть может, знала — но не осознавала; потому что теперь, оглядываясь назад, она видела, что сомнения и догадки посещали ее задолго до того.
Волшебники давно уже пребывали в расцвете своего могущества, и никто не помнил времен, когда все было не так. По большей части простым смертным редко доводилось сталкиваться с волшебниками — те поддерживали дистанцию, обитая у себя в центре города либо в фешенебельных пригородах, где вдоль широких зеленых бульваров стояли безмолвные, недоступные для посторонних виллы. А пространство между центром и пригородами было предоставлено всяким иным-прочим: улочки, забитые мелкими лавчонками, пустыри, фабрики, унылые кирпичные дома. Волшебники периодически проезжали мимо всего этого в своих больших черных машинах, но в основном их присутствие ограничивалось следящими шарами, которые время от времени пролетали над улицами.
— Шары нас охраняют, — объяснил Китти отец однажды вечером, после того как большой красный шар безмолвно провожал ее домой от самой школы. — Ты их не бойся. Если ты будешь хорошей девочкой, они не причинят тебе зла. Пусть их боятся плохие люди, воры и шпионы.
Однако Китти все равно было страшно, и потом во сне ее часто преследовали полупрозрачные, светящиеся шары.
Родителей ее подобные страхи не посещали. Ни отец, ни мать не страдали избытком воображения, но при этом они трезво представляли себе, как велик Лондон и какое малое место занимают в нем они сами. Превосходство волшебников они принимали как нечто само собой разумеющееся, и неизменность правления магов их вполне устраивала. Более того: для них это было источником уверенности в завтрашнем дне.
— За нашего премьер-министра я бы жизнь отдал! — говаривал отец. — Это великий человек!
— Он держит в узде этих чехов, — поддакивала матушка. — Кабы не он, по нашим улицам давно бы разъезжали гусары — а ведь тебе этого не хотелось бы, верно, солнышко?
Да, наверное, этого Китти не хотелось.
Они жили втроем в убогом домишке в Белеме, в южном Лондоне. Домик был тесный: внизу — гостиная и кухонька, а за ней — крошечная ванная; на втором этаже — узкая площадка и две спальни, одна — родителей Китти, другая — самой Китти. На площадке стояло узкое, высокое зеркало, перед которым по утрам толпилась вся семья, по очереди причесываясь и прихорашиваясь. Отец всегда особенно долго возился со своим галстуком. Китти никак не могла понять, отчего он то завязывает, то снова развязывает эту узкую полоску ткани, скручивает, поправляет, выравнивает: разница была микроскопическая.
— Внешний вид очень важен, Китти, — говорил отец, сосредоточенно изучая ... надцатый узел. — При моей работе необходимо сразу произвести нужное впечатление, второго шанса не будет.
Отец Китти был высокий жилистый человек с упрямым лицом и грубоватой речью. Он возглавлял отдел большого универмага в центральном Лондоне и очень гордился тем, что на нем лежит такая ответственность. Он был начальником отдела кожаных изделий: просторного зала с низким потолком, тускло освещенного оранжевыми лампами и наполненного дорогими сумками и чемоданами из выделанной кожи. Кожаные изделия считались предметами роскоши — это подразумевало, что большинство покупателей в отделе были волшебники.
Китти бывала в магазине раза два, и от тяжелого запаха кожи у нее всегда начинала кружиться голова.
— Смотри, не суйся под ноги волшебникам, — говорил ей отец. — Это все очень важные персоны, и они не любят, когда кто-то путается у них под ногами, даже если это такие славные девчушки, как ты.
— А как узнать, кто волшебник, а кто нет? — спрашивала Китти.
Ей тогда было лет семь, и она еще плохо разбиралась в таких вещах.
— Они всегда хорошо одеты, лица у них суровые и мудрые, и иногда они носят красивые трости. От них пахнет дорогими духами, а изредка еще и магией: экзотическими благовониями, химикалиями... Но если ты почувствуешь этот запах, значит, ты уже подошла к ним ближе, чем следует! Держись от них подальше.
Китти честно пообещала, что так и сделает. Когда в отдел кожаных изделий заходили покупатели, она убегала в самый дальний угол и оттуда смотрела на них во все глаза. Советы отца помогли мало. Все, кто заходил в магазин, выглядели хорошо одетыми и носили трости, а что до запахов, вонь кожи перешибала все. Однако вскоре Китти научилась отличать волшебников по другим признакам: по некой особой жесткости в глазах, холодному и властному виду — и прежде всего по тому, как вдруг напрягался ее отец. Когда он разговаривал с волшебниками, он всегда выглядел неуклюжим и пиджак у него морщился от волнения, а галстук нервно съезжал набок. Когда волшебники ему что-то говорили, он все время кивал и кланялся, кланялся и кивал. Эти признаки были почти незаметны, но Китти их хватало. Они расстраивали и даже угнетали ее, хотя она сама не знала отчего.

Мать Китти принимала посетителей в бюро «Перьев Палмера» — старого, почтенного заведения, прячущегося среди многочисленных переплетных мастерских и переписчицких контор южного Лондона. Бюро поставляло магам специальные гусиные перья, необходимые для их заклинаний. Писать гусиными перьями тяжело, медленно, и вдобавок они ставят кляксы. Так что чем дальше, тем меньше волшебники ими пользовались. Служащие «Перьев Палмера» сами писали шариковыми ручками.
Эта работа позволяла матери Китти регулярно встречаться с волшебниками, поскольку время от времени кто-нибудь из них лично заглядывал в контору, чтобы взглянуть на новую партию перьев. Мать Китти находила их общество чрезвычайно захватывающим.
— Она та-ак роскошно выглядела! — говаривала матушка. — Можете себе представить: одеяние из тончайшей ало-золотой тафты! Должно быть, из самой Византии доставили. А как она властно держится! Стоит ей щелкнуть пальцами — и все прыгают, как кузнечики, стараясь ей угодить.
— По-моему, это выглядит довольно хамски, — замечала Китти.
— Ну что ты, милочка, ты просто еще слишком мала! — отвечала мать. — Нет, она замечательная женщина.
И вот в один прекрасный день, когда Китти было десять лет, она вернулась домой из школы и обнаружила, что мать сидит на кухне, вся в слезах.
— Мамочка! Что случилось?
— Да ничего. Хотя что это я? Ну да, обидно немного. Китти, боюсь... Боюсь, я потеряла работу. О Господи, что же мы скажем твоему отцу?
Китти усадила мать за стол, заварила ей чаю, принесла печенье. Мать долго всхлипывала, хлюпала и охала, но наконец кое-как рассказала следующее. Старый мистер Палмер ушел на покой. Его заведение перекупили трое волшебников, которым не нравится держать у себя простолюдинов. Поэтому они привели с собой новых работников, а половину старого персонала, в том числе и мать Китти, выставили на улицу.
— Но они не могут так поступить! — возмутилась Китти.
— Могут, детка. Это их право. Они защищают страну, они сделали нас самой могущественной нацией в мире. Поэтому у них масса привилегий.
Мать промокнула глаза и отхлебнула еще чаю.
— Но все равно, немного обидно. После стольких лет...
Обидно — не обидно, а это был последний день, что мать Китти работала у Палмера. Месяца полтора спустя ее подруга, миссис Гирнек, которую тоже уволили, нашла ей место уборщицы в типографии и жизнь вновь вошла в привычную колею. Однако Китти ничего не забыла.

Родители Китти с жадностью читали газету «Таймс», в которой ежедневно публиковались известия о последних победах армии. По всей видимости, в течение многих лет все шло как по маслу: владения империи росли с каждым годом, и богатства всего мира рекой текли в столицу. Однако за успех приходилось платить. Газета то и дело советовала читателям остерегаться шпионов и вредителей, засланных враждебными государствами. Эти шпионы могут спокойно жить по соседству с вами и строить свои грязные планы на погибель нации.
— Смотри в оба, Китти! — наставляла ее матушка. — На таких девчушек, как ты, внимания никто не обращает. Как знать, глядишь, чего и заметишь.
— Ну да, — мрачно замечал отец, — особенно тут у нас, в Белеме!
Район, где жила Китти, был известен своей издавна сложившейся чешской общиной. На главной улице стояло несколько трактирчиков, в которых подавали борщ. На окнах трактирчиков висели плотные тюлевые занавески, на подоконниках стояли расписные горшки с цветами. На улицах перед трактирчиками загорелые пожилые джентльмены с длинными висячими усами играли в шахматы и в кегли, и многие местные фирмы принадлежали внукам эмигрантов, перебравшихся в Англию еще во времена Глэдстоуна.
Несмотря на то что райончик был процветающий (там находилось несколько весьма почтенных типографий, включая знаменитую фирму «Гирнек и сыновья»), его европейский дух регулярно привлекал к нему внимание ночной полиции. Взрослея, Китти мало-помалу привыкала видеть, как среди бела дня наезжают патрули полисменов в серой форме, как они взламывают двери и выбрасывают вещи на мостовую. Иногда они увозили с собой в фургонах молодых людей, иногда семейство в полном составе оставалось собирать свое имущество. Китти эти сцены всегда выводили из равновесия, невзирая на папочкины разъяснения.
— Ну ты же понимаешь, — говорил он, — полиции необходимо держать подозрительных в узде. Всякому должно быть ясно, что власти не дремлют. Поверь мне, Китти: раз уж полиция так поступает, значит, это неспроста!
— Но, папа, это же друзья мистера Гирнека! Отец только кряхтел в ответ:
— Ну что ж, возможно, ему следовало бы тщательнее выбирать себе приятелей, а?
С мистером Гирнеком отец Китти всегда держался вежливо: в конце концов, это ведь его жена нашла матери Китти новую работу! Гирнеки были семьей почтенной, и немало волшебников пользовались их услугами. Их типография занимала большой участок земли рядом с домом Китти, и многие жители района там работали. Тем не менее богачами Гирнеки никогда не выглядели: жили они в большом, бестолково выстроенном и изрядно запущенном доме немного в стороне от улицы. Перед домом был сад, заросший травой и лавровыми кустами. Со временем Китти неплохо изучила все закоулки этого сада, благодаря своей дружбе с Якобом, младшим из сыновей Гирнеков.

Китти была высокой для своих лет и с каждым годом становилась все выше. Ее стройную фигурку было нелегко разглядеть под мешковатым школьным жакетом и широкими брюками. И она была сильнее, чем казалась. Многим пацанам довелось пожалеть о шуточках в ее адрес: Китти не любила тратить слов там, где можно было обойтись хорошим тумаком. Волосы у нее были темно-каштановые, почти черные, и прямые, только на концах беспорядочно вились. Китти стриглась короче большинства девчонок — чуть выше плеч.
У Китти были темные глаза и густые черные брови. Ее лицо всегда открыто выражало все ее мысли, а поскольку мысли у нее сменялись стремительно, ее брови и губы пребывали в непрестанном движении.
— У тебя лицо никогда не бывает одним и тем же, — сказал как-то раз Якоб. — Эй, это комплимент! — поспешно добавил он, заметив, что Китти нахмурилась.
Они несколько лет учились в одном классе, пытаясь выудить хоть что-нибудь ценное из того бестолкового багажа знаний, которым нагружали детей-простолюдинов. Особо приветствовались занятия ремеслами, поскольку будущее ждало их на фабриках, на заводах и в мастерских. Их учили гончарному, слесарному делу, резьбе по дереву и началам математики. Обучали их также черчению, вязанию, вышиванию и кулинарии. Тех, кто, подобно Китти, имел склонность к словесности, обучали также чтению и письму, с условием, что со временем они используют это умение во благо — например, посвятив себя профессии секретаря.
Одним из важнейших предметов была история: им ежедневно рассказывали о возникновении и развитии достославной Британской империи. Уроки истории Китти всегда нравились: на них немало говорилось о магии и далеких странах. Однако она чувствовала, что им многого не говорят. Время от времени она поднимала руку.
— Да, Китти? Что еще?
Тон наставников зачастую выдавал легкое утомление, хотя они, разумеется, изо всех сил старались его скрывать.
— Простите, сэр, не могли бы вы подробнее рассказать о том правительстве, которое сверг мистер Глэдстоун? Вы говорите, тогда уже был парламент. И сейчас у нас тоже парламент. Чем же так плох был старый?
— Ну, Китти, если бы ты слушала как следует, ты бы знала, что об этом я уже говорил. Старый Парламент был не столько плох, сколько слаб. В нем заседали обычные люди, такие же, как мы с тобой, не обладающие никакими магическими способностями. Можешь себе представить? Разумеется, это означало, что им то и дело досаждали другие, более сильные страны, а они не могли ничего сделать, чтобы положить этому конец. А между тем самой опасной нацией в те дни была — какая? Ну-ка, ну-ка... Якоб!
— Не знаю, сэр.
— Говори громче, мальчик, не бубни себе под нос! Ну, Якоб, уж тебе-то стыдно не знать таких вещей. Разумеется, Священная Римская империя. Твои предки! Чешский император из своего замка в Праге правил практически всей Европой. Он был такой жирный, что восседал на троне на колесиках, отделанном золотом, и по замку его возил белый вол. А когда император желал покинуть замок, его приходилось спускать на специальной стальной лебедке. У него был целый птичник попугаев-ара, и каждый вечер он отстреливал одного из них себе на ужин. Да, дети, вижу, что вам противно, — и это понятно. Вот такой-то человек и правил в те дни Европой, а наш Старый Парламент ничего не мог с ним поделать! Потому что в подчинении у императора было ужасное сборище магов, злых и продажных. А их предводитель, Ганс Майринк, говорят, был вампиром! Их солдатня... Да, Китти? Что еще?
— Но сэр, если Старый Парламент был настолько беспомощен, отчего же тогда жирный император не захватил Британию? Ведь он этого не сделал, верно, сэр? И почему...
— Китти, я ведь не волшебник, я могу отвечать только на один вопрос за раз! Британии просто повезло, только и всего. Прага всегда была медлительна. Император тратил слишком много времени на то, чтобы пить пиво и предаваться ужасному обжорству. Но можете мне поверить: в конце концов он обратил бы свой злобный взгляд и на Лондон. На наше счастье, в те времена в Лондоне все же было несколько волшебников, и несчастные, лишенные могущества министры время от времени советовались с ними. Одним из этих волшебников и был мистер Глэдстоун. Он увидел, в какой опасной ситуации мы находимся, и решил нанести упреждающий удар. Все помнят, что он сделал, дети? Да, Сильвестр?
— Он убедил министров передать всю власть ему, сэр. Однажды вечером он пришел к ним и поговорил с ними так убедительно, что его тут же избрали премьер-министром.
— Молодец, Сильвестр, хороший мальчик. Ты получаешь звездочку. Да, это была так называемая «ночь долгого совета». После длительных дебатов в парламенте красноречие Глэдстоуна взяло верх, и министры, все как один отказались от власти в его пользу. На следующий год он, для того чтобы защитить нашу страну, выступил в поход против Праги и сверг императора. Да, Абигейл?
— А попугайчиков он выпустил на свободу, сэр?
— Ну конечно, я в этом уверен. Глэдстоун был очень добрый. Он был весьма рассудительным человеком, умеренным во всех своих вкусах и привычках, и каждый день, кроме воскресенья, носил одну и ту же накрахмаленную рубашку, а по воскресеньям его матушка ее стирала. После этого мощь Лондона возросла, а сила Праги пошла на убыль. И, как мог бы догадаться Якоб, если бы он думал головой, а не сидел мешком за своей партой, именно тогда многие граждане Чехии, в том числе и его семья, эмигрировали в Британию. В их числе были и многие из лучших пражских волшебников. Они помогли нам создать наше современное государство. А теперь, может быть...
— Но вы же вроде бы говорили, что все чешские маги были злые и продажные, сэр!
— Ну как ты думаешь, Китти, — наверное, злых волшебников всех перебили, а? А эти просто заблуждались. Они увидели, что были не правы, и раскаялись в своих поступках. А, уже звонок! Пора завтракать! Нет-нет, Китти, хватит на сегодня вопросов. Все встали, задвинули стулья под парты, и выходим. Потише, прошу вас!

После подобных дискуссий в школе Якоб зачастую делался мрачен, но его дурного настроения редко хватало надолго. Он был парень жизнерадостный и энергичный; худощавый, темноволосый, с открытой и нахальной физиономией. Он любил подвижные игры, и они с Китти с самого раннего детства много времени проводили вместе, носясь по саду его родителей. Гоняли мяч, учились стрелять из лука, пытались играть в крикет — и, главное, старались держаться подальше от его многочисленного и шумного семейства.
Номинально главой семьи считался мистер Гирнек, но на деле он, как и все остальные, подчинялся своей супруге, миссис Гирнек. Стремительный сгусток материнской заботы, широкоплечая, пышногрудая, она носилась по дому, точно галеон на всех парусах, гонимый прихотливым ветром, то заливаясь раскатистым хохотом, то обрушивая чешские ругательства на головы своих четверых непутевых сынков. Старшие братья Якоба, Карел, Роберт и Альфред, унаследовали импозантное телосложение матушки, и, когда они приближались к Китти, девочка замолкала и старалась отойти в сторонку, устрашенная их ростом, силой и мощными, гулкими голосами. А мистер Гирнек был такой же, как Якоб: маленький, худощавый, но при этом с морщинистым лицом, которое всегда напоминало Китти увядшее яблоко. Он курил изогнутую рябиновую трубочку, от которой по всему дому и саду расплывались клубы сладкого дыма. Якоб ужасно гордился своим отцом.
— Он блестящий мастер! — говорил он Китти, когда они сидели под деревом, отдыхая после игры в пятнашки. — С пергаментом и кожей он буквально чудеса творит — никто такого не умеет! Видела бы ты крошечные книжечки с заклинаниями, над которыми он работает в последнее время! Он оправил их в золотую филигрань в старинном пражском стиле, но при этом уменьшил ее до микроскопических размеров. Он делает крошечные фигурки животных или цветы, а потом вправляет в них малюсенькие кусочки слоновой кости или драгоценные камни. Никто, кроме папы, такого не может.
— Должно быть, эти книжечки будут стоить целое состояние, — заметила Китти.
Якоб выплюнул стебелек травы, который он жевал.
— Ты, наверно, шутишь, — сказал он потускневшим голосом. — Волшебники платят ему гораздо меньше, чем стоит его работа. Ему никогда не платили по справедливости. Он едва сводит концы с концами. Вон, погляди!
Он кивнул на дом — с разъезжающейся черепицей на крыше, с покосившимися, чумазыми ставнями, с облупившейся дверью веранды.
— Думаешь, мы заслуживаем того, чтобы жить в таком доме? Не свисти!
— Ну, он все-таки побольше моего будет, — заметила Китти.
— Типография Гирнека вторая по величине во всем Лондоне, — возразил Якоб. — Только у Ярослава типография больше нашей. И к тому же они шлепают самые простые книжки: обычные кожаные обложки, ежегодные альманахи, указатели — ничего особенного. А у нас — тонкая работа, настоящее ремесло! Вот почему так много волшебников приходят к нам, когда им надо переплести свои лучшие книги: им нравится эксклюзив и роскошь. Вон, на той неделе папа закончил обложку с пентаклем, выложенным крохотными бриллиантами. Нелепо, конечно, но ничего не попишешь: заказчица так хотела.
— Но почему же волшебники не платят твоему папе как следует? Неужели они не боятся, что он станет работать хуже, начнет все делать спустя рукава?
— Мой папа для этого слишком гордый. Но на самом деле, ему просто некуда деваться. Ему приходится быть паинькой, иначе нас прикроют, а типографию отдадут кому-нибудь другому. Ты не забывай: мы ведь чехи, подозрительные чужестранцы. Нам нельзя доверять — и это несмотря на то, что Гирнеки живут в Лондоне уже полтора столетия.
— Как?! — возмутилась Китти. — Но это же смешно! Естественно, вам доверяют — иначе бы вас в два счета вышвырнули из страны!
— Нас просто терпят, потому что нуждаются в нашем умении. Но теперь, из-за всех этих передряг на материке, за нами следят в оба, на случай, если мы вдруг вступим в заговор со шпионами. На папиной фабрике, например, постоянно работает поисковый шар; и за Карелом с Робертом все время наблюдают. За последние два года к нам четырежды являлась полиция. Последний раз весь дом вверх дном перевернули. Бабушка принимала ванну, так ее так прямо и вытащили на улицу в ее старой жестяной ванне.
— Ужас какой!
Китти подкинула крикетный мячик высоко в воздух и поймала его, протянув руку.
— Ну да. Вот тебе твои волшебники. Мы их ненавидим, конечно, но что мы можем-то? Эй, в чем дело? Ты чего губу закусила? Случилось что-то?
Китти поспешно перестала кусать губу.
— Да нет, я вот просто подумала: вы волшебников ненавидите, но при этом вся ваша семья их поддерживает — и твой папа на них работает, и братья твои работают в его типографии. Все, что бы вы ни делали, так или иначе идет им на пользу. И при этом они так мерзко с вами обращаются. По-моему, это неправильно. Почему бы твоей семье не заняться чем-нибудь другим?
Якоб печально усмехнулся:
— Знаешь, как говорит мой папа: безопаснее всего плыть за хвостом акулы. Мы делаем для волшебников всякие красивые штуковины, они и рады. А пока они нами довольны, они нас не трогают. Ну, почти не трогают. А если мы им не угодим, что будет? Они нас просто сожрут, наверняка. Ну вот, снова ты хмуришься.
Китти осталась недовольна его рассуждениями.
— Если вы не любите волшебников, вам не следует с ними сотрудничать! — твердо сказала она, — Это неправильно с точки зрения морали.
— Чего-о?
И Якоб пнул ее в ногу — он рассердился по-настоящему.
— Не надо ля-ля! Что, твои родители с ними не сотрудничают, что ли? Все с ними сотрудничают! Другого выхода просто нет. Если ты откажешься на них работать, явится ночью полиция — или кто-нибудь еще похуже — и поминай как звали! Просто нет другого выхода. Или все-таки есть? Есть или нет?
— Н-нет, наверное...

— Вот то-то и оно, что нету. Хочешь жить — работай на них. И все.

5

Катастрофа стряслась, когда Китти было тринадцать лет.
Лето было в разгаре. В школе начались каникулы. Убогие домишки стояли, залитые солнцем; щебетали птицы, комнаты были пронизаны светом. Отец мурлыкал, стоя у зеркала и поправляя свой галстук. Мать оставила ей на завтрак в холодильнике замороженную булочку.
Якоб заглянул к Китти с утра пораньше. Она открыла дверь — и он приветствовал ее взмахом шляпы.
— Крикет! — выпалил он. — Сегодня идеальный день для крикета. Пошли в парк. Все сейчас на работе, никто нас не прогонит.
Парк находился к западу от Белема, в стороне от фабрик и магазинов. Ближе к Белему он представлял собой обычную пустошь, заваленную кирпичом и обрывками ржавой колючей проволоки и поросшую бурьяном. Якоб с Китти, как и другие ребятишки, постоянно там играли. Но если пройти подальше и перейти старый металлический мост через железную дорогу, парк мало-помалу становился все приятнее: раскидистые буки, тенистые аллеи и пруды с дикими утками, рассеянные по ровной зеленой травке. За парком проходило широкое шоссе, а дальше стоял ряд высоких особняков за глухими заборами, говорящий о том, что тут живут волшебники.
Простолюдинов в приятной части парка не жаловали. На детских площадках рассказывали страшные истории про детей, которые забрели туда на свой страх и риск — и больше их никто никогда не видел. Китти не особенно верила в эти байки. Они с Яковом пару раз переходили металлический мост и добирались до самых прудов. Один раз хорошо одетый джентльмен с длинной черной бородой принялся орать на них с той стороны пруда. Якоб ответил ему красноречивым жестом. Сам джентльмен на это никак не отреагировал, но его спутник, которого ребята прежде не заметили — очень низенький человечек неприметной внешности, — помчался к ним вокруг пруда с удивительным проворством. Китти с Якобом еле успели унести ноги.
Но обычно, когда они смотрели через железную дорогу, запретная часть парка была пуста. Просто обидно было, что такое славное место пустует, тем более в такой славный денек, когда все волшебники на работе. И Китти с Якобом побежали туда.
Их подошвы гулко стучали по гудроновой поверхности моста.
— Никого нету, сказал Якоб. — Я же тебе говорил!
— Точно? — Китти прикрыла глаза ладонью и принялась вглядываться в кольцо буков, которые трудно было рассмотреть из-за яркого солнца, бившего в глаза. — А вон там, под деревом, вроде бы есть кто-то. Только я разглядеть не могу.
— Где? Нет, это просто тени. Ну, если трусишь, пошли тогда к стенке. Там нас не будет видно из домов через дорогу.
Якоб пересек дорогу и побежал по густой зеленой травке, ловко подбрасывая мяч плоской стороной биты. Китти пошла следом, но более осторожно. Высокая кирпичная стена отделяла парк от шоссе, с противоположной стороны которого возвышались особняки волшебников. У стены ты действительно чувствовал себя в большей безопасности, потому что середина просторного газона просматривалась насквозь из черных окон верхних этажей особняков и ощущение было на редкость неуютное. Но для того, чтобы оказаться у стены, придется пересечь весь парк, и до железного моста оттуда слишком далеко. Китти это казалось неразумным. Однако денек такой славный, а вокруг ни души! И Китти побежала следом за Якобом, чувствуя, как ветерок ласкает ее тело, и радуясь высокому голубому небу над головой.
Якоб остановился в нескольких метрах от стены, у посеребренного фонтанчика для питья. Он подкинул мяч в воздух и запульнул его на недосягаемую высоту.
— Здесь самое подходящее место, — сказал он, дожидаясь возвращения мяча. — Это будут воротца. Чур, я первый отбиваю!
— Ну, ты же обещал!
— А бита чья? А мячик?
Невзирая на протесты Китти, право собственности возобладало, и Якоб занял позицию перед фонтанчиком. Китти отошла немного назад и потерла мячик о шорты, как делают боулеры. Потом обернулась и, прищурившись, окинула Якоба оценивающим взглядом. Он постучал битой по траве, глупо ухмыльнулся и оскорбительно повертел задницей.
Китти начала разбегаться, сперва медленно, потом набирая скорость, зажав в руке мяч. Якоб все постукивал по траве.
Китти замахнулась и выпустила мяч с демонической скоростью. Мяч отскочил от асфальтовой дорожки и полетел к фонтанчику.
Якоб взмахнул битой. Удар был безупречный. Мяч просвистел у Китти над головой, взмыл высоко-высоко, превратился в крохотную точку в небе... И наконец упал на землю где-то далеко-далеко, в середине парка.
Якоб исполнил победный танец. Китти посмотрела на него исподлобья. Тяжко вздохнула и отправилась на поиски мяча.
За десять минут Китти успела подать пять мячей и пять раз прогуляться на тот конец парка. Солнце жарило как сумасшедшее. Она запыхалась, вспотела и рассердилась. В последний раз она вернулась, волоча ноги, демонстративно швырнула мячик на траву и плюхнулась рядом.
— Что, притомилась? — заботливо спросил Якоб. — Ну, в последний раз я едва не промахнулся.
Китти только саркастически хмыкнула в ответ. Якоб протянул ей биту:
— Ладно, теперь твоя очередь.
— Погоди минутку.
Они немного посидели молча, глядя, как колышутся листья на деревьях, и слушая шум изредка проносившихся по шоссе машин. Через парк с криками пролетела большая стая ворон и уселась на дуб где-то в стороне.
— Хорошо, что моей бабушки тут нет, — сказал Якоб. — Ей бы это не понравилось.
— Что?
— Вон те вороны. А что такого?
Китти всегда немного побаивалась бабушку Якоба: крохотное, высохшее создание с маленькими черными глазками и немыслимо морщинистым личиком. Бабушка никогда не вставала со своего кресла в теплом углу кухни, и от нее крепко пахло паприкой и квашеной капустой. Если верить Якобу, ей было уже сто два года.
Якоб щелчком сбил жука с травинки.
— Она бы сказала, что это духи. Слуги волшебников. Она утверждает, будто это одно из их излюбленных обличий. Она всего этого наслушалась от своей матушки, которая родилась еще в Праге. Она терпеть не может, когда окна на ночь оставляют открытыми, какая бы жара ни стояла.
И Якоб проблеял старческим дребезжащим голосом:
— «Закрой окошко, малый! Демонов напустишь!» Она вечно твердит о таких вещах.
Китти нахмурилась:
— А ты что, не веришь в демонов?
— Верю, конечно! А то иначе откуда бы волшебники брали свою силу? В книгах заклинаний, которые они отдают в печать или в переплет, только об этом и говорится. В этом и состоит магия. Маги продают свои души, а демоны им за это помогают — ну, если они правильно прочтут все заклинания. А если нет, то демоны убивают их насмерть. И кто после этого захочет быть магом? Лично я бы не захотел, ни за какие коврижки.
Китти некоторое время молча лежала на спине, глядя на облака. Потом ей в голову пришла одна мысль.
— Погоди-ка, но тогда, если я правильно понимаю. .. — начала она. — Если твой папа, а до него — его папа, всегда работал над книгами заклинаний для волшебников, значит, они прочли кучу заклинаний, верно? А это значит...
— Ну да, я вижу, к чему ты клонишь. Да, должно быть, они и впрямь повидали немало всякого — по крайней мере, достаточно, чтобы им хватало ума держаться от всего этого подальше. К тому же там многое написано на непонятных языках, и для заклинаний не только слова требуются — я так понимаю, если хочешь подчинить себе демонов, еще и чертить что-то надо, зелья варить и учиться всяким ужасам. Нет, порядочный человек во все это соваться не захочет. Мой папа просто закрывает на все глаза и знай себе книжки печатает.
Он вздохнул.
— Ты ж пойми, люди всегда предполагали, что моя семья тоже замешана во все это. Когда волшебники в Праге лишились власти, одного из дядюшек моего деда толпа загнала на верхушку башни и выбросила из окна. Он упал на крышу и умер. Вскоре после этого дедушка переселился в Англию и начал тут свое дело заново. Для него так было безопаснее. Как бы то ни было...
Он сел и потянулся.
— Я сильно сомневаюсь, что эти вороны — демоны. Зачем бы демонам сидеть на дереве? Пошли, теперь твоя очередь! — И он бросил ей биту. — Спорим, я тебя сделаю с первой же подачи?
И так оно и вышло, к огромному разочарованию Китти. И со второй подачи было то же самое, и с третьей тоже. По парку шел металлический звон от ударов крикетного мяча о фонтанчик. К небесам возносились торжествующие вопли Якоба. Наконец Китти швырнула биту на землю.
— Это нечестно! — воскликнула она. — Ты утяжелил мячик, или еще что-нибудь!
— Просто уметь надо, и все! Моя очередь!
— Ничего подобного, у меня еще одна подача!
— Ну ладно.
Якоб бросил мяч из-под руки, с показной небрежностью. Китти замахнулась битой изо всех сил — и, к своему величайшему удивлению, попала по мячу так четко, что едва руку себе не вывихнула.
— Ура! Есть! Вот поймай-ка, если сумеешь! Она торжествующе запрыгала, ожидая, что Якоб сейчас бросится разыскивать мячик, — но он застыл на месте, в неуверенной позе, глядя в небо куда-то над ее головой.
Китти обернулась и тоже посмотрела в ту сторону. Оказалось, она запульнула мячик не вперед, а вверх, куда-то себе за плечо, и теперь он невозмутимо падал все вниз и вниз, за стену, за пределы парка, на дорогу.
Потом раздался ужасающий звон разбитого стекла, визг тормозов, резкий металлический грохот.
Китти взглянула на Якоба. Якоб взглянул на Китти.
И они бросились бежать.
Они мчались без оглядки через газон, к мосту. Они бежали бок о бок, опустив головы, работая локтями, как на беговой дорожке. Китти все еще сжимала в руках биту. Бита мешала ей бежать. Сообразив это, девочка ахнула и отшвырнула ее в сторону. Якоб вскрикнул и резко затормозил.
— Дура ты! На ней же моя фамилия!..
Он бросился назад. Китти замедлила бег, оглянулась, чтобы увидеть, как он подберет биту... И, оглянувшись, она увидела позади, не так уж далеко, открытую калитку в стене, ведущую на дорогу. В проеме калитки появилась фигура в черном. Она стояла и осматривала парк.
Якоб подобрал биту и догонял Китти.
— Скорей! — пропыхтела девочка, когда он поравнялся с ней. — Там кто-то стоит...
Она умолкла — ей не хватало дыхания, чтобы говорить.
— Уже близко!
Якоб пробежал вдоль берега пруда. Стайка диких уток, перепугавшись, загалдела и взмыла в воздух. Они миновали рощицу буков и оказались на тропинке, ведущей наверх, к мосту.
— Нам бы только на тот берег... там мы в безопасности... Спрячемся в яме... Недалеко уже...
Китти с трудом подавляла желание обернуться. Она уже представляла себе, как черная фигура бежит по траве следом за ними. У нее мурашки по спине ползали от этой мысли. Но они бегут слишком быстро, он их ни за что не поймает... Все будет хорошо, они сумеют скрыться.
Якоб взбежал на мост, Китти следом. Их ноги топали по мосту, точно отбойные молотки, отдаваясь гулом вибрирующего металла. Вот они уже на середине моста, осталось совсем немного...
И тут в конце моста возникло из ниоткуда нечто.
Якоб с Китти оба вскрикнули и с разбегу остановились, замерли на месте, налетев друг на друга, отчаянно, инстинктивно пытаясь избежать столкновения с тварью.
Тварь была ростом с человека и держалась так, как будто и была человеком: она стояла на двух длинных ногах, протянув навстречу детям руки с цепкими пальцами. Но это был не человек. Больше всего существо смахивало на мартышку, только очень большую и сильно растянутую в высоту. Все его тело поросло бледно-зеленым мехом, за исключением головы и морды, где мех был темно-зеленым, почти черным. Злобные глаза сверкали желтизной. Существо склонило голову набок и ухмыльнулось, разминая длиннющие руки. За спиной у него, точно хлыст, извивался тонкий ребристый хвост, со свистом рассекая воздух.
На какой-то момент Якоб с Китти остолбенели, не в силах ни шевельнуться, ни произнести хоть звук. Потом Китти вскричала:
— Назад, назад, назад!
А Якоб, ошеломленный, все стоял как вкопанный. Китти схватила его за воротник рубашки и потянула назад. И сама обернулась.
У противоположного конца моста, преграждая собой другой выход, стоял, руки в карманы, с галстуком, аккуратно заправленным под молескиновый жилет, джентльмен в черном костюме. И джентльмен этот ни чуточки не запыхался.
Китти так и застыла, вцепившись в воротник Якоба. Она просто не могла разжать руку. Она смотрела в одну сторону, Якоб в другую. Она почувствовала, как Якоб тоже протянул руку и вцепился в ткань ее футболки. И ни звука — только их частое дыхание да хвост чудовища со свистом рассекает воздух. В небе, громко каркнув, пролетела ворона. Китти слышала, как кровь стучит у нее в ушах.
Джентльмен не спешил заговорить с ними. Он был довольно низенький, но при этом крепкий и плечистый. В центре его круглого лица торчал на удивление длинный и острый нос, который, даже в эти мгновения унизительного ужаса, напомнил Китти стрелку солнечных часов. Лицо незнакомца было совершенно лишено какого бы то ни было выражения.
Стоящий рядом Якоб дрожал как лист. Китти поняла, что он рта не откроет.
— Пожалуйста, сэр, — хрипло начала она. — Ч-что вы хотели?
Последовала длительная пауза. Такое впечатление, что джентльмену было противно с ней разговаривать. А когда он наконец заговорил, его голос звучал чрезвычайно мягко, и это было очень страшно.
— Несколько лет тому назад, — сказал он, — я купил свой «роллс-ройс» на аукционе. Он, конечно, сильно нуждался в ремонте, но, несмотря на это, обошелся мне в значительную сумму. С тех пор я потратил на него гораздо больше денег: поменял кузов, колеса, мотор и, главное, поставил оригинальное ветровое стекло из тонированного хрусталя. В результате моя машина сделалась, наверное, самым лучшим «роллс-ройсом» во всем Лондоне. Можно сказать, это было мое хобби, маленькое развлечение посреди тяжких трудов. Только вчера, после многомесячных поисков, я сумел раздобыть подлинный фарфоровый номерной знак и прикрепил его к капоту. И вот наконец моя машина приобрела завершенный облик. Сегодня я выехал на ней прокатиться. И что же произошло? На меня ни с того ни с сего напали двое щенков-простолюдинов! Вы разбили мне ветровое стекло, из-за вас я утратил контроль над собой; я врезался в фонарный столб, разбил кузов, колеса и мотор, а мой фарфоровый номер разлетелся на дюжину осколков. Моя машина уничтожена. Восстановить ее невозможно...
Он умолк, чтобы перевести дыхание, облизнул губы толстым розовым языком.
— И ты спрашиваешь, что я хотел? Ну, прежде всего, мне любопытно послушать, что вы скажете.

Предыдущая страница 3 Следующая страница


Глаз голема 4

Китти оглянулась по сторонам, пытаясь срочно что-нибудь придумать.
— Э-э-э... Ну, для начала, наверное, «Извините»?
— «Извините»?!
— Да, сэр. Понимаете, это вышло случайно, мы совсем не...
— Это после всего, что вы натворили? После причиненного вами ущерба? Двое зловредных маленьких простолюдинов...
У Китти на глазах выступили слезы.
— Это неправда! — с отчаянием сказала она. — Мы не нарочно разбили вашу машину. Мы просто играли! Мы даже не видели, кто там едет по дороге!
— Играли? В этом частном парке?
— Он не частный. Ну, может, и частный, но это неправильно!
Китти понимала, что этого говорить не следует, но, помимо своей воли, почти кричала.
— Тут ведь никого не было, никто тут не гулял, верно? Мы никому не мешали! Почему же нам сюда нельзя?
— Китти, заткнись! — прохрипел Якоб.
— Немиадес, — сказал джентльмен, обращаясь к обезьяноподобной твари на противоположном конце моста, — не будешь ли ты так любезен подойти на пару шагов поближе? У меня тут есть дело, хотелось бы, чтобы ты с ним разобрался.
Китти услышала негромкое клацанье когтей, почувствовала, как съежился Якоб.
— Сэр, — тихо сказала она, — нам очень жаль, что с вашей машиной так вышло. Честное слово.
— Тогда почему же, — осведомился маг, — вы оба бросились бежать, вместо того чтобы остаться и принять на себя ответственность?
— Пожалуйста, сэр... — тихо-тихо пролепетала девочка. — Мы испугались...
— Ах, как остроумно! Немиадес... Думаю, Черная Молотилка тут будет в самый раз, а?
Китти услышала потрескиванье гигантских пальцев и задумчивый голос:
— А на какой скорости? Эти двое меньше среднего веса.
— Думаю, на достаточно суровой, как тебе кажется? Машина была очень дорогая. Займись-ка.
И волшебник, похоже, счел свою роль в этом деле завершенной. Он развернулся, не вынимая рук из карманов, и, прихрамывая, направился обратно к калитке.
Быть может, они сумеют смыться... Китти дернула Якоба за воротник:
— Бежим!
Лицо у него сделалось мертвенно-бледным. Китти еле разобрала его слова:
— Нет смысла. Мы не сможем...
Он выпустил ее футболку и стоял, безвольно уронив руки. Цокот когтей.
— Повернись ко мне лицом, дитя.
На миг Китти пришло в голову, что можно бросить Якоба и убежать одной. Сбежать с моста, скрыться в парке... Но она тут же устыдилась этой мысли и себя самой за эту мысль. Она повернулась и уставилась в лицо твари.
— Вот так лучше. Для Молотилки предпочтительно поддерживать зрительный контакт.
На обезьяньей роже не было заметно особой злобы — разве что легкая скука.
Китти, справившись со страхом, умоляюще подняла руку:
— Пожалуйста, не обижайте нас!
Желтые глаза расширились, черные губы грустно выпятились.
— Боюсь, это невозможно. Я получил приказ, а именно: подвергнуть вас двоих наказанию с использованием Черной Молотилки, — и я не могу не выполнить его, не подвергнувшись большой опасности. Неужели вы хотите, чтобы меня подвергли Испепеляющему Пламени?
— По правде говоря, я бы предпочла именно это...
Демон дернул хвостом из стороны в сторону, как рассерженная кошка, после чего согнул ногу и почесал внутреннюю сторону противоположного колена длинным когтем.
— Несомненно. Ну что ж, ситуация неприятная для нас всех, не будем же ее затягивать.
И поднял руку.
Китти обхватила Якоба за талию. Сквозь тело и ткань она чувствовала, как колотится его сердце.
В точке перед растопыренными пальцами демона возникло расширяющееся кольцо серого дыма, которое устремилось к ним. Китти услышала, как завизжал Якоб. Она еще успела увидеть красно-оранжевое пламя, бьющееся в центре дымного кольца, а потом ей в лицо ударило жаром, и все потемнело.

6

— Китти... Китти!
— А?
— Проснись! Пора уже!
Китти подняла голову, поморгала, вздрогнула — и очнулась. На нее нахлынул шум театрального антракта. В зрительном зале зажегся свет, перед сценой опустился большой фиолетовый занавес. Публика распалась на множество отдельных краснолицых людей, медленно пробирающихся между рядами. Волны звука накатывали и бились о виски, как прибой о скалу. Девушка встряхнула головой, чтобы прийти в себя, и взглянула на Стенли, который перегнулся через спинку кресла соседнего ряда и смотрел на нее иронически.
— Ой! — сказала она смущенно. — Да-да, я готова.
— Сумка. Сумку не забудь.
— Когда такое было, чтобы я что-то забывала?
— А когда такое было, чтобы ты заснула посреди бела дня?
Тяжело дыша, Китти отбросила со лба длинную прядь волос, нагнулась за сумочкой и тут же встала, чтобы пропустить мужчину, который протискивался к выходу. Потом пошла следом за ним. На миг она перехватила взгляд Фреда, но в его тусклых глазах, как всегда, трудно было что-то прочесть. Однако же Китти померещилась легкая насмешка. Девушка поджала губы и выбралась в проход.
Проходы в партере были набиты битком: кто торопился в буфет, кто в туалет, кто — к стоящей у стены мороженщице. Продвигаться в любом направлении было непросто: все это напомнило Китти рынок скота, где стадо медленно гонят по лабиринту из бетонных столбов и металлических прутьев. Девушка глубоко вздохнула и нырнула в людское стадо, то бормоча извинения, то ловко работая локтями. Она пробиралась между спинами и животами в сторону двустворчатых дверей.
На полпути к дверям кто-то похлопал ее по плечу. Обернувшись, она увидела ухмыляющуюся физиономию Стенли.
— Что, видно, не нравится тебе спектакль?
— Нет, конечно. Чушь собачья.
— Ну, все же была там пара приятных моментов.
— Для тебя — разумеется.
Стенли присвистнул от притворного удивления.
— Ну, зато я не дрых на работе!
— Работа, — отрезала Китти, — только начинается!
Со стиснутыми зубами и растрепанными волосами она вывалилась наконец в боковой коридор, огибавший зрительный зал. Теперь она злилась на себя — и за то, что заснула, и за то, что так легко поддалась на насмешки Стенли. Он ведь всегда высматривает любые признаки слабости и пытается этим воспользоваться, чтобы подчинять себе других людей; а этот случай даст ему дополнительное оружие. Китти раздраженно встряхнула головой. Забудь об этом, сейчас не время.
Она просочилась в фойе. Оттуда многие зрители выходили на улицу, выпить чего-нибудь холодненького и полюбоваться летним вечером. Китти присоединилась к ним. Небо было темно-синим, сумерки потихоньку густели. Дома напротив были увешаны яркими флажками и стягами в честь предстоящего государственного праздника. Слышался звон стаканов, людской смех. Трое молодых людей прошли сквозь веселящуюся толпу молча, не теряя бдительности.
Дойдя до угла, Китти взглянула на часы.
— У нас пятнадцать минут.
— Тут есть несколько волшебников, — сказал Стенли. — Видишь старуху, что хлещет джин, — вон ту, в зеленом? У нее в сумке что-то есть. И аура мощная. Можно спереть.
— Нет. Будем придерживаться плана. Давай, Фред.
Фред кивнул. Достал из кармана своей кожаной куртки сигарету и зажигалку. Прошел вперед еще немного, встал на углу, так, чтобы видеть переулок, и, закуривая, окинул его взглядом. Очевидно, удовлетворенный увиденным, он, не оборачиваясь, скрылся в переулке. Китти со Стенли двинулись следом. В переулке находились магазины, бары и рестораны. Довольно много народу прогуливалось по тротуарам, дыша свежим воздухом. На следующем углу Фред достал еще одну сигарету и приостановился, чтобы ее зажечь, одновременно внимательно оглядевшись по сторонам. На этот раз его глаза сузились и он вразвалочку зашагал обратно, туда, откуда пришел. Китти со Стенли деловито разглядывали витрины — счастливая парочка, держащаяся за руки. Мимо прошел Фред.
— Сюда направляется демон, — сказал он вполголоса. — Спрячь сумку подальше.
Прошла минута. Китти со Стенли мило ворковали, обсуждая роскошные персидские ковры. Фред изучал букеты в соседней витрине. Китти краем глаза наблюдала за улицей. Из-за угла показался невысокий пожилой джентльмен, седой, прилично одетый, насвистывающий военный марш. Он пересек переулок и скрылся за противоположным углом. Китти искоса взглянула на Фреда. Тот незаметно качнул головой. Китти со Стенли остались стоять у витрины. Из-за угла появилась леди средних лет, в большой шляпке, украшенной цветами. Она брела медленно, словно размышляя о несовершенстве мира. На углу она помедлила, тяжело вздохнула и повернула в их сторону. Когда леди проходила мимо, Китти ощутила запах ее духов — сильный, довольно вульгарный аромат. Наконец ее шаги затихли в отдалении.
— Порядок, — сказал Фред.
Он вернулся на угол, снова произвел разведку, кивнул и исчез за ним. Китти со Стенли отлепились от витрины и пошли следом, расцепив руки так поспешно, словно внезапно обнаружили друг у друга чуму. Сумочка, которую Китти до того прятала под курткой, снова очутилась у нее в руке.
Следующий переулок, в который они свернули, был уже предыдущего, и прохожих поблизости не было. По левую руку, за черным железным забором, лежал темный и пустой внутренний двор магазина, что торговал коврами. Фред стоял, прислонясь к забору, и смотрел по сторонам.
— В том конце только что промелькнул поисковый шар, — сказал он. — Но тут все чисто. Твоя очередь, Стен.
Ворота, ведущие во двор, были заперты на висячий замок. Стенли подошел поближе и внимательно осмотрел его. Потом откуда-то из недр своего костюма достал стальные клещи. Зажал, повернул, и цепочка лопнула. Они вошли во двор, Стенли — впереди. Он пристально вглядывался в землю под ногами.
— Что-нибудь видишь? — спросила Китти.
— Тут — ничего. На двери какая-то дымка — видимо, охранное заклинание. Надо ее сторониться. Но окно вполне безопасно.
— Хорошо.
Китти подобралась к окну, заглянула внутрь. Судя по тому немногому, что она сумела разглядеть, за окном находился склад, заваленный коврами, каждый из которых был скатан и тщательно завернут в холстину.
— Ну? — прошипела она. — Видите что-нибудь?
— Разумеется, — усмехнулся Стенли. — То же, что и ты. Вот почему ужасно глупо, что ты всем командуешь. Без нас ты ведь совершенно беспомощна. Все равно как слепая. Нет, никаких ловушек там нет.
— И демонов тоже, — добавил Фред.
— Хорошо.
Китти натянула на руки черные перчатки. Сжала кулак и ткнула им в нижнюю половину окна. Треск, короткий звон осколков о подоконник. Китти просунула руку внутрь, открыла задвижку, подняла раму. Легко перескочила через подоконник, беззвучно приземлилась, стрельнула глазами из стороны в сторону — и, не дожидаясь остальных, пошла вперед между пирамидами холщовых рулонов, вдыхая густой, пыльный запах невидимых ковров. Вскоре она очутилась у полуотворенной двери. Из сумочки появился фонарик. Луч света обежал просторный, богато обставленный кабинет. Столы, кресла, картины на стенах. В углу — низкий и темный сейф.
— Потише! — Стенли схватил Китти за локоть. — Над полом между столами на высоте фута тянется тоненькая светящаяся ниточка. Сторожевое заклятие. Смотри, не задень!
Китти сердито стряхнула его руку.
— Я и не собиралась врываться туда очертя голову. Я же не дура!
Стенли пожал плечами.
— Конечно, конечно.
Китти прошла между столами, высоко поднимая ноги, чтобы не задеть невидимую нить, подошла к сейфу, открыла сумочку, достала из нее белый шарик и положила на пол. Потом осторожно отступила. Очутившись у двери, она произнесла активирующее заклятие. Шарик с легким хлопком взорвался вовнутрь. Возникшим порывом ветра сорвало картины со стены, ковер с пола и дверь сейфа с петель. Китти спокойно переступила через невидимую нить, опустилась на колени рядом с сейфом и принялась деловито загружать его содержимое в сумочку.
Стенли подпрыгивал от нетерпения.
— Ну, чего там есть?
— Стаканы с мулерами, пара шаров с элементалями... документы... И деньги. Много денег.
— Здорово! Давай быстрее, пять минут осталось.
— Знаю.
Китти закрыла сумочку и не спеша покинула кабинет. Фред со Стенли уже вылезли из окна и нетерпеливо топтались снаружи. Китти пересекла склад, выпрыгнула во двор и зашагала к воротам. Мгновением позже она обернулась, словно по наитию, — и увидела, как Фред что-то бросил в окно склада.
Китти остановилась как вкопанная.
— Что там за чертовщина?
— Некогда болтать, Китти, — сказали Фред со Стенли, торопливо обгоняя ее. — Пьеса начинается.
— Вы что сделали?
Они уже выходили на тротуар. Стенли подмигнул:
— Жезл Инферно. Маленький прощальный подарочек.
Шагавший рядом Фред хихикнул:
— Эй, это не по плану! Это всего лишь ограбление!
Она уже чувствовала в воздухе запах дыма. Они свернули за угол и оказались перед витриной магазина.
— Ну, мы же не могли забрать с собой ковры, верно? Зачем же их оставлять? Чтобы их продавали волшебникам? Прихлебателей жалеть нельзя, Китти. Они это заслужили.
— Нас поймать могут...
— Не поймают. Расслабься. И вообще, что такое ограбление? На первые полосы газет с этим не попадешь. Вот ограбление с поджогом — другое дело.
Китти шагала рядом с ними, бледная от ярости, стискивая ручки сумочки. Дело вовсе не в том, что Стенли стремится придать делу максимальную огласку. Он просто снова бросает вызов ее авторитету. И на этот раз дело куда серьезнее, чем прежде. Это был ее план, она все продумала и рассчитала — а он намеренно поступил ей наперекор. Нужно что-то предпринять, причем немедленно. Рано или поздно он их всех погубит.
В театре «Метрополитен» звенел звонок, и остатки публики втягивались в двери театра. Китти, Стенли и Фред, не замедляя шага, присоединились к ним и через несколько секунд оказались на своих местах в партере. Оркестр уже разыгрывался перед началом акта, на сцене поднимали противопожарный занавес.
Китти, все еще дрожа от ярости, поставила сумочку себе под ноги. Стенли повернул голову и усмехнулся.
— Можешь мне поверить! — шепнул он. — Теперь мы точно попадем на первые полосы газет. Завтра утром мы станем главной из новостей!

СИМПКИН

7

В полумиле к северу от темных вод Темзы торговцы всего мира ежедневно собирались в районе Сити, чтобы заключать сделки, покупать и продавать. Повсюду, насколько хватал глаз, тянулись ряды прилавков, жмущихся под карнизами старинных домов, точно цыплята под крылом у наседки. Богатству и роскоши не было конца: золото из южной Африки, самородки с Урала, полинезийский жемчуг, россыпи балтийского янтаря, разноцветные драгоценные камни, радужные шелка из Азии и тысячи иных чудес. Однако ценнее всего были магические артефакты, награбленные в древних империях и привезенные в Лондон на продажу.
В сердце Сити, на перекрестке Корнхилл и Поултри-стрит, в уши так и лезли крики навязчивых торговцев. Сюда, в центр Сити, допускались только волшебники, и вход на ярмарку охраняли полицейские в серых формах.
Все прилавки были завалены товарами, претендовавшими на уникальность. Даже беглого взгляда было достаточно, чтобы обнаружить тут зачарованные флейты и лиры из Греции, урны с погребальной землей из царских гробниц Ура и Нимрода, хрупкие золотые вещицы из Ташкента, Самарканда и иных городов Великого Шелкового пути, племенные тотемы из Северной Америки, полинезийские маски и статуи, странные черепа с кристаллами, вделанными в рот, каменные кинжалы, запятнанные кровью множества жертвоприношений, добытые в разрушенных храмах Теночтитлана.
Именно сюда раз в неделю, по понедельникам, под вечер, торжественно являлся достопочтенный волшебник Шолто Пинн, дабы взглянуть на своих конкурентов и приобрести кое-какие безделушки, если что-нибудь вдруг приглянется.
Стояла середина июня, солнце только-только спряталось за крышами. Сама рыночная площадь, зажатая между домами, уже утонула в голубой тени, однако стены домов еще хранили достаточно тепла, чтобы прогулка мистера Пинна была приятной. На нем был белый льняной пиджак и такие же брюки, а на голове — соломенная шляпа. Он небрежно помахивал тростью слоновой кости. В другой руке мистер Пинн держал огромный желтый платок, которым время от времени протирал затылок.
Костюм мистера Пинна был безупречен до самых носков его начищенных туфель. И это несмотря на грязь на тротуарах, заваленных останками тысяч торопливых ланчей: огрызками яблок, банановой кожурой, обертками от горячих бутербродов, ореховыми скорлупками, устричными ракушками, косточками и хрящиками. Мистера Пинна это не волновало: всюду, где он проходил, невидимая рука разметала мусор.
Проходя вдоль рядов, он озирал прилавки по обе стороны от себя сквозь толстый стеклянный монокль. На лице его сохранялось привычное выражение пренебрежительной скуки — защита от приставаний торговцев, которые его хорошо знали.
— Сеньор Пинн! Вот, у меня есть забальзамированная рука таинственного происхождения! Ее нашли в Сахаре — подозреваю, это мощи некоего святого. Я всем отказывал, все вас дожидался...
— Постойте минутку, месье! Взгляните на эту странную обсидиановую коробочку.
— Взгляните на этот клочок пергамента: эти рунические символы...
— Мистер Пинн, сэр, не слушайте этих бандитов! Ваш изысканный вкус вам подскажет...
— ... Эта изысканная статуя...
— ... Эти драконьи зубы...
— ... Эта тыквенная бутыль...
Мистер Пинн вежливо улыбался, осматривал товары, пропускал мимо ушей крики торговцев и мало-помалу продвигался вперед. Он никогда не покупал много — основную часть товаров доставляли ему напрямую от его агентов, работающих по всей империи. Но все равно, никогда ведь не знаешь наперед, что тебе попадется. Взглянуть всегда стоит.
В конце ряда стоял прилавок, заваленный стеклом и керамикой. Большая часть вещей представляла собой явные современные подделки, однако крошечный сине-зеленый горшочек с запечатанной крышкой привлек внимание мистера Пинна. Он небрежно обратился к продавцу:
— Вон та вещица — что это?
За прилавком стояла молодая женщина в яркой головной повязке.
— Это, сэр, фаянсовый горшочек из Омбоса в Египте. Его нашли в глубокой гробнице, под тяжелым камнем, рядом со скелетом высокого крылатого мужчины.
Мистер Пинн приподнял бровь.
— В самом деле? А удивительный скелет у вас сохранился?
— Увы, нет. Кости растащила взбудораженная толпа.
— Как удачно получилось... А как насчет горшочка — его открывали?
— Нет, сэр. Полагаю, в нем содержится джинн — или, возможно, Моровое Заклятие. Купите, откройте и проверьте сами.
Мистер Пинн взял горшочек и покрутил его в своих толстых белых пальцах.
— Хм... Он кажется довольно тяжелым для своих размеров, — пробормотал он. — Быть может, спрессованное заклинание... Да, этот предмет представляет кое-какой интерес. Назовите вашу цену.
— Для вас, сэр, — сто фунтов.
Мистер Пинн от души расхохотался.
— Я действительно богат, дорогая моя. Но это еще не значит, что меня можно дурачить.
Он щелкнул пальцами. Зазвенела посуда, зашелестела ткань: невидимое существо проворно взобралось по одному из шестов, поддерживающих навес, пробежало но парусине и спрыгнуло на плечи женщине. Продавщица завизжала. Мистер Пинн даже не поднял глаз от горшочка, который держал в руке.
— Торг всегда уместен, дорогая моя, но начинать следует все же с разумной цены. Итак, почему бы вам не назвать другую цифру? Мой помощник, мистер Симпкин, охотно подтвердит, если указанная вами сумма будет приемлемой.
Несколько минут спустя женщина, посиневшая и задыхающаяся от незримых пальцев, стискивающих ей шею, в конце концов назвала цену, за которую горшочек был приобретен изначально. Мистер Пинн бросил на прилавок несколько монет и удалился в превосходном расположении духа, унося свою добычу в кармане пиджака. Покинув рынок, он зашагал по Поултри-стрит туда, где ждала его машина. Всех, кто преграждал ему путь, незримая рука мимоходом отодвигала в сторону.
Мистер Пинн погрузил свое грузное тело в машину и сделал шоферу знак ехать. Потом, устроившись поудобнее на сиденье, обратился в пустоту:
— Симпкин!
— Да, хозяин?
— Сегодня я не стану работать допоздна. Завтра День Глэдстоуна, и мистер Дюваль дает обед в честь нашего Основателя. К сожалению, я буду вынужден присутствовать на этом нуднейшем мероприятии.
— Хорошо, хозяин. Вскоре после обеда прибыли несколько ящиков из Персеполиса. Прикажете распаковать?
— Распаковывай. Все менее важное и ценное рассортируй и снабди ярлыками. Предметы, помеченные красным пламенем, не разворачивай — этот штамп означает, что вещь чрезвычайно ценная. Там еще должен быть ящик с брусками сандалового дерева — с ним поосторожнее. Там внутри спрятана коробка с мумией младенца времен Саргона. Персидская таможня чрезвычайно бдительна, и моему агенту приходится изобретать все новые способы пересылать контрабанду. Все ясно?
— Ясно, хозяин. Повинуюсь со всем усердием.
Машина остановилась перед золочеными столбиками и сияющими витринами «Магических принадлежностей Пинна». Дверь черного хода открылась и закрылась, но сам мистер Пинн остался в машине. Машина поехала дальше, влившись в поток транспорта на Пиккадилли. Вскоре после этого в замке центрального входа в магазин загремел ключ. Дверь приотворилась и мягко закрылась снова.
Несколько минут спустя вокруг здания на четвертом и пятом планах возникла густая сеть голубых предупреждающих узлов. Она стянулась над крышей дома и запечаталась. Магазин «Магические принадлежности Пинна» закрылся на ночь.

Время шло к ночи. Поток машин на Пиккадилли поредел, и прохожих мимо магазина проходило все меньше. Фолиот Симпкин взял хвостом палку с крючком и опустил на окна деревянные ставни. Одна из ставень тихонько скрипнула. Симпкин огорченно цокнул языком и сделался видимым. Он оказался маленьким, склизко-зеленым, кривоногим и озабоченным. Сбегал к прилавку, нашарил там пузырек с маслом и задрал хвост, чтобы смазать петлю. Потом подмел пол, опорожнил мусорные корзины, поправил стоящие вдоль витрин манекены и наконец, убедившись, что все в порядке, выволок из кладовки несколько больших ящиков.
Прежде чем взяться за работу, Симпкин лишний раз тщательно проверил магическую систему сигнализации. А то пару лет тому назад одному зловредному джинну удалось незамеченным проникнуть в магазин, из-за чего погибло множество ценных предметов. Симпкину очень повезло, что хозяин его пощадил. Он не заслужил такого снисхождения. Но все равно влетело ему изрядно — у него до сих пор вся сущность содрогалась при одном воспоминании об этом. Так что Симпкин чрезвычайно заботился о том, чтобы такое не повторилось.
Однако все узлы были на месте и предостерегающе вибрировали всякий раз, как Симпкин приближался к стенам. Все было в порядке.
Симпкин вскрыл первый из ящиков и принялся вынимать шерсть и опилки, набитые туда для амортизации. Первый предмет, на который он наткнулся, был невелик и завернут в просмоленную марлю. Симпкин привычно развернул марлю и с сомнением уставился на вещицу. Это было нечто вроде куколки, изготовленной из кости, соломы и ракушек. Симпкин взял длинное гусиное перо и нацарапал: «Бассейн Средиземного моря, ок. 4000 лет. Представляет интерес исключительно как диковинка. Стоимость невелика». Потом положил куколку на прилавок и принялся копаться дальше.
Время шло. Симпкин добрался до предпоследнего ящика. Это был тот самый, с сандаловыми брусками, и он бережно разбирал их в поисках спрятанной мумии, когда до него донесся странный рокот. Что бы это могло быть? Шум машин? Да нет, не похоже: рокот возникал и стихал чересчур резко. Быть может, отдаленные раскаты грома?
Шумы делались все сильнее. Это тревожило фолиота. Симпкин отложил перо и прислушался, слегка склонив набок свою круглую башку. Странный, отрывистый треск... и глухие удары. Откуда же они доносятся? Одно ясно: это где-то за пределами магазина. Но где?
Симпкин вскочил на ноги, осторожно подошел к ближайшему окну и ненадолго приподнял ставню. За голубыми сигнальными узлами виднелась темная пустынная улица Пиккадилли. В зданиях напротив свет почти нигде не горел, и машин было мало. Короче, ничего такого, что могло бы производить эти странные звуки, Симпкин не увидел.
Он прислушался снова... Звуки сделались сильнее. На самом деле казалось, будто они доносятся откуда-то сзади из глубины здания. Симпкин опустил ставню, нервно подергивая хвостом. Отошел к прилавку и достал оттуда длинную, суковатую дубинку. Вооружившись таким образом, он подошел к двери кладовки и заглянул туда.
Вроде бы все было нормально: штабеля ящиков и картонных коробок, полки с артефактами, подготовленными к продаже. Под потолком слабо гудели лампы дневного света. Симпкин, озадаченно хмурясь, вернулся в магазин. Шум сделался значительно громче — явно где-то что-то ломали. Может, предупредить хозяина? Нет, это было бы неразумно. Мистер Пинн терпеть не может, когда его беспокоят без нужды. Лучше его не тревожить.
Снова раскатистый треск и звон бьющегося стекла. Симпкин впервые обратил внимание на правую стену магазина Пинна, за которой находился магазин деликатесов и вин. Очень странно... Симпкин подошел поближе, чтобы посмотреть, что там такое. И тут произошли сразу три вещи.
Полстены провалилось внутрь магазина.
В пролом вступило нечто огромное.
Весь свет в магазине погас.
Симпкин, застрявший посреди магазина, ничего не видел — ни на первом плане, ни на остальных четырех, доступных ему. Магазин накрыла волна ледяной тьмы, и в глубине этой волны двигалось нечто. Симпкин услышал шаг, потом жуткий грохот с той стороны, где у мистера Пинна стоял старинный фарфор. Еще шаг — и звук рвущейся, раздираемой ткани — это могли быть только одеяния, которые Симпкин столь тщательно развесил сегодня утром.
Негодование профессионала на время взяло верх над страхом: Симпкин испустил гневный стон и взмахнул дубинкой. И случайно задел ею за прилавок.
Шаги затихли. Фолиот почувствовал, как нечто уставилось в его сторону. Симпкин застыл. Вокруг клубилась тьма.
Он стрельнул глазами туда-сюда. По памяти он знал, что ближайшее окно находится всего в нескольких метрах от него. Быть может, если он тихонько отступит назад, ему удастся добраться до окна прежде, чем...
Нечто шагнуло через комнату в его сторону. Оно ступало тяжко и неумолимо.
Симпкин на цыпочках пробирался к окну.
Внезапно по магазину разнесся треск. Симпкин застыл и сморщился. Это был любимый шкафчик мистера Пинна! Из красного дерева, эпохи Регентства, с ручками черного дерева и лазуритовыми инкрустациями! Ах, беда-то какая!
Симпкин заставил себя сосредоточиться и забыть о шкафчике. До окна осталось всего метра два. Главное, не останавливаться... Он уже почти дошел. Неведомое существо двигалось следом, и пол содрогался от каждого его шага.
Внезапный звон и скрежет искореженного металла. Нет, это уже слишком! Он убил целую вечность на то, чтобы разобрать и рассортировать эти серебряные обереги, а тут...
Симпкин так возмутился, что снова остановился. А шаги были все ближе, ближе... Фолиот торопливо просеменил оставшееся расстояние, и его пальцы нащупали ставни. Он ощутил, как за ними вибрируют сигнальные узлы. Оставалось только прорваться наружу.
Но ведь мистер Пинн велел ему постоянно сидеть в магазине и охранять его! «Жизнью, — сказал, — отвечаешь!» Правда, это не было официальное задание, отданное внутри пентакля. Мистер Пинн уже много лет не загонял его в пентакль. Так что Симпкин вполне может и ослушаться, если захочет... Но что скажет мистер Пинн, если он оставит свой пост? Эта мысль была совершенно невыносимой.
Еще один гулкий шаг за спиной. Повеяло землей, червями и глиной.
Если бы Симпкин послушался своих инстинктов и бросился бежать, поджав хвост, он бы вполне еще мог спастись. Проломить ставни, порвать сигнальную сеть, вылететь на улицу... Но годы добровольного повиновения мистеру Пинну лишили его инициативы. Он забыл, как делать что-то по своей собственной воле. Так что теперь Симпкин мог только стоять, дрожать и издавать все более пронзительные хриплые вопли. А воздух вокруг него наполнился могильным холодом и присутствием кого-то незримого.
Симпкин вжался в стену.
Над головой у него разбилось что-то стеклянное. Симпкин почувствовал, как осколки посыпались на пол.
Банки с благовониями! Совершенно бесценные!
Симпкин издал гневный крик и в последний момент вспомнил про дубинку, зажатую в руке. Он вслепую замахнулся изо всех сил и ударил по клубящейся тьме, которая нависла над ним, чтобы принять его в свои объятия.

НАТАНИЭЛЬ

Предыдущая страница 4 Следующая страница


5 Джонатан Страуд

8

К тому времени, как наступил рассвет Дня Основателя, на Пиккадилли давно уже трудились следователи из департамента внутренних дел. Невзирая на постановления касательно праздника, предписывающие гражданам носить праздничные яркие одежды, все служащие были одеты в строгие темно-серые костюмы. Издали они, неутомимо ползающие по развалинам магазина, походили на муравьев, кишащих в разворошенном муравейнике. Всюду, куда ни глянь, трудились мужчины и женщины, наклоняющиеся к полу, выпрямляющиеся, пинцетами собирающие фрагменты обломков в полиэтиленовые пакеты или изучающие крохотные пятнышки на стенах. Они что-то записывали в блокноты, что-то зарисовывали на полосках пергамента. И что еще удивительнее — по крайней мере, так казалось толпе, собравшейся за пределами запретной территории, обнесенной желтыми флажками, — время от времени они отдавали приказы или подавали знаки куда-то в пустоту. Эти приказы сопровождались то неожиданными порывами ветра, то легкими шорохами, которые говорили о стремительных и уверенных передвижениях. Эти ощущения неприятно будоражили воображение зевак, и те внезапно вспоминали о других делах и удалялись восвояси.
Натаниэль стоял на груде строительного мусора, оставшейся от «Магических принадлежностей Пинна», и смотрел, как приходят и уходят простолюдины. По правде говоря, он понимал их любопытство.
Пиккадилли была перевернута вверх дном. Все магазины и заведения от Греба до Пинна были разорены, их содержимое переворошено, товары валялись на мостовой, выброшенные через взломанные двери и разбитые витрины. Испорченные и растоптанные продукты, книги, костюмы, артефакты печально валялись вперемешку со стеклом, щепками и щебнем. Внутри зданий все выглядело еще ужаснее. Каждое из здешних заведений существовало несколько веков, пользовалось популярностью — и ни одно из них не подлежало восстановлению. Полки и прилавки, стойки и шкафчики были разбиты в щепки, ценные товары стерты в порошок и смешаны с грязью.
Зрелище было удручающее — и весьма странное. Создавалось такое впечатление, будто нечто прошлось сквозь стены, отделявшие один магазин от другого, более или менее придерживаясь одного направления. Стоя на одном конце пострадавшего квартала, можно было увидеть насквозь все пять разоренных магазинов и рабочих, копавшихся в обломках на противоположном конце квартала. Кроме того, пострадали только первые этажи зданий. Все, что выше, осталось нетронутым.
Натаниэль задумчиво постукивал себя по зубам шариковой ручкой. Странно. Это было совсем не похоже ни на одно из нападений Сопротивления, которые ему довелось повидать. Во-первых, неизмеримо больше разрушений. Во-вторых, неясна их точная причина.
В пустой раме ближайшего окна показалась молодая женщина.
— Эй, Мэндрейк!
— Да, Фенхель?
— С вами хочет поговорить Тэллоу. Он тут, внутри.
Юноша слегка нахмурился, однако повернулся и, ступая как можно осторожнее, чтобы не слишком запачкать кирпичной пылью свои великолепные кожаные ботинки, спустился с груды мусора внутрь разгромленного здания. Невысокий коренастый человек в темном костюме и широкополой шляпе стоял на том месте, где когда-то находился центр торгового зала. Натаниэль подошел к нему:
— Вы меня звали, мистер Тэллоу? Министр энергично взмахнул рукой, указывая на окружающее безобразие.
— Как вы полагаете, что тут произошло?
— Понятия не имею, сэр, — чрезвычайно остроумно ответил Натаниэль. — Однако это чрезвычайно любопытно.
— Мне плевать, любопытно это или нет! — рявкнул министр. — Я вам не за то плачу, чтобы вы развлекались! Мне нужен ясный и точный ответ. Как вы считаете, что все это означает?
— Пока не могу сказать, сэр.
— А мне что с того? Все это не стоит и ломаного фартинга! Люди потребуют объяснений, Мэндрейк, и нам необходимо предоставить эти объяснения.
— Да, сэр. Быть может, если вы позволите мне продолжить поиски, я смогу...
— Вы мне одно скажите, — перебил его Тэллоу, как вы думаете, что за существо все это натворило?
Натаниэль вздохнул. От него не укрылось отчаяние, звучавшее в голосе министра. На Тэллоу явно давили сверху: такая наглая вылазка, да еще и в самый День Основателя, наверняка пришлась начальству не по вкусу.
— Демон, сэр, — ответил он. — Подобные разрушения мог бы оставить после себя африт. Или марид.
Мистер Тэллоу устало провел рукой по лицу.
— Нет, никого из этих существ здесь не было. Наши парни отправили в квартал поисковые шары, когда злодей был еще здесь. Незадолго до того, как исчезнуть, шары доложили, что никаких следов демонической деятельности не заметно.
— Простите, мистер Тэллоу, но это не может быть правдой. Люди на такое не способны.
Министр выругался.
— Это вы так говорите, Мэндрейк! Но, если по совести — много ли вам удалось разузнать о том, как именно действует Сопротивление? Ответ: немного.
Тон его не предвещал ничего хорошего.
— Но что заставляет вас думать, что это было именно Сопротивление, сэр?
Натаниэль заставил себя сохранять внешнее хладнокровие. Он видел, к чему идет дело: Тэллоу собирался свалить большую часть вины на плечи своего помощника.
— Эта атака сильно отличается от всех их действий, с которыми нам приходилось сталкиваться до сих пор, — продолжал он. — Масштаб принципиально иной.
— Пока мы не отыщем доказательств противного, наиболее вероятные подозреваемые — они, Мэндрейк. Они — единственные, кто занимается подобным бессмысленным вредительством.
— Да, но они используют только стаканы с мулерами и прочие тому подобные мелкие артефакты. Они не могли бы разорить целый квартал, тем более без применения демонической магии.
— Быть может, у них свои методы, Мэндрейк. А теперь изложите мне еще раз события минувшей ночи.
— Да, сэр. С удовольствием.
Пустая трата времени. Кипя в душе, Натаниэль на несколько секунд заглянул в свой веленевый блокнот.
— Итак, сэр: около полуночи свидетели, проживающие на противоположной стороне Пиккадилли, вызвали ночную полицию, сообщив, что из «Роскоши» Греба, расположенной на углу, доносятся тревожные звуки. Полиция прибыла, обнаружила огромный пролом в боковой стене магазина и мостовую, залитую лучшим шампанским мистера Греба и засыпанную его лучшей икрой. Такая жалость, сэр, столько добра пропало зря! К тому времени жуткий грохот доносился уже из «Царства шелков» Дашелла через два дома от Греба. Полицейские заглянули внутрь сквозь витрину, однако внутри не горела ни одна лампа, и источника шума не было видно. Возможно, стоит отметить, сэр, — добавил юноша, оторвав взгляд от блокнота, — что сегодня все электрическое освещение в зданиях функционирует отменно.
Министр раздраженно махнул рукой и пнул останки куколки из кости и ракушек, которая валялась на полу вместе с прочим мусором.
— И что это означает?
— Что источник причиненных разрушений, чем бы он ни был, обладал способностью затмевать весь свет. Просто еще один странный момент, сэр. Как бы то ни было, офицер ночной полиции отправил внутрь своих людей. Шесть человек, сэр. Отменно натасканных, решительных ночных полицейских. Они вошли в магазин Дашелла сквозь витрину, один за другим. Они направились туда, откуда доносился треск и грохот. Внезапно все затихло... Потом внутри магазина сверкнуло шесть голубых вспышек. Одна за другой. Ни шума, ничего. И снова стало темно. Офицер ждал, но его люди так и не вернулись. Немного погодя он снова услышал треск, на этот раз со стороны магазина Пинна. К этому времени — около двадцати пяти минут второго, — прибыли волшебники из службы безопасности, которые замкнули весь квартал в кольцо магических уз. Затем, как вы уже упоминали, сэр, внутрь были направлены поисковые шары. Они немедленно исчезли... Вскоре после этого, в час сорок пять, нечто прорвало кольцо уз в задней части здания. Что это было, мы не знаем, потому что караулившие там демоны тоже исчезли.
Юноша закрыл блокнот.
— И это все, что нам известно, сэр. Погибло шесть полисменов, пропало восемь демонов из службы безопасности... ах да, и еще помощник мистера Пинна. — Он взглянул в сторону дальнего угла здания, где дотлевала кучка углей. — А экономический ущерб, разумеется, неизмеримо больше.
Много ли мистер Тэллоу вынес из этого повествования, неизвестно: он только что-то сердито буркнул и отвернулся. Сквозь груды мусора пробирался волшебник в черном костюме с изможденным, землистого цвета лицом. В руках у волшебника была золотая клеточка, в которой сидел бес. Время от времени бес яростно сотрясал прутья клетки, вцепившись в них когтями.
Когда волшебник проходил мимо, мистер Тэллоу обратился к нему:
— Ффукс, от госпожи Уайтвелл никаких известий пока не поступало?
— Поступали, сэр. Она требует прислать результаты, и чем быстрее, тем лучше. Ее собственные слова, сэр.
— Понятно. Указывает ли состояние беса на то, что в соседнем магазине остался яд или какая-нибудь зараза?
— Нет, сэр. Бес проворен, как ласка, и вдвое злее. Никакой опасности нет.
— Хорошо. Спасибо, Ффукс.
Проходя мимо Натаниэля, Ффукс успел шепнуть ему:
— Ну, Мэндрейк, над этим делом вам придется попотеть! Судя по тому, что я слышал, премьер от него не в восторге.
Он ухмыльнулся и ушел. Грохот клетки с бесом затих в отдалении.
Натаниэль сделал каменное лицо, заложил за ухо прядь волос и пошел следом за Тэллоу, который пробирался через заваленный мусором торговый зал.
— Мэндрейк, сейчас мы с вами осмотрим останки полисменов. Вы завтракали?
— Нет, сэр.
— Оно и к лучшему. Нам надо в соседний магазин, в «Деликатесы» Кута.
Тэллоу вздохнул:
— Какую превосходную икру я там, бывало, покупал!
Они подошли к капитальной стене, отделявшей один магазин от другого. В стене зиял изрядный пролом. У пролома министр остановился.
— Ну-ка, Мэндрейк, — сказал он. — Воспользуйтесь своим интеллектом, о котором мы так много слышали, и скажите мне, какие выводы можно сделать на основании этой дыры.
Натаниэль, помимо своей воли, всегда наслаждался подобными испытаниями. Он поправил манжеты и задумчиво поджал губы.
— Она может дать некоторое представление о форме и размерах пришельца, — начал юноша. — Потолок здесь имеет высоту в четыре метра, а дыра — только три, так что существо, которое ее сделало, вряд ли крупнее трех метров. Ширина отверстия — полтора метра, так что, на основании соотношения высоты и ширины, я бы сказал, что существо это может иметь форму человека, хотя, разумеется, куда крупнее. Однако куда интереснее то, каким образом было проделано это отверстие.
Тут он сделал паузу и потер подбородок, надеясь, что выглядит достаточно умным.
— Пока что все достаточно очевидно. Продолжайте.
Натаниэль, однако, не думал, что мистер Тэллоу сам успел произвести соответствующие расчеты.
— Так вот, сэр, если бы злодей использовал Взрыв или какую-то еще аналогичную магию, кирпичи, преграждавшие ему путь, испарились бы либо разлетелись на мелкие части. Однако все кирпичи остались целы — разумеется, они побились, растрескались и обкололись по краям, однако же немалая их часть по-прежнему сцементирована в единое целое. Я бы сказал, сэр, что существо, ворвавшееся сюда, попросту проломило стену, прошло ее насквозь, как будто ее не было.
Он ожидал какой-нибудь реакции, но министр только кивнул, сохраняя на лице выражение нестерпимой скуки.
— Ну, итак?..
— Итак, сэр...
Мальчишка скрипнул зубами. Он понимал, что шеф просто заставляет его думать вместо себя, и его это бесило.
— Итак... Маловероятно, что это был африт или марид. Они бы проложили себе путь с помощью Взрыва. Можно сказать, что мы имеем дело не с одним из обычных демонов.
Вот тебе! Больше Тэллоу от него не добьется ни слова.
Однако министр, похоже, пока что удовлетворился и этим.
— Именно так я и думал, Мэндрейк. Именно так я и думал. Однако столь многое еще остается неясным... Вот, кстати, еще один нерешенный вопрос.
И он шагнул через пролом в стене в следующий магазин. Юноша, надувшись, последовал за ним. Джулиус Тэллоу — просто осел. Он выглядит самодовольным, но при этом похож на неопытного пловца, заплывшего на глубину: дрыгается изо всех сил, лишь бы удержаться на плаву. И что бы ни случилось, тонуть вместе с ним Натаниэль был не намерен.
В «Деликатесах» Кута висел в воздухе своеобразный запах, резкий и неприятный. Натаниэль сунул руку в карман за своим широким носовым платком, прикрыл им лицо и осторожно вступил в полутемное помещение. Бочонки с оливками и маринованными анчоусами были опрокинуты, и содержимое их разлилось по полу. Их пряный аромат неприятно сочетался с чем-то другим, более густым и острым. Нечто вроде гари... У Натаниэля слегка защипало в глазах. Он закашлялся, зажимая рот платком.
— Вот они, лучшие люди Дюваля! Голос Тэллоу был полон сарказма.
По полу магазина там и сям были разбросаны шесть конусовидных кучек угольно-черного пепла и костей. В ближайшей из кучек отчетливо виднелась пара острых собачьих клыков и конец длинной тонкой кости — очевидно, большая берцовая кость полисмена. А большая часть тела полностью обратилась в пепел. Мальчишка прикусил губу и сглотнул.
— Вам придется привыкнуть к таким вещам, если собираетесь служить в департаменте внутренних дел, — благодушно заметил волшебник. — Если вам дурно, Джон, не стесняйтесь, можете выйти наружу.
Парень сверкнул глазами:
— Нет, благодарю вас. Со мной все в порядке. Это весьма...
— Любопытно, не так ли? Обратились в чистый уголь — или почти обратились, разница невелика. Только пара косточек да зубов осталась. И тем не менее каждая из этих кучек может поведать нам свою отдельную историю. Вон, взгляните, например, на ту, что у двери. Она более растянутая, чем остальные. Вероятно, он двигался быстрее других, спасался бегством, быть может. И тем не менее, очевидно, он оказался недостаточно проворен.
Натаниэль промолчал. Бессердечность министра казалась ему куда отвратительнее этих останков — они, в конце концов, выглядели довольно аккуратными.
— Итак, Мэндрейк? — осведомился Тэллоу. — Какие будут соображения?
Юноша глубоко, мрачно вздохнул и торопливо пролистал свою тщательно упакованную память.
— Это не Взрыв, начал он, — не Миазмы, не Чума — все они оставляют куда более грязные следы. Возможно, это было Инферно...
— Вы так думаете, Мэндрейк? Почему?
— Я хотел сказать, сэр, это могло быть Инферно, однако никаких повреждений, помимо самих останков, не заметно. Только они и сгорели, остальное осталось цело.
— Ах, вот как. Тогда что же? Мальчишка взглянул на шефа.
— Честно говоря, сэр, понятия не имею. А вы как думаете?
Неизвестно, нашелся бы мистер Тэллоу, что ответить, или нет. Мальчишка в этом сильно сомневался. Однако министра избавил от необходимости отвечать призрачный звон незримого колокольчика, который донесся словно бы из воздуха перед ним. Звон извещал о прибытии слуги. Мистер Тэллоу произнес приказ, и демон полностью материализовался. По неизвестным причинам он носил облик маленькой зеленой мартышки, которая сидела по-турецки на светящемся облаке. Мистер Тэллоу смерил его взглядом.
— Докладывай!
— Мы, как вы и приказывали, осмотрели развалины и все этажи зданий на всех планах в самом мелком масштабе. Однако никаких следов магической деятельности обнаружено не было, не считая следующих. Во-первых, слабое свечение границы уз, воздвигнутых службой безопасности по периметру места происшествия. Во-вторых, остаточные следы присутствия трех полуафритов, которые были посланы внутрь зданий. Судя по всему, их сущность была уничтожена в заведении мистера Пинна. В-третьих, многочисленные ауры артефактов из «Магических принадлежностей Пинна». Большинство из них остались валяться на дороге, однако ряд мелких, но ценных предметов, пока вы не смотрели, присвоил ваш помощник, мистер Ффукс. Вот к чему сводятся результаты наших изысканий.
Мартышка непринужденно вильнула хвостом.
— Нужны ли вам на этом этапе еще какие-то сведения, хозяин?
Волшебник махнул рукой:
— Нет, Немиадес, пока все. Можешь идти.
Мартышка кивнула, задрала хвост вертикально вверх, вцепилась в него всеми четырьмя лапами, как будто то был канат, проворно полезла по нему и исчезла из виду.
Министр и его помощник немного помолчали. Наконец мистер Тэллоу произнес:
— Как видите, Мэндрейк, ситуация весьма загадочная. Это не может быть делом рук магов: любой мало-мальски серьезный демон оставил бы следы своего пребывания. Например, ауры афритов сохраняются в течение нескольких дней. И тем не менее никаких следов не осталось, ни единого! Так что, пока не удастся обнаружить доказательств иного, остается предположить, что изменники из Сопротивления нашли некий способ причинять вред без помощи магии. Что ж, нам остается только работать не покладая рук, пока они не нанесли нового удара!
— Да, сэр.
— М-да... Ну что ж, думаю, на сегодня вы повидали достаточно. Отправляйтесь к себе и займитесь исследованиями. Поразмыслите над этой проблемой.
Мистер Тэллоу искоса взглянул на Натаниэля и многозначительно добавил:
— В конце концов, ведь официально именно вы отвечаете за это дело, поскольку оно связано с Сопротивлением.
Юноша напряженно поклонился.
— Да, сэр.
Министр махнул рукой:
— Можете быть свободны. Да, кстати, не могли бы вы по дороге попросить мистера Ффукса заглянуть на минутку ко мне?
По губам Натаниэля промелькнула мимолетная улыбка.
— Разумеется, сэр. С удовольствием!

9

В тот вечер Натаниэль возвращался домой мрачнее тучи. Денек выдался хуже некуда. Начальство разных уровней непрерывно бомбардировало его запросами, что говорило о том, насколько взбудоражены старшие министры. Каковы последние новости о возмутительном происшествии на Пиккадилли? Арестованы ли какие-либо подозреваемые? Стоит ли вводить по этому поводу комендантский час, учитывая, что сегодня национальный праздник? Кто именно отвечает за ведение расследования? Когда, наконец, полиции будет придано больше сил, чтобы раз и навсегда покончить с изменниками в нашем обществе?
Натаниэль трудился, не поднимая головы, и все время чувствовал косые взгляды коллег и хихиканье Дженкинса у себя за спиной. Доверять нельзя было никому: любой из них будет только рад, если он оступится. Натаниэль был один, без союзников, и не имел даже надежного слуги, на которого можно было бы положиться. Два фолиота, например, оказались абсолютно бесполезными. Он сегодня отпустил их восвояси, даже не всыпав заслуженных Иголок — так был расстроен.
«Что мне нужно, — размышлял он, когда уходил из конторы, даже не оглянувшись на прощание, — так это хороший слуга. Настоящий слуга. Наделенный подлинным могуществом. Кто-то, кто наверняка станет повиноваться мне. Кто-то вроде Немиадеса Тэллоу или Шубита моей наставницы».
Но это было проще сказать, чем сделать.

У любого из волшебников состоял в личном услужении как минимум один, а то и несколько демонов. И природа этих рабов была верным признаком статуса волшебника. Великие маги, такие как Джессика Уайтвелл, повелевали могущественными джиннами, которые являлись по первому зову. Самому премьер-министру служил не кто иной, как сине-зеленый африт, — хотя словесные узы, необходимые для того, чтобы подчинить себе это существо, были созданы не в одиночку, а с помощью нескольких подручных. Для повседневного использования большинство волшебников применяли фолиотов, а также более или менее могущественных бесов, которые, как правило, сопровождали своих хозяев на втором плане.
Натаниэлю давно не терпелось завести собственного слугу. Для начала он призвал к себе какого-то гоблина, явившегося в желтых клубах серного дыма. Гоблин служил ему верой и правдой, но его ужимки и гримасы вскоре извели Натаниэля настолько, что молодой волшебник прогнал его с глаз долой.
Потом он попробовал завести себе фолиота. Тот держался куда скромнее, но оказался при этом немыслимо лжив и любой приказ Натаниэля норовил перетолковать по-своему. Натаниэлю приходилось даже простейшие приказы оформлять в замысловатых юридических формулировках, так, чтобы эта тварь ни к чему не могла придраться. Когда он поймал себя на том, что потратил пятнадцать минут, чтобы отдать приказ слуге наполнить ванну, терпению Натаниэля пришел конец: он обдал фолиота огненным Трепетом и прогнал прочь.
Последовало еще несколько попыток. В поисках идеального слуги Натаниэль бесстрашно призывал все более могущественных демонов. Сил и умения ему хватало — не хватало опыта, чтобы предвидеть личные особенности вызываемых демонов заранее, до того, как становилось слишком поздно. В одной из переплетенных в белую кожу книг своей наставницы он отыскал джинна по имени Кастор, которого в последний раз вызывали во времена итальянского Возрождения. Джинн явился на зов, держался любезно, действовал добросовестно и, как с удовольствием отметил Натаниэль, выглядел куда элегантнее неуклюжих бесов его коллег по работе. Но у Кастора обнаружился один-единственный недостаток: он был болезненно обидчив.
В один прекрасный день в персидском консульстве устроили важный официальный прием. Это был удобный случай для всех продемонстрировать своих слуг, а следовательно, и свои способности. Поначалу все шло отлично. Кастор парил за плечом Натаниэля в облике пухлого, розовощекого херувима и более того — нарядился в хитончик под цвет галстука своего хозяина. Однако его жеманный облик вызвал отвращение у других бесов, и те принялись мимоходом нашептывать ему всяческие оскорбления. Кастор не стерпел, рванулся к ближайшему блюду, схватил с него шампур с кебабами и, даже не дав себе труда оборвать с него лук и помидоры, метнул его, точно дротик, в своего главного обидчика. Воцарился ад кромешный. В свалку кинулись еще несколько бесов, и на втором плане образовалась куча-мала из мелькающих конечностей, вилок, ножей и искаженных рож с выпученными глазами. У волшебников ушло немало времени на то, чтобы разнять потасовку.
По счастью, Натаниэль сумел в тот же миг отпустить Кастора и, невзирая на проведенное расследование, выяснить, чей именно демон затеял драку, так и не удалось. Натаниэль с удовольствием наказал бы Кастора за эту выходку, но призывать его снова было бы слишком опасно. Пришлось вернуться к менее гордым рабам.
И тем не менее, сколько Натаниэль ни пытался, никто из тех, кого он призывал, не обладал необходимым сочетанием инициативности, мощи и послушания. По правде говоря, он не раз с удивлением ловил себя на том, что почти жалеет о своем первом слуге...
Однако он твердо решил Бартимеуса больше не призывать.

Уайтхолл был полон толп взбудораженных простолюдинов — они тянулись к реке, смотреть традиционный морской парад и салют. Натаниэль скривился: весь день, пока он корпел над столом, в открытое окно доносилась музыка многочисленных духовых оркестров и шум праздничной толпы, что мешало ему сосредоточиться. Но ничего не поделаешь, это было официально одобренное безобразие, и разогнать его не представлялось возможным. В День Основателя простому люду полагалось праздновать. Волшебники, которые не были обязаны глотать всю пропаганду, не разжевывая, работали как обычно.
И теперь вокруг, куда ни глянь, виднелись раскрасневшиеся, лоснящиеся лица, счастливые улыбки. Простолюдины уже много часов с великой охотой потребляли халявную еду и выпивку, которые раздавали со специальных лотков, расставленных по всей столице, и наслаждались халявными зрелищами, организованными министерством развлечений. Все парки в центре Лондона кишели чудесами: канатоходцы, огнеглотатели из Пенджаба, ряды клеток — часть с экзотическими животными, часть — с угрюмыми мятежниками, взятыми в плен во время североамериканских кампаний; горы сокровищ, собранных со всей империи; военные шествия; качели и карусели.
В толпе виднелось несколько парней из ночной полиции, но даже они изо всех сил старались участвовать во всеобщем веселье. Кое-кто держал в руках ярко-розовые шары сахарной ваты, а один, натужно осклабясь, позировал с обнимку с пожилой леди, пока супруг леди фотографировал их своей «мыльницей». Толпа выглядела вполне беззаботной, что радовало: стало быть, события на Пиккадилли их не особо встревожили.
Когда Натаниэль переходил Вестминстерский мост, солнце стояло еще высоко и воды Темзы внизу сверкали. Юноша прищурился. Через контактные линзы он видел, как вместе с чайками над рекой кружат демоны, оглядывающие толпу в поисках возможных нарушителей спокойствия. Натаниэль закусил губу, яростно пнул скомканную целлофановую обертку от бутерброда. Именно такие дни Сопротивление обычно избирало для своих мелких пакостей: максимум огласки, наибольший урон авторитету правительства... Возможно ли, чтобы инцидент на Пиккадилли тоже был делом их рук?
Нет, Натаниэль этого признать не мог. Это не имело ничего общего с их прошлыми выходками — слишком жестоким и куда более разрушительным по масштабу было это преступление. И это не было делом рук человеческих, что бы там ни говорил этот идиот Тэллоу.
Натаниэль достиг южного берега и свернул налево, прочь от толпы, в фешенебельный квартал, куда простому народу вход был закрыт. У причалов лениво покачивались оставленные без присмотра прогулочные яхты волшебников. Самой длинной и элегантной среди них был «Огненная буря» госпожи Уайтвелл.
На углу квартала Натаниэль вздрогнул от внезапного гудка за спиной. Обернувшись, юноша увидел, что у тротуара, не глуша мотора, остановился лимузин госпожи Уайтвелл. За рулем маячил крепко сбитый шофер. Из заднего окна выглянуло угловатое лицо наставницы. Она поманила Натаниэля к себе.
— Ну наконец-то! Я отправила за вами беса, но вы уже ушли. Садитесь. Мы едем в Ричмонд.
— Премьер-министр?..
— Желает встретиться с нами лично. Поживей!
Натаниэль трусцой подбежал к машине. Сердце у него отчаянно колотилось. Такое внезапное приглашение на аудиенцию ничего доброго не сулило.
Не успел он захлопнуть дверцу, как госпожа Уайтвелл сделала шоферу знак трогаться. Машина внезапно рванула вперед по набережной Темзы, и застигнутый врасплох Натаниэль неловко плюхнулся на сиденье. Но тут же уселся как следует, чувствуя внимательный взгляд наставницы.
— Полагаю, вы понимаете, по какой причине нас вызывают? — сухо осведомилась она.
— Да, мэм. Из-за утреннего инцидента на Пиккадилли?
— Естественно. Мистер Деверокс желает знать, что мы предприняли. Обратите внимание, Джон, я говорю «мы». Поскольку я — одна из старших министров, отвечающая за внутренние дела, это происшествие сулит определенные неприятности и мне лично. Мои враги попытаются использовать его в своих целях. Что мне отвечать им, когда меня спросят об этом преступлении? Вы успели кого-нибудь арестовать?
Натаниэль прочистил горло.
— Нет, мэм.
— Кто в нем виновен?
— Мы... Нам пока точно не известно, мэм.
— Да ну? Я уже говорила с мистером Тэллоу. Он вполне недвусмысленно обвинял во всем Сопротивление.
— А-а... А он... кхм... А мистер Тэллоу тоже едет в Ричмонд, мэм?
— Нет, он не едет. Я взяла вас, потому что мистер Деверокс испытывает к вам расположение, — это может оказаться полезным для нас. Мистер Тэллоу не настолько презентабелен. Я нахожу его чересчур самоуверенным и развязным и недостаточно компетентным. Ха! Он не способен даже как следует произнести заклятие — о чем свидетельствует цвет его кожи.
Она фыркнула своим бледным, тонким носом.
— Вы, Джон, юноша неглупый, — продолжала она. — Вы понимаете, что если премьер-министр разгневается на меня, то я разгневаюсь на своих подчиненных. Поэтому мистер Тэллоу озабочен. Он трепещет, ложась в постель. Он понимает, что во сне к человеку может явиться кое-что пострашнее кошмаров. Пока что основная сила моего гнева обрушится на него, но и вам не стоит расслабляться. Как вы ни молоды, вас тоже можно обвинить во многом. Вот и мистер Тэллоу уже норовит свалить всю ответственность на вас.
Натаниэль промолчал. Госпожа Уайтвелл некоторое время наблюдала за ним, но наконец отвернулась и уставилась на реку, по которой, под пение фанфар, уже спускалась в сторону моря небольшая флотилия мелких военных судов. Были там и «окованные» — суда для дальних плаваний, с деревянным корпусом, обшитым металлическими листами, — и небольшие патрульные боты, предназначенные в основном для каботажного плавания вдоль европейских побережий. Но все они, как одно, шли под всеми парусами, с развернутыми вымпелами и флагами. Толпа на набережных ликовала, ленты серпантина взмывали высоко в небо и дождем падали в реку.

К тому моменту мистер Руперт Деверокс пробыл в должности премьер-министра почти двадцать лет. Его магические способности были весьма посредственными, зато он был выдающимся политиком и держался у власти за счет того, что искусно стравливал своих коллег. Его несколько раз намеревались свергнуть, но его эффективной шпионской сети почти каждый раз удавалось отловить заговорщиков прежде, чем они успевали что-нибудь предпринять.
Мистер Деверокс с самого начала понимал: власть его во многом основывается на том, чтобы сохранять дистанцию между собой и своими подчиненными в Лондоне. А потому он перенес свой двор в Ричмонд, расположенный милях в десяти от центра столицы. Старшие министры еженедельно посещали его для консультаций, сверхъестественные посланцы переносили туда-сюда доклады и приказы, так что премьер-министр был в курсе всех событий. И в то же время он имел возможность удовлетворять свою склонность к роскошной жизни, чему уединенное, уютное расположение ричмондской резиденции способствовало как нельзя более. Помимо всех прочих удовольствий, мистер Деверокс питал подлинную страсть к театру. В течение нескольких лет он поддерживал знакомство с ведущим драматургом своего времени, Квентином Мейкписом, джентльменом, исполненным бесконечного энтузиазма. Мейкпис регулярно посещал Ричмонд и давал частные представления для премьер-министра.
По мере того как мистер Деверокс старел и силы его убывали, он все реже выезжал из Ричмонда. А если он и выбирался в Лондон — устроить ли смотр войскам, отбывающим на континент, или побывать на театральной премьере, — его неизменно сопровождал отряд телохранителей, набранных из волшебников девятого уровня, и батальон хорл на втором плане. Особенно большие предосторожности принимались со времен заговора Лавлейса, когда мистер Деверокс едва не погиб. Его паранойя разрасталась, точно сорняки на компостной куче, оплетая и заражая всех, кто ему служил. Ни один из его министров не чувствовал себя в безопасности: они страшились и за свою должность, и за свою жизнь.

Вымощенное щебенкой шоссе миновало несколько деревень, разбогатевших под покровительством мистера Деверокса, и наконец привело их в сам Ричмонд — скопление благоустроенных коттеджей, разбросанных по ровному лугу среди дубов и каштанов. На том краю луга виднелась высокая кирпичная стена с узорчатыми чугунными воротами, защищенная множеством заклятий. За воротами начиналась короткая тисовая аллея, которая вела во двор кирпичного замка Ричмонд-Хауз.
Лимузин развернулся и замер у парадного крыльца. Четверо лакеев в алых ливреях выбежали на крыльцо, чтобы помочь приехавшим выйти из машины. Несмотря на то что на дворе был ясный день, над входом горели яркие фонари и высокие окна первого этажа весело светились. Где-то вдали нежно и печально заиграл струнный квартет.
Однако госпожа Уайтвелл не спешила подать лакеям знак отворить дверцы машины.
— Там будут все министры, — сказала она. — Мне нет нужды учить вас, как себя вести. Несомненно, мистер Дюваль будет сегодня особенно враждебен. Он сочтет сегодняшний инцидент прекрасной возможностью добиться серьезных преимуществ. Нам обоим следует быть начеку.
— Да, мэм.
— Не подведите меня, Джон!
Она постучала в окошко. Слуга бросился к машине и распахнул дверцу. Госпожа Уайтвелл и Натаниэль вместе поднялись по невысоким каменным ступеням и вступили в холл замка. Здесь музыка звучала громче, лениво струясь среди тяжелых портьер и восточной мебели. Временами она накатывала волной и тотчас вновь затихала. Казалось, источник звука где-то рядом, однако музыкантов было не видать. Впрочем, Натаниэль и не рассчитывал их увидеть. Сколько раз он ни бывал в Ричмонде, тут всегда играла такая музыка. Она словно бы следовала за тобой, куда бы ты ни шел, постоянно подчеркивая прелесть замка и его окрестностей.
Лакей провел их через анфиладу роскошных покоев, и вот наконец они миновали высокую белую арку и вступили в длинный, просторный, озаренный солнцем зал. Очевидно, то была оранжерея, пристроенная к дому. По обе стороны тянулись бурые клумбы, аккуратные, пустые и чинные, усаженные замысловато подстриженными розовыми кустами. Там и сям незримые садовники разравнивали землю граблями.
Воздух в оранжерее был теплый и неподвижный, под потолком сонно покачивался веер. Внизу, на низеньких тахтах и кушетках, расставленных полукругом, восседали премьер-министр и его свита. Они прихлебывали кофе из крошечных византийских чашечек и слушали жалобы чрезвычайно толстого мужчины в белом костюме. Когда Натаниэль его увидел, у него засосало под ложечкой: это был Шолто Пинн, в одночасье лишившийся своего магазина.
— На мой взгляд, это мерзко и возмутительно, — говорил мистер Пинн. — Вопиющее оскорбление. Я понес такие убытки...
Ближайшая ко входу кушетка была пуста. Госпожа Уайтвелл опустилась на нее, и Натаниэль, слегка поколебавшись, последовал ее примеру. Он проворно обвел взглядом тех, кто находился в комнате.
Во-первых, Пинн. Обычно Натаниэль относился к торговцу с подозрением и неприязнью, поскольку тот был близким другом изменника Лавлейса. Но вина Пинна так и не была доказана, а в данный момент явно именно он был стороной пострадавшей. Пинн продолжал изливать свои жалобы:
— ... Что не уверен, сумею ли я когда-нибудь снова встать на ноги. Вся моя коллекция уникальных реликвий погублена! Все, что осталось, — это фаянсовый горшочек с какой-то бесполезной засохшей массой! Я едва способен...
Сам Руперт Деверокс развалился на диване с высокой спинкой. Премьер-министр был среднего роста и телосложения. Когда-то он был хорош собой, но теперь, из-за многочисленных и разнообразных излишеств, слегка расплылся в талии, и щеки у него обвисли. Пока он слушал Пинна, на лице у него непрестанно сменяли друг друга выражение скуки и досады.
Мистер Генри Дюваль, шеф полиции, сидел поблизости, скрестив руки на груди и положив на колени свое серое кепи. Он ходил в форме «Серых Спин», элитного подразделения ночной полиции, которой он командовал: белая рубашка с оборками, серая, под цвет городского смога, отутюженная куртка с ярко-красными пуговицами и серые брюки, заправленные в высокие черные сапоги. На плечах, точно когтистые лапы, сидели блестящие латунные эполеты. В этом костюме шеф полиции, и без того массивный, казался еще крупнее — даже сейчас, когда он сидел и молчал, казалось, будто он заполняет собой все помещение.
Кроме него, присутствовали еще три министра. Скромный мужчина средних лет, с жидкими белокурыми волосами, сидел, изучая свои ногти, — то был Карл Мортенсен, министр обороны. Рядом с ним, зевая напоказ, сидела Хелен Малбинди, весьма скрытная и вкрадчивая дама, министр информации. Министр иностранных дел, Мармадьюк Фрай, славившийся своим неумеренным аппетитом, даже не пытался делать вид, будто слушает мистера Пинна, — вместо этого он громко отдавал распоряжения почтительному лакею.
— Шесть картофельных крокетов и стручковую фасоль, нарезанную вдоль...
— ... Сорок пять лет собирал я свою коллекцию! Каждый из вас не раз прибегал к моим услугам...
— ... И еще один омлетец с тресковой икрой, сдобренный черным перчиком — но в меру.
На том же диване, что мистер Деверокс, но отделенный от него внушительной грудой персидских подушек, восседал невысокий рыжеволосый джентльмен. На нем был изумрудно-зеленый жилет, черные штаны в обтяжку с блестками, и на лице его играла широкая улыбка. Судя по всему, он от души наслаждался, внимая этой беседе. Натаниэль на миг задержал на нем свой взгляд. Квентин Мейкпис был автором двадцати с лишним пьес. Все они имели большой успех, а последняя, «Лебеди Аравии», побила рекорды кассовых сборов повсюду в империи. Его присутствие было несколько неуместным, но не сказать, чтобы неожиданным. Все знали, что Мейкпис — ближайшее доверенное лицо премьер-министра, и прочие министры терпели его присутствие, относясь к нему с осмотрительной любезностью.
Мистер Деверокс заметил, как вошла госпожа Уайтвелл, и поднял руку, приветствуя ее. Теперь он скромно кашлянул. Мистер Пинн тотчас прекратил свои излияния.
— Благодарю вас, Шолто, — сказал премьер-министр. — Мы вас прекрасно поняли. Мы глубоко сочувствуем вашему горю. Быть может, как раз сейчас мы узнаем хотя бы часть ответов на ваши вопросы. Сюда прибыла Джессика Уайтвелл вместе с юным Мэндрейком, которого все вы наверняка хорошо помните.
Мистер Дюваль иронически хмыкнул:
— Ну конечно, кто же не знает великого Джона Мэндрейка? Мы с большим интересом наблюдаем за его карьерой, а в особенности за его усилиями в борьбе с этим назойливым Сопротивлением. Надеюсь, он наконец-то принес новости о том, каких успехов ему удалось достичь.
Все обернулись к Натаниэлю. Он отвесил короткий, сдержанный поклон, как того требовали правила этикета.
— Добрый вечер, леди и джентльмены. Кхм... Никаких достоверных сведений я пока сообщить не могу. Ведется тщательное расследование, и в скором времени...
— Я так и знал! — воскликнул шеф полиции, возмущенно брякнув всеми регалиями, что болтались у него на груди. — Слышали, Шолто? «Никаких достоверных сведений»! Это безнадежно.
Мистер Пинн воззрился на Натаниэля сквозь свой монокль.
— В самом деле. Это большое разочарование.
— Давно пора отстранить департамент внутренних дел от этого расследования! — продолжал Дюваль. — Мы, полиция, управимся с ним куда лучше. Сопротивление пора стереть в порошок!
— Вот-вот! — согласился мистер Фрай, на миг оглянувшись в их сторону, — и снова принялся терзать лакея: — А на десерт — клубничный рулет...
— Это правда, — сурово подтвердила Хелен Малбинди. — Я и сама понесла некоторые убытки — у меня не так давно похитили ценную коллекцию африканских масок.
— Ряд моих помощников, — добавил Карл Мортенсен, — тоже подверглись ограблению. А сегодня ночью подожгли склад торговца, поставляющего мне персидские ковры.
Мистер Мейкпис невозмутимо улыбнулся из своего уголка:
— По правде говоря, большая часть этих преступлений чрезвычайно мелкомасштабна, не правда ли? Они не причиняют нам подлинного ущерба. Члены Сопротивления — изрядные глупцы: все эти взрывы только отталкивают простолюдинов — народ их попросту боится.

Предыдущая страница 5 Следующая страница


Глаз голема 6

— Мелкомасштабна? — возопил мистер Дюваль. — Да как вы можете так говорить? Разорена одна из самых престижных улиц Лондона! Наши враги со всего мира разнесут по домам хорошие новости: Британская империя настолько слаба, что не способна предотвратить нападения у себя дома! Я заранее предвижу, как порадуются этому известию в дебрях Северной Америки! Да еще в самый День Глэдстоуна!
— Кстати, этот праздник — смехотворная нелепость, - заметил Мортенсен. — Пустая трата средств. Не понимаю, зачем мы чтим память этого старого дурака.
— Не думаю, что вы решились бы повторить это ему в лицо, Мортенсен! — хохотнул мистер Мейкпис.
— Джентльмены, прошу вас! — встрепенулся премьер-министр. — Не будем ссориться. Генри прав. День Основателя — дело серьезное и требует тщательной организации. Мы делаем все, чтобы пустить населению пыль в глаза пустой роскошью. Казна тратит миллионы на организацию забав и дармовой кормежки. Мы даже задержали отправку в Америку четвертой флотилии ради того, чтобы лишний раз разнообразить зрелище. И все, что может испортить эффект — и к тому же наносит ущерб мистеру Пинну, — необходимо немедленно ликвидировать. В настоящее время расследование подобных преступлений входит в обязанности департамента внутренних дел. Джессика, не будете ли вы так любезны представить свой доклад...
Госпожа Уайтвелл указала на Натаниэля:
— Мистер Мэндрейк расследует это дело вместе с мистером Тэллоу. Он пока не успел доложить мне о достигнутых результатах. Я предлагаю выслушать его вместе.
Премьер-министр благосклонно улыбнулся Натаниэлю:
— Что ж, рассказывайте, Джон.
Натаниэль сглотнул. Его наставница предоставила ему выкручиваться самостоятельно. Ну что ж, ладно.
— Говорить о том, что именно вызвало произошедшие сегодня разрушения, еще слишком рано... — начал он.
Шолто Пинн выронил свой монокль, и тот закачался на шнурке.
— Разрушения?! — взревел он. — Да это самый настоящий теракт! Это катастрофа! Как вы смеете, молодой человек!
Однако Натаниэль упрямо продолжал:
— Еще слишком рано, сэр, — повторил он, — утверждать, что это действительно дело рук Сопротивления. Вполне возможно, что Сопротивление тут вовсе ни при чем. Это могли быть иностранные агенты или же выходка какого-нибудь доморощенного ренегата. В деле имеется ряд странных моментов...
Мистер Дюваль вскинул волосатую руку.
— Да это просто смешно! Разумеется, это очередной теракт Сопротивления, и ничто иное! Дело обладает всеми признаками их обычных преступлений.
— Нет, сэр.
Натаниэль заставил себя встретиться взглядом с шефом полиции. Он не собирался больше заискивать и отступать перед ним.
— Все вылазки Сопротивления — это мелкие происшествия, зачастую связанные с магическими атаками низшего уровня: стаканы с мулерами, шары с элементалями и тому подобное. Они всегда имеют политический подтекст — они направлены против магов или предприятий, которые поставляют нам какие-либо товары, — и отдают авантюризмом. Все они проводятся по принципу «укусить и сбежать». Инцидент на Пиккадилли выглядит совершенно иначе. Он ужасен по своим последствиям и длился около двух часов. Здания были разрушены изнутри — наружные их стены по большей части остались нетронутыми. Короче говоря, я полагаю, что мы имеем дело с магическим вмешательством весьма высокого уровня.
Тут заговорила госпожа Уайтвелл:
— Однако никаких следов бесов или джиннов не найдено.
— Это так, мэм. Мы методично прочесали все место преступления, ища каких-либо улик, однако ничего не нашли. Не было обнаружено никаких обычных следов магии, что, по всей видимости, указывает на отсутствие каких-либо демонов; однако следов человеческого вмешательства также замечено не было. Все, кто присутствовал при инциденте, были убиты некой мощной магией, однако нам до сих пор не удалось идентифицировать ее источник. Откровенно говоря — мистер Тэллоу весьма добросовестен, однако его методы не рассчитаны на нестандартные ситуации. И в случае, если наш загадочный противник вздумает нанести новый удар, боюсь, мы окажемся не в силах его предотвратить, если не изменим свою тактику.
— Просто необходимо дать больше полномочий Серым Спинам, вот и все, — сказал мистер Дюваль.
— При всем моем уважении, — возразил Натаниэль, — шестерых ваших волков сегодня ночью оказалось недостаточно.
На несколько секунд воцарилась тишина. Мистер Дюваль смерил Натаниэля взглядом своих маленьких черных глазок. Нос у шефа полиции был короткий, но необычайно широкий; синий от щетины подбородок выпирал, точно нож бульдозера. Мистер Дюваль ничего не сказал, но взгляд его был весьма красноречив.
— Ну что ж, по крайней мере, сказано откровенно, — произнес наконец мистер Деверокс. — И что же предлагаете вы, Джон?
Вот оно! Надо воспользоваться шансом! Они все только и ждут, чтобы он оступился...
— Думаю, есть все причины предполагать, что вчерашнее происшествие может повториться, — сказал Натаниэль. — Атака была направлена против Пиккадилли — одного из наиболее привлекательных для туристов районов Лондона. Быть может, неведомый противник стремится нас опозорить, посеять смятение среди зарубежных гостей, пошатнуть авторитет нашего государства. Как бы то ни было, следует выпустить на улицы столицы патрули могущественных джиннов. Я бы расставил эти патрули вблизи всех популярных торговых районов, а также у достопримечательностей, музеев и картинных галерей — везде, где часто бывают туристы. И тогда, если что-нибудь случится, мы сможем отреагировать незамедлительно.
Министры откликнулись неодобрительным фырканьем и принялись наперебой возражать. Это предложение попросту смехотворно: улицы и так патрулируются следящими шарами, да и полисменов на улицах предостаточно; для управления могущественными джиннами потребуется слишком много энергии... Помалкивал лишь премьер-министр — да еще мистер Мейкпис. Драматург сидел и явно веселился от души, наблюдая за министрами.
Наконец мистер Деверокс призвал всех к тишине.
— Мне кажется, что у нас недостаточно улик. Это преступление — дело рук Сопротивления? Может быть, да, может быть, нет. Стоит ли вводить дополнительные патрули? Кто знает? Как бы то ни было, я принял решение. Мэндрейк, в прошлом вы доказали, что способны на многое. Докажите это еще раз. Организуйте это наблюдение сами и выследите преступника. И Сопротивление тоже не упускайте из виду. Если департамент внутренних дел не справится с заданием, — тут он многозначительно взглянул на Натаниэля и госпожу Уайтвелл, — нам придется передать это дело другим организациям. А пока что отправляйтесь к себе и постарайтесь отобрать своих демонов как можно тщательнее. Что же касается остальных — сегодня День Основателя, и нам положено праздновать. Идемте обедать!

Госпожа Уайтвелл молчала до тех пор, пока деревня Ричмонд не скрылась позади.
— Вы нажили себе могущественного врага в лице Дюваля, — сказала она наконец. — Да и остальным вы, похоже, не по душе. Но на данный момент это наименьшая из ваших проблем.
Она смотрела в окно на темные деревья и поля, мало-помалу тонущие в сумерках.
— Я в вас верю, Джон, — продолжала она. — Эта ваша идея вполне может оказаться плодотворной. Поговорите с Тэллоу, расшевелите свой департамент, разошлите демонов.
Она поправила длинной тонкой рукой прическу.
— Сама я, к сожалению, этой проблемой заняться не смогу. У меня слишком много дел в связи с подготовкой к американским кампаниям. Но если — если! — вам все-таки удастся обнаружить этого злодея, если вы сумеете обелить департамент внутренних дел, вы будете хорошо вознаграждены...
Она не стала договаривать, что произойдет в противном случае. Все и без того было ясно. Натаниэль чувствовал, что надо что-то ответить.
— Да, мэм, — сказал он севшим голосом. — Спасибо.
Госпожа Уайтвелл медленно кивнула. Она взглянула на Натаниэля — и, невзирая на все его восхищение наставницей, невзирая на все уважение, которое он к ней питал, невзирая на то, что он столько лет прожил в ее доме, юноша внезапно ощутил, что она смотрит на него совершенно равнодушно, словно бы откуда-то издалека. Так парящий в воздухе ястреб мог бы взглянуть на тощего кролика, прикидывая, стоит ли на него охотиться. Натаниэль внезапно остро ощутил, как он молод и уязвим, как он беззащитен перед ее могуществом.
— Времени у нас мало, — сказала наставница. — Надеюсь, у вас есть под рукой толковый демон?

БАРТИМЕУС

10

Разумеется, я, как всегда, попытался воспротивиться.
Я использовал всю свою энергию для того, чтобы противостоять призыву, однако заклятие оказалось чересчур мощным: каждый его слог был точно гарпун, вонзающийся в мою сущность, стягивающий ее воедино, влекущий меня вовне. В течение трех кратких секунд мягкое тяготение Иного Места помогало мне сопротивляться — а потом, внезапно, его поддержка исчезла, и я оторвался от него, точно ребенок от груди матери.
Моя сущность в долю мгновения собралась воедино, растянулась до бесконечности и, секундой позже, вырвалась в мир, в знакомую и ненавистную темницу пентакля.
Где, следуя законам, возникшим в незапамятные времена, я тут же воплотился.
Передо мной открывался богатый выбор. Чем мне стать? Призыв был чрезвычайно мощным — неведомый волшебник явно опытен, так что вряд ли его смутит ревущий ураган или скелет с глазницами, затянутыми паутиной. Так что я избрал деликатную, утонченную внешность, дабы изумить его своей неповторимой изощренностью.
Идея была действительно оригинальной, хотя не мне бы говорить. В воздухе повис огромный пузырь, переливающийся всеми цветами радуги. В воздухе распространился тончайший аромат благородного дерева и неуловимый, эфирный звук арф и скрипок. Внутри пузыря восседала прекрасная дева[11], в круглых очочках на точеном носике. Дева невозмутимо огляделась по сторонам.
И возмущенно взвыла.
— Ты!
— Погоди, Бартимеус...
— Ты!!!
Эфирная музыка оборвалась с мерзким чваком; вместо нежных ароматов потянуло тухлятиной. Личико прекрасной девы побагровело, глаза выпучились, точно пара вареных яиц, стекло в очочках пошло трещинами. Дивный ротик, подобный розовому бутону, оскалился острыми желтыми клыками, которые скрежетали от злости. В радужном пузыре заплясали языки пламени, и сам пузырь угрожающе вспух, словно вот-вот лопнет.
Он завертелся так стремительно, что воздух загудел.
— Послушай минуточку...
— Мы же договаривались! Мы оба принесли клятву!
— Ну, строго говоря, это не совсем так...
— Ах вот как?! Что, забыл уже? Времени-то ведь немного прошло, а? Там, в Ином Месте, я, конечно, сбился со счета, но ты практически не изменился. Ты все еще мальчишка!
Парень вытянулся во весь рост.
— Я теперь высокопоставленный член правительства...
— Ты даже еще не начал бриться! Сколько же лет прошло — два, три?
— Два года восемь месяцев.
— Ага, это, стало быть, тебе всего четырнадцать. И ты уже вызвал меня снова!
— Да, но погоди минутку. Я ведь тогда так и не принес клятвы. Я просто отпустил тебя, и все. Я не говорил...
— ... Что больше не станешь меня вызывать? Но это отчетливо подразумевалось! Я должен был забыть твое имя, а ты — мое! Уговор дороже денег! А теперь...
Лицо прекрасной девы во вращающемся пузыре стремительно возвращалось вспять по ступеням эволюции: покатый лоб ушел назад и порос шерстью, на клыкастой морде загорелись красные звериные глазки. Круглые очочки были тут как-то не к месту, поэтому когтистая лапа сгребла их и засунула в пасть, где острые зубы перетерли их в порошок.
Мальчишка поднял руку.
— Ты, главное, не суетись, выслушай меня сначала.
— Ах, выслушать? Почему это я должен тебя слушать, когда у меня еще с того раза вся сущность ноет? Должен тебе сказать, я предполагал, что мне понадобится куда больше, чем два года...
— Два года и восемь месяцев!
— .. . Чем два вшивых человеческих года, чтобы оправиться от общения с тобой! Нет, я, конечно, знал, что рано или поздно какой-нибудь придурок в остроконечной шляпе вызовет меня снова, но я не думал, что это будет тот же самый придурок, что и в прошлый раз!
— У меня нет остроконечной шляпы! — надулся мальчишка.
— И тем не менее ты придурок! Я знаю твое истинное имя, а ты вытаскиваешь меня обратно в этот мир помимо моей воли! Ну что ж, прекрасно: я растрезвоню его во всеуслышание, пока не смогу убраться отсюда!
— Нет! Ты же поклялся...
— С моей клятвой покончено! Она утратила силу, развеялась, расточилась, пошла прахом, попала не по адресу! Ты не подумал, что не ты один можешь так поступить, а, малый?
От девичьего личика не осталось и следа. Свирепый зверь скалился на него изнутри пузыря, словно пытаясь вырваться наружу.
— Помолчи хоть минуту, дай объяснить! Я тебе услугу оказываю!
— Да ну? Услугу? Бесценная, должно быть, услуга! Это надо слышать!
— В таком случае, помолчи хоть полсекунды и дай мне сказать.
— Ладно! Чудесно! Я весь внимание.
— Хорошо.
— Я буду нем, как могила. Кстати, ты в курсе, что это твоя могила?
— В таком случае...
— И посмотрим, сумеешь ли ты выдумать хоть какое-нибудь оправдание, которое стоило бы услышать, потому как я в этом сильно сомневаюсь...
— Заткнись, будь так любезен!!! Волшебник внезапно вскинул руку, и я ощутил давление на внешнюю сторону пузыря. Я временно прекратил орать.
Он перевел дух, пригладил волосы и поправил манжеты, хотя никакой нужды в этом не было.
— Так вот, — начал он. — Я действительно стал на два года старше, как ты верно угадал. Но я еще и стал на два года опытнее. И должен предупредить тебя, что, если ты не будешь вести себя как следует, я не стану использовать Направленное Ущемление. Нет. Ты когда-нибудь испытывал Выворачивание Кожи? А Раздирание Сущности? Испытывал, конечно. С такими личностями, как ты, это единственное средство.[12] Вот то-то. Не испытывай же мое терпение.
— Это все мы уже проходили, — ответил я. — Только не забывай: ты знаешь мое имя, но и я знаю твое. Попытаешься меня наказать — я отвечу тебе тем же. Так что никто не выиграет. Обоим придется плохо.
Парень вздохнул и кивнул:
— Это верно. Видимо, нам обоим следует успокоиться.
Он скрестил руки на груди и несколько секунд мрачно созерцал мой пузырь.[13]
Я, в свою очередь, мрачно наблюдал за ним. Лицо его выглядело все таким же бледным и изможденным — по крайней мере, та часть лица, которая была мне видна, потому что минимум половина его была завешена настоящей гривой. Могу поклясться, он не знался с ножницами с тех самых пор, как я видел его в последний раз; жуткие патлы ниспадали ему на плечи черной сальной Ниагарой.
Что же касается остального, мальчишка, несомненно, сделался малость покрепче, но не столько вырос, сколько вытянулся, точно сорняк, и притом весьма нескладно. Как будто какой-то великан ухватил его за голову и за ноги, рванул разок, а потом плюнул и бросил: торс узкий, как веретено, руки-ноги длинные и словно растут не оттуда, а стопы и кисти больше подошли бы горилле.
Его костюм только подчеркивал нескладность фигуры: щегольской пиджак, такой тесный, как будто его нарисовали прямо на голом теле, дурацкое длиннющее черное пальто, ботинки с кинжально-острыми носами, а из нагрудного кармана торчит носовой платок с кружевами, размером с небольшой тент. Сразу было видно, что самому мальчишке кажется, будто выглядит он сногсшибательно.
Тут было над чем поязвить, но я решил оставить это на будущее. Я быстро оглядел комнату — это оказалось какое-то специальное помещение для вызывания духов, вероятно, в правительственном здании. Пол был выстелен чем-то вроде искусственного дерева, абсолютно гладким, без сучков и щелей, явно идеально подходящим для создания пентаклей. В углу стоял шкаф со стеклянными дверцами, где хранились мелки, линейки, циркули, свечи и бумага. В соседнем шкафу стояли баночки и бутылочки с несколькими десятками благовоний. И больше в комнате не было ничего. Стены были выкрашены в белый цвет. Квадратное окно в одной из стен смотрело в темное ночное небо. Комнату освещала унылая гроздь голых лампочек, свисающих с потолка. Единственная дверь была железной и запиралась изнутри на засов.
Мальчишка наконец закончил размышлять, снова поправил манжеты и нахмурил лоб. Лицо его слегка скривилось — то ли он старался выглядеть повнушительнее, то ли страдал несварением желудка, что именно — сказать трудно.
— Бартимеус, — торжественно сказал он, — слушай внимательно. Поверь мне, я глубоко сожалею о том, что пришлось снова тебя вызвать, но выбора у меня не было. Здешние обстоятельства изменились, и возобновление знакомства пойдет на пользу нам обоим.
Он сделал паузу — похоже, решил, что я захочу вставить конструктивное замечание. Фигушки. Пузырь остался непрозрачным и неподвижным.
— В целом, — продолжал он, — ситуация проста. Правительство, частью которого я ныне являюсь[14], планирует этой зимой высадить в американских колониях большое войско. Война, по всей вероятности, дорого обойдется обеим сторонам, но, поскольку колонии упрямо отказываются повиноваться воле Лондона, избежать кровопролития, увы, не удастся. Мятежники хорошо организованы, и у них имеются свои волшебники, некоторые из них даже весьма могущественны. Чтобы одолеть их, мы высылаем большой отряд магов-воинов в сопровождении джиннов и меньших демонов.
Тут я подал голос. Посреди пузыря раскрылся рот.
— Проиграете вы эту войну! Ты в Америке бывал? А я там жил двести лет — с перерывами, правда. Там такая глушь — конца-краю не видать. Мятежники отступят, втянут вас в бесконечную партизанскую войну и рано или поздно обескровят.
— Нет, мы не проиграем, но выиграть будет трудно, в этом ты прав. Немало людей и джиннов погибнет там.
— Людей-то уж точно.
— И джиннов всегда гибнет не меньше. Разве не так? Ты в свое время побывал во многих битвах. Ты знаешь, как это бывает. Так что я действительно оказываю тебе услугу. Старший архивариус прошерстил летописи и составил список всех демонов, которые могут пригодиться в американской кампании. Твое имя там тоже есть.
Большая кампания? Списки демонов? Ой, что-то не верится! Но я не стал возражать вслух, надеясь вытянуть из него побольше сведений. Пузырь дернулся движением, отдаленно напоминающим пожатие плеч.
— Ну и ладно, — сказал пузырь. — Америка мне всегда нравилась. Она уж всяко лучше, чем этот лондонский свинарник, который ты зовешь своей родиной. Никакого тебе мерзкого столпотворения — только небо да травы, да горы на горизонте...
И чтобы подчеркнуть, как мне нравится Америка, изнутри пузыря проступила морда счастливого бизона.
Мальчишка улыбнулся — той самой знакомой улыбочкой, которую я так ненавидел два года тому назад.
— А-а! Видно, ты давненько не бывал в Америке, верно?
Бизон взглянул на него косо.
— А что?
— Да ничего, только теперь там тоже всюду города, особенно вдоль Восточного побережья. Один или два даже не уступают размерами Лондону. В том-то и загвоздка. Дальше на запад действительно простирается глушь, о которой ты говоришь, но глушь нас не интересует. Сражаться тебе придется в городах.
Бизон с напускным безразличием разглядывал свое копыто.
— А мне-то какая разница?
— В самом деле? Может, ты все же предпочтешь остаться здесь и работать на меня? Я могу устроить так, чтобы тебя вычеркнули из списков тех, кто подлежит призыву. А на меня работать придется не так долго, всего несколько недель. Всего лишь караульная служба.
— Стоять в карауле? — возмутился я. — Беса себе вызови.
— А у американцев, между прочим, африты имеются.
Это зашло уже слишком далеко.
— Знаешь что, — сказал я, — я и сам о себе могу позаботиться. Битву при Аль-Арише и осаду Праги я пережил и без твоей опеки. Посмотрим правде в глаза: у тебя большие проблемы, иначе бы ты ни за что не решился нризвать меня снова. Особенно учитывая то, что мне известно, — верно, Ham ?
На миг мне показалось, что мальчишка вот-вот взорвется, однако же он вовремя взял себя в руки. Только устало выдохнул воздух.
— Ладно, — сказал он. — Признаю: я вызвал тебя не только затем, чтобы оказать тебе услугу.
Бизон закатил глаза:
— Поразительно!
— У меня тут проблемы, — продолжал мальчишка. — Мне нужно срочно добиться результатов. Если этого не произойдет, — он крепко стиснул зубы, — я... меня, возможно, просто уничтожат. Поверь мне, я охотно вызвал бы де... джинна с лучшими манерами, чем у тебя, но мне просто некогда разыскивать такого.
— Ну, вот это больше похоже на правду, — ответил я. — А вся эта история про Америку — полная лажа, верно? Ты просто пытался заранее заручиться моей благодарностью. Ну, не повезло тебе. Я не купился. Я знаю твое истинное имя и намерен им воспользоваться. Если у тебя есть хоть капелька мозгов, ты меня отпустишь, и немедленно. Наш разговор окончен.
И чтобы это подчеркнуть, бизон задрал морду к небу и принялся надменно вращаться в пузыре.
Парень запрыгал от возбуждения.
— Бартимеус, послушай!..
— Нет и нет! Сколько ни умоляй, этот бизон тебя слушать не станет.
— Я и не собирался тебя умолять!
Его гнев наконец вырвался наружу. Ух ты, как мы дуемся!
— Слушай меня! — рявкнул он. — Если мне никто не поможет, мне конец. Тебя это, наверно, не волнует...
Бизон оглянулся через плечо и сделал удивленные глаза.
— Ну надо же, какое могущество! Ты читаешь мои мысли!
— ... Так, может быть, взволнует другое. Американская кампания — это не выдумка. Да, никакого списка не существует, это правда, но если ты мне не поможешь и я погибну, перед смертью я позабочусь о том, чтобы твое имя было рекомендовано для призыва в войска. А тогда уж ты сможешь твердить мое истинное имя хоть до посинения — никакого толку тебе с этого не будет. Мне от этого не будет ни холодно, ни жарко. Так что выбор у тебя один, — заключил он, снова скрещивая руки на груди. — Либо немного постоять на карауле, либо отправляться на войну. Решать тебе.
— В самом деле? — переспросил я. Парень тяжело дышал, его патлы снова завесили ему пол-лица.
— Да. Предашь меня — пеняй на себя.
Бизон развернулся и уставился на него тяжелым пристальным взглядом. По правде говоря, немного постоять на карауле, разумеется, несравнимо лучше, чем отправляться на войну: битвы, увы, отличаются непредсказуемостью. И как ни злил меня этот юнец, я всегда находил его все-таки чуточку приятнее большинства хозяев. Остался ли он таким и поныне — сказать пока трудно. Времени прошло немного, возможно, он еще не совсем испорчен. Я расстегнул переднюю стенку пузыря и высунулся наружу, упершись копытом в подбородок.
— Ну, похоже, ты снова выиграл, — негромко сказал я. — Похоже, выбора у меня нет.
Парень пожал плечами:
— Ну да, особого выбора у тебя нет.
— В таком случае, — продолжал я, — ты обязан, как минимум, ввести меня в курс дела. Я вижу, ты изрядно продвинулся по службе. И кем же ты стал?
— Я работаю на департамент внутренних дел.
— Внутренних дел? Это где Андервуд работал, что ли?
Бизон вскинул брови:
— Ага, значит, кто-то все же пошел по стопам своего бывшего наставника...
Мальчишка закусил губу.
— Неправда. Это не имеет никакого отношения к моему бывшему наставнику.
— Возможно, кто-то все еще чувствует себя виноватым в его смерти...[15]
Парень покраснел.
— Чушь! Это чистое совпадение. Моя новая наставница порекомендовала мне поступить на службу именно туда.
— Ах да, конечно! Милейшая госпожа Уайтвелл. Восхитительное создание.[16]
Я пристально разглядывал его, все более вдохновляясь своей новой задачей.
— А костюмы тебе тоже она подбирает? Что это за портки в обтяжечку — никак, с циркача снял? Да сквозь них можно прочитать этикетку на твоих трусах! А эти твои манжеты...
— Это очень дорогая рубашка! — ощетинился парень. — Миланского шелка. А широкие манжеты сейчас в моде.
— Больше всего они смахивают на кружевные вантузы. Странно, что тебя не сносит сквозняком. На твоем месте я бы их обрезал и пошил себе из них второй костюм. Вышло бы не хуже твоего нынешнего наряда. А то еще можно было бы пошить чудный чепчик...
Заметно было, что эти выпады в адрес его костюма задевали его куда сильнее, чем упоминание об Андервуде. Все-таки его приоритеты сильно изменились за эти два года. Он пытался как-то взять себя в руки, то и дело поправлял манжеты и приглаживал волосы.
— Посмотри на себя! — продолжал я. — Как много новых мелких привычек! Держу пари, ты подражаешь этим своим ненаглядным волшебникам.
Он поспешно отдернул руку от волос.
— Ничего подобного!
— Ты, небось, и в носу ковыряешь точь-в-точь как госпожа Уайтвелл — ты ведь так стараешься во всем походить на нее!
Неприятно, конечно, снова возвращаться в этот мир, но все же славно было видеть, как мальчишку снова корежит от ярости! Я дал ему немного попрыгать от злости в своем пентакле.
— Ты ведь не забыл, — весело сказал я наконец, — что, когда вызываешь меня, приятные беседы прилагаются? В нагрузку, так сказать.
Парень застонал, закрыв лицо руками.
— Может, я бы лучше умер?
Мне слегка полегчало. По крайней мере, основные принципы наших взаимоотношений остались прежними.
— Ладно, — сказал я. — Давай рассказывай об этой караульной службе. Ты говоришь, там все просто?
Парень встряхнулся:
— Да.
— И тем не менее твоя работа и сама твоя жизнь зависят от этого?
— Именно так.
— Но ничего мало-мальски опасного или сложного там нет?
— Нет. Ну... — он сделал паузу. — Почти нет. Бизон сердито стукнул копытом.
— Давай выкладывай все начистоту!
Мальчишка вздохнул.
— В Лондоне завелась какая-то нечисть, весьма опасная. Это не марид, не африт и не джинн. Никаких магических следов оно после себя не оставило. Сегодня ночью оно снесло пол-Пиккадилли. Разрушены в том числе «Магические принадлежности Пинна».
— Да ну? А что стало с Симпкином?
— С фолиотом? Погиб он.
— Ц-ц-ц! Жалость какая![17] Мальчишка пожал плечами:
— Я отчасти несу ответственность за безопасность в столице, и теперь всю вину норовят свалить на меня. Премьер-министр в ярости, а наставница отказывается меня защищать.
— А ты что, удивлен? Я же тебя предупреждал насчет Уайтвелл.
Парень сделался мрачным.
— Она еще пожалеет о своем вероломстве, Бартимеус! Как бы то ни было, мы тратим время зря. Мне нужно, чтобы ты стоял на страже и выслеживал агрессора. Я прикажу и другим волшебникам, чтобы выслали своих джиннов. Что ты на это скажешь?
— Давай заканчивать побыстрее, — ответил я. — Что ты мне поручаешь и каковы твои условия?
Он гневно уставился на меня из-за своих роскошных патлов.
— Я предлагаю контракт, подобный тому, что был в прошлый раз. Ты соглашаешься служить мне, не разглашая моего истинного имени. Если ты будешь усердно выполнять мои приказания и сведешь к минимуму оскорбительные замечания, длительность твоей службы будет относительно краткой.
— Я хочу знать точный срок. Чтобы не зависеть от твоих капризов.
— Хорошо. Полтора месяца. Для тебя это один миг.

Предыдущая страница 6 Следующая страница


7 Джонатан Страуд

— А мои точные обязанности?
— Общая многоцелевая защита твоего хозяина (то есть меня). Охрана определенных мест в Лондоне. Преследование и определение неведомого злодея, наделенного значительной мощью. Вопросы есть?
— Охрана — это ладно. А вот пункт насчет защиты чересчур растяжимый. Почему бы нам его не вычеркнуть?
— Потому что тогда я не смогу положиться на то, что ты будешь заботиться о моей безопасности. Ни один волшебник не пренебрежет этим.[18] Иначе ты пырнешь меня ножом в спину при первом же случае. Ну так что, ты согласен?
— Согласен.
— Тогда приготовься принять свое поручение!
Он вскинул руки и выпятил подбородок. Смотрелось это не настолько впечатляюще, как ему хотелось бы, поскольку волосы все время лезли ему в глаза. Выглядел он в точности как четырнадцатилетний щенок, каким и был.
— Погоди. Давай помогу. А то уже поздно, тебе баиньки пора.
На носу у бизона вновь очутились очки, которые не так давно носила прекрасная дева.
— Как насчет вот этого... — и я завел унылым, официальным тоном: — «Обязуюсь вновь служить тебе в течение полутора месяцев, не более или не менее. Под страхом наказания, обещаю в течение этого времени не разглашать твоего имени...»
— Моего истинного имени!
— Ну ладно — «твоего истинного имени никому из людей, что мне встретятся». Пойдет?
— Нет, Бартимеус, этого недостаточно. Не то чтобы я тебе не доверяю, просто для полноты картины. Предлагаю такой вариант: «в течение этого времени не разглашать его ни человеку, ни бесу, ни джинну, ни другому разумному духу, ни в этом мире, ни в ином, ни на одном из планов; не произносить ни единого слога этого имени таким образом, чтобы кто-то мог подслушать хотя бы эхо, не шептать его ни в бутылке, ни в пещере, ни в ином тайном месте, где следы имени могут быть обнаружены с помощью магических средств; не записывать его ни на одном из известных языков и не переводить имя на другие языки таким образом, чтобы его значение могло быть разгадано».
Ну что ж, это честно. Я угрюмо повторил слова клятвы. Целых полтора месяца! Ну что ж, по крайней мере, он упустил из виду хотя бы одну зацепку, которую я оставил: как только названный срок истечет, я смогу называть его имя, сколько мне будет угодно. А уж я молчать не стану, если у меня появится хоть малейший шанс проболтаться!
— Хорошо, — сказал я. — Договорились. Расскажи-ка поподробнее об этом вашем неведомом злодее.

Часть 2

КИТТИ

11

На следующее утро после Дня Основателя погода заметно испортилась. Небо над Лондоном заволокли унылые серые облака, и заморосил мелкий дождь. Все пешеходы, кроме тех, кто торопился по делам, немедленно исчезли с улиц, и члены Сопротивления, которые в другое время шатались бы по улицам, выискивая новые объекты для своих акций, собрались у себя на базе.
Местом встреч им служил небольшой, но процветающий магазинчик в глубине Саутуорка. Магазинчик торговал красками, кистями и прочими подобными товарами и пользовался популярностью у простолюдинов, наделенных художественной жилкой. В нескольких сотнях метров к северу, за рядом заброшенных складов, катила свои воды широкая Темза, а дальше начинался центр Лондона, где кишели волшебники. Однако сам Саутуорк был сравнительно бедным районом, заселенным мелкими ремесленниками и торговцами, и волшебники здесь показывались редко.
Что вполне устраивало обитателей магазинчика.
Китти стояла за стеклянным прилавком, сортируя стопки бумаги по формату и весу. Сбоку от нее на прилавке красовалась куча пергаментных свитков, перевязанных веревкой, маленькая подставочка с мастихинами и шесть больших стеклянных банок, ощетинившихся кистями из конского волоса. С другой стороны — пожалуй, чересчур близко, — красовалась задница Стенли. Он сидел на прилавке, скрестив ноги по-турецки, с головой уйдя в утреннюю газету.
— Слышь, во всем обвиняют нас, — сказал он.
— В чем? — спросила Китти, хотя и так прекрасно знала, в чем именно.
— В том безобразии, что случилось в городе.
Стенли сложил газету пополам и аккуратно опустил ее на колени.
— Цитирую: «Комментируя возмутительное преступление, совершенное на Пиккадилли, представитель департамента внутренних дел, м-р Джон Мэндрейк, призвал всех законопослушных граждан удвоить бдительность. Изменники, ответственные за бойню, все еще на свободе и бродят но Лондону. Подозрение пало на ту самую группу, что ранее совершила серию нападений в Вестминстере, Челси и на Шафтсбери-авеню». Шафтсбери-авеню... Ведь это же про нас, Фред!
Фред в ответ буркнул что-то неразборчивое. Он сидел в плетеном кресле между двух мольбертов, откинувшись назад, так, что кресло балансировало на двух ножках, упираясь спинкой в стену. Он уже почти час сидел так, глядя в никуда.
— «Предполагается, — читал дальше Стенли, — что так называемое "Сопротивление" состоит из недовольных юнцов, чрезвычайно опасных, фанатичных и питающих болезненную тягу к насилию...» Эй, Фред, уж не твоя ли мамаша это писала? Похоже, они тебя знают как облупленного! «... Ни в коем случае не приближаться к ним... Пожалуйста, сообщите в ночную полицию... трам-пам-пам... мистер Мэндрейк организует особые ночные патрули... комендантский час после девяти вечера ради общественной безопасности...» — ну, в общем, все как обычно. Он бросил газету на прилавок.
— По-моему, это свинство. О нашем последнем деле почти не упомянули. Весь шум оттянула на себя эта история на Пиккадилли. Совершенно никакого толку. Надо предпринять еще что-нибудь.
Он взглянул на Китти, которая деловито отсчитывала листы бумаги.
— А ты как считаешь, босс? Надо бы использовать часть того добра, что лежит у нас в кладовке: в «Ковент-Гарден» наведаться или еще куда-нибудь. Расшевелить их как следует, чтоб забегали.
Китти подняла глаза, мрачно взглянула на Стенли исподлобья.
— А к чему, собственно? За нас уже потрудился кто-то другой.
— Кто-то потрудился, да... Интересно, кто это был?
Стенли приподнял кепку и точным движением почесал в затылке.
— Лично я бы обвинил во всем чехов.
И он краешком глаза взглянул на Китти.
Снова он ее дразнит, проверяет на прочность ее авторитет, выискивает слабые места... Китти зевнула. Кишка у него тонка!
— Может быть, — сказала она. — А может, венгры или американцы... или другой кто-нибудь, их же сотни. Конкурентов у нас хватает. Кто бы это ни был, они устроили погром в общественном месте, а это не наш метод, как тебе прекрасно известно.
Стенли застонал:
— Ну ты что, все еще дуешься из-за того пожара у ковровщика? 3-зануда. Если бы не это, про нас бы вообще ни слова не сказали.
— Люди пострадали, Стенли. Простые люди.
— Не люди, а прихвостни магов! Прибежали спасать хозяйские ковры!
— Помолчал бы ты лучше!..
Китти осеклась на полуслове: дверь отворилась. Отряхивая капли с зонтика, вошла женщина средних лет, темноволосая, с лицом, на котором уже появились первые морщины.
— Привет, Энн, — сказала Китти.
— Всем привет!
Новоприбывшая огляделась и почувствовала напряжение, царящее в магазинчике.
— Что, это плохая погода так действует? Экие вы все невеселые! Случилось что-нибудь?
— Да нет, ничего. Все в порядке. — Китти попыталась беззаботно улыбнуться. Спорить дальше не имело смысла, все равно это ни к чему не приведет. — Ну что, как ты вчера поработала?
— О, добыча богатая! — сказала Энн.
Она повесила свой зонтик на мольберт и подошла к прилавку, взъерошив мимоходом волосы Фреда. Сложена она была довольно нескладно и ходила слегка вперевалочку, но глаза у нее были быстрые и блестящие, как у сороки.
— Все волшебники выползли на набережную, полюбоваться морским парадом. И при этом почти никто из них не следил за своими карманами, даже удивительно.
Энн подняла руку и сделала хватающее движение.
— Помимо всего прочего, раздобыла пару камушков с мощными аурами. Шеф наверняка заинтересуется. Он может показать их мистеру Хопкинсу.
— Они у тебя с собой? — оживился Стенли. Энн показала ему язык.
— Нет, я по дороге зашла в конюшни и заныкала их в кладовке. Неужели ты думаешь, что я притащила бы их сюда? Сходи-ка лучше, завари мне чайку, глупый мальчишка.
Стенли спрыгнул со стойки и скрылся в подсобке магазина.
— Но я подозреваю, что на ближайшее время это будет последний товар, который нам удалось раздобыть, — продолжала Энн. — Кто бы ни устроил этот бардак на Пиккадилли, шуму вышло очень много. Как будто в осиное гнездо булыжником кинули. Вы видели, что сегодня ночью в небе творилось? Демоны так и кишат.
— Кишат, — подтвердил Фред.
— Опять этот Мэндрейк, — сказала Китти. — В газете написано.
Энн мрачно кивнула:
— Ох, и въедливый же он! Молодой да ранний...
— Погоди!
Китти кивнула на дверь. С улицы вошел худощавый мужчина с бородой. Он долго копался в карандашах и блокнотах. Китти с Энн деловито расставляли товар на полках, и даже Фред встал и чем-то занялся. Наконец мужчина купил все, что хотел, и вышел.
Китти взглянула на Энн — та покачала головой:
— С ним все в порядке.
— Когда Шеф возвращается? — спросил Фред, бросив на пол ящик, который тащил.
— Надеюсь, что скоро, — ответила Энн. — Они с Хопкинсом затеяли что-то серьезное.
— Это хорошо. А то варимся тут в собственном соку.
Вернулся Стенли, принес поднос, уставленный чашками. Вместе с ним вошел крепко сбитый молодой человек с волосами цвета пакли и с рукой на перевязи. Он улыбнулся Энн, похлопал по спине Китти и взял с подноса чашку с чаем.
Энн увидела перевязь и нахмурилась.
— Где? — лаконично спросила она.
— Подрался.
Молодой человек отхлебнул чаю.
— Вчера вечером, за пабом «Черная собака». Группа простолюдинов, занимающих так называемую «активную гражданскую позицию». Попытался заинтересовать их настоящей борьбой. Они все перетрусили и отказались наотрез. Я малость разозлился и сказал им все, что я о них думаю. Дерьмо! — он скривился. — Ладно, фигня.
— Идиот ты, Ник, — сказала Китти. — Так ты никого вовлечь не сумеешь.
Ник набычился:
— Ты бы слышала, что они несли! Они боятся до колик!
— Трусы! — булькнул Стенли, прихлебывая чай.
— Чего же они боятся? — спросила Энн.
— Да всего на свете: и демонов, и волшебников, и шпионов, и шаров, и магии — любой, — и полиции, и репрессий... Безнадежно!
— Ну, это неудивительно, — заметила Китти. — Они же не обладают нашими преимуществами!
Ник покачал головой:
— А откуда это известно? Они ведь даже не решаются проверить! Я слегка намекнул на то, чем мы занимаемся, — про магазин ковров упомянул, к примеру, — а они все сразу приутихли, уставились в свои кружки с пивом и на вопросы не отвечают. Самоотверженности им не хватает!
И он сердито брякнул чашкой о прилавок.
— Поскорей бы Шеф вернулся, — сказал Фред. — Он бы нам сказал, что делать.
Китти снова дала волю гневу:
— Разумеется, никто не захочет, чтобы его вовлекали в такие дела, как история с магазином! Грязная, опасная работа, и вдобавок от нее куда больше вреда простолюдинам, чем волшебникам. В том-то все и дело, Ник: надо им показать, что мы не просто взрывы устраиваем. Показать, что мы ведем их к...
— Ой, посмотрите вы на нее! — фыркнул Стенли. — Китти размякла!
— Слушай, ты, мелкий гад...
Энн дважды стукнула своей чашкой о стеклянный прилавок, так сильно, что чашка треснула. Взгляд ее был обращен в сторону входной двери. Молодежь, не торопясь и не оглядываясь в ту сторону, куда смотрела она, рассредоточилась по магазину. Китти встала за прилавок, Ник вернулся в подсобку, Фред снова подхватил ящик.
Входная дверь магазинчика открылась, и внутрь проскользнул худощавый молодой человек в плаще-дождевике, застегнутом на все пуговицы. Молодой человек сбросил капюшон плаща, открыв копну темных волос. И, застенчиво улыбаясь, подошел к прилавку, где Китти изучала пробитые чеки.
— Здравствуйте, — сказала Китти. — Чем могу служить?
— Доброе утро, мисс, — молодой человек почесал нос. — Я работаю на министерство госбезопасности. Нельзя ли задать вам пару вопросов?
Китти положила чеки в ящик и устремила на молодого человека внимательный, открытый взгляд:
— Валяйте!
Тот улыбнулся шире.
— Спасибо. Вы, наверное, уже читали о недавних неприятных инцидентах. Знаете, взрыв и другие теракты...
Газета лежала на прилавке рядом с Китти.
— Да, — согласилась Китти. — Читала.
— В результате этих злодеяний, помимо ущерба, нанесенного собственности наших благородных руководителей, пострадало немало достойных простых людей, — сказал молодой человек. — Необходимо обнаружить преступников прежде, чем они успеют нанести новый удар.
— Разумеется, — закивала Китти.
— Мы просим добропорядочных граждан следить за всем, что может оказаться подозрительным: если вдруг в вашем районе появятся чужие, если вдруг что-то странное происходит и так далее. Вам, мисс, не случалось замечать чего-то подобного?
Китти призадумалась.
— Трудно сказать. Чужаков кругом всегда полно. Тут ведь порт рядом. Иностранные моряки, торговцы... За всеми не уследишь.
— А не замечали ли вы чего-то необычного, такого, что сразу приходит на ум?
Китти погрузилась в глубокие раздумья.
— Боюсь, что нет.
Улыбка молодого человека сделалась разочарованной.
— Ну, если вдруг что-то заметите, обращайтесь к нам. Осведомителям у нас платят очень неплохо.
— Ну конечно, конечно!
Молодой человек еще раз пристально вгляделся в ее лицо — и отвернулся. Мгновением позже он выскользнул на улицу и направился к следующему магазину. Китти обратила внимание, что он забыл накинуть свой капюшон, несмотря на то что дождь припустил как из ведра.
Из подсобок и закутков один за другим появились остальные. Китти вопросительно взглянула на Энн и Фреда. Они оба были бледны, на лбу у них блестел пот.
— Я так понимаю, это был не человек, — сухо сказала Китти.
Фред молча кивнул. Энн сказала:
— Это была тварь с головой жука, вся черная, как уголь, и с багровыми жвалами и усами. Усищи она растопырила и почти касалась ими тебя. Бр-р! И как ты сама не видишь?
— Это к числу моих талантов не относится, — коротко ответила Китти.
— Они стягивают кольцо, — пробормотал Ник. Глаза у него расширились, и говорил он как будто сам с собой. — Нужно срочно предпринимать какие-то решительные действия, иначе они до нас доберутся. Достаточно одного неверного шага...
— Думаю, у Хопкинса уже есть какой-то план, — сказала Энн, стараясь их успокоить. — Он добьется прорыва. Вот увидите.
— Надеюсь, — буркнул Стенли. Он выругался себе под нос. — Жалко, что я не способен видеть так, как ты, Энни!
Энн поджала губы.
— Не очень-то это приятный дар. Ну ладно, демон там или не демон, а я хочу определить, что за штуку я сперла. Кто хочет пойти к тайнику? Да, я знаю, на улице льет, но ведь это всего пара кварталов отсюда...
Она огляделась.
— Багровые усы... — Фреда передернуло. — Видели бы вы их! Усеянные бурыми волосками...
— Мы спаслись чудом! — сказал Стенли. — Если вдруг эта тварь подслушала наш разговор...
— Достаточно одного неверного шага. Один неверный шаг, и нас всех...
— Слушай, Ник, заткнись!
Китти хлопнула крышкой прилавка и решительно направилась к выходу. Она понимала, что испытывает то же самое чувство, что и все остальные: клаустрофобию существа, загнанного в угол. В такой день, как сегодня, когда непрерывно хлещет дождь, все они были вынуждены беспомощно ютиться под крышей, а это усиливало вечно терзающее их ощущение страха и одиночества. Они были отрезаны от многолюдного города, где всегда можно раствориться в толпе, и остались наедине со злобным, коварным и могущественным врагом.
Это ощущение не было новым для Китти. Ей никогда не удавалось полностью избавиться от него, все эти три долгих года. Со времени того случая в парке, когда ее мир вывернулся наизнанку.

12

Прошло, должно быть, около часа, прежде чем некий джентльмен, гулявший с собакой, обнаружил на мосту бесчувственные тела и связался с властями. Вскоре приехала «скорая», и Китти с Якобом увезли с глаз долой.
Очнулась Китти уже в машине. Далеко-далеко включилось маленькое светящееся окошечко, и в течение некоторого времени девочка наблюдала, как оно медленно приближается по дуге сквозь тьму. В окошечке двигались какие-то фигурки, но разглядеть их Китти не могла. Уши как будто заткнули пробкой. Свет мало-помалу становился ярче и наконец внезапно вернулся к ней полностью — глаза у нее раскрылись, — и одновременно с этим, больно резанув уши, вернулись звуки.
Над ней склонилось женское лицо.
— Постарайся не шевелиться. С тобой все будет в порядке.
— Что?.. Где?..
— Постарайся не разговаривать. Внезапно к ней вернулась память, а вместе с ней и пережитый ужас.
— Это чудовище! Обезьяна!
Китти попыталась вскочить и обнаружила, что ее руки пристегнуты к носилкам.
— Пожалуйста, не надо, дорогая моя. С тобой все будет в порядке.
Китти снова выпрямилась, напрягшись всем телом:
— А Якоб?..
— Твой приятель? Он тоже здесь.
— С ним все в порядке?
— Просто постарайся отдохнуть.
И то ли от убаюкивающего движения машины, то ли от накопившейся усталости, но Китти и в самом деле вскоре уснула, а проснулась уже в больнице, где обнаружила, что санитарки срезают с нее одежду. Вся передняя часть ее футболки и шортов обуглилась и рассыпалась от малейшего прикосновения, точно клочки сгоревшей газеты. Китти переодели в легкую белую рубашку, и на время она очутилась в центре внимания: доктора кружили возле нее, как осы над вареньем, проверяли пульс, дыхание и температуру. А потом внезапно все куда-то делись и Китти осталась лежать одна в пустой палате.
Прошло довольно много времени, прежде чем к ней заглянула медсестра.
— Мы сообщили твоим родителям, — сказала она. — Они сейчас приедут и заберут тебя домой.
Китти смотрела на нее непонимающим взглядом. Женщина задержалась, чтобы объяснить:
— Ты вполне цела и невредима. По всей видимости, Черная Молотилка пощадила тебя, зацепила только краем. Тебе чрезвычайно повезло.
До Китти дошло не сразу.
— А с Якобом тоже все в порядке?
— Боюсь, ему повезло меньше.
Китти охватил ужас.
— То есть как? Где Якоб?!
— Он в соседней палате. У него врачи. Китти расплакалась.
— Но как же так? Он же стоял рядом со мной! С ним тоже все должно быть в порядке!
— Я тебе сейчас принесу поесть, дорогая. Тебе станет лучше. Может, попробуешь что-нибудь почитать, чтобы отвлечься? Вон на столике журналы.
Китти не стала читать журналов. Когда медсестра ушла, она соскользнула с койки и, пошатываясь, встала на ноги. Пол был деревянный и прохладный. Шаг за шагом, потихоньку обретая уверенность в своих силах, девочка пересекла тихую палату, миновав теплые квадраты солнечного света, падавшего из высокого, сводчатого окна, и вышла в коридор.
Напротив была еще одна дверь, и окошечко в ней было задернуто изнутри занавеской. Китти поспешно оглянулась по сторонам, беззвучно, словно призрак, перебежала коридор и ухватилась за ручку двери. Она прислушалась — но за дверью все было тихо. Китти повернула ручку и вошла.
За дверью оказалась палата, небольшая, но светлая, в ней стояла одна койка, окно смотрело на крыши южного Лондона. Косые лучи солнца падали на койку косым ромбом, деля ее ровно пополам. Верхняя часть койки оставалась в тени, как и лицо человека, который на ней спал.
Воздух в палате был пропитан обычными больничными запахами — пахло лекарствами, йодом, антисептиками, — но все это перешибал иной запах, запах гари.
Китти затворила за собой дверь и на цыпочках подкралась к койке. Она посмотрела на Якоба и на глаза снова навернулись слезы.
Сперва она рассердилась на докторов за то, что ему сбрили все волосы. На фига было брить его наголо? Теперь тыщу лет не отрастет а ведь миссис Гирнек так гордилась его черными кудрями! Якоб выглядел так странно — особенно сейчас, когда на его лицо падали эти необычные тени... И только тут до Китти дошло, что это были не тени.
Там, где кожу Якоба защищали волосы, она сохранила свой обычный смугловатый цвет. А все остальное, от основания шеи до линии волос, было исчерчено вертикальными извилистыми полосами, черно-серыми, цвета пепла и горелого дерева. На лице у него не осталось ни единого участка, сохранившего прежний цвет, разве что чуть-чуть на том месте, где были брови. Брови ему действительно сбрили, и на их месте остались два узких коричневато-розовых полумесяца. Но губы, веки, мочки ушей остались обесцвеченными. Лицо Якоба походило теперь больше на какую-то африканскую маску, на личину для карнавального шествия, чем на лицо живого человека.
Грудь Якоба, накрытая больничным одеялом, судорожно вздымалась и опадала. Из губ вырывалось слабое, хриплое дыхание.
Китти коснулась руки, лежащей поверх одеяла. Кисти Якоба, которые он вскинул, чтобы защититься от дыма, были тоже исчерчены дымными полосами, как и лицо.
Ее прикосновение вызвало отклик: голова повернулась из стороны в сторону, синюшное лицо слегка скривилось. Серые губы разомкнулись и шевельнулись, словно пытаясь что-то сказать. Китти отвела руку, но наклонилась ближе:
— Якоб!
Его глаза распахнулись — так внезапно, что Китти невольно отшатнулась и больно ударилась об угол прикроватного столика. Она снова наклонилась вперед, хотя тут же поняла, что Якоб без сознания. Его глаза смотрели прямо перед собой, широко раскрытые и незрячие. На фоне черно-серой кожи они казались бледными и прозрачными, как два молочно-белых опала. Тут Китти пришло в голову, что он, возможно, ослеп.
Когда пришли доктора, которые привели мистера и миссис Гирнек, а вслед за ними прибежала причитающая мать Китти, они обнаружили, что девочка стоит на коленях у койки, сжимая руки Якоба и уронив голову на одеяло. Ее с большим трудом сумели оторвать от койки и увести прочь.

Дома Китти отделалась от встревоженных расспросов родителей и поднялась по лестнице на площадку между первым и вторым этажами. Она долго стояла перед зеркалом, глядя на себя, на свое нормальное, не обесцвеченное лицо. Она видела гладкую кожу, густые черные волосы, губы и брови, веснушки на руках, родинку на крыле носа. Все было как всегда, хотя этого просто не могло, не имело права быть.

Машина Закона — или того, что служило таковым, — медленно, со скрипом, но все же пришла в движение. Якоб все еще лежал без сознания на больничной койке, а полиция уже позвонила родителям Китти и сообщила, что к ним приедет следователь, чтобы снять показания. Родителей это чрезвычайно встревожило. Китти сдержанно, без преувеличений и добавлений, рассказала все, что ей было известно, и молодая женщина-полицейский тщательно все это записала.
— Мы надеемся, что никаких неприятностей из-за этого не будет, госпожа полицейский, — сказал отец Китти, когда разговор завершился.
— Только бы не было никаких неприятностей! — добавила мать. — Это главное.
— Будет проведено расследование, — сказала женщина, продолжая писать.
— Как вы его найдете? — спросила Китти. — Я не знаю его имени, а имя его... его твари я забыла.
— Его можно отыскать по машине. Если машина действительно так сильно пострадала, ее увезли в какую-нибудь мастерскую, чтобы починить. Мы найдем его и узнаем всю правду.
— Я уже рассказала всю правду, — сказала Китти.
— Только бы не было неприятностей, — повторил отец.
— С вами свяжутся, — сказала женщина и захлопнула свой блокнот.

Машина, «роллс-ройс» модели «сильвер трастер», нашлась быстро. Была установлена и личность владельца. Это оказался мистер Джулиус Тэллоу, волшебник, служивший в департаменте внутренних дел, под началом мистера Андервуда. Должность он занимал не особо высокую, но у него были хорошие связи и волосатая лапа где-то в верхах. Мистер Тэллоу как ни в чем не бывало признался, что да, это действительно он напустил Черную Молотилку на двух детей, игравших в Уондзуортском парке, — более того, он дал понять, что гордится этим деянием. Он мирно ехал себе мимо, как вдруг на него напали означенные личности. Они разбили ему ветровое стекло каким-то снарядом, в результате чего он утратил контроль над собой, затем подошли к нему, агрессивно размахивая длинными деревянными дубинками. В тех обстоятельствах он действовал исключительно в рамках самозащиты и нанес упреждающий удар, не дав им возможности напасть. Учитывая обстоятельства, он полагает, что действовал достаточно сдержанно.

Предыдущая страница 7 Следующая страница


Глаз голема 8

— Но он же нагло врет, — возразила Китти. — Во-первых, мы были достаточно далеко от дороги — а если он утверждает, будто действовал в рамках самозащиты, как он объясняет то, что нас нашли на мосту? Вы его арестовали?
Женщина-полицейский, похоже, удивилась:
— Но это не так просто! Он же волшебник. Он отрицает ваши обвинения. Дело будет заслушано на Суде Справедливости в следующем месяце. Если ты желаешь и дальше добиваться своего, тебе следует явиться туда и самой предъявить обвинения мистеру Тэллоу.
— Ладно, — сказала Китти. — Жду не дождусь.
— Никуда она не явится, — сказал отец. — Она и так уже наделала дел.
Китти фыркнула, но промолчала. Ее родители испытывали ужас при одной мысли о том, чтобы вступать в конфликт с волшебниками, и крайне не одобряли того, что она осмелилась вторгнуться в запретный парк. После ее благополучного возвращения из больницы родители, казалось, куда больше сердились на нее, чем на Тэллоу, — и это положение дел внушало ей сильное негодование.
— Ну, вам решать, — сказала женщина-полицейский. — Протоколы-то я в суд все равно отправлю.

Примерно неделю или даже больше о состоянии Якоба почти никаких известий не было. Он по-прежнему лежал в больнице. Посещения были запрещены. Стремясь разузнать хоть что-нибудь, Китти наконец набралась смелости и, впервые со дня инцидента, отправилась к Гирнекам. Она шла по знакомой дорожке боязливо, не зная, как ее примут. Ее тяготило чувство вины.
Однако миссис Гирнек приняла ее достаточно вежливо — более того, она прижала Китти к своей обширной груди и крепко обняла, прежде чем впустить девочку в дом. Она провела ее на кухню, где, как всегда, висел густой и острый запах стряпни. Посреди стола — большой доски, положенной на козлы, — стояли миски с недорезанными овощами; вдоль стены тянулся большой дубовый кухонный шкаф с полками, заставленными кричащими расписными блюдами. На темных стенах висела разнообразная кухонная утварь. Бабушка Якоба сидела в своем высоком кресле у большого закопченного очага и помешивала длинной ложкой в кастрюле с супом. Все было как всегда, вплоть до последней знакомой трещинки на потолке.
Только Якоба не было.
Китти села за стол и взяла предложенную кружку крепкого, душистого чая. Миссис Гирнек, тяжело вздохнув, опустилась напротив, и стул под ней протестующе скрипнул. В течение нескольких минут она сидела молча — само по себе явление необычайное. Китти же чувствовала, что ей не к лицу начинать разговор первой. У печки бабушка Якоба по-прежнему помешивала дымящийся суп.
Наконец миссис Гирнек шумно отхлебнула чаю, глотнула и внезапно сказала:
— Он сегодня очнулся.
— О! Так он...
— Он чувствует себя настолько хорошо, насколько можно было ожидать. То есть не очень.
— Ну да, но... Но ведь раз он очнулся, это ведь хорошо, да? С ним все будет в порядке?
Миссис Гирнек сделала выразительную гримасу.
— Ха! Это ж была Черная Молотилка. Лицо у него никогда уж не станет таким, как было.
Китти почувствовала, как на глаза наворачиваются слезы.
— Что, совсем-совсем?
— Слишком сильно его обожгло. Уж тебе ли не знать! Ты ведь это вблизи видела.
— Но почему же... — Китти нахмурилась. — Я имею в виду... Со мной-то все в порядке, а ведь меня тоже задело. Нас обоих...
— Тебя?! Тебя-то как раз не тронуло! — Миссис Гирнек похлопала себя пальцами по щеке и взглянула на Китти с таким яростным осуждением, что девочка осеклась на полуслове и вжалась в стенку.
Миссис Гирнек смерила ее огненным взглядом василиска, а потом снова взялась за свой чай.
— Я... Извините, миссис Гирнек...
— Ты-то не извиняйся! Это ведь не ты покалечила моего мальчика.
— И что, это уже никак нельзя исправить? — спросила Китти. — Ну, в смысле, если доктора ничего поделать не могут, возможно, волшебники что-то сделают?
Миссис Гирнек покачала головой:
— Нет, последствия остаются навсегда. Да если бы даже и нет, вряд ли бы они согласились нам помочь.
— Но они обязаны это сделать! — насупилась Китти. — Как же иначе? То, что сделали мы, вышло случайно. А то, что сделал он, было преднамеренным преступлением.
В душе у нее нарастал гнев.
— Он хотел нас убить, миссис Гирнек! Суд не может этого не понять! Мы с Якобом им об этом расскажем, через месяц, на слушаниях — ему ведь к тому времени будет уже лучше, верно? Мы докажем, что ложь Тэллоу шита белыми нитками, и его посадят в Тауэр. И тогда они найдут способ вылечить лицо Якоба. Вот увидите, миссис Гирнек!
Даже в запале своей речи Китти чувствовала, какими пустыми кажутся ее слова. Но тем не менее то, что сказала миссис Гирнек, оказалось для нее полной неожиданностью.
— Якоба не будет на суде, дорогая. И тебе туда ходить не стоит. Твои родители не хотят, чтобы ты туда ходила, и они совершенно правы. Это неблагоразумно.
— Но мы должны туда пойти, надо же объяснить...
Миссис Гирнек потянулась через стол и накрыла своей большой розовой ладонью руку Китти.
— Как ты думаешь, что станет с фирмой «Гирнек и сыновья», если Якоб ввяжется в суд с волшебником? А? Мистер Гирнек в двадцать четыре часа лишится всего, что у него есть. Они закроют наше предприятие или передадут его Ярославу или еще кому-то из наших конкурентов. А кроме того, — она грустно улыбнулась, — зачем вообще это делать? У нас ведь все равно нет никаких шансов выиграть дело.
В первое мгновение Китти была слишком ошеломлена, чтобы отвечать.
— Но ведь меня вызвали на суд! — сказала она. — И Якоба тоже.
Миссис Гирнек пожала плечами.
— Ну, такое приглашение всегда можно отклонить, — сказала она. — Власти предпочтут, чтобы их не тревожили подобными мелочами. Двое детишек-простолюдинов? Пустая трата драгоценного времени. Послушайся моего совета, дорогая. Не ходи на суд. Ничего хорошего из этого не выйдет.
Китти не поднимала глаз от исцарапанного стола.
— Но ведь это значит, что он — мистер Тэллоу — уйдет от ответственности, выйдет сухим из воды, — тихо сказала она. — Я не могу... Это будет несправедливо.
Миссис Гирнек внезапно встала. Ее стул, скрипнув, отъехал назад по плитке, которой был выложен пол.
— Речь идет не о справедливости, девочка, — сказала она. — Речь идет о здравом смысле. И в любом случае, — она подхватила одной рукой миску с нарезанной капустой и подошла к очагу, — еще неизвестно, действительно ли мистеру Тэллоу удастся уйти от ответственности.
Она наклонила миску, и капуста с бульканьем и шорохом посыпалась в кипящую воду. Сидящая сбоку от очага бабушка Якоба кивнула и ухмыльнулась сквозь клубы пара, точно гоблин, все мешая и мешая суп своими узловатыми, костлявыми руками.

13

Миновало три недели, и все это время Китти, благодаря соединению упрямства и гордости, успешно отвергала все попытки сбить ее с того пути, который она избрала. Чем сильнее ее родители пытались запугивать или умасливать ее, тем упорнее стояла Китти на своем: она твердо решила в назначенный день явиться на суд и позаботиться о том, чтобы справедливость восторжествовала.
Ее решимость подкреплялась известиями о состоянии Якоба: он по-прежнему лежал в больнице, и, хотя сознание вернулось к нему и он был в здравом рассудке, он все еще ничего не видел. Его семья надеялась, что со временем зрение к нему вернется. При мысли о том, что эти надежды могут не оправдаться, Китти содрогалась от горя и гнева.
Если бы ее родители были в силах, они бы, конечно, отклонили пришедшую повестку. Однако истицей была Китти, и для того, чтобы прекратить дело, необходима была ее подпись, а она бы этого ни за что не подписала. Так что машина судопроизводства двинулась дальше, и в назначенное утро Китти появилась у главного входа суда ровно в восемь тридцать, в своей самой приличной куртке и лучших замшевых брюках. Родителей с ней не было — они наотрез отказались присутствовать на суде.
Вокруг кишела разношерстная толпа, которая толкалась и пихалась локтями в ожидании, пока откроют двери. В толпе бегало несколько уличных мальчишек, продававших горячие пирожки и булочки с больших деревянных лотков. Китти покрепче прижимала к себе свою сумочку каждый раз, как они пробегали вплотную к ней. Она заметила еще нескольких торговцев, таких же простолюдинов, как она сама, одетых в свои лучшие костюмы, бледно-зеленых от переживаний. Но в основном толпа состояла из озабоченных и деловитых волшебников, облаченных в великолепные костюмы с Пиккадилли или официальные плащи и мантии. Китти обводила взглядом их лица, ища мистера Тэллоу, но его нигде видно не было. Вокруг толпы стояли на страже крепкие парни из ночной полиции.
Наконец двери открылись, раздался свисток, и толпа хлынула внутрь.
Посетителей встречал служащий в алой с золотом форме. Китти назвала свое имя. Служащий заглянул в список.
— Зал номер двадцать семь, — сказал он. — По левой лестнице до самого верха, и там направо, четвертая дверь. Поторапливайтесь!
Он подтолкнул Китти вперед, она миновала служащего, прошла высокую каменную арку и очутилась в прохладном мраморном фойе Дома правосудия. Из ниш в стенах бесстрастно смотрели каменные бюсты великих людей; молчаливые люди торопились туда-сюда. В воздухе висела серьезность, тишина и отчетливый запах хозяйственного мыла. Китти поднялась по лестнице, прошла по многолюдному коридору и нашла зал номер двадцать семь. Снаружи стояла деревянная скамья. На двери висело объявление, в котором говорилось, что посетителям следует сидеть и ждать, пока их вызовут.
Китти села и принялась ждать.
В течение ближайших пятнадцати минут у дверей зала мало-помалу собралась небольшая группа задумчивых людей. Они молча сидели или стояли, погруженные в свои мысли. Большинство из них были волшебниками. Они рылись в ворохах юридических документов, написанных на бумаге, разукрашенной звездочками и замысловатыми символами, и старались избегать взглядов других волшебников.
Дверь зала номер двадцать семь отворилась, и оттуда выглянул молодой человек в изящной зеленой шапочке и с деловитым выражением лица.
— Кэтлин Джонс! — провозгласил он. — Здесь ли Кэтлин Джонс? Она следующая.
— Это я.
Сердце у Китти колотилось, и запястья покалывало от страха.
— Хорошо. Джулиус Тэллоу здесь? Он тоже нужен.
Из коридора никто не откликнулся. Мистер Тэллоу не пришел.
Молодой человек сделал гримасу:
— Ну, не ждать же его! Нет так нет. Мисс Джонс, не будете ли вы так любезны...
Он впустил Китти в зал и мягко прикрыл за ней дверь.
— Вот ваше место, мисс Джонс. Суд вот-вот начнется.
Зал суда оказался квадратной комнаткой довольно скромных размеров, залитой унылым разноцветным светом из двух огромных сводчатых витражных окон. На обоих витражах были изображены доблестные рыцари-маги. Один, облаченный в доспехи, пронзал мечом брюхо какой-то огромной демонической твари, сплошь состоящей из когтей да бугристых зубов. Другой, в шлеме и белом одеянии, более всего напоминающем длинную ночную рубашку, изгонял кошмарного гоблина, который проваливался в квадратную черную дыру, разверзшуюся в земле. Прочие стены комнаты были обшиты темными деревянными панелями. Потолок тоже был деревянный, но покрытый резьбой, которая долженствовала напоминать каменные своды церкви. Весь зал выглядел ужасающе старомодно. Китти ощутила благоговение и собственную неуместность — возможно, на то и был расчет.
Вдоль одной из стен тянулось возвышение, на котором стоял длинный стол и высокий деревянный трон. К краю стола примыкал еще небольшой письменный стол, за которым трое секретарей в черных костюмах деловито печатали на компьютерах и листали кипы бумаг. Китти прошла вдоль возвышения, туда, куда указал молодой человек, к одинокому стулу с высокой спинкой, черный силуэт которого вырисовывался на фоне окон, и села. У противоположной стены стоял еще один похожий стул.
У четвертой стены стояла пара скамеек для публики, отделенная от зала латунными перильцами. К удивлению Китти, там уже собралось несколько зрителей.
Молодой человек взглянул на часы, вздохнул поглубже и завопил так громко, что Китти подпрыгнула на стуле:
— Всем встать! Встать перед госпожой Фицуильям, волшебником четвертого уровня и судьей Дома правосудия! Всем встать!
Скрип стульев, шарканье подошв. Китти, клерки и зрители поднялись на ноги. Тут за троном, в стене, обшитой панелями, распахнулась неприметная дверца и вошла женщина в черной мантии с капюшоном. Женщина села на трон и откинула капюшон. Она оказалась довольно молодой, с короткими каштановыми кудряшками и слишком густо накрашенными губами.
— Спсибо, леди и жентельмены, спсибо! Прошу всех садиться.
Молодой человек отвесил поклон в сторону трона, отошел и скромно сел в уголочке.
Судья с холодной улыбочкой обратилась к собравшимся:
— Доброе утро всем. Начнем мы, я так понимаю, с дела Джулиуса Тэллоу, мага третьего уровня, и Кэтлин Джонс, простолюдинки из Белема. Мисс Джонс, я вижу, явилась на суд. А где же мистер Тэллоу?
Молодой человек вскочил на ноги, точно чертик из коробочки.
— Его нет, мэм!
Он отвесил изящный поклон и снова сел.
— Это я и сама вижу. Так где же он?
Молодой человек снова вскочил на ноги.
— Не имею ни малейшего понятия, мэм!
— Ну что ж, очень жаль. Секретари, запишите мистеру Тэллоу замечание за неуважение к суду, с отсрочкой. Ну что ж, начнем, пожалуй...
Судья нацепила на нос очки и несколько секунд проглядывала бумаги. Китти сидела, вытянувшись в струнку, окаменев от напряжения.
Наконец судья сняла очки и взглянула на нее.
— Кэтлин Джонс?
Китти вскочила.
— Да, мэм?
— Сядьте, сядьте. Мы тут стараемся поддерживать максимально неформальную обстановку. Так вот, поскольку вы молоды... Сколько вам лет, мисс Джонс?
— Тринадцать, мэм.
— Понятно. Так вот, поскольку вы молоды и явно из простых — я вижу, что отец ваш — продавец, а мать — уборщица, — судья произнесла эти два слова с легким отвращением, — вся эта торжественная обстановка вас, возможно, угнетает. — И судья указала на зал. — Но я уверяю вас, что бояться вам нечего. Это — храм справедливости, и вход сюда открыт даже наименее равным среди нас, с условием, что они говорят правду и только правду. Это понятно?
У Китти стиснуло горло, и она лишь с трудом сумела выдавить:
— Да, мэм.
— Очень хорошо. Тогда мы выслушаем вашу точку зрения. Прошу вас, изложите свое дело.
В следующие несколько минут Китти довольно осипшим голосом излагала события со своей точки зрения. Начала она довольно неуклюже, но постепенно разошлась и стала рассказывать более связно, настолько подробно, насколько могла. Суд слушал молча, в том числе и судья, которая бесстрастно созерцала Китти сквозь очки. Секретари деловито стучали по клавишам.
Завершила Китти свой рассказ страстным описанием того, в каком состоянии пребывает Якоб после Черной Молотилки. Когда она закончила, в зале повисла тяжкая тишина. Кто-то где-то кашлянул. Пока Китти говорила, на улице пошел дождь. Капли негромко барабанили по стеклам, освещение в зале сделалось тусклым и водянистым.
Судья устроилась в кресле поудобнее.
— Секретари суда, все ли вы записали? Один из трех людей в черном поднял голову:
— Да, мэм.
— Хорошо.
Судья нахмурилась, словно была чем-то недовольна.
— Что ж, в отсутствие мистера Тэллоу я вынуждена, хотя и неохотно, принять данную версию событий. Вердикт суда...
Тут внезапно раздался громкий стук в дверь. Сердце Китти, которое взлетело до небес при последних словах судьи, снова ушло в пятки под грузом дурного предчувствия. Молодой человек в зеленой шапочке бросился к двери и открыл ее... И его тут же чуть не сшиб с ног ввалившийся мускулистый Джулиус Тэллоу. Одетый в серый костюм в узенькую розовую полоску, он, выпятив подбородок, прошагал к свободному стулу и решительно уселся на него.
Китти взглянула на него с ненавистью и отвращением. Он ответил ей завуалированной ухмылочкой и обернулся к судье.
— Мистер Тэллоу, я так понимаю, — сказала она.
— Именно так, мэм, — сказал он, потупившись. — Я смиренно...
— Вы опоздали, мистер Тэллоу!
— Да, мэм. Я смиренно прошу прощения у суда. Сегодня утром дела задержали меня в департаменте внутренних дел, мэм. Чрезвычайное происшествие — в Уоппинге вырвались на свободу три быкоголовых фолиота. Возможно, это был теракт. Мне пришлось помочь проинструктировать ночную полицию относительно наилучших методов борьбы с ними, мэм.
Он уселся поудобнее и подмигнул публике.
— Надо выложить горку фруктов и полить их медом — в этом весь секрет. Они, видите ли, слетаются на сладкое, и тогда нужно...
Судья стукнула по столу своим молоточком.
— С вашего разрешения, мистер Тэллоу, это не имеет никакого отношения к делу. Для нормального функционирования суда необходима пунктуальность. Я обвиняю вас в неуважении к суду и подвергаю штрафу в размере пятисот фунтов.
Он опустил голову — живое воплощение неуклюжего раскаяния.
— Тем не менее, — голос судьи слегка смягчился, — вы прибыли как раз вовремя, чтобы изложить свою сторону дела. Версию мисс Джонс мы уже выслушали. Обвинения вам известны. Что вы на это ответите?
— Не виновен, мэм!
Волшебник внезапно снова выпрямился, раздувшись от агрессивной самоуверенности. Полоски у него на груди растянулись, точно струны арфы.
— Вынужден признаться, мэм, что мне неприятно вспоминать об этом происшествии, настолько немыслимо дикой была эта выходка. Двое громил — в том числе, как ни печально об этом упоминать, эта аккуратная юная особа, сидящая напротив меня, — подкараулили мою машину с целью ограбления и причинения ущерба. И лишь благодаря счастливой случайности, по которой я владею достаточной силой, чтобы отражать подобные нападения, мне удалось справиться с ними и спастись.
Это вранье продолжалось минут двадцать. Он описывал угрозы двоих грабителей, от которых волосы вставали дыбом. Не раз он уходил в сторону и рассказывал небольшие случаи из жизни, которые должны были напомнить суду, сколь важный пост он занимает в правительстве. Китти сидела вся белая от ярости и стискивала кулаки так, что ногти вонзались в ладони. Раз или два она заметила, как судья неодобрительно качала головой, услышав какую-нибудь неприятную подробность. Двое из секретарей возмущенно охнули, когда мистер Тэллоу рассказал, как крикетный мяч ударился о ветровое стекло его машины. А уж публика на скамейках стенала и ахала непрестанно. Китти видела, к чему клонится дело.
И наконец, когда мистер Тэллоу, изображая из себя этакого невинного ягненочка, заявил, будто натравил Черную Молотилку исключительно на Якоба, как предводителя, стремясь свести к минимуму возможные тяжкие последствия, Китти не выдержала.
— Снова ложь! — вскричала она. — Она набросилась и на меня тоже!
Судья стукнула молоточком по столу:
— Тишина в суде!
— Но это же явная ложь! — возразила Китти. — Мы с Якобом стояли рядом. Тварь, похожая на обезьяну, направила заклинание на нас обоих, как и приказывал Тэллоу. Я потеряла сознание. «Скорая» отвезла меня в больницу.
— Тихо, мисс Джонс!
Китти подчинилась:
— Я... Извините, мэм.
— Продолжайте, мистер Тэллоу, будьте любезны.
Волшебник вскоре закруглился. Слушатели принялись возбужденно перешептываться друг с другом. Госпожа Фицуильям на некоторое время призадумалась. Периодически она наклонялась со своего трона и шепотом обменивалась какими-то замечаниями с секретарями. В конце концов она стукнула по столу молоточком. Воцарилась тишина.
— Дело это весьма сложное и запутанное, — начала судья, — и вынесению решения изрядно мешает отсутствие свидетелей. Мы имеем показания одного человека против показаний другого. Да, мисс Джонс, в чем дело?
Китти вежливо подняла руку:
— Есть ведь и другой свидетель, мэм. Якоб.
— Если так, то почему же его здесь нет?
— Он плохо себя чувствует, мэм.
— В таком случае семья могла бы прислать кого-то, кто выступил бы от его имени. Однако они решили этого не делать. Быть может, потому, что они сознавали, что их дело проигрышное?
— Нет, мэм, — сказала Китти. — Они боятся.
— Боятся? — Судья вскинула брови. — Но это же смешно! Чего, спрашивается?
Китти заколебалась, но отступать было некуда.
— Репрессий, мэм. Если они осмелятся выступить в суде против волшебника.
Публика, сидевшая на скамьях, взорвалась изумленными воплями. Трое секретарей от удивления прекратили стучать по клавишам. Молодой человек в зеленой шапочке разинул рот у себя в углу. Глаза госпожи Фицуильям сузились. Ей пришлось несколько раз постучать по столу, чтобы все успокоились.
— Мисс Джонс! — сказала она. — Если вы посмеете еще раз сказать подобную чушь, я сама на вас в суд подам! И не смейте больше говорить, пока вас не спросят!
Китти увидела, что Джулиус Тэллоу ухмыляется уже в открытую. Она с трудом сдерживала слезы.
Судья сурово воззрилась на Китти.
— Ваше безумное обвинение лишь увеличивает груз улик, которые были приведены против вас. Молчать!
Китти, ошеломленная, машинально снова открыла было рот.
— Каждая ваша лишняя реплика лишь усугубит ваше положение, — продолжала судья. — Совершенно очевидно: если бы ваш приятель был уверен в своей правоте, он явился бы сюда лично. Точно так же очевидно, что Черная Молотилка вас лично не коснулась, вопреки тому, что вы только что утверждали, — в противном случае вы... как бы это сказать?.. выглядели бы сегодня не столь цветущей.
Судья прервалась, чтобы выпить глоток воды.
— Меня почти восхищает та дерзость, с которой вы явились в суд, — продолжала она, — как и та беспардонность, с которой вы осмелились бросить вызов такому видному гражданину, как мистер Тэллоу. — И она указала на волшебника, чья физиономия сделалась самодовольной, как у кота, которого почесали за ухом. — Однако подобные соображения не могут определять решения суда. Утверждения мистера Тэллоу подкрепляются его хорошей репутацией и огромным счетом, который выставил гараж за ремонт поврежденной вами машины. Ваши утверждения не основываются решительно ни на чем: это голословные обвинения, и я полагаю, что они сфабрикованы!
Публика заахала.
— Почему? Да просто потому, что вы солгали относительно Молотилки — ведь вы утверждали, будто она задела и вас, а это явно не так. Следовательно, у суда нет причин верить и остальной части вашей истории. Более того, вы не можете представить никаких свидетелей — с вами нет даже вашего приятеля, второго «пострадавшего». Как показали ваши выпады, вы явно являетесь нервозной и неуравновешенной личностью, склонной гневаться по любому поводу. Учтя все эти соображения, я не могу не задуматься об очевидном факте, на который я изо всех сил старалась закрыть глаза. А именно: вы — всего лишь несовершеннолетняя простолюдинка, и ваше слово имеет мало веса по сравнению со словом верного слуги государства.
Тут судья остановилась, чтобы перевести дыхание, и на скамьях сдержанно загомонили: «Верно! Верно!» Один из секретарей поднял голову и пробормотал: «Отлично сказано, мэм!», после чего снова уткнулся носом в компьютер. Китти ссутулилась, раздавленная свинцовым отчаянием. Она не могла смотреть ни на судью, ни на секретарей, ни тем более на мерзкого мистера Тэллоу. Вместо этого она уставилась на тени дождевых капель, ползущие по полу. Теперь она хотела только одного — спастись отсюда.
— В заключение, — судья скроила особенно торжественную мину, — суд пришел к выводу, что ваши обвинения ложны, мисс Джонс, и отверг их. Будь вы постарше, вы бы наверняка не избежали тюремного заключения. Но, учитывая вашу молодость, а также то, что мистер Тэллоу уже сумел самостоятельно покарать вашу молодежную банду, я ограничусь штрафом за то, что вы вынудили суд даром потратить время.
Китти сглотнула. Только бы ее оштрафовали не слишком на много, только бы...
— Вы приговариваетесь к штрафу в сто фунтов.
Ну, не смертельно. С этим она справится. На ее банковском счету почти семьдесят пять фунтов.
— Кроме того, принято возлагать на проигравшую сторону расходы, понесенные тем, кто выиграл процесс. Мистер Тэллоу оштрафован на пятьсот фунтов за опоздание. Вы должны выплатить и эту сумму тоже. Таким образом, вам следует выплатить суду общим счетом шестьсот фунтов.
У Китти голова пошла кругом. Она едва не разревелась. Бешеным усилием она заставила себя сдержать слезы. Она не расплачется. Нельзя реветь! Только не здесь!
Она сумела превратить первый вырвавшийся у нее всхлип в громкий, раскатистый кашель. Тут судья стукнула молоточком в последний раз.
— Суд окончен!
И Китти опрометью выбежала из зала.

14

Китти забежала в один из вымощенных булыжником переулков, ведущих от Странда, и остановилась там, чтобы выплакаться. Потом она вытерла зареванное лицо, купила булочку в персидском кафе на углу напротив Дома правосудия, чтобы хоть как-то прийти в себя, и принялась думать, что же делать. Штрафа она, разумеется, заплатить не сможет, да и родители ее вряд ли смогут. Это означает, что ей необходимо в течение месяца где-то раздобыть шестьсот фунтов, а иначе ее — а возможно, и ее родителей тоже, — упекут в налоговую тюрьму. Она это знала, потому что до того, как она выбралась наконец из гулких коридоров, появился один из секретарей в черном, почтительно подергал ее за локоть и сунул в ее дрожащие пальцы ордер на уплату с еще не высохшими чернилами. Там было четко прописано, до какого срока надо уплатить и что будет за неуплату.
От одной мысли о том, что придется все рассказать родителям, Китти ощутила острую боль в груди. Она не могла заставить себя пойти домой и решила сперва пройтись вдоль реки.
Мощеный переулок вел от Странда на Набережную, приятную пешеходную дорожку, идущую вдоль берега Темзы. Дождь перестал, но булыжники все еще были темными и влажными. По обе стороны переулка тянулись магазинчики: восточные обжорки, туристские лавчонки, набитые дешевыми кричащими сувенирчиками, ларьки травников, откуда выпирали на улицу корзины с дешевым кизилом и розмарином.
Китти была уже почти на Набережной, когда услышала за спиной дробный стук: это катилась трость, вслед за которой наполовину трусил, наполовину падал древний старичок, споткнувшийся на идущей под горку булыжной мостовой. Китти отскочила с дороги. К ее удивлению, старичок, вместо того чтобы пролететь мимо и упасть в реку, запыхавшись, остановился прямо напротив нее.
— Госпожа Джонс? — прохрипел он, переводя дух.
— Да, — ответила Китти.
На сердце стало еще тяжелее. Очевидно, еще один секретарь с очередным требованием.
— Очень хорошо. Погодите, дайте отдышусь... На то, чтобы отдышаться, ему потребовалось несколько секунд, в течение которых Китти разглядывала незнакомца. Это был тощий, костлявый, старый джентльмен, с лысой макушкой и полукругом грязно-белых волос, окаймлявших его голову с затылка. Лицо его было болезненно худым, но глаза блестели, как у юноши. На джентльмене был аккуратный костюм и зеленые кожаные перчатки; когда он наклонился за своей палкой, руки у него тряслись.
И вот наконец:
— Извините, что так получилось. Боялся, что потерял вас. Сперва пошел по Странду, но потом свернул сюда. Интуиция.
— Чего вам надо? — Китти было не до бесед со старыми джентльменами, даже если у них прекрасная интуиция.
— Да-да. Ближе к сути. Хорошо. Ладно. Я сидел сейчас среди публики. В двадцать седьмом зале. Видел вас в деле.
Он пристально вглядывался в нее.
— И что?
— Хотел спросить. Всего один вопрос. Простой. Если можно.
— Мне не хочется это обсуждать. Спасибо большое.
Китти повернулась было, чтобы уйти, но палка старичка с изумительным проворством, хотя и вежливо, перегородила ей путь. В душе у Китти снова закипал гнев — в том настроении, в каком она пребывала сейчас, она вполне могла просто отшвырнуть старичка через улицу.
— Извините! — сказала она с нажимом. — Мне нечего вам сказать.
— Понимаю. Да, действительно. Однако, возможно, вам это окажется полезным. Выслушайте, потом решайте. Черная Молотилка. Сидел на одной из задних скамей. Малость глуховат. Вы вроде бы сказали, что Молотилка вас зацепила.
— Да, сказала. Зацепила.
— Ага. Вы говорили, потеряли сознание.
— Да.
— Вокруг были пламя и дым. Опаляющий жар.
— Да. Ну, я пошла...
— Но суд вам не поверил.

Предыдущая страница 8 Следующая страница


9 Джонатан Страуд

— Нет. Слушайте, мне действительно пора идти.
Китти обошла палку, которая загораживала ей дорогу, и трусцой пробежала последние несколько метров, остававшиеся до Набережной. Но, к ее изумлению и возмущению, старичок не отставал. Он то и дело подставлял ей под ноги свою тросточку, так что Китти спотыкалась об нее либо вынуждена была делать гигантские прыжки. Наконец девочка не выдержала: она ухватилась за конец палки и дернула изо всех сил. Джентльмен потерял равновесие и упал, ударившись о парапет набережной. Китти стремительно зашагала прочь, но снова услыхала за спиной отчаянное постукиванье трости.
Она гневно развернулась:
— Послушайте!..
Старичок трусил за нею по пятам, запыхавшийся, бледный, как снятое молоко.
— Госпожа Джонс, прошу вас! Я понимаю ваше раздражение. Правда. Но я на вашей стороне! Что, если я скажу... что, если я скажу, что мог бы заплатить штраф — тот, что повесил на вас суд? Все шестьсот фунтов! Это поможет?
Китти уставилась на старичка.
— А-а! Это вас заинтересовало. Мне удалось добиться результатов.
Сердце у Китти бешено колотилось от смущения и гнева.
— О чем вы? Вы пытаетесь меня во что-то втянуть. Чтобы меня потом арестовали за участие в заговоре, или... или еще за что-нибудь...
Старый джентльмен улыбнулся; его морщинистая кожа туго обтянула скулы.
— Госпожа Джонс. Дело совсем не в этом. Я вовсе не собираюсь заставлять вас ввязываться во что-то очертя голову. Послушайте. Меня зовут Пеннифезер. Вот моя визитная карточка.
Он сунул руку в карман пиджака и торжественно протянул Китти маленькую визитку. На визитке красовались две скрещенные кисти, а под ними — надпись «Т. Э. Пеннифезер, товары для художников». В уголке был номер телефона. Китти неуверенно взяла карточку.
— Хорошо. Ну, я пойду. А вы пока погуляйте. Хороший денек для прогулки. Вон, солнышко выглядывает. Позвоните, если вас это заинтересовало. Через недельку.
Китти в первый раз за все время, сама не очень понимая, почему, попыталась проявить вежливость.
— Но, мистер Пеннифезер, — сказала она, — почему вы должны мне помогать? Я не вижу смысла...
— Пока не видите, потом увидите. Аи! Что за?.. Восклицание его было вызвано тем, что двое молодых людей — явно волшебники, судя по их дорогим костюмам, — которые шагали по улице, громко хохоча и уминая сладости, купленные в персидском кафе, проходя мимо, толкнули старика и едва не спихнули его в канаву. И весело прошли мимо, даже не оглянувшись. Китти протянула было руку, чтобы поддержать старого джентльмена, но отдернула ее, испуганная вспышкой гнева в его глазах. Старик медленно выпрямился, тяжело опираясь на палку и что-то бормоча себе под нос.
— Извините, — сказал он. — Ах, эти... Они воображают себя хозяевами жизни. И... и возможно, что так оно и есть. До поры до времени.
Он окинул взглядом Набережную. Повсюду, куда ни глянь, люди торопились по делам, покупали что-то на лотках или поднимались по людным переулкам. На реке медленно ползли вниз по течению четыре соединенные вместе угольные баржи, и барочники курили, стоя у борта. Старик осклабился.
— Мало кто из этих идиотов подозревает, что кружит у них над головами в ясном небе, — сказал он. — Или догадывается, что скачет по улицам у них за спиной. И даже те, кто догадывается, не смеют бросить этому вызов. Они позволяют волшебникам расхаживать среди них, позволяют им возводить свои дворцы на сломанном хребте народа, позволяют им втаптывать в грязь любые понятия о справедливости. Но мы с вами — мы видели, что творят волшебники. И с помощью чего они это творят. Быть может, мы не будем настолько пассивны, как наши сограждане, а?
Он одернул пиджак и внезапно усмехнулся.
— Ну, вам самой решать. Я больше ничего говорить не стану. Только одно: я вам поверил. Всему вашему рассказу — да, разумеется, — но особенно тому, что вы говорили про Черную Молотилку. В конце концов, кто будет настолько глуп, чтобы утверждать это, если он совершенно не пострадал? А ведь это-то и есть самое интересное. Я буду ждать вашего звонка, госпожа Джонс.
И с этими словами старик развернулся и быстро зашагал обратно в переулок, постукивая тростью по булыжникам и не обращая внимания на пронзительные уговоры травника, стоявшего у дверей своего магазинчика. Китти провожала его взглядом, пока он не свернул на Странд и не скрылся из виду.

Дожидаясь в полутемной кладовой, Китти перебирала в памяти те давнишние события. Каким далеким все это казалось теперь... Какой наивной она была, когда требовала справедливости в зале суда! Китти покраснела от гнева — ей даже теперь было больно вспоминать об этом. Ждать справедливости от волшебников? Сама эта мысль была смехотворной. Очевидно, единственной возможной альтернативой было предпринять что-то самим. По крайней мере, теперь они не сидят сложа руки, они делают хоть что-то, протестуют открыто.
Китти взглянула на часы. Энн уже довольно давно ушла в потайную комнату. Всего в День Основателя было похищено одиннадцать магических артефактов. Девять, представляющие собой не особо мощное оружие, и еще два камня непонятного предназначения. Теперь Энн их прятала. Дождь на улице усилился. Пока они шли от магазина до заброшенных конюшен, все промокли. Даже тут, в кладовой, нельзя было как следует укрыться от дождя: из глубокой трещины в оштукатуренном потолке одна за другой падали капли. Под трещиной стояло черное ведро незапамятной древности. Ведро было полно почти до краев.
— Слышь, Стенли, вылей воду, а? — попросила Китти.
Стенли сидел на угольном ларе, ссутулившись и положив голову на колени. Он поколебался — на миг дольше, чем следовало. Наконец он спрыгнул с ларя, поднял ведро, не без труда доволок его до решетки в полу рядом со стеной и вылил воду.
— Не знаю, чего он не починит эту трубу? — буркнул Стенли, возвращая ведро на место.
На весь маневр ушло несколько секунд, однако на полу кладовой, среди щербатых кирпичей, уже образовалась небольшая лужица.
— Потому что мы хотим, чтобы подвал выглядел так, как будто им никто не пользуется, — сказала Китти. — Неужели не ясно?
Стенли хмыкнул:
— А барахло лежит тут без толку. Все-таки здесь ему не место.
Фред, стоявший у входа, кивнул. Он вертел в руках раскрытый выкидной нож.
— И чего нас туда не пускают? — буркнул он. В дальнем конце тесного помещения, тускло освещенного одной-единственной лампочкой, лежала кое-как наваленная куча поленьев. Стенка позади этой кучи выглядела вполне неподвижной, хотя и слегка обветшалой, но все они знали, как действует механизм: надо утопить в пол стальной рычаг и одновременно толкнуть кирпичную стену над поленницей. Все они знали глухой скрежет открывающейся двери и холодный, химический запах, исходящий изнутри. Но что там, в этом чулане, они не знали, потому что входить в потайную комнату разрешалось только Энн, возглавлявшей их группу. Прочие всегда оставались снаружи, на страже.
Китти переступила с ноги на ногу.
— Пока что использовать все это сразу нет смысла, — сказала она. — Нам необходимо приберечь это на будущее, когда у нас будет больше сторонников.
— Ага, когда рак на горе свистнет! — сказал Стенли. Он не вернулся на угольный ларь, а беспокойно расхаживал взад-вперед. — Все-таки прав Ник. Простолюдины — как волы. Они никогда не раскачаются.
— А сколько там оружия! — мечтательно сказал Фред. — Мы бы могли с его помощью сделать гораздо больше. Как Март.
— Ага, а многого ли он добился? — возразила Китти. — Премьер-министр по-прежнему живехонек. А где теперь Март? Пошел на корм рыбам.
Она нарочно сказала так, чтобы задеть Стенли, — и добилась своего. Стенли с Мартином были близкими друзьями.
— Ему просто не повезло! — возразил Стенли пронзительным, срывающимся голосом. — Шар оказался недостаточно мощным, только и всего. А то бы он мог замочить Деверокса и половину министров в придачу. Ну где же Энн? Чего она там застряла?
— Ты обманываешь сам себя, — с горечью гнула свою линию Китти. — У них слишком мощная защита. У Марта не было ни единого шанса. Сколько всего волшебников убили мы за эти годы? Четырех? Пятерых? И то паршивеньких. Я вам говорю: даже если у нас есть оружие, все равно нужна какая-то другая, более надежная стратегия.
— Я ему передам, что ты это говорила, — сказал Стенли. — Когда он вернется.
— С тебя станется, ябеда! — уничтожающим тоном ответила Китти.
Но тем не менее одна только мысль об этом заставила ее содрогнуться.
— Есть хочу, — заявил Фред.
Он нажал кнопку на рукоятке ножа, снова сверкнул лезвием.
Китти взглянула на него.
— Ты же нажрался за ланчем. Я сама видела.
— А теперь снова хочу есть.
— Проглот.
— Не могу я драться не жрамши.
Фред внезапно подался вперед и взмахнул рукой так стремительно, что пальцы сделались невидимыми. Раздался свист, и выкидной нож вонзился в слой раствора между кирпичами на три дюйма выше головы Стенли. Стенли медленно задрал голову, увидел над собой колеблющуюся рукоятку ножа и слегка позеленел.
— Видали? — сказал Фред. — Рука дрогнула. Он скрестил руки на груди.
— Это оттого, что я голодный.
— А по-моему, неплохой бросок, — сказала Китти.
— Неплохой? Я же в него промахнулся!
— Верни ему нож, Стенли, — сказала Китти. Она внезапно почувствовала себя ужасно усталой.
Стенли все еще безуспешно пытался выдернуть засевший в стене нож, когда потайная дверь над кучей поленьев отворилась и появилась Энн.
Маленькой сумочки, которую она брала с собой, при ней теперь не было.
— Снова ссоримся? — игриво спросила она. — Идемте, детки!
По дороге обратно все вымокли точно так же, как и по дороге туда, и, когда они вернулись в магазин, вся компания вконец приуныла. Когда они вошли и принялись отряхиваться, распространяя брызги и клубы пара, навстречу им вылетел Ник, сияющий от воодушевления.
— В чем дело? — спросила Китти. — Что случилось?
— Только что узнал! — выдохнул он. — Новости от Хопкинса! Они возвращаются через неделю. И собираются рассказать нам нечто очень важное. Новая работа. Серьезнее, чем все, что мы делали до сих пор.
— И даже чем Вестминстер-Холл? — недоверчиво переспросил Стенли.
Ник усмехнулся:
— Да, при всем уважении к памяти Марта, даже чем Вестминстер-Холл. В письме Хопкинса не говорится, что именно, но он пишет, что это встряхнет всю страну. Это то, чего мы всегда хотели, чего хотел каждый из нас! Мы сделаем нечто, что одним махом изменит нашу судьбу! Он пишет, что это опасно, но, если сделать все правильно, нам удастся сшибить волшебников с их насеста. Лондон никогда уже не будет прежним.
— Давно пора, — сказала Энн. — Стенли, сходи, поставь чайник.

БАРТИМЕУС

15

Представьте себе эту сцену. В Лондоне льет дождь. Серые потоки воды хлещут с неба и рушатся на мостовые с грохотом почище пушечных выстрелов. Мощные порывы ветра треплют завесу дождя, занося ее в подъезды и галереи, под арки и карнизы, осыпая любое место, где можно было бы укрыться от дождя, мелкими ледяными брызгами. Повсюду вода: вода струится по асфальту, бурлит в канавах, закручивается воронкой над водостоками. Все городские резервуары переполнены. Вода течет горизонтально, по трубам, наискосок, по крышам, и вертикально, по стенам, покрывая кирпичную кладку размашистыми потеками, похожими на кровь. Вода сочится между стропил и в трещины на потолках. Вода висит в воздухе, в виде промозглого белого тумана, и над головой, незримо, в черных хлябях небесных. Вода въедается в стены домов и в кости их продрогших обитателей.
В темных подземных закоулках ежатся в своих норах крысы, прислушиваясь к дробному гулу, доносящемуся сверху. В скромных хижинах простолюдины затворяют ставни, включают поярче свет и жмутся к очагам, прихлебывая горячий чай. Даже волшебники в своих одиноких особняках избегают бесконечного дождя. Они прячутся в своих мастерских, запирают двери на засов, наколдовывают облака согревающих благовоний и погружаются в мечты о дальних странах.
Крысы, простолюдины, волшебники — короче, все стремились к теплу и уюту. И их таки можно понять. Улицы были пусты, весь Лондон как будто вымер. Время шло к полуночи, и ливень хлестал чем дальше, тем сильнее.
Никто в здравом уме не высунул бы в такую ночь носа наружу.
Само собой.
Но где-то посреди потоков дождя есть место, где сходятся семь дорог. На самом перекрестке стоит гранитный постамент, а на постаменте — конная статуя, могучий человек верхом на лошади. Человек размахивает мечом, и лицо его застыло в героическом кличе. Лошадь поднялась на дыбы, широко расставив задние ноги и воздев передние в воздух. Быть может, это вызов врагу, быть может, она собирается ринуться в битву. А может, просто пытается стряхнуть с себя этого толстого дядьку. Этого мы никогда не узнаем. Но вглядитесь повнимательнее: под брюхом у лошади, ровнехонько посреди постамента, элегантно обернув хвост вокруг лапок, восседает здоровенный серый кот.
Кот старается делать вид, будто не замечает пронзительного ветра, который ерошит его отсыревший мех. Его чудные желтые глаза неотрывно смотрят во мрак, как бы пронзая пелену дождя.
И лишь слегка прижатые уши с кисточками выдают то, как он недоволен окружающими обстоятельствами. Одно ухо время от времени подергивается. Если бы не это, легко было бы решить, будто кот высечен из камня.
Становилось все темнее. Дождь лил как из ведра. Я мрачно поджал хвост поплотнее и все вглядывался в дороги.
Время потихоньку капало.

Четыре ночи — не особенно длительный срок, даже для людей, не говоря уже о нас, высших существах из Иного Места.[19] Однако последние четыре ночи буквально ползли! Каждую из этих ночей я патрулировал центральные кварталы Лондона, выслеживая неведомого вредителя. Разумеется, я был не один — мне составляли компанию еще несколько злосчастных джиннов и целый воз фолиотов. С фолиотами хлопот был полон рот: они то и дело норовили увильнуть от своих обязанностей, прячась под мостами или в каминных трубах, а временами пугались до непроизвольного расслабления прямой кишки[20] раскатов грома или собственной тени. Я из кожи вон лез, стараясь удержать их в узде. И при этом непрерывно лил дождь, да еще такой сильный, что буквально сущность плесневела.
Не стоит и говорить, что Натаниэль не испытывал ни малейшего сочувствия. Он говорил, что ему и самому приходится несладко и что ему срочно нужно добиться результатов. Ему тоже стоило немалого труда управиться с кучкой волшебников из его департамента, которые предоставляли остальных джиннов-патрульных. А если по правде, волшебники открыто бунтовали: им не нравилось, что ими командует какой-то сопляк-выскочка. И — посмотрим правде в глаза — их можно было понять! Однако же тем не менее каждую ночь джинны наравне с фолиотами уныло собирались на шиферных крышах Уайтхолла и оттуда разлетались по назначенным им постам.
В нашу задачу входило охранять определенные места, наиболее привлекательные для туристов — Натаниэль и его непосредственный начальник, некий мистер Тэллоу, полагали, что опасность в первую очередь грозит именно им. Нам выдали список возможных мест происшествия: музеи, галереи, навороченные рестораны, аэропорт, торговые ряды, статуи, арки и прочие архитектурные памятники... Короче говоря, практически весь Лондон. А это означало, что нам приходилось целыми ночами мотаться с место на место, не покладая крыльев.
Работенка была не только скучная и утомительная (не говоря уже о том, какая она была мокрая), но еще и изрядно нервная, поскольку наш неведомый противник был явно опасен. Некоторые из фолиотов, те, что понервознее, с самого начала принялись распускать слухи: дескать, наш враг — взбесившийся африт... Нет, хуже — марид! Он является, окутанный плащом тьмы, так, что его жертвы не видят надвигающейся гибели... Нет, он рушит стены своим дыханием![21] Он носит с собой могильный смрад, парализующий и людей, и нашего брата. Чтобы поднять их боевой дух, я попытался распустить слухи противоположного содержания: что это, мол, всего лишь мелкий бес с дурным нравом. Но, увы, слух не прижился: фолиоты и даже отдельные джинны по-прежнему летали по ночам с безумными глазами и дрожащими крыльями.
Единственным светлым моментом для меня лично было то, что среди прочих джиннов появилась не кто иная, как Квизл, моя старинная напарница со времен работы в Праге. Ее только что сызнова поработил один из других волшебников того департамента, где работал Натаниэль, кислый сухарь по фамилии Ффукс. Однако Квизл, невзирая на его суровую власть, не утратила своей былой силы. И мы, по возможности, старались охотиться вместе.[22]
В первые две ночи ничего особенного не произошло, если не считать того, что двух фолиотов, прятавшихся под Лондонским мостом, унесло ветром. Однако на третью ночь, незадолго до полуночи, из западного крыла Национальной галереи послышался громкий треск. Первым на место происшествия поспел джинн по имени Зенон, а вскоре вслед за ним появился и я. Одновременно с этим прибыли в качестве сопровождения несколько магов, в том числе и мой хозяин. Они обнесли галерею плотными узами и послали нас в бой.
Зенон проявил незаурядную отвагу. Он без колебаний устремился прямо к источнику шума, и больше его никто никогда не видел. Я следовал за ним по пятам, но у меня так некстати подвернулась нога, а коридоры в галерее оказались такие запутанные, что я отстал, заблудился и опоздал в западное крыло, так что, когда я прибыл, вредитель уже исчез.
Мои извинения не смягчили сердца моего хозяина, и он бы непременно изобрел для меня какое-нибудь на редкость неприятное наказание, кабы я, на мое счастье, не знал его имени. А так он только поклялся заточить меня в железном кубе, если я еще раз посмею не вступить в поединок с злодеем, когда тот явится. Я, как мог, старался его успокоить, подозревая, что он терзаем тревогой: волосы у него были растрепаны, манжеты обвисли, как тряпочки, и брюки-дудочки висели на нем мешком, как будто он внезапно отощал. Я указал ему на это — разумеется, сочувственно.
— Тебе надо больше кушать, — посоветовал я. — Ты так похудел! Тебе расти надо, а у тебя пока если что и растет, то только волосы. Если не будешь следить за собой, так и до истощения недолго.
Он протер красные от недосыпания глаза.
— Слушай, отвяжись ты от моих волос, а? Еда — это для тех, кому больше делать нечего, Бартимеус. А я живу взаймы, как и ты. Сумеешь уничтожить злодея — твое счастье. Ну, а если не получится, по крайней мере попытайся разузнать хоть что-то о его природе. В противном случае, по всей вероятности, им займется ночная полиция.
— Да ну? А мне-то что?
— Тогда мне конец, — сказал он совершенно серьезно.
— Да ну? А мне-то что?
— А то, что прежде, чем я уйду, я таки заточу тебя в железный куб. Или даже не в железный, а в серебряный — это будет еще мучительнее. А это непременно случится, если мне не удастся в ближайшее время добиться результатов.
Тут я прекратил спорить. Смысла не было. Парень изрядно переменился с тех пор, как я виделся с ним в последний раз, и переменился не в лучшую сторону. Наставница и карьера будто бы наложили на него злые чары: он сделался более жестким, жестоким и куда более холодным. И с чувством юмора у него сделалось еще хуже, чем раньше — а это само по себе уже крупное достижение. Так что я буквально не мог дождаться, когда наконец истекут эти полтора месяца.
Но до тех пор меня ждали бдение, опасность и дождь.

С моего места под статуей мне были видны три из семи улиц. Вдоль всех улиц тянулись витрины навороченных магазинов, темные и призрачные, защищенные стальными решетками. В нишах над дверями светились чахлые лампочки, но дождь был сильнее света, и их свет распространялся недалеко. По мостовой катились потоки воды.
Внезапно на левой улице что-то шевельнулось. Кошачья голова повернулась в ту сторону. Что-то упало на подоконник окна на первом этаже. Некоторое время посидело там, черной кляксой во мраке, а потом одним пружинистым движением соскользнуло с подоконника и потекло по стене, змеясь по бороздкам между кирпичами, точно тонкая струйка горячей патоки. У подножия стены оно плюхнулось на мостовую, снова обернулось черной кляксой, отрастило ножки и пошлепало по мостовой в мою сторону.
Я внимательно наблюдал за происходящим, не шевельнувшись ни на дюйм.
Черная клякса выбралась на перекресток, перешла вброд несколько луж и вскочила на постамент. Только тут стало видно, что это на самом деле изящная спаниелька с огромными карими глазами. Спаниелька остановилась напротив кота, постояла, потом энергично отряхнулась.
Брызги полетели во все стороны, в том числе и прямо в морду коту.
— Ну, спасибочки, Квизл! — сказал я. — Должно быть, ты решила, что я еще недостаточно мокрый.
Спаниелька виновато моргнула, склонила голову набок и гавкнула в знак извинения.
— И можешь не выпендриваться, — продолжал я. — Я не какой-нибудь остолоп-человек, который позволит ввести себя в заблуждение влажными глазами и охапкой мокрой шерсти. Не забывай, что я прекрасно вижу тебя на седьмом плане, со всеми потрохами.
— Ничего не могу с собой поделать, Бартимеус.
Спаниелька задрала заднюю лапу и непринужденно почесалась за ухом.
— Это все из-за подпольной работы. Конспирация становится для меня второй натурой. Это тебе еще повезло, что ты кот, а не кролик.
Я не удостоил это замечание ответом.
— Где же тебя носило? — осведомился я. — Ты пришла на два часа позже, чем договаривались.
Спаниелька устало кивнула:
— Ложная тревога на шелковых складах. Паре фолиотов что-то померещилось. Пришлось тщательно обыскать все склады, прежде чем я смогла доложить, что все чисто. Придурочные новички! Разумеется, пришлось их слегка наказать.
— Что, ты покусала их за пятки?
На спаниельей морде появилась кривая ухмылочка.
— Ну да, что-то типа того.
Я подвинулся, уступив Квизл часть места в центре постамента. Не то чтобы там было намного суше, чем везде, но мне показалось, что так оно будет по-товарищески. Она села рядом и прижалась ко мне.
— По правде говоря, я их понимаю, — заметил я. — Они нервничают. Это все из-за дождя. И из-за того, что случилось с Зеноном. Да и то, что их вызывают каждую ночь, не улучшает самочувствия. От этого сущность мало-помалу изнашивается.
Квизл покосилась на меня круглым щенячьим глазом.
— Что, Бартимеус, и твоя сущность тоже?
— Да нет, это я просто образно выразился. Со мной-то все в порядке.
И чтобы доказать это, я выгнул спину роскошным кошачьим движением, когда тянешься всем телом, от кончиков усов до кончика хвоста.
— Во-от, так-то лучше. Ничего, я повидал кое-что пострашнее, да и ты тоже. Это просто какой-то возомнивший о себе бес, таящийся во мраке. Ничего такого, с чем мы не сумели бы управиться, главное — его найти.
— Помнится, Зенон тоже говорил что-то в этом духе.
— Что я, помню, что там говорил Зенон? А где нынче твой хозяин? Под крышей прячется?
Спаниелька негромко заворчала:
— Он уверяет, что находится достаточно близко, чтобы услышать мой зов. По идее, он должен быть в Уайтхолле. А на самом деле, по всей вероятности, он сейчас сидит в каком-нибудь баре для волшебников, в одной руке — кружка, в другой — подружка.
Я фыркнул:
— А-а, так он из таких?
— Ну да. А твой на что похож?
— Да такой же. Если не хуже. У него в каждой руке по кружке и по подружке.[23]
Спаниелька сочувственно заскулила. Я медленно поднялся на ноги.
— Ну что ж, пожалуй, нам стоит махнуться участками, — сказал я. — Я начну делать обход отсюда до Сохо и обратно, а ты прогуляйся по Джиббет-стрит между шикарных магазинов до района Музея.
— Я, пожалуй, отдохну немного, — сказала Квизл. — Что-то я устала.
— Ага. Ну, удачи.
— Удачи.
Спаниелька угрюмо опустила голову на лапы. Я вышел на край постамента, под ливень, и присел, собираясь спрыгнуть вниз. И тут позади раздался голосок:
— Бартимеус!
— Чего, Квизл?
— Да нет, ничего.
— В чем дело-то?
— Да нет, просто... Хотя нет, это не просто фолиоты. Я тоже нервничаю.
Кот вернулся назад и немного посидел рядом, ласково обвив ее хвостом.
— Ты не нервничай, — сказал я. — Полночь уже миновала, а никто из нас еще ничего не видел. Каждый раз, как эта тварь появлялась, это происходило где-то около полуночи. Так что бояться тебе нечего, кроме длинного, скучного дежурства.
— Да, наверное.
Вокруг плотной стеной сыпал дождь. Мы сидели внутри него, точно в коконе.
— Бартимеус, — тихо сказала Квизл, — только между нами: что ты сам думаешь обо всем этом?
Я дернул хвостом.
— Не знаю я, и предпочел бы не узнавать. Пока что эта тварь убивала всех, кто с ней встречался. Мой тебе совет: смотри в оба и, если заметишь что-то необычное, поскорей удирай в другую сторону.
— Но мы же должны его уничтожить. Это наша задача.
— Ну, вот и уничтожь его, убежав прочь.
— Как?
— Ну-у... Скажем, замани его на оживленную автотрассу. Что-нибудь в этом духе. Я-то откуда знаю? Просто не бери пример с Зенона и не бросайся на него очертя голову.
Спаниелька вздохнула.
— Зенон мне нравился.
— Беда в том, что он был чересчур энергичен.
Квизл ничего не сказала. Воцарилось тяжелое молчание. Только непрерывный шум дождя.
— Ну ладно, — сказал я наконец. — Увидимся.
— Увидимся.
Я спрыгнул с постамента и, задрав хвост, побежал сквозь дождь через залитую водой улицу. Одним прыжком взлетел на невысокую стену рядом с опустевшим кафе. А потом, скачок за скачком — со стены на крыльцо, с крыльца на подоконник, с подоконника на карниз по-кошачьи непринужденно поднялся наверх, на желоб ближайшей, самой низкой крыши.
Я мельком оглянулся назад, на площадь. Спаниелька унылым и одиноким пятнышком съежилась в тени под брюхом лошади. Потом стена усилившегося дождя скрыла ее от моих глаз. Я побежал вперед по крышам.

В этой части города старинные дома теснились вплотную друг к другу и вдобавок наклонялись вперед, точно сплетничающие между собой горбуны, так что кровли вверху почти сходились. И потому даже сейчас, в дождь, ловкому коту не составляло труда стремительно продвигаться в любом направлении. Я и продвигался. Тот, кому повезло бы выглянуть наружу из-за ставен, мог бы заметить вспышку серой молнии (и не более того), перемахивающую с трубы на флюгер, струящуюся по шиферу и соломе, ни разу не оступившись.
Я остановился на миг в ложбине между двух крутых крыш и с тоской взглянул в небо. На крыльях я мог бы добраться до Сохо куда быстрее, но у меня был приказ: держаться как можно ближе к земле и следить, не появится ли оттуда что-то подозрительное. Никто не знал доподлинно, откуда и как появляется злодей и куда он потом исчезает, однако же мой хозяин предполагал, что он как-то связан с землей. Он сомневался, что это существо имеет какое-то отношение к джиннам.
Кот лапой стер с морды часть влаги и приготовился к очередному прыжку — на этот раз большому: мне предстояло перемахнуть через нормальную улицу. И тут все озарилось внезапной вспышкой оранжевого света: я увидел крыши и трубы рядом с собой, и низкие облака над головой, и даже падающие капли дождя. А потом снова непроглядный мрак.
Оранжевая вспышка была условленным сигналом опасности. И источник ее был неподалеку, у меня за спиной.
Квизл!
Она что-то обнаружила — или что-то обнаружило ее.
Сейчас было не до правил. Я развернулся и мгновенно сменил облик: в небо торопливо взмыл орел с черным хохолком и золотыми кончиками крыльев.
Я успел уйти всего за два квартала от того места, где дородный всадник стерег перекресток семи улиц. Даже если Квизл и пустилась в обход, она не успела бы уйти далеко. На то, чтобы вернуться, уйдет не больше десяти секунд. Ничего, я успею.
Десять секунд спустя я услышал ее вопль.

16

Орел обрушился с ночного неба, навстречу терзающим клыкам бури. Над крышами, к одинокому перекрестку, и вниз, к статуе. Я опустился на край постамента, где ливень хлестал по камню. Все было точно таким же, как пару минут тому назад. Но спаниелька исчезла.
— Квизл!
Тишина. Только завывание ветра.
Мгновением позже я уже восседал на шляпе всадника и озирал все семь улиц на всех семи планах. Спаниеля не было видно нигде; не было поблизости ни джиннов, ни бесов, ни наговоров, ни других магических истечений. Улицы были пусты. Я пребывал в полном одиночестве.
Раздираемый сомнениями, я вернулся на постамент и тщательно его оглядел. Мне показалось, что на камне, примерно там, где мы сидели, виднеется крохотное черное пятнышко, но определить, было оно там раньше или нет, представлялось невозможным.
Я внезапно ощутил себя чрезвычайно уязвимым. Куда бы я ни обернулся, моя спина оставалась открытой для чего-то, незримо подкрадывающегося сквозь дождь. Я проворно взлетел и начал подниматься по спирали вокруг статуи. В ушах эхом отдавался гул дождя. Я поднялся выше уровня крыш, став недосягаемым для всего, что там ни бродило по улицам.
И тут я услышал треск. Нет, не приятный, умеренный треск — вроде звука, какой издает бутылка, разбитая о чью-нибудь лысину. Нет, это походило скорее на то, как если бы огромный лесной дуб вырвали с корнем и небрежно отшвырнули в сторону, или как если бы нечто очень большое раздраженно отпихнуло с дороги целое здание. Иными словами, ничего хорошего этот треск не сулил.
Хуже того, я мог точно определить направление, откуда он раздался. Шуми дождь чуть посильнее или окажись этот треск капельку потише, я вполне мог бы ошибиться и отважно направиться искать его источник не в ту сторону. Но, увы, мне не повезло.
Ну, в конце концов, всегда остается небольшой шанс, что Квизл все-таки еще жива.
Так что я сделал две вещи. Во-первых, устроил еще одну Вспышку, надеясь, что ее, паче чаяния, заметит кто-то еще из нашей группы. Если память мне не изменяет, ближе всех находился фолиот, патрулирующий район Чаринг-Кросс. Довольно хлипкая личность, ни отваги, ни предприимчивости, однако сейчас мне сгодилось бы любое подкрепление, хотя бы в качестве пушечного мяса.
После этого я, держась на высоте каминных труб, полетел на север, вдоль той улицы, откуда раздался треск. Я направлялся в сторону Британского музея. Летел я настолько медленно, насколько может лететь орел, не падая при этом на землю.[24]
И непрерывно осматривал здания, находившиеся подо мной. Это был район магазинчиков, торговавших предметами роскоши, маленьких, темных, подчеркнуто скромных. Над дверями висели старинные рисованные вывески, намекающие на таящиеся внутри богатства: ожерелья, рулоны шелка, карманные часики, разукрашенные камушками. Судя по вывескам, в этом районе водилось немало золотишка, да и бриллиантами он был не обижен. Именно в эти заведения приходили волшебники, чтобы прикупить тех мелких излишеств, которые подчеркивали их статус. Богатые туристы тоже слетались сюда стаями.
Жуткий треск более не повторялся. Все витрины магазинов выглядели целыми и невредимыми, лампочки в нишах над дверьми горели как горели, и деревянные вывески поскрипывали на ветру.

Предыдущая страница 9 Следующая страница


Глаз голема 10

Вокруг меня лил дождь. Местами булыжники совершенно исчезли под покрытой кругами поверхностью воды. Не было видно ни души, ни смертной, ни бессмертной. Такое впечатление, будто я летел над городом призраков.
Улица слегка расширилась, огибая с двух сторон маленький пятачок, засеянный травкой и миленькими цветочками. Странно выглядело это место посреди узенькой улочки, странно и неуместно. Но потом вы замечали посреди газона старый, растрескавшийся столб и каменные плиты, полускрытые цветами, и вам становилось ясно былое предназначение этого места.[25] Сегодня газончик выглядел очень мокрым и жалким, но кое-что заинтересовало меня, заставив сделать круг и опуститься на вершину столба. Следы на траве.
Это были отпечатки ног или нечто вроде того. Большие отпечатки. Они имели форму шпателя, и у широкого конца виднелся отдельно отстоящий отпечаток большого пальца. Следы шли через весь газон, и каждый отпечаток был глубоко вдавлен в землю.
Я стряхнул влагу с перьев на голове и задумчиво побарабанил когтями по столбу. Чудесно. Просто чудесно. Мой злодей не только загадочный и могущественный — он еще и большой и тяжелый. Все лучше и лучше.
Своим орлиным взором я проследил направление, куда вели отпечатки. На протяжении первых нескольких шагов после газона они все еще были видны: неведомый великан оставил за собой размокающие ошметки грязи. Потом следы исчезали, но было очевидно, что ни один из магазинов по обе стороны улицы от внимания вредителя не пострадал. Мой подопечный явно направлялся куда-то еще. Я взлетел и полетел дальше вдоль улицы.
Джиббет-стрит выходила на широкий бульвар, ведущий слева направо и исчезающий во тьме. Напротив возвышалась высокая, внушительная металлическая изгородь: каждый из столбиков метров шесть в высоту, сантиметров пять в толщину, и не полые, а литые. В изгороди имелись широкие двустворчатые ворота, и створки их стояли раскрытые. Точнее, не стояли, а висели раскрытые, на ближайшем фонаре, вместе с изрядным куском забора. А в самом заборе зияла огромная кривая дыра. Видимо, неведомая тварь разодрала его надвое, так она торопилась войти. Надо же, какой энергичный! Я же, напротив, приближался к дыре крайне неохотно.
Подлетев к забору, я уселся на погнутом и искореженном металлическом столбе. За сломанными воротами была дорожка, ведущая к широкому и высокому крыльцу. Над крыльцом высился гигантский портик на восьми внушительных колоннах, присобаченный к огромному зданию, высокому, точно замок, и унылому, точно банк. Я помнил его по прежним временам: то был знаменитый Британский музей. Он уходил во все стороны, крыло за крылом, флигель за флигелем, дальше, чем хватал глаз. Размером музей был с приличный городской квартал.[26]
Неужели тут действительно все такое огромное? Орел взъерошил перья, стараясь казаться покрупнее, но по-прежнему чувствовал себя унизительно крохотным. Я поразмыслил над ситуацией. Угадать, отчего неведомый, большеногий и, по всей видимости, очень сильный злодей явился именно сюда, было несложно. В музее хранилось столько добра, стоящего того, чтобы его уничтожить, что вражине хватило бы на неделю. Тот, кто стремился причинить британскому правительству побольше неприятностей — кто бы он ни был, — сделал весьма удачный выбор, и я мог с уверенностью сказать, что, если ночной вредитель беспрепятственно довершит свой труд, злосчастной карьере моего хозяина действительно придет конец.
Разумеется, отсюда вытекало, что мне надлежит последовать за ним внутрь музея.[27]
Орел снялся со столба, спланировал над дорожкой, пролетел над крыльцом и сел между колонн портика. Впереди были мощные бронзовые двери музея. Но мой подопечный, как обычно, не стал искать легких путей и вместо дверей прошел в музей прямиком сквозь каменную стену. Выглядело это не элегантно, но впечатляюще — настолько впечатляюще, что я малость струхнул и, вместо того чтобы устремиться следом, предпочел протянуть пару минут в поисках улик среди образовавшейся груды щебня.
Зияющая дыра в стене походила на черную разверстую пасть. Я с почтительного расстояния заглянул внутрь, в нечто вроде вестибюля. Все было тихо. Ни на одном из планов ничто не шевелилось. Груда щепок, битого камня и обломок вывески с жизнерадостной надписью «ДОБРО ПОЖАЛОВАТЬ В БРИТ» указывали путь, который проложил себе неведомый гость. В воздухе висело густое облако пыли. Стена слева была проломлена. Я прислушался. Вдали, за неумолчным шумом дождя, мне померещился отчетливый звук разбиваемых бесценных древностей.
Я отправил в небо еще одну Вспышку, на случай, если тот бездельник-фолиот все же соизволит взглянуть в мою сторону. Потом сменил облик и вошел в здание.
Свирепый минотавр[28] властно оглядел разоренный вестибюль. Из ноздрей у него валил пар, когтистые руки искали, в кого бы вцепиться, копыта нетерпеливо рыли мусор. Кто осмелится бросить вызов такому чудищу? Никто! Ну да, тем более что в помещении, как я и ожидал, никого не оказалось. Ладно. Прекрасно. Значит, придется заглянуть в следующий зал. Без проблем! Минотавр перевел дух и на цыпочках прокрался сквозь обломки к пробитой стене. И осторожненько заглянул в пролом.
Тьма, в окна барабанит дождь, по полу рассыпаны осколки амфор и финикийских горшков. И откуда-то издалека — звон бьющегося стекла.
Злодей по-прежнему был на несколько залов впереди. Это хорошо. Минотавр отважно зашагал вперед.
Следующие несколько минут мы с ним довольно медлительно играли в кошки-мышки. Я каждый раз повторял все сначала: новый зал — пусто — грохот далеко впереди. Вредитель продолжал радостно вредить, а я опасливо крался за ним по пятам, не особенно стремясь его догонять. Да, признаю, в данном случае Бартимеус не спешил проявлять свою обычную отвагу. Можете назвать меня чересчур осмотрительным, но я памятовал о печальной судьбе Зенона и пытался измыслить какой-нибудь надежный способ не быть убитым.
Судя по масштабам разрухи, царившей в залах, через которые я проходил, это никак не могло быть делом рук человеческих. Но кто же тут потрудился? Африт? Возможно, но совершенно не в их стиле. Африты, знаете ли, предпочитают магические атаки — скажем, высококлассные Взрывы и Инферно, — а тут не было никаких следов магии, сплошная грубая физическая сила. Марид? То же самое, и потом, уж наверное я бы давно почуял их магическое присутствие.[29] А между тем я не чувствовал никакой обратной связи. Все залы были холодны и пустынны. Это совпадало с тем, что мальчишка рассказывал мне о предыдущих атаках: судя по всему, здесь вообще не присутствовало никаких духов.
Чтобы убедиться окончательно, я отправил слабый магический Импульс впереди себя, в очередную дыру, откуда доносился грохот. И стал ждать, когда Импульс вернется ко мне, либо ослабленный (если впереди нет ничего волшебного), либо усиленный (если там таится что-то мощное).
К моему замешательству, Импульс вообще не вернулся.
Минотавр задумчиво потер морду. Странно и смутно знакомо... Где-то я такое уже видел...
Я прислушался, стоя у дыры. И снова не услышал ничего, кроме отдаленного грохота. Минотавр проскользнул в дыру...
И очутился в огромной галерее, вдвое выше всех прочих залов. Дождь хлестал в высокие прямоугольные окна где-то под потолком, и откуда-то, возможно, с какой-то далекой башни, сочился слабый беловатый свет, слегка освещавший верхние части предметов. Галерея была наполнена древними статуями колоссальных размеров, окутанными тьмой: два ассирийских джинна-привратника — крылатые львы с человечьими головами, что некогда охраняли ворота Нимрода[30]; разношерстное сборище египетских богов и духов, выточенных из десятка сортов цветного камня и снабженных головами крокодила, кошки, ибиса и шакала[31]; огромные скульптурные изображения священных жуков-скарабеев; саркофаги давно канувших в Лету жрецов и, прежде всего, фрагменты высеченных из единого монолита статуй великих фараонов: обломки лиц, рук, торсов, ног, отрытые в песке и привезенные на парусниках или пароходах в серые северные земли.
В других обстоятельствах я бы совершил здесь ностальгическую прогулку в поисках лиц давних друзей или хозяев, но сейчас время было неподходящее. Вплоть до середины галереи тянулся отчетливый коридор. Несколько фараонов помельче уже валялись по сторонам, точно жалкие кегли, а пара-тройка богов стояли куда ближе друг к другу, чем допустили бы это в жизни. Но с ними у хулигана проблем не возникло, а вот некоторые статуи покрупнее, похоже, сумели-таки оказать сопротивление. В середине галереи, прямо на пути злодея, высилось гигантское изваяние сидящего Рамзеса Великого, более девяти метров в высоту, из цельного куска гранита. Верхушка его головного убора слегка содрогалась; из темноты у ее подножия доносился приглушенный скрежет — видимо, неведомый злодей пытался отпихнуть Рамзеса с дороги.[32]
Через пару минут даже утукку мог бы сообразить, что такого здорового противника проще всего обойти стороной и продолжать свой путь. Но мой злодей продолжал трудиться над статуей, словно болонка, пытающаяся разгрызть слоновью берцовую кость. Так что, по всей видимости, мой противник (приятная мысль!) чрезвычайно глуп. Или, возможно (не такая приятная мысль), он просто крайне честолюбив и стремится причинить максимальный ущерб.
Как бы то ни было, на данный момент он явно был занят по уши. И это давало мне возможность поближе взглянуть на то, с чем мне предстояло иметь дело.
Минотавр беззвучно прокрался через темный зал к высокому саркофагу, который пока что оставался нетронутым. И выглянул из-за него в сторону статуи Рамзеса. Выглянул — и озадаченно нахмурился.
У большинства джиннов идеальное ночное зрение. Это одно из бесчисленных преимуществ, которыми мы обладаем по сравнению с людьми. Понятие темноты для нас практически не имеет смысла, даже на первом плане, который способны видеть и вы тоже. Но теперь, хотя я со скоростью мысли просматривал все планы с первого до седьмого, я обнаружил, что не в силах пронзить взглядом глубокий омут черноты, расположенный у подножия статуи. Черное пятно то разбухало, то сжималось, но оставалось все таким же непроницаемым на любом из планов. То, что заставляло содрогаться Рамзеса, находилось глубоко во тьме, и разглядеть его я не мог.
И тем не менее я вполне мог приблизительно определить его местонахождение. А поскольку злодей любезно оставался на одном месте, по всей видимости, наступило время для внезапной атаки. Я огляделся в поисках подходящего снаряда. Поблизости, накрытый стеклянным ящиком, лежал странный черный камень неправильной формы, достаточно скромного размера, чтобы его поднять, однако достаточно большой, чтобы расколоть башку африту. Одна сторона его была плоской, и на ней красовались какие-то письмена, но читать их мне было некогда. По всей вероятности, это были правила для посетителей, потому что они вроде бы были написаны на двух, не то трех языках. В общем, ничего ценного.
Минотавр аккуратно и бесшумно поднял стеклянный ящик, которым был накрыт камень, и поставил его рядом на пол, так же бесшумно. Потом оглянулся — облако черноты все так же агрессивно колыхалось у ног Рамзеса, однако статуя оставалась неподвижной. Хорошо.
Минотавр повернулся, наклонился — и вот камень уже оказался в его мускулистых руках. Я принялся отступать назад, ища позицию повыигрышнее. Мне попался на глаза сравнительно небольшой фараончик. Лицо его было мне незнакомо — должно быть, он был не из самых известных. Даже его статуя вид имела слегка виноватый. Однако сидел он на высоком резном троне, стоящем на помосте, и колени его выглядели достаточно широкими, чтобы минотавру было где встать.
Не выпуская из рук камня, я запрыгнул сперва на помост, потом на трон, а оттуда на колени к фараону. Я прищурился через его плечо — превосходно: теперь я находился как раз на расстоянии броска камнем от пульсирующей черноты, и притом достаточно высоко. Я напряг свои козлиные ноги, занес руку, фыркнул, призывая удачу, и запустил камень по крутой траектории, точно из осадной катапульты.
На секунду — а может быть, на две — его исчерченная письменами поверхность взблеснула в свете, падающем из окон, а потом камень рухнул вниз, точнехонько перед статуей Рамзеса, в середину черной тучи.
Хрясь! Раздался удар камня о камень, скалы о скалу. Из тучи полетели во все стороны мелкие черные осколки, рикошетя от стен и разбивая стеклянные витрины.
Ну, во всяком случае, во что-то я попал, и попал сильно.
Черная туча вскипела, точно охваченная порывом гнева. На миг завеса отдернулась. Я мельком разглядел в ее глубине нечто ужасное и огромное, размахивающее гигантской рукой в безрассудной ярости. Потом облако снова сомкнулось и поползло в стороны, окутывая подножия близлежащих статуй, словно пытаясь вслепую нащупать супостата.
А отважный минотавр тем временем старался сделаться как можно незаметнее: я съежился на коленях фараона и подсматривал сквозь щелочку в мраморе. Даже рога мои слегка поникли, чтобы не быть замеченными. Я следил, как тьма двинулась вперед: то, что находилось внутри нее, направилось на поиски недруга. Оно оставило статую Рамзеса в покое и поползло вперед, поочередно окутывая близлежащие статуи. До меня доносились равномерные глухие удары — звук шагов невидимых ног.
По правде говоря, мои надежды на успех были и так не особенно велики, раз уж мой противник был в состоянии проходить сквозь каменные стены. И все же я был слегка разочарован тем, что камень причинил злодею так мало вреда. И тем не менее это все же позволило мне хотя бы мельком увидеть существо внутри облака, а поскольку одной из моих задач, если я не сумею уничтожить эту тварь, было раздобыть хоть какие-то сведения о ней, мое поручение, пожалуй, можно было считать отчасти исполненным. Если небольшой камень сумел пробить небольшую брешь в окутывающей его тьме — что удастся сделать с помощью большого?
Колышущееся облако уползло прочь, исследовать подозрительную группу статуй на другом конце галереи. Минотавр неслышно, точно тень, соскользнул с колен фараона и короткими перебежками устремился на противоположную сторону галереи, где он заприметил стоящий у стены огромный, высеченный из песчаника торс другого фараона.[33]
Торс был высоченный, метра четыре. Я протиснулся в тень позади него, прихватив по дороге маленькую погребальную урну с соседней витрины. Хорошенько спрятавшись, я высунул наружу волосатую руку и швырнул урну на пол в трех метрах от себя. Урна разбилась с подобающим грохотом.
Облако тьмы тотчас же развернулось и резво поплыло на шум, как будто только того и ждало. Торопливые шаги эхом отдавались в зале. Щупальца тьмы тянулись во все стороны, охлестывая статуи, мимо которых проплывало облако. Облако приблизилось вплотную к разбитой урне и остановилось над ней, неуверенно колыхаясь.
Оно стояло как раз в нужном месте. К тому времени минотавр успел вскарабкаться до середины каменного торса, упереться спиной в стену и изо всех сил толкнуть статую своими раздвоенными копытами. Торс качнулся, слегка поскрипывая.[34] Черная туча мгновенно уловила звук и устремилась в мою сторону.
Однако она опоздала. Я толкнул еще разок, и центр тяжести статуи сместился необратимо. Она тяжко обрушилась вниз, прямиком на черную тучу.
Удар был столь силен, что облако распалось на тысячу рваных клочков, которые так и полетели во все стороны.
Я вовремя отскочил в сторону и ловко приземлился на пол. И поспешно оглянулся, чтобы узнать, что получилось.
Торс не долетел до пола. Он раскололся пополам, и верхняя его часть висела где-то в метре над землей, как будто под нею находилось нечто объемистое.
Я осторожно подошел поближе. С той стороны, где я стоял, мне было никак не разглядеть, что за тварь лежит без сознания, придавленная статуей. И тем не менее, судя по всему, мне удалось добиться успеха. Сейчас улечу отсюда, свяжусь с мальчишкой — и да здравствует свобода!
Я приблизился и наклонился, чтобы взглянуть, что лежит под статуей.
И тут из-под нее быстрее мысли вылетела гигантская рука и ухватила меня за волосатую ногу. Рука была сине-зеленая, четырехпалая, твердая и холодная, как могильная плита. В ней виднелись прожилки, точно в мраморе, но в этих прожилках струилась жизнь. Рука стиснула мою сущность, точно клещами. Минотавр взревел от боли. Надо было сменить облик, вырваться из этого кулачища — но у меня голова шла кругом, и я не мог сосредоточиться. Жуткий холод разлился вокруг, окутал меня, точно одеялом. Я чувствовал, как пламя во мне угасает, как энергия уходит из меня, будто кровь, вытекающая из раны.
Минотавр пошатнулся и рухнул на пол, словно брошенная марионетка. Вокруг меня царило ледяное одиночество смерти.
Но тут неожиданно каменное запястье дернулось, хватка разжалась; тело минотавра взлетело в воздух и, описав кривую дугу, шлепнулось о ближайшую стену. Я на миг потерял сознание и кубарем обрушился на пол.
Некоторое время я лежал там, оглушенный, не понимая, что происходит. До меня донесся скрежет, как будто каменный торс сдвинулся в сторону — но я ничего не предпринял. Я почувствовал, как содрогнулся пол, словно статуя наконец упала, — и ничего не предпринял. Я услышал сперва один, потом другой тяжкий удар — это гигант встал на свои каменные ноги, — а я снова ничего не предпринял. Однако все это время ужасающий жгучий холод от прикосновения огромной руки мало-помалу рассеивался, и огонь во мне разгорался вновь. И вот, когда каменные ноги целеустремленно направились в мою сторону и я почувствовал, как что-то пристально уставилось на меня ледяным взглядом, ко мне вернулось достаточно энергии, чтобы начать действовать.
Я открыл глаза. Увидел надвигающуюся тень.
Мучительным усилием воли минотавр снова сделался котом. Кот подпрыгнул в воздух, увернувшись от опускающейся на него ножищи, вдавившейся глубоко в паркет. Он приземлился немного в стороне, ощетинившись, как сапожная щетка, и с воплем подскочил снова. В прыжке он оглянулся и увидел надвигающегося противника во всей его красе.
Вокруг него уже сызнова, точно шарики ртути, собирались клочья черной тьмы, образуя непроницаемую завесу. Однако на виду оставалось достаточно, чтобы я успел разглядеть в лунном свете силуэт, повернувший голову в ту сторону, куда я отскочил.
На первый взгляд казалось, будто то ожила одна из статуй, стоявших в зале: огромная фигура с более или менее человеческими очертаниями, метров трех в высоту. Две руки, две ноги, массивный торс, относительно маленькая, гладкая головка на плечах.
Все это существовало только на первом плане. На всех остальных царила абсолютная, непроглядная тьма.
Кот приземлился на чешуйчатую голову Себека, бога в облике крокодила, и на миг застыл, вызывающе шипя. Все в этой фигуре излучало чуждость. Я чувствовал, как энергия уходит из меня просто оттого, что я на нее смотрю.
Фигура шагнула в мою сторону с неожиданным проворством. На мгновение ее лицо если это можно было назвать лицом, — озарилось светом из окна, и всякое сходство с древними статуями тотчас исчезло. Статуи, все, как одна, были выточены с большим тщанием — египтяне всегда славились этим, наряду со своей сложной религией и общественным устройством. В этом же существе первое, что бросалось в глаза — помимо размеров, — это то, как грубо, как неестественно оно выглядело. Поверхность кожи была неровной, комковатой, растрескавшейся, как будто его лепили впопыхах. Ни ушей, ни волос. Там, где должны были находиться глаза, зияли две круглые дырки, выглядящие так, словно их проковыряли тупым концом огромного карандаша. Носа тоже не было, а рот выглядел как огромный разрез, слегка приоткрытый, жадно и тупо, как у акулы. А в центре лба — овальная выпуклость, которую я явно видел прежде, причем не так давно.
Выпуклость была довольно маленькая, из того же темного сине-зеленого вещества, что и остальная фигура, но настолько же сложная и выверенная, насколько грубы были лицо и тело. Это был открытый глаз, без век и ресниц, но с тщательно прорисованной радужкой и круглым зрачком. И в центре этого зрачка, прежде чем завеса черноты скрыла его от моего взгляда, я уловил отблеск темного разума, следящего за мной.
Тьма набросилась; кот отскочил. Я услышал, как позади меня раскололся Себек. Я спрыгнул на пол и рванул к ближайшей двери. Пора было уходить. Я выяснил все, что надо. Не стоило обманывать себя: больше я ничего сделать не мог.
Над головой у меня что-то просвистело, ударилось о дверь и застряло в ней. Я выскочил в соседний зал. Тяжкие шаги грохотали следом.
Я очутился в маленьком, темном зале, увешанном хрупкими туземными тканями и коврами. Высокое окно в конце зала сулило путь к спасению. Кот устремился к нему, встопорщив усы, прижав уши к голове, скребя когтями по полу. Он прыгнул — и в последний миг свернул в сторону, выругавшись совсем не по-кошачьи. Он успел заметить за окном светящиеся белые линии мощных уз. Волшебники прибыли. Они запечатали нас в музее.
Кот развернулся, ища другого выхода. Не нашел.
Чертовы волшебники!
Кипящее облако тьмы заполнило дверной проем.
Кот прижался к полу и угрожающе выгнул спину. За спиной барабанил в окно дождь.
На миг кот и тьма застыли, не двигаясь. Потом из облака вырвалось что-то маленькое и белое: крокодилья голова Себека, оторванная от плеч. Кот отскочил. Голова пробила окно и затрещала, ударившись об узы. В разбитое окно хлынул горячий дождь, вскипевший от столкновения с барьером. Одновременно потянуло сквозняком. Ковры и ткани на стенах заполоскались на ветру.
Шаги. Надвигающаяся тьма. Она. казалось, росла, заполняя собой весь зал.
Кот вжался в угол, стараясь сделаться как можно меньше. Вот-вот этот глаз заметит меня...
Новый порыв ветра с дождем. Ткани взметнулись и затрепетали. Мне в голову пришла идея.
Не очень блестящая идея, но на тот момент я был непривередлив.
Кот прыгнул к ближайшему куску ткани, ветхому и древнему, вероятно, из Америки: на нем были изображены люди с квадратными лицами на фоне стилизованного кукурузного поля. Один взмах когтистой лапы — и ткань сорвалась со стены. Ветер тут же подхватил ее и понес через зал, где она и налетела на что-то в глубине черной тучи.
А кот уже срывал со стены второй кусок ткани. Потом следующий. Не прошло и нескольких секунд, как на середину зала вылетело уже с дюжину кусков ткани, которые плясали на ветру, точно бледные призраки.
Первый кусок ткани тварь, что таилась в облаке, немедленно разодрала, но на нее тут же налетел второй. Со всех сторон, куда ни глянь, кружились и развевались клочья материи, сбивая тварь с толку, загораживая ей обзор. Я чувствовал, как размахивают огромные руки, как гигантские ноги топочут по комнате.
А я, пока он был занят, попытался пробраться куда-нибудь в другое место.
Это было проще сказать, чем сделать, потому что черная туча заполнила почти весь зал, а мне вовсе не хотелось столкнуться со смертоносным телом, которое пряталось внутри. Так что я пробирался осторожно, по стеночке.
Я был уже на полпути к выходу, когда тварь, очевидно, совсем отчаялась и утратила всякое чувство направления. Раздался гулкий топот и мощный удар о левую стену. С потолка посыпалась штукатурка, комната наполнилась пылью и обломками, как будто мало было ветра, дождя и обрывков старинных тканей.
От второго удара стена обрушилась, а вместе с ней рухнул и весь потолок.
На долю секунды кот замер в неподвижности, выпучив глаза... и тут же свернулся в комок.
Мгновением позже десятки тонн камня, кирпича, цемента и стали посыпались прямо мне на голову, завалив весь зал.

НАТАНИЭЛЬ

17

Маленький человечек виновато улыбнулся.
— Мы разобрали большую часть завалов, мадам, — сказал он, — но пока что ничего не нашли.
В голосе Джессики Уайтвелл звучало ледяное спокойствие.
— Ничего, Шубит? Ты отдаешь себе отчет, что то, что ты говоришь, абсолютно невозможно? Думается мне, что кто-то просто отлынивает от работы.
— Я смиренно полагаю, что это не так, мадам.
Он действительно выглядел довольно смиренно: стоял, слегка согнув свои кривоватые ноги, опустив голову, и мял в руках кепку. Ничто не говорило о его демонической природе, кроме того факта, что стоял он в центре пентакля, да еще левой ноги: из штанины брюк торчала лохматая медвежья ступня, которую он по недосмотру или из прихоти не потрудился замаскировать.
Натаниэль уничтожающе воззрился на джинна и постучал пальцами по подлокотнику, надеясь, что это выглядит одновременно грозно и вопрошающе. Натаниэль сидел в кресле с высокой спинкой, обитом зеленой кожей, — одном из нескольких, элегантно и продуманно расставленных вокруг пентакля. Юноша нарочно принял ту же позу, что и госпожа Уайтвелл: прямая спина, скрещенные ноги, руки на подлокотниках, — пытаясь воспроизвести ее властный и решительный вид. Однако испытывал неприятное ощущение, что это ничуть не помогло замаскировать его страх. Но тем не менее изо всех сил старался говорить как можно более ровным тоном.
— Вам следует обыскать все, до последней щелочки, — сказал он. — Там должен быть мой демон.
Человечек мельком взглянул в его сторону ярко-зелеными глазами, но в целом делал вид, как будто Натаниэля здесь вообще нет. Джессика Уайтвелл произнесла:
— Вполне возможно, что ваш демон уничтожен, Джон.
— Думаю, я бы почувствовал его потерю, мадам, — вежливо ответил Натаниэль.
— Или же он вырвался из своих уз, — раздался рокочущий бас Генри Дюваля, сидевшего в черном кресле напротив Натаниэля. Шеф полиции заполнял собою все кресло без остатка; он нетерпеливо барабанил пальцами по подлокотникам. Его черные глаза сверкали. — Такое частенько случается с чересчур честолюбивыми подмастерьями.
Натаниэлю хватило ума не отвечать на вызов. Он промолчал.
Госпожа Уайтвелл снова обратилась к своему слуге.
— Мой ученик прав, Шубит, — сказала она. — Прочешите развалины еще раз. Сделайте это как можно быстрее.
— Слушаю и повинуюсь, мадам. Он склонил голову и исчез.
На некоторое время в комнате воцарилось молчание. Натаниэль сохранял каменное лицо, однако в душе его кипела буря эмоций. На кону стояла его карьера, а быть может, и сама жизнь, а Бартимеус куда-то подевался. Натаниэль поставил все на своего слугу, и, судя по выражениям лиц присутствующих, все они считали, что он вот-вот проиграет. Юноша огляделся, обратил внимание на голодное удовлетворение в глазах Дюваля, жесткое, как кремень, недовольство в глазах своей наставницы, робкую надежду в глазах мистера Тэллоу, утонувшего в глубине своего кожаного кресла. Глава департамента внутренних дел большую часть ночи занимался тем, что старался отмежеваться от всей этой затеи с патрулированием и всячески критиковал Натаниэля. По правде говоря, Натаниэль его понимал. Сперва — Пиккадилли, потом — Национальная галерея, а теперь и того чище — Британский музей! Департамент внутренних дел находился в отчаянном положении, и честолюбивый шеф полиции готовился сделать свой ход. Как только сделались очевидны масштабы причиненного музею ущерба, мистер Дюваль настоял на том, чтобы присутствовать при расчистке. И наблюдал за всем происходящим с плохо скрываемым торжеством.
— Ну-с! — мистер Дюваль хлопнул ладонями по коленям, собираясь встать. — Думаю, Джессика, я достаточно много времени потратил впустую. Подведем итоги. В результате всех трудов департамента внутренних дел мы имеем следующее: разрушено целое крыло Британского музея, погибла добрая сотня экспонатов. Вредитель прошелся вдоль всего первого этажа, уничтожил или разбил несколько бесценных статуй, а Розеттский камень[35] рассыпался в пыль. Виновник данного преступления так и не обнаружен, и перспектив его найти — никаких. Сопротивление порхает на свободе, точно пташка. Зато мистер Мэндрейк потерял своего демона. Не особенно утешительно. Думаю, мне все-таки следует связаться с премьер-министром.
— Ос-ставайтесь на месте, Генри! — В голосе госпожи Уайтвелл было столько яда, что у Натаниэля мурашки поползли по спине.
И даже шефа полиции, похоже, пробрало: какое-то мгновение он поколебался, а потом все-таки снова откинулся на спинку кресла.
— Поиски еще не окончены, — продолжала она. — Подождем еще несколько минут.
Мистер Дюваль щелкнул пальцами. Из темного угла комнаты выскользнул слуга-человек с серебряным подносом, на котором стояли бокалы с вином. Мистер Дюваль взял бокал, но пить не стал, а принялся задумчиво взбалтывать вино. На этот раз тишина воцарилась надолго.
Джулиус Тэллоу, прятавшийся под своей широкополой шляпой, наконец решился открыть рот.
— Жаль, что там не было моего демона, — сказал он. — Немиадес — весьма способное создание, и уж как-нибудь ухитрился бы связаться со мной, прежде чем умереть. Этот Бартимеус, по всей видимости, был чрезвычайно слаб.
Натаниэль зыркнул на него исподлобья, но ничего не сказал.
— Ваш демон, — спросил Дюваль, внезапно взглянув на Натаниэля, — какого уровня он был?
— Четвертого, сэр.
— Скользкие твари. — Дюваль снова покачал бокалом. Вино сверкнуло в свете неоновых ламп на потолке. — Хитрые и трудно поддающиеся контролю. Не многие люди вашего возраста способны с ними справиться.
Было ясно, к чему он клонит. Однако Натаниэль проигнорировал намек.
— Я стараюсь, как могу, сэр.
— Они требуют весьма сложных заклинаний. Малейшая ошибка способна погубить волшебника или дать демону возможность творить, что ему вздумается. Порой результаты весьма разрушительны случалось, что и целые здания рушились...
Черные глаза насмешливо сверкнули.
— В моем случае этого не произошло, — ответил Натаниэль ровным тоном. И сцепил пальцы, чтобы руки не тряслись.
Мистер Тэллоу фыркнул:
— Ну да, юнец явно замахнулся на то, что было ему не по силам.
— Именно так, — кивнул Дюваль. — Первая разумная вещь, которую вы сказали за все это время, Тэллоу. Быть может, госпожа Уайтвелл, которая его и выдвинула, имеет что-нибудь сказать по этому поводу?
Он усмехнулся.
Джессика Уайтвелл вознаградила Тэллоу взглядом, исполненным неподдельной ненависти.
— Ну да, Джулиус, — сказала она, — кто же, как не вы, является специалистом по ошибкам в заклинаниях. Не из-за этого ли ваша кожа приобрела столь изумительный оттенок?
Мистер Тэллоу сдвинул свою широкополую шляпу еще ниже, пытаясь спрятать желтое лицо.
— Это была не моя вина, — буркнул он. — Просто в моей книге обнаружилась опечатка.
Дюваль улыбнулся и поднес наконец бокал к губам.
— Ну надо же: глава департамента внутренних дел — и не заметил опечатки в книге заклинаний! Ай-яй-яй. На что же нам остается надеяться? Ну что ж, посмотрим, не сумеет ли мой департамент пролить наконец свет на это таинственное Сопротивление, после того как ему придадут дополнительные полномочия.
Он осушил бокал одним глотком.
— Прежде всего я предложил бы...
И тут, без малейшего звука, запаха или иных театральных приемов в пентакле вновь появился демон. Виноватый человечек на этот раз был о двух медвежьих ступнях вместо одной. Обеими руками он бережно держал какой-то предмет. Это оказался кот, мокрый и грязный, и, судя по всему, неживой.
Демон открыл было рот, чтобы заговорить, но тут вспомнил, что надлежит изображать смирение, и уронил руки, продолжая держать кота, но уже за хвост, вниз головой. Другой рукой он сдернул с себя кепку и подобострастно поклонился.
— Мадам, — начал он, — мы нашли этот предмет в щели между двумя обрушившимися балками; щелка была совсем крохотная, и там-то он и лежал. В первый раз мы его проглядели.
Госпожа Уайтвелл поморщилась:
— Это существо... Ты уверен, что оно достойно нашего внимания?
Линзы Натаниэля, как и линзы его наставницы, ничем помочь не могли: на всех трех видимых для него планах это существо было котом, и только котом. Тем не менее юноша догадывался, кто это, и этот кто-то выглядел абсолютно дохлым. Натаниэль закусил губу.
Человечек скорчил гримасу и помахал котом в воздухе.
— Это зависит от того, что вы считаете достойным, мадам. Этот джинн из весьма малопочтенной касты, что верно, то верно. Уродливый, неухоженный и изрядно пованивает на шестом плане. Более того...
— Я так понимаю, — перебила его госпожа Уайтвелл, — что он все еще жив.
— Да, мадам. Недостает лишь подобающего стимула, чтобы заставить его очнуться.
— Ну, так позаботься об этом, а затем можешь идти.
— С удовольствием.
Человечек бесцеремонно подкинул кота в воздух, указал на него и произнес заклинание. Из его пальца с треском вырвался зеленоватый электрический разряд, который пронзил голову кота и заставил его повиснуть в воздухе. Кот беспорядочно подергивался, вся шерсть на нем встала дыбом. Человечек хлопнул в ладоши и ушел в пол. Прошла еще секунда. Зеленоватый разряд исчез. Кот вылетел на середину пентакля и, вопреки всем законам природы, приземлился на спину. И некоторое время лежал неподвижно, растопырив все четыре лапы.
Натаниэль поднялся на ноги.
— Бартимеус!
Кот открыл глаза. Выражение их было самое негодующее.
— И незачем так орать.
Он огляделся, поморгал.
— Что это с тобой такое?
— Со мной — ничего. Это ты лежишь вверх тормашками.
— А-а!
Кот стремительно извернулся и принял более нормальное положение. Обвел взглядом комнату, обратил внимание на Дюваля, Уайтвелл и Тэллоу, бесстрастно восседающих в своих высоких креслах. Непринужденно почесался задней лапой.
— Я вижу, ты не один.
Натаниэль кивнул. И скрестил пальцы в кармане своего черного пиджака, молясь, чтобы Бартимеус не ляпнул чего-нибудь неуместного — например, не вздумал обратиться к нему по имени.
— Будь осмотрителен в своих речах! — предостерег он. — Мы среди великих.
Он постарался, чтобы предупреждение звучало как можно напыщеннее.
Кот молча взглянул на прочих волшебников. Потом подался вперед, заговорщицки приложив лапу ко рту.
— Между нами, видывал я и поважнее.
— Они тоже. Ты сейчас смахиваешь на помпон с лапками.
Тут кот в первый раз обратил внимание на то, как он выглядит. Он раздраженно зашипел и мгновенно сменил облик: теперь в пентакле сидела черная пантера, с гладким, блестящим мехом. Хвост пантера аккуратно обернула вокруг лап.
— Ну так что, хочешь ты выслушать мой доклад?
Натаниэль поднял руку. От того, что именно скажет джинн, зависело все. Если ему не удалось постичь природу их противника, его, Натаниэля, положение сделается действительно уязвимым. Ущерб, причиненный Британскому музею, почти сравнялся с тем, что произошло на Пиккадилли неделю тому назад, и Натаниэль знал, что у госпожи Уайтвелл уже побывал бес-посланец с сообщением о том, что премьер-министр в гневе. Натаниэлю это ничего хорошего не сулило.
— Бартимеус, — сказал он, — нам известно следующее. Твой сигнал вчера ночью видели у входа в музей. Я прибыл на место вскоре после этого, вместе с прочими волшебниками из моего департамента. Изнутри музея доносился шум. Мы его опечатали.
Пантера вытянула лапу и многозначительно побарабанила по полу когтями.
— Ну да, я вроде как заметил.
— Примерно в час сорок четыре мы увидели, как обрушилась одна из внутренних стен восточного крыла. Вскоре после этого нечто неизвестное прорвало оцепление, убив находившихся поблизости бесов. С тех пор мы обыскивали место происшествия, но не нашли ничего, кроме тебя — в бессознательном состоянии.
Пантера пожала плечами:
— Ну, а ты чего ждал после того, как на меня обрушилась крыша? Что я буду танцевать мазурку на развалинах?
Натаниэль громко кашлянул и вытянулся.
— Как бы то ни было, — сурово заявил он, — в отсутствие иных улик ответственность за все эти разрушения может быть возложена на тебя, если ты не сумеешь представить информации об обратном.
— Чего-о?! — Глаза пантеры возмущенно расширились. — И я же еще виноват? После всего, что мне пришлось пережить? Между прочим, моя сущность представляет собой сплошной огромный синяк! У меня синяки даже на тех местах, где синяков быть не может!
— Ну так кто же это устроил? — спросил Натаниэль.
— Из-за кого обрушилось здание?
— Да.
— Ты хочешь знать, кто устроил весь этот ночной погром, а потом ушел прямо у вас из-под носа?
— Вот именно.
— То есть тебя интересует, чем является существо, которое приходит словно бы ниоткуда и уходит снова незамеченным, а пока находится здесь, окутывает себя черной тучей, скрывающей его от взора духов, людей и животных на этом и на любом другом из планов? Тебя серьезно интересует именно это?
Душа у Натаниэля ушла в пятки.
— Да…
— Так это же просто. Это голем.
Госпожа Уайтвелл тихонько ахнула, Тэллоу с Дювалем презрительно фыркнули. Натаниэль невольно отшатнулся.
— Г-голем?
Пантера лизнула лапу и пригладила шерсть возле уха.
— Уж поверь, малый.
— Ты в этом уверен?
— Гигантский человек из одушевленной глины, тверже гранита, неуязвимый для любых атак, способный проламывать стены. Окутывает себя тьмой, оставляет после себя запах земли. Его прикосновение приносит смерть всем созданиям воздуха и пламени вроде меня — мы в течение нескольких секунд обращаемся в кучку чадящего пепла. Да, могу сказать, что я практически уверен.
Госпожа Уайтвелл небрежно отмахнулась:
— Ты можешь и ошибаться, демон.
Пантера перевела свои желтые глаза на нее.
На миг Натаниэль ужаснулся, что сейчас Бартимеус снова скажет какую-нибудь гадость. Но если он и хотел сделать это, то, видимо, передумал и почтительно склонил голову.
— Могу, мадам. Но мне уже доводилось видеть големов, в те времена, что я обитал в Праге.
— Ну да, в Праге! Сто лет тому назад! — впервые открыл рот мистер Дюваль: похоже, такой оборот событий его раздражал. — Големы исчезли вместе со Священной Римской империей. Последний раз, когда их использовали против нас, был отмечен во времена Глэдстоуна. Они загнали один из наших батальонов во Влтаву, под стенами замка. Однако волшебников, которые их контролировали, удалось вычислить и уничтожить, и големы распались прямо посреди Каменного моста. Это все содержится в анналах, где описан день штурма.
Пантера снова поклонилась:

Предыдущая страница 10 Следующая страница


11 Джонатан Страуд

— Вполне возможно, что это правда, сэр.
Мистер Дюваль стукнул тяжелым кулаком по ручке кресла.
— Это и есть правда! Со времен падения Чешской империи ни одного появления голема не зарегистрировано. Волшебники, перебежавшие на нашу сторону, не принесли с собой тайны их создания, те же, кто остался в Праге, были лишь жалкими тенями своих предшественников, чистыми дилетантами. Так что наука эта совершенно утрачена.
— Ну, видимо, не для всех. — Джинн вильнул хвостом. — Кто-то же управляет действиями этого голема? Он — или она — наблюдает за происходящим через глаз у него на лбу. Я заметил отблеск его разума, когда развеялась черная завеса.
— Ба! — не поверил мистер Дюваль. — Это все фантазии. Демон попросту лжет!
Натаниэль взглянул на свою наставницу. Та нахмурилась.
— Бартимеус, — сказал он, — я повелеваю тебе говорить правду и только правду. Могут ли быть сомнения в том, что ты видел?
Желтые глаза медленно моргнули.
— Ни малейших. Четыреста лет тому назад я был свидетелем деятельности первого голема, которого великий волшебник Лёв создал во глубине пражского гетто. Он послал его со своего чердака, заросшего пылью и паутиной, дабы вселять ужас во врагов своего народа. Голем сам по себе был созданием магическим, однако он работал против магии джиннов. Он владел стихией земли и обладал великой тяжестью: наши заклинания становились бессильны в его присутствии, мы слепли и лишались сил, и он поражал нас. То существо, с которым я сражался сегодня ночью, было того же рода. Оно убило одного из моих товарищей. Я не лгу.
Дюваль снова фыркнул.
— Если я прожил так долго, то лишь благодаря тому, что не спешил верить каждой байке, которую рассказывает демон. Все это — явная фальшивка, измышленная ради того, чтобы покрыть своего хозяина.
Он отшвырнул свой бокал, встал и исподлобья обвел взглядом собравшихся.
— Но даже если это и в самом деле голем, это ничего не меняет. Очевидно, что департамент внутренних дел утратил всякий контроль над ситуацией. Посмотрим — возможно, мое учреждение справится с делом лучше. Я буду просить аудиенции у премьер-министра, чтобы говорить с ним на эту тему. До свидания.
И он направился к двери, вытянувшись по струнке, поскрипывая кожаными сапогами. Никто не произнес ни слова.
Дверь захлопнулась. Госпожа Уаитвелл не шелохнулась. Лампы-трубки на потолке озаряли ее лицо беспощадным белесым светом, отчего оно еще более обычного походило на лицо трупа. Госпожа Уаитвелл задумчиво погладила свой острый подбородок. Длинные ногти, скользя по коже, издавали слабый царапающий звук.
— Здесь все надо очень тщательно продумать, — сказала она наконец. — Если демон говорит правду, мы получили весьма ценные сведения. Но Дюваль со своими сомнениями тоже в чем-то прав, хотя он и говорит это из чистого желания принизить наши достижения. Создание голема — дело чрезвычайно сложное, граничащее с невозможным. Тэллоу, что вам об этом известно?
Министр поморщился:
— Слава богу, очень мало, мадам. Это такая примитивная разновидность магии, в нашем просвещенном обществе ею никогда не занимались. Мне никогда даже в голову не приходило в это вдаваться.
— А вам, Мэндрейк?
Натаниэль прочистил горло — он всегда был рад случаю продемонстрировать свою эрудицию.
— Для этого, мэм, волшебнику необходимы два могущественных артефакта, — уверенно начал он, — каждый из который имеет свою особую функцию. Во-первых, нужен пергамент с текстом заклинания, которое оживляет голема. После того как тело вылеплено из речной глины, этот пергамент вкладывается в рот голема и оживляет его.
Его наставница кивнула:
— Именно так. Это то самое заклинание, которое считалось утраченным. Чешские мастера так никогда и не записали своей тайны.
— Второй артефакт, — продолжал Натаниэль, — это особый кусок глины, созданный с помощью отдельных заклятий. Он помещается во лбу чудовища и помогает фокусировать и направлять его силу. Он действует как следящее око для управляющего волшебника, примерно так, как и описывал Бартимеус. Это позволяет контролировать создание с помощью обычного хрустального шара.
— Верно. Итак, если ваш демон говорит правду, нам следует найти кого-то, кто сумел раздобыть и глаз голема, и оживляющий пергамент. Кто бы это мог быть?
— Да никто! — Тэллоу сцепил пальцы и хрустел ими так громко, точно из ружья палил. — Это же абсурд! Этих предметов больше не существует. Демона Мэндрейка следует подвергнуть Испепеляющему Пламени. Что же до самого Мэндрейка, мадам, то ответственность за эту катастрофу целиком лежит на нем!
— Похоже, вы чересчур уверены в своих познаниях, — заметила пантера, громко зевая и демонстрируя внушительные клыки. — Да, конечно, когда пергамент вынимают изо рта голема, он рассыпается в прах. И, согласно условиям заклинания, чудовище после этого обязано вернуться к своему хозяину и снова обратиться в глину, так что тела тоже не остается. Однако глаз голема при этом не уничтожается. Его можно использовать многократно. Так что один из них вполне мог бы очутиться и здесь, в современном Лондоне. А чего это вы такой желтый?
Тэллоу уронил челюсть от возмущения.
— Мэндрейк! Держите эту тварь под контролем, или я заставлю вас отвечать за последствия!
Натаниэль поспешно спрятал ухмылочку.
— Да. мистер Тэллоу. Молчать, раб!
— Ах, простите, пожалуйста!
Джессика Уайтвелл подняла руку:
— Невзирая на свою наглость, демон прав по крайней мере в одном. Глаза голема действительно существуют. Я сама видела один, два года тому назад.
Джулиус Тэллоу приподнял бровь.
— В самом деле, мадам? И где же?
— В коллекции человека, о котором у всех нас есть причины помнить. Саймона Лавлейса.
Натаниэль слегка вздрогнул; по спине у него пробежал холодок. Это имя все еще имело над ним власть. Тэллоу же только пожал плечами:
— Лавлейс давно мертв.
— Я знаю...
Вид у госпожи Уайтвелл сделался весьма озабоченный. Она развернула свое кресло в сторону другого пентакля, похожего на тот, в котором сидела пантера. В комнате было несколько пентаклей, и каждый из них чуточку отличался от остальных. Волшебница щелкнула пальцами, и в пентакле тотчас появился джинн — на этот раз полностью в медвежьем облике.
— Шубит, — сказала она, — посети сокровищницу артефактов под зданием госбезопасности. Найди коллекцию Лавлейса и просмотри ее всю. В коллекции, в числе прочего, должен находиться резной глаз из обожженной глины. Доставь мне его, срочно.
Медведь присел на лапах, подпрыгнул — и пропал.
Джулиус Тэллоу одарил Натаниэля елейной улыбочкой.
— Вот какой слуга вам нужен, Мэндрейк! Не юлит, не болтает без дела. Повинуется, не задавая вопросов. А от этой языкастой змеи я бы на вашем месте избавился, и как можно скорее.
Пантера вильнула хвостом:
— Эй, друг, у каждого свои проблемы! Ну да, я чересчур болтлив. А ты зато смахиваешь на поляну лютиков в костюме.
— У изменника Лавлейса была чрезвычайно любопытная коллекция, — размышляла вслух госпожа Уайтвелл, не обращая внимания на возмущенные вопли Тэллоу. — Глаз голема — лишь один из нескольких примечательных предметов, которые мы конфисковали. Было бы небезынтересно изучить ее теперь...
Раздался хруст лохматых суставов, и в центре пентакля вновь бесшумно приземлился медведь. Лапы его были пусты, если не считать кепки, которую он по-прежнему смиренно мял.
— Во-во, именно такой слуга тебе и нужен, — заметила пантера. — Не болтает. Послушен. Абсолютно бесполезен. Вот погоди: сейчас выяснится, что он забыл, за чем его посылали.
Госпожа Уайтвелл раздраженно тряхнула головой:
— Шубит, ты видел коллекцию Лавлейса?
— Видел, мадам.
— Был ли среди находящихся в ней предметов глиняный глаз?
— Нет, мадам. Глаза не было.
— А был ли он среди предметов, перечисленных в инвентарном списке?
— Был, мадам. Номер тридцать четыре: «Глиняный глаз, девять сантиметров длиной, украшенный каббалистическими знаками. Назначение: следящее око голема. Происхождение: Прага».
— Можешь удалиться.
Госпожа Уайтвелл развернулась лицом к остальным.
— Итак, — сказала она, — глаз действительно был. А теперь исчез.
Щеки Натаниэля вспыхнули от возбуждения.
— Это не может быть случайным совпадением, мэм! Кто-то его украл и пустил в ход.
— Но разве в коллекции Лавлейса был оживляющий пергамент? — сердито возразил Тэллоу. — Разумеется, нет! Откуда же он тогда мог взяться?
— А вот это-то нам и следует выяснить, — сказала Джессика Уайтвелл. Она потерла свои тонкие белые ручки. — Джентльмены, ситуация изменилась. После сегодняшней катастрофы Дюваль потребует от премьер-министра расширить его полномочия за мой счет. Мне нужно немедленно отправляться в Ричмонд и приготовиться выступить против него. В мое отсутствие прошу вас, Тэллоу, продолжать организованное патрулирование. Несомненно, голем — если это голем — появится снова. Теперь я доверяю это вам одному.
Мистер Тэллоу самодовольно кивнул. Натаниэль кашлянул:
— Вы... э-э... вы не хотите, чтобы я и дальше в этом участвовал, мэм?
— Нет, Джон. Вы ходите по краю пропасти. Я возложила на вас большую ответственность — и что же? Национальная галерея и Британский музей разгромлены! Тем не менее благодаря вашему демону мы получили представление о природе нашего злодея. Теперь нам необходимо выяснить, кто именно им управляет. Иностранная разведка? Местный изменник? Кража глаза голема заставляет предположить, что некто сумел найти способ создать оживляющее заклинание. Возможно, с этого вам и стоит начать. Отыщите утраченное заклятие, и чем быстрее, тем лучше.
— Хорошо, мэм. Как прикажете.
Взгляд Натаниэля задумчиво затуманился. Он понятия не имел, как выполнить задание и с какого конца к нему вообще можно подступиться.
— Мы нанесем голему удар через его хозяина, — сказала госпожа Уайтвелл. — Когда мы обнаружим источник сведений, мы будем знать врага в лицо. И тогда мы сможем нанести решительный удар.
Голос ее звучал хрипло.
— Да, мэм.
— Этот ваш джинн, похоже, небесполезен...
Госпожа Уайтвелл пристально взглянула на пантеру, которая сидела к ним спиной, деловито умываясь, и старательно игнорировала весь разговор.
Натаниэль слегка поморщился:
— Надеюсь, вы не в претензии...
— Он остался жив после встречи с големом, а это больше, чем удалось до сих пор кому-либо еще. Возьмите его с собой.
Натаниэль помолчал.
— Простите, мэм, боюсь, я вас плохо понял. Куда вы меня посылаете?
Джессика Уайтвелл встала, собираясь уйти.
— А вы как думаете? На историческую родину всех големов. В то единственное место, где могло сохраниться предание об их создании. Я хочу, чтобы вы поехали в Прагу.

КИТТИ

18

Китти редко позволяла себе отвлекаться на что-то помимо дел организации, но на следующий день после того, как ливень наконец перестал, она решила съездить навестить родителей.
Сегодня вечером, на экстренном совещании, Сопротивлению предстояло узнать о самом крупном деле, какое они когда-либо предпринимали, на которое они возлагали большие надежды. Подробностей еще никто не знал, однако в магазинчике царила атмосфера почти болезненного предвкушения. Китти ходила буквально сама не своя от возбуждения и неизвестности. Ей не сиделось на месте. Поэтому она ушла с работы пораньше, купила в цветочном ларьке небольшой букетик и втиснулась в автобус до Белема.
Их улочка была такой же тихой, как всегда, и домик таким же ухоженным и чистеньким. Китти громко постучала, одновременно нашаривая в сумочке ключи и пытаясь удержать букетик между плечом и подбородком. Ключи она отыскать так и не успела: за стеклом появилась тень, и мать отворила дверь, опасливо выглянув наружу. При виде Китти глаза у нее вспыхнули.
— Кэтлин! Как хорошо! Входи, входи, радость моя!
— Привет, мам. Вот, это тебе.
Засим последовали неуклюжие ритуальные объятия и поцелуи, перемежающиеся с разглядыванием цветов. Китти все пыталась протиснуться-таки в прихожую, но ей это никак не удавалось. Наконец дверь кое-как затворили, и Китти провели в знакомую кухоньку, где на плите кипела картошка, а отец сидел за столом и чистил ботинки. Он встал, не выпуская из рук ботинок со щеткой, дал Китти чмокнуть себя в щеку и указал на свободный стул.
— А у нас сегодня мясо с картошкой! — объявила мать Китти. — Через пять минут будет готово.
— Замечательно! Привет, папочка.
— Ну что... — Отец немного поразмыслил, потом положил щетку прямо на стол, поставил рядом ботинок и широко улыбнулся Китти. — Как тебе жизнь среди красок и кистей?
— Спасибо, неплохо. Ничего особенного, конечно, но я понемногу привыкаю.
— А мистер Пеннифезер как?
— Стареет, здоровье уже не очень. Ходит совсем плохо.
— Ай-яй-яй! Ну, а как ваш бизнес? Главное, волшебники-то к вам захаживают? Они ведь немало рисуют...
— Волшебники — редко.
— Вот бы чем тебе заняться, дочка! Тут денег непочатый край.
— Да, папа. Мы сейчас как раз волшебниками и занимаемся. Как твоя-то работа?
— Да так, знаешь. Вот, на Пасху неплохо расторговался.
— Так ведь с тех пор уже несколько месяцев прошло, пап!
— Ну да, дела идут ни шатко ни валко. Как насчет чашечки чаю, а, Маргарет?
— Только после обеда!
Мать суетливо ставила на стол лишний столовый прибор для Китти, как будто дочка была невесть каким важным гостем.
— Знаешь, Китти, — сказала она, — не понимаю, почему бы тебе не жить с нами. Не так уж далеко до твоей работы. А насколько дешевле обойдется!
— Да с меня за квартиру недорого берут, мам.
— Да, но ведь еще и питаться отдельно приходится. Ты, небось, на это уйму денег тратишь, а так бы мы и на тебя готовили. Это ведь все лишние расходы.
— Угу...
Китти взяла вилку и принялась рассеянно постукивать ею по столу.
— Как поживает миссис Гирнек? — спросила она. — И как там Якоб? Ты его давно в последний раз видела?
Мать натянула здоровенные варежки-прихватки и полезла в духовку; оттуда вырвался порыв раскаленного воздуха, крепко благоухающий ароматом мяса с приправами. Голос матери отдавался в духовке странным эхом.
— У Ярмиллы все вроде нормально, — сказала она. — Якоб работает на своего отца — ну, это ты знаешь. Я его не видела. Он к гостям не выходит. Джордж, будь так добр, достань подставочку, кастрюлька ужасно горячая... Вот так. И слей картошку. Ты бы зашла к нему, дорогая. Он так обрадуется — а то, небось, скучает один, бедный мальчик. Тем более тебе. Жалко, что ты его так редко навещаешь.
Китти нахмурилась:
— Раньше ты, мам, говорила иначе.
— Ну, так то когда было-то... Ты теперь гораздо уравновешеннее. Да, кстати, бабушка умерла, Ярмилла мне сказала.
— Да ну? Когда?
— Где-то в прошлом месяце. И не смотри на меня так — если бы ты почаще заходила, так и новости бы узнавала раньше, верно? Хотя, по-моему, тебе все равно. Накладывай, накладывай, Джордж! А то все остынет.
Картошка слишком разварилась, но мясо вышло очень вкусное. Китти ела с жадностью и положила себе добавки прежде, чем родители доели первую порцию, к вящей радости матушки. Потом мать принялась рассказывать новости о людях, которых Китти либо не помнила, либо и вовсе никогда не встречала, а Китти тем временем сидела молча, теребя в кармане брюк маленький, гладкий и тяжелый предмет, и думала о своем.

Вечер после суда был для Китти очень неприятным: сперва мать, а потом и отец выражали свой гнев по поводу последствий. Тщетно Китти напоминала им о том, что она ни в чем не виновата, и о том, какой плохой Джулиус Тэллоу. Тщетно она клялась как-нибудь раздобыть эти шестьсот фунтов, необходимые для того, чтобы утолить гнев правосудия. Родители были неумолимы. Их доводы в целом сводились к нескольким блестящим пунктам: 1) Денег у них нет. 2) Придется продать дом. 3) Только такой самонадеянной тупице, как она, могло прийти в голову бросить вызов волшебнику. 4) Что ей все говорили? 4а) Что они ей говорили? 5) Не надо было этого делать! 6) А она, дурья башка, не послушалась! И 7) что же теперь делать?!
Беседа завершилась так, как и следовало ожидать: мать разрыдалась, отец разорался, Китти умчалась к себе в комнату и хлопнула дверью. И только там, сидя на кровати и уставившись горящими от непролитых слез глазами в противоположную стенку, она вспомнила про старичка, мистера Пеннифезера, и его странное предложение. Пока длился спор, оно совершенно вылетело у нее из головы, и теперь, посреди охватившего ее смятения и отчаяния, казалось абсолютно нереальным. Так что Китти постаралась о нем забыть.
Несколько часов спустя мать принесла ей чашку чаю в знак примирения и обнаружила, что дверь надежно заперта изнутри ножкой стула. Она сказала через дверь — дверь была тонкая, и слышно было прекрасно:
— Я совсем забыла сказать тебе одну вещь, Кэтлин. Твоего друга Якоба выписали из больницы. Его привезли домой сегодня утром.
— Да ну?! Что же ты сразу не сказала?! Из-за двери послышался грохот лихорадочно вынимаемого стула. В щели показалось покрасневшее лицо под гривой растрепанных волос.
— Мне нужно его повидать!
— Думаю, это не получится. Врачи сказали...
Но Китти уже ссыпалась вниз по лестнице.

Он сидел в кровати. На нем была новенькая, с иголочки голубая пижама, с еще не расправившимися складочками на рукавах. Пестрые руки были сложены на коленях. Поверх одеяла стояла нетронутой стеклянная ваза с виноградом. Глаза были завязаны двумя кружочками свежей марли. На черепе отросла короткая щеточка свежих волос. Лицо осталось таким же, как запомнила его Китти: расписанным жуткими черно-серыми полосами.
Когда она вошла, Якоб улыбнулся слабой, кривоватой улыбкой:
— Китти! Быстро ты.
Девочка, дрожа, подошла к кровати и дотронулась до его руки:
— Откуда... Откуда ты знаешь, что это я?
— А кто же еще ломится по лестнице, точно бешеный слон? Кроме тебя — никто. Ты как, в порядке?
Китти взглянула на свои чистые, бело-розовые руки.
— Да. Все нормально.
— Да, я слышал...
Якоб попытался снова улыбнуться, но удалось ему это с трудом.
— Тебе повезло... Я рад.
— Да. Как ты себя чувствуешь?
— Ну, измотанным. Больным. Как кусок копченого бекона. Кожа болит, если пошевелиться. И чешется. Но мне сказали, что все это пройдет. И глазам моим уже лучше.
Китти испытала прилив облегчения.
— Как здорово! А когда...
— Ну, когда-нибудь. Не знаю...
Он внезапно сделался усталым и раздражительным.
— Ладно, забудь об этом! Расскажи лучше, что происходит. Мне говорили, что ты была на суде?
Она рассказала ему обо всем, кроме встречи с мистером Пеннифезером. Якоб сидел в постели очень прямо, и его закопченное лицо выглядело очень мрачно. Когда она закончила, он вздохнул.
— Какая же ты все-таки дура, Китти! — сказал он.
— Ну, спасибочки!
Она оторвала от кисти несколько виноградин и сердито запихнула их в рот.
— Ведь говорила тебе моя мама! Она сказала...
— И она, и все остальные тоже. Они все так правы, а я вся так ошиблась!
Китти выплюнула косточки в горсть и бросила их в мусорное ведро, стоявшее рядом с кроватью.
— Поверь мне, я очень признателен за то, что ты пыталась сделать. И мне очень жаль, что ты теперь страдаешь из-за меня.
— Да ладно, фигня. Найдем мы эти деньги.
— Всем известно, что в суде справедливости не добьешься: там имеет значение не то, что ты делал и чего не делал, а то, кто ты такой и какие у тебя связи.
— Ну ладно, все! Хватит об этом!
Китти была не в том настроении, чтобы выслушивать лекции.
— Ну, хватит так хватит. — Якоб улыбнулся, несколько более убедительно, чем в прошлый раз. — Я даже сквозь повязки чувствую, как ты хмуришься!
Они немного посидели молча. Наконец Якоб сказал:
— В любом случае, не думай, будто Тэллоу это все так и сойдет с рук.
И почесал щеку.
— Прекрати чесаться! Что ты имеешь в виду?
— Так чешется же! Я имею в виду, что справедливости можно добиться не только через суд.
— А как еще?
— Ой-ой! Все без толку: придется мне сесть на руки. Подвинься-ка поближе — вдруг кто-то подслушает... Так вот. Тэллоу — волшебник и поэтому наверняка думает, что вышел сухим из воды. Он про меня быстро забудет — а может, уже забыл. И уж конечно ему не придет в голову, что я имею какое-то отношение к Гирнекам.
— К фирме твоего папы?
— А к чьей же еще? Конечно, к папиной фирме. И Тэллоу это дорого обойдется. Он, как и многие другие волшебники, переплетает свои книги заклинаний у Гирнека. Мне об этом сказал Карел — он проверил по нашим гроссбухам. Тэллоу присылает нам заказы примерно раз в два года. Причем предпочитает крокодиловую кожу свекольного цвета — да-да, так что мы можем к прочим его преступлениям добавить еще и отсутствие вкуса. Так вот, мы можем позволить себе подождать. Рано или поздно он пришлет нам очередную книгу на переплет или закажет что-нибудь... Нет, не могу! Мне необходимо почесаться!
— Не надо, Якоб! Съешь вот лучше виноградинку — отвлекись как-нибудь.
— А толку-то? Я просыпаюсь по ночам — и обнаруживаю, что чешусь. Маме приходится забинтовывать мне руки, чтобы я не чесался. Нет, я сейчас умру! Скажи маме, пусть принесет крем.
— Я лучше пойду...
— Погоди минутку! О чем это я? Ах да, так вот: в следующий раз мы не только переплетем Тэллоу книжку, но и поменяем еще кое-что.
Китти наморщила лоб:
— А что именно — заклинания? Якоб мрачно усмехнулся:
— Можно поменять местами страницы, подправить слово или запятую, изменить график — главное, знать, что делаешь. На самом деле это вполне возможно — для некоторых папиных знакомых это проще простого. Мы переделаем несколько самых употребительных заклинаний, а потом... Посмотрим.
— А он не заметит?
— Да он просто прочтет заклинание, начертит пентакль, или что там полагается сделать, и тогда... Кто знает? С волшебниками, которые неправильно читают заклинания, могут случиться самые неприятные вещи. Папа всегда говорит: «Магия — наука точная».
Якоб откинулся на подушки.
— Быть может, пройдут годы, прежде чем Тэллоу наконец попадется в ловушку, — ну и что? Мне-то уж точно торопиться некуда. Мое лицо останется изуродованным еще как минимум лет пять. Я могу и подождать.
Он внезапно отвернулся.
— Ладно, позови маму. И не говори ей того, что я тебе сейчас сказал.

Миссис Гирнек Китти обнаружила на кухне, она растирала в ступке странное месиво, белое и маслянистое, смешанное с темно-зелеными душистыми травами. Когда Китти передала ей просьбу Якоба, она устало кивнула.
— Едва успела приготовить новую порцию, — сказала она, поспешно накрыла ступку крышкой и взяла с полки кусок чистой материи. — Я тебя провожать не буду, ладно?
И выбежала из комнаты.
Китти, волоча ноги, поплелась в сторону прихожей, но не успела она сделать и двух шагов, как ее остановил негромкий, короткий свист. Девочка обернулась: старая бабушка Якоба сидела на своем обычном месте, в кресле возле очага, и на ее костлявых коленях стояла большая миска с гороховыми стручками. Ее блестящие черные глазки смотрели на Китти в упор; бесчисленные морщинки на лице двигались — старуха улыбалась. Китти неуверенно улыбнулась в ответ. Старуха подняла иссохшую руку и дважды согнула узловатый палец, маня Китти к себе. Китти подошла к ней. Сердце у нее колотилось. Сколько раз она ни бывала в этом доме, ни разу не довелось ей перемолвиться и парой слов с бабушкой Якоба — девочка вообще ни разу не слышала, чтобы та разговаривала. Ее охватил дурацкий, беспочвенный страх. Что ей говорить? Китти ведь не знает чешского! Чего старуха от нее хочет? Китти внезапно почувствовала себя точно в сказке, где маленькая девочка заблудилась и попала на кухню к ведьме-людоедке... Она...
— Вот, это тебе, — произнесла бабушка Якоба с отчетливым, жестким южнолондонским выговором. И, не отводя глаз от лица Китти, принялась рыться в складках своих объемистых юбок. — Береги ее... Да куда же она запропастилась, негодница? Ах, вот она! Держи.
Ее рука, протянутая к Китти, была крепко стиснута. Китти подставила ладонь и сперва ощутила, что легший в нее предмет — тяжелый и холодный, а потом увидела, что это. Это была металлическая подвесочка в форме капли. На остром конце имелась небольшая петелька для цепочки. Китти не знала, что и сказать.
— Спасибо, — сказала она. — Она очень... Очень красивая.
Бабушка Якоба хмыкнула:
— Хо. Она серебряная. Так будет верней, девочка.

Предыдущая страница 11 Следующая страница


Глаз голема 12

— Но... но она же, наверно, очень ценная. Я даже не знаю, могу ли я...
— Бери, бери. И носи ее.
Туго обтянутые кожей руки сжали ладонь Китти, свернули ее в кулак.
— А то мало ли... Ну, иди, а то мне еще надо вылущить сотню гороховых стручков. А то, может, и все сто два — по одному на год, а? То-то же. Иди, не мешай. Убирайся!

В течение нескольких следующих дней Китти с родителями все обсуждали, что же им делать, но результат всегда был один и тот же: даже если собрать все семейные сбережения, все равно на то, чтобы уплатить штраф, наложенный судом, не хватало нескольких сотен фунтов. Все шло к тому, что придется продавать дом, — а дальше маячила полная неопределенность.
Оставалась одна надежда — на мистера Пеннифезера.
«Позвоните, если вас это заинтересовало. Через недельку». Китти не говорила о нем ни родителям, ни кому другому, но его слова твердо запечатлелись у нее в памяти. Он обещал ей помочь, и она была, в принципе, не против. Весь вопрос — почему? Вряд ли по доброте душевной.
Но если она ничего не предпримет, ее родители останутся без крыши над головой!
В телефонном справочнике Т. Э. Пеннифезер действительно наличествовал: он значился как «поставщик товаров для художников», проживающий в Саутуорке, и телефонный номер был тот самый, что на визитке, которую он дал Китти. Так что, похоже, он, по крайней мере, был личностью реальной.
Но что ему надо? Часть души Китти настоятельно советовала ей не связываться с ним; другая часть возражала, что терять ей нечего. Если не заплатить штраф в ближайшее время, ее арестуют и посадят в тюрьму, а предложение мистера Пеннифезера — единственная ниточка, за которую она может ухватиться.
И наконец Китти решилась.
За два квартала от ее дома была телефонная будка. И в одно прекрасное утро Китти втиснулась в ее тесное, душное нутро и набрала номер.
Ей ответил сухой, астматический голос:
— «Товары для художников», слушаю.
— Мистер Пеннифезер?
— Госпожа Джонс! Очень рад. Я боялся, что вы так и не позвоните.
— Вот, звоню. Видите ли, я... Меня интересует ваше предложение, но, прежде чем согласиться, я должна узнать, что вы хотите взамен.
— Разумеется, разумеется. Я должен вам все объяснить. Не могли бы мы встретиться?
— Нет. Объясните так, по телефону.
— Это было бы неблагоразумно.
— Для меня это благоразумнее. Я не хочу рисковать. Я не знаю, кто вы такой, и...
— Конечно, конечно. Могу предложить одну вещь. Если откажетесь, дело ваше. На этом наше знакомство завершится. Если согласитесь, пойдем дальше. Так вот, мое предложение: давайте встретимся в кофейне «У друидов», что у Семи Циферблатов. Знаете ее? Популярное местечко, всегда полно народу. Там вы сможете побеседовать со мной в полной безопасности. Если вы все же сомневаетесь, могу предложить еще один вариант. Положите мою визитку в конверт вместе с информацией о том, где назначена встреча. И оставьте конверт у себя в комнате или отправьте его себе по почте. Как пожелаете. Если с вами что-нибудь случится, полиция меня разыщет. Возможно, это вас успокоит. И еще одно. Чем бы ни завершилась наша беседа, денег я вам в конце концов все равно дам. К вечеру ваш долг будет оплачен.
Похоже, этот долгий монолог утомил мистера Пеннифезера. Пока он пытался отдышаться, Китти размышляла над его предложением. Долго ей размышлять не пришлось. Предложение было чересчур заманчивым, чтобы отказаться.
— Хорошо, — сказала она. — Договорились. «У друидов» — во сколько?

Китти подготовилась тщательно: написала родителям записку и сунула ее в конверт вместе с визитной карточкой. Конверт она оставила на кровати прислоненным к подушке. До семи вечера родители не вернутся. Встреча была назначена на три. Если все пойдет нормально, она вполне успеет вернуться домой и убрать записку прежде, чем ее найдут.
Китти вышла из метро на Лестер-Сквер и пошла в сторону Семи Циферблатов. Мимо промелькнула пара-тройка волшебников в лимузинах, управляемых шоферами. Все прочие брели по тротуарам, запруженным туристами, и берегли карманы от воришек. Так что шла Китти не так быстро, как хотелось бы.
Чтобы сэкономить время, Китти свернула в переулок, который огибал магазин маскарадных костюмов, тянулся в глубь квартала и выходил на другую улицу у самой площади Семи Циферблатов. Переулок был сырой и узкий, но зато тут не было ни уличных музыкантов, ни туристов, так что с точки зрения Китти это было настоящее шоссе. Она нырнула в переулок и стремительно зашагала по нему, поглядывая на часы. Без десяти три. Она вполне успевает.
Дойдя до середины переулка, она испытала шок. С какого-то подоконника на уровне ее лица с воплем, достойным банши, спрыгнула полосатая кошка и шмыгнула сквозь решетку в противоположной стене. Из-за решетки послышался грохот сыплющихся бутылок. И тишина.
Китти перевела дух и зашагала дальше.
Мгновением позже она услышала за спиной тихие, крадущиеся шаги.
У нее волосы встали дыбом. Девочка ускорила шаги. Главное, без паники. Просто кто-то еще решил срезать путь. В любом случае, конец переулка недалеко. Китти уже видела прохожих на большой улице.
А шаги за спиной ускорились — похоже, кто-то пытался ее догнать. Сердце у Китти отчаянно забилось, и она пустилась трусцой.
Но тут из тени дверного проема впереди выступил кто-то в черном. Лицо его было закрыто гладкой сплошной маской с узкими щелочками для глаз.
Китти вскрикнула и остановилась.
Сзади к ней подбирались еще две фигуры в масках.
Она открыла было рот, чтобы заорать, но не успела. Один из преследователей взмахнул рукой, и из нее вылетел маленький темный шарик. Шарик ударился о мостовую у ног Китти и испарился. А на том месте, где он исчез, поднялся, густея, черный дымок.
Китти была так напугана, что не могла даже шевельнуться. Она просто стояла и смотрела, как дымок приобретает форму маленького существа с черными крылышками, длинными тонкими рожками и огромными красными глазами. Существо немного покувыркалось в воздухе, словно не понимая, что ему делать.
Тот, кто бросил шарик, указал на Китти и выкрикнул приказ.
Существо прекратило кувыркаться и расплылось в злобной улыбочке.
Оно опустило рожки, лихорадочно заработало крылышками и с пронзительным торжествующим воплем устремилось в лицо Китти.

19

Миг — и тварь вплотную приблизилась к Китти. Острые рожки блестели, зубастая пасть была широко разинута. Иссиня-черные крылышки хлестали Китти по лицу, мозолистые ручонки тянулись к глазам. Китти ощутила зловонное дыхание. Уши заложило от пронзительного визга твари. Китти завопила и принялась бешено отбиваться кулаками...
И тварь с громким хлопком лопнула и разлетелась дождем холодных черных брызг, оставив после себя липучий горький запах.
Китти привалилась к ближайшей стенке, тяжело дыша и очумело оглядываясь по сторонам. Да, сомнений быть не могло: тзарь исчезла, и три фигуры тоже как сквозь землю провалились. Переулок был пуст. Ни души.
Теперь Китти бросилась бежать, бежать со всех ног. Она с разгону вылетела на людную улицу и понеслась дальше, виляя в толпе, вверх по пологому склону, ведущему к Семи Циферблатам.
Семь улиц сходились сюда, к круглой, вымощенной брусчаткой площади, со всех сторон окруженной обветшалыми средневековыми зданиями с черными деревянными балками и цветной штукатуркой. В центре круга стояла конная статуя какого-то военачальника, и под статуей сидели и грелись на солнышке гуляющие. Напротив военачальника стояла другая статуя: Глэдстоуна в образе Законодателя. Глэдстоун был облачен в длинное одеяние и держал в руке длинный свиток, а другую руку простер вперед, словно обращаясь к многочисленной толпе. Кто-то, то ли спьяну, то ли из врожденной склонности к анархизму, надел ему на голову оранжевый пластмассовый конус, какие ставят на дороге, когда ее ремонтируют, отчего почтенный Основатель приобрел облик потешного колдуна из комедии. Полиция еще не заметила непорядка.
Прямо за спиной Глэдстоуна располагалась кофейня «У друидов», где собиралась в основном молодежь, желающая попить кофейку. Стены первого этажа были снесены, и вместо них установили грубые каменные столбы, оплетенные виноградными лозами. Ряды столиков, застеленных белыми скатертями, огибали столбы и, на французский манер, выползали на мостовую. Все столики до единого были заняты. Между ними сновали взад-вперед официанты в синих ливреях.
Китти остановилась возле конной статуи и перевела дух. Она окинула взглядом столики. Ровно три. Где же он? А, вон! Блестящая макушка, окруженная венчиком седых волос. Его было почти не видно в тени столба.
Когда Китти подошла к мистеру Пеннифезеру, он прихлебывал кофе с молоком. Его тросточка лежала поперек стола. Увидев Китти, он расплылся в улыбке и указал ей на стул.
— Госпожа Джонс! Минута в минуту! Садитесь, пожалуйста. Чего вам хочется? Кофе? Чаю? Булочку с корицей? Здесь чудные булочки с корицей.
Китти рассеянно пригладила волосы.
— Э-э... Чаю. И шоколаду. Мне необходим шоколад.
Мистер Пеннифезер щелкнул пальцами; к ним приблизился официант.
— Чайничек чаю и один эклер. Большой эклер. А что с вами такое, госпожа Джонс? Вы как будто слегка запыхались. Вы бежали бегом? Или я ошибаюсь?
Его глаза весело блеснули, он улыбнулся еще шире. Китти сердито подалась вперед.
— Ничего смешного! — прошипела она, покосившись на соседние столики. — На меня только что напали! И, между прочим, как раз когда я торопилась на встречу с вами! — добавила она для весу.
Однако веселости у мистера Пеннифезера ничуть не убыло.
— Да ну? В самом деле? Однако это серьезно! Вы должны непременно рассказать... Ах! Вот и ваш чай. Экие они тут расторопные! И эклер — вполне внушительный эклер. Прекрасно. Вот, перекусите немного, а потом расскажите, что с вами случилось.
— Я шла по переулку, и на меня напали трое. Они швырнули что-то — видимо, какой-то сосуд, — и появился демон. Он набросился на меня и попытался меня убить, а я... Мистер Пеннифезер, вы это всерьез воспринимаете, или мне лучше просто встать и уйти?
Его улыбающаяся физиономия начинала уже бесить Китти. Однако после ее последних слов он улыбаться перестал.
— Извините, госпожа Джонс. Дело действительно серьезное. И тем не менее вам удалось спастись. Как же это получилось?
— Сама не знаю. Я отбивалась — била руками эту тварь, когда она пыталась вцепиться мне в лицо, — но на самом деле ничего особенно я не делала. Она просто лопнула, как воздушный шарик. И люди, что напали на меня, тоже исчезли.
Она сделала большой глоток чая. Мистер Пеннифезер спокойно изучал ее, ничего не говоря. Лицо его оставалось серьезным, однако глаза искрились довольством.
— Это все этот волшебник, Тэллоу! — продолжала Китти. — Я знаю, это он! Он пытается отомстить мне за то, что я говорила на суде. Этот демон пропал, но он пришлет следующего. Я не знаю, что мне...
— Да съешьте же хоть кусочек эклера! — сказал мистер Пеннифезер. — Это первое, что вам стоит сделать. А потом, когда вы успокоитесь, я скажу вам одну вещь.
Китти слопала эклер в четыре укуса, запила его изрядным количеством чая и слегка успокоилась. Она огляделась по сторонам. Оттуда, где она сидела, ей была хорошо видна большая часть посетителей кофейни. Часть из них были туристами — они сидели, уткнувшись носом в яркие карты и путеводители. Остальные — молодежь, по всей вероятности — студенты, плюс несколько семей, выбравшихся отдохнуть. Похоже, в данный момент новое нападение ей не грозило.
— Ладно, — сказала она. — Выкладывайте, мистер Пеннифезер.
— Хорошо.
Старик промокнул губы аккуратно сложенной салфеточкой.
— К этому... инциденту я вскоре вернусь, но для начала мне хотелось бы сказать кое-что другое. Вам наверняка любопытно, отчего это я так заинтересовался вашими проблемами. Ну так вот: на самом деле меня интересуют не столько ваши проблемы, сколько вы сами. Кстати, ваши шестьсот фунтов — вот они!
Он улыбнулся и похлопал себя по нагрудному карману.
— Вы действительно получите их в конце нашей беседы. Итак. Я присутствовал в зале суда и слышал ваш рассказ о Черной Молотилке. Никто, кроме меня, вам не поверил: судья — из гордыни, прочие — из невежества. Но я навострил уши. «К чему бы ей лгать?» — спросил я себя. Ни к чему. Стало быть, это правда.
— Это и есть правда! — сказала Китти.
— Но никто из тех, кого зацепила Черная Молотилка — хотя бы и самым краем, — не уходил целым и невредимым, не унеся на себе ее следов. Это я тоже знаю.
— Откуда? — резко спросила Китти. — Вы что, волшебник?
Старик поморщился:
— Послушайте, вы можете оскорблять меня, как вам угодно: можете говорить, что я лысый урод, что я — старый дурень, воняющий кислой капустой, или еще что-нибудь, — но только не обзывайте меня волшебником! Это оскорбляет меня до глубины души. Разумеется, я кто угодно, только не волшебник. Но не одни волшебники владеют знаниями, госпожа Джонс. И мы тоже умеем читать, пусть даже мы и не погрязли во зле, подобно им. Вот вы, госпожа Джонс, читаете книжки?
Китти пожала плечами:
— Конечно. В школе.
— Нет-нет, это не то, что следует читать. Школьные книжки все написаны волшебниками, им верить нельзя. Однако я отвлекся... Поверьте мне: Черная Молотилка оставляет след на всем, к чему прикоснется. А вы утверждаете, что она коснулась вас, однако следов на вас не осталось. Это парадокс.
Китти подумала об исчерченном полосами лице Якоба и ощутила приступ вины.
— С этим я ничего поделать не могу.
— Тот демон, что напал на вас только что. Опишите его.
— Черненькие крылышки. Огромная красная пасть. Два тонких прямых рога...
— Толстый живот, покрытый шерстью? Без хвоста?
— Да, именно так. Старик кивнул:
— Мулер. Мелкий демон, не обладающий особой силой. Но в любом случае вы должны были потерять сознание от его отвратительной вони.
Китти наморщила нос:
— Он вонял, конечно, но не настолько уж сильно!
— К тому же мулеры обычно не взрываются. Они вцепляются тебе в волосы и висят так, пока хозяин не прикажет им отцепиться.
— Ну, а этот просто лопнул.
— Дорогая госпожа Джонс, вы уж простите мне, что я так веселюсь. Видите ли, меня просто очень радует то, что вы мне говорите. Это означает, всего-навсего, что вы обладаете особым даром: врожденной устойчивостью к магии.
Он поудобнее устроился на стуле, подозвал официанта и с улыбкой заказал еще кофе, чаю и пирожных, не обращая внимания на ошеломленное лицо Китти. Все время, пока не принесли заказ, он только сидел и улыбался ей через стол, время от времени хихикая себе под нос. Китти заставила себя оставаться вежливой. Денег-то она пока не получила, они все еще у него в кармане...
— Мистер Пеннифезер, — сказала она наконец, — я очень извиняюсь, но я совершенно вас не понимаю.
— Чего же тут непонятного? Мелкая магия — как насчет более серьезных вещей, мы пока еще не знаем, — на вас не влияет, ну, или почти не влияет.
Китти покачала головой:
— Чушь. Я ведь потеряла сознание от Черной Молотилки!
— Я сказал — «почти». Вы не полностью неуязвимы. Я, кстати, тоже, однако мне довелось пережить нападение трех фолиотов одновременно, что, на мой взгляд, довольно необычно.
Китти это ничего не говорило. Она взглянула на него непонимающе. Мистер Пеннифезер нетерпеливо махнул рукой:
— Я хочу сказать, что мы с вами — и кое-кто еще, поскольку мы не одни такие, — способны противостоять некоторым заклинаниям волшебников! Мы не волшебники — но мы и не бессильны перед ними, в отличие от большинства «простолюдинов», — в последнее слово он вложил немало яда, — этой несчастной, забытой Богом страны. Голова у Китти шла кругом, однако же она все еще относилась к услышанному скептически и не готова была ему поверить.
— По-моему, все это фигня, — сказала она. — Никогда не слышала о такой «устойчивости». Я хочу одного: не попасть в тюрьму.
— Да ну?
Мистер Пеннифезер небрежно сунул руку в карман пиджака.
— В таком случае, вот ваши деньги. Берите и убирайтесь. Отлично. Однако сдается мне, что вам хочется не только этого. По лицу вижу. Вам хочется нескольких вещей. Отомстить за вашего друга Якоба. Переменить то, как устроена наша жизнь. Жить в стране, где такие люди, как Джулиус Тэллоу, не катались бы как сыр в масле и не ходили бы задрав нос. Не все страны такие, как наша, — кое-где волшебников нет вообще! Ни единого! Подумайте об этом в следующий раз, как пойдете навещать своего друга в больнице. И я говорю вам, - продолжал он, понизив голос, — что вы можете что-то изменить. Если послушаете меня.
Китти смотрела на чаинки, оставшиеся на дне ее чашки, и видела вместо них изуродованное лицо Якоба. Она вздохнула:
— Я не знаю...
Она подняла голову и посмотрела на мистера Пеннифезера. Старик улыбался ей, однако глаза его блестели тем же злым блеском, который Китти видела в них, когда его толкнули на набережной.
— Волшебники причинили вам зло, — сдержанно сказал он. — Вместе мы сможем поднять меч возмездия. Но только если сперва вы окажете мне содействие. Помогите мне, а я помогу вам. Это честная сделка.
На миг перед Китти вновь всплыло лицо Тэллоу, самодовольно ухмыляющееся в зале суда, исполненное самоуверенности. Он рассчитывал на то, что дружки его поддержат... Китти содрогнулась от отвращения.
— Сперва скажите, в чем вам нужна моя помощь.
Кто-то, сидевший за два столика от них, громко кашлянул, и в душе у Китти словно вдруг упала тяжелая штора: она осознала, в какой опасности она находится. Она сидит среди чужих людей и открыто ведет разговоры о государственной измене!
— Да мы с ума сошли! — прошипела она. — Нас же кто угодно подслушать может! Вызовут ночную полицию — и нас заберут!
На это старик только рассмеялся.
— Никто нас не подслушает, — сказал он. — Не бойтесь, госпожа Джонс. Все предусмотрено.
Но Китти его не слушала. Ее внимание привлекла белокурая девушка, сидящая за столиком за левым плечом мистера Пеннифезера. Стакан девушки давно был пуст, однако она все сидела, по-видимому, поглощенная чтением. Голова ее была опущена, взор скромно потуплен; рука теребила уголок страницы. Но Китти внезапно заподозрила, что все это — сплошное притворство. Она смутно припоминала, как эта девушка села за столик. Все это время она просидела, не меняя позы, и, хотя Китти было ее прекрасно видно, девочка не припоминала, чтобы девушка хоть раз перевернула страницу.
В следующий миг подозрение превратилось в уверенность. Словно почувствовав взгляд Китти, девушка подняла голову, взглянула ей в глаза, мило улыбнулась и снова погрузилась в чтение. Ну да, сомнений быть не могло: все это время она подслушивала!
— С вами все в порядке? — послышался откуда-то извне, из-за пределов ее страха, голос мистера Пеннифезера.
У Китти едва язык не отнялся от ужаса.
— У вас за спиной... — прошептала она. — Девушка... Шпионка, доносчица. Она слышала все, о чем мы говорили.
Мистер Пеннифезрр даже не соизволил обернуться.
— Белокурая такая? Читает книжку в желтой обложке? Это, наверное, Глэдис. Не волнуйтесь, она — одна из нас.
— Одна из?..
Девушка снова подняла голову, широко улыбнулась и откровенно подмигнула Китти.
— Слева от нее — Энн. Справа от меня — вот за этим столбом, — сидит Ева. Слева от меня — Фредерик; Николас и Тимоти — у вас за спиной. Стенли с Мартином столика не хватило, так что они сидят в пабе напротив.
У Китти голова пошла кругом. Она огляделась. Из-за правого плеча мистера Пеннифезера улыбалась ей черноволосая женщина средних лет. Справа от Китти поднял голову от затрепанного «Торговца мотоциклами» прыщавый, неулыбчивый юнец. Женщину, сидящую за столбом, было не видно: Китти разглядела только черный пиджак, висящий на стуле. Рискуя свернуть себе шею, Китти оглянулась назад и мельком увидела за соседними столиками еще два лица — молодые и серьезные.
— Так что, как видите, волноваться не из-за чего, — сказал мистер Пеннифезер. — Вы среди друзей. Никто, кроме них, нас не слышит, а демонов поблизости нет, мы бы об этом узнали.
— Как?
— Время для расспросов наступит чуть позже. А сперва я должен перед вами извиниться. Боюсь, с Фредериком, Мартином и Тимоти вы уже встречались.
Китти снова почувствовала, что ничего не понимает. Похоже, это входило у нее в привычку...
— Там, в переулке, — пояснил мистер Пеннифезер.
— В переулке? Погодите-погодите...
— Это они напустили на вас мулера. Постойте! Не уходите! Мне ужасно жаль, что мы вас напугали, но надо же было убедиться, сами понимаете. Удостовериться, что вы так же устойчивы, как и мы. Стакан с мулером был у нас под рукой, остальное было очень просто...
Китти наконец обрела утраченный было дар речи.
— Ах вы свинья! Да вы ничем не лучше Тэл-лоу! Я же могла погибнуть...
— Не могли. Я же вам говорил: самое худшее, что мог причинить вам мулер, — это заставить потерять сознание. Его вонь...
— А это, по-вашему, пустяки? Китти гневно, вскочила на ноги.
— Если уж вы уходите, не забудьте это!
Старик извлек из кармана толстый белый конверт и пренебрежительно швырнул его на стол между чашками.
— В нем вы найдете шестьсот фунтов. Старыми купюрами. Я своему слову хозяин.
— Не нужны мне ваши деньги!
Китти разозлилась до белого каления. Ей ужасно хотелось что-нибудь разбить.
— Не будьте дурой! — Глаза у старика вспыхнули. — Что, хотите сгнить в тюрьме Маршалси? Это место, куда отправляют несостоятельных должников, знаете? Этот пакет выполнит первую часть нашей сделки. Если хотите, можете считать его извинением за мулера. Но возможно — возможно, — это только начало...
Китти схватила конверт, едва не расшвыряв стоявшие на столе чашки.
— Вы псих! Вы, и ваши дружки тоже! Ладно. Деньги я возьму. Все равно я только за ними и пришла.
Она продолжала стоять. Свой стул она задвинула на место.
— Рассказать вам, как все начиналось для меня?
Мистер Пеннифезер подался вперед, его узловатые пальцы крепко стиснули скатерть. Говорил он тихо, но страстно, борясь с одышкой.
— Поначалу я был такой же, как и вы: волшебники для меня ничего не значили. Я был молод, счастлив в браке — какое мне дело до остального? Но потом моя драгоценная жена — упокой, Господи, ее душеньку! — попалась на глаза одному волшебнику. Почти такому же, как ваш мистер Тэллоу: жестокому и чванливому хлыщу. Он захотел, чтобы она принадлежала ему. Поначалу пытался соблазнить ее драгоценностями и роскошными восточными нарядами. Но моя жена, бедняжка, отвергла его ухаживания. Она только посмеялась над ним. Это было смело, но глупо. Теперь я бы предпочел — я думал об этом все тридцать лет, — чтобы она согласилась и ушла к нему. Жили мы в квартирке над моим магазинчиком, госпожа Джонс. Каждый день я работал допоздна, раскладывая товары и разбирая счета, а жена моя уходила наверх пораньше, чтобы приготовить ужин. Однажды вечером я, как обычно, засиделся за работой. В камине пылал огонь. Перо скрипело по бумаге. И вдруг на улице завыли собаки. Мгновением позже пламя задрожало и потухло, только раскаленные уголья зашипели, точно на них плеснули водой. Я вскочил на ноги. Мне уже стало страшно... Чего, я и сам не знал. И тут — я услышал крик своей жены. Короткий вскрик, и он тут же оборвался. Никогда еще я не бегал так быстро. Вверх по лестнице, спотыкаясь второпях, распахнул дверь, ворвался в нашу маленькую кухню...
Глаза мистера Пеннифезера уже не видели Китти. Они смотрели куда-то вдаль, и видели нечто иное. Китти машинально, сама не сознавая, что делает, опустилась на стул.
— Тварь, которая это сделала, — сказал наконец мистер Пеннифезер, — едва успела уйти.
В воздухе еще ощущалось ее присутствие. Когда я опустился на колени на старый линолеумный пол рядом с моей женой, газовые конфорки снова ожили, и мясо на плите закипело как ни в чем не бывало. Я услышал, как загавкали собаки, как на улице захлопали окна от внезапно налетевшего ветра... — и тишина.
Он сгреб пальцем крошки эклера, лежавшие на тарелочке, ссыпал их в горсть и отправил в рот.
— Она хорошо готовила, госпожа Джонс, — сказал он. — Тридцать долгих лет прошло, а я все еще помню.
На другом конце кофейни официант пролил кипяток на посетителя. Поднявшийся шум словно бы отделил мистера Пеннифезера от его воспоминаний. Он моргнул, снова уставился на Китти.
— Ладно, госпожа Джонс, к чему долго рассказывать? Довольно будет сказать, что волшебника я отыскал. В течение нескольких недель я выслеживал его, разузнавал, когда и где он бывает, не поддаваясь ни скорби, ни нетерпению. И в свое время случай представился: я подстерег его в пустынном месте и убил. Труп его присоединился к прочему мусору, плывущему по течению Темзы. Однако прежде, чем умереть, он вызвал трех демонов. Один за другим нападали они на меня, но все их атаки завершились ничем. Вот таким образом я — к своему немалому удивлению, потому что я твердо приготовился умереть, верша свою месть, — обнаружил, что устойчив к магии. Не стану делать вид, что понимаю, в чем тут дело, но факт остается фактом: я устойчив к магии, мои друзья устойчивы к магии — и вы тоже устойчивы к ней. Каждый из нас может выбирать: воспользоваться этим или нет.
Старик умолк. Он внезапно сделался ужасно усталым, и лицо его показалось древним и изможденным.
Китти немного поколебалась, прежде чем ответить.
— Хорошо, — сказала она наконец, ради Якоба, ради мистера Пеннифезера и ради его погибшей жены. — Я пока не уйду. Расскажите, пожалуйста, поподробнее.

20

В течение нескольких недель Китти регулярно встречалась с мистером Пеннифезером и его друзьями: то у Семи Циферблатов, то в других кафе, разбросанных по центру Лондона, то в квартирке мистера Пеннифезера над его магазином, на шумной улочке на южном берегу Темзы. Каждый раз она все больше узнавала об их организации и ее целях; и каждый раз она все теснее сходилась с ними.
По всей видимости, свою организацию мистер Пеннифезер собрал с бору по сосенке, с помощью слухов или газетных репортажей выходя на людей, которые могли обладать необычными способностями. Временами он посещал залы суда, выискивая таких, как Китти. А то и просто использовал подслушанные в барах разговоры о людях, которые пережили магические атаки — и вышли сухими из воды. Его магазинчик, торговавший товарами для художников, более или менее процветал. Обычно мистер Пеннифезер оставлял его на помощников, а сам бродил по Лондону по своим тайным делам.
Последователей он собирал очень долго. Энн, жизнерадостная сорокалетняя дама, присоединилась к нему лет пятнадцать назад. Они вместе пережили немало битв. Глэдис, белокурой девушке, которую Китти видела в кафе, было немногим больше двадцати. Она еще ребенком пережила побочный эффект поединка двух волшебников. Они с Николасом, крепко сбитым, слегка задумчивым молодым человеком, работали на мистера Пеннифезера с детства. Остальные были моложе — никому еще не исполнилось восемнадцати. Китти и Стенли, оба тринадцатилетние, были самыми младшими. Но старик самодержавно повелевал всеми, одновременно вдохновляя и подавляя их. Воля у него была стальная, дух — неутомим, однако тело мало-помалу подводило его, и это порой вызывало у него вспышки безудержного гнева. Однако поначалу такое происходило нечасто, и Китти внимательно слушала его страстные повествования о великой борьбе, в которой все они участвовали.
Обычно, утверждал мистер Пеннифезер, противостоять волшебникам и их власти невозможно. Они творят, что хотят, в чем каждый из членов организации имел случай убедиться на собственной шкуре. Они заправляют всеми мало-мальски важными общественными институтами: в правительстве сидят волшебники, все чиновники — волшебники, волшебникам принадлежат все крупные предприятия, и газеты издают они же. Даже пьесы, идущие в театрах, подвергаются строгой цензуре, чтобы не пропустить тайной крамолы. И в то время, как волшебники наслаждаются радостями жизни, все остальные — подавляющее большинство людей! — занимаются тем, что обеспечивают волшебникам их безбедное существование. Работают на заводах и фабриках, готовят и подают еду в ресторанах, служат в армии — короче, всюду, где речь идет о настоящей работе, трудятся простолюдины. И волшебники их не трогают — до тех пор, пока простолюдины тихо делают свое дело. Однако стоит проявиться малейшим признакам возмущения, волшебники жестоко подавляют недовольных. Их шпионы повсюду, одно неосторожное слово — и тебя схватят и отправят в Тауэр. Многие возмутители спокойствия исчезли таким образом навсегда.
Волшебники обладали такой огромной властью, что восстать было практически невозможно: они повелевали темными силами, которые большинство людей не могли даже обнаружить — и тем сильнее их боялись. Однако организации мистера Пеннифезера — горстке отважных душ, собранной воедино и движимой его неутолимой ненавистью, — повезло больше, чем остальным. Во многих отношениях.
Все друзья мистера Пеннифезера в той или иной степени разделяли его устойчивость перед магией, но насколько велика была эта устойчивость, сказать трудно. Благодаря прошлому мистера Пеннифезера можно было с уверенностью утверждать, что он способен выстоять перед довольно серьезной атакой. Большинство же остальных, подобно Китти, до сих пор подвергались лишь сравнительно мягким испытаниям.
Некоторые из них — а именно, Энн, Ева, Мартин и прыщавый Фред — обладали иными талантами. Они с раннего детства замечали мелких демонов, снующих туда-сюда по улицам Лондона. Одни из этих тварей летали, другие прохаживались в толпе. Никто другой их не замечал, и постепенно выяснялось, что большинство людей демонов либо не видят вообще, либо видят лишь личины, в которые те рядятся. По словам Мартина, который работал на фабрике, изготовляющей краски, и был самым страстным и непримиримым борцом после самого мистера Пеннифезера, очень многие кошки и голуби — совсем не то, чем кажутся. Фред рассказывал, что однажды видел, как демон, усаженный колючками на манер ежа, зашел в бакалейную лавку и купил связку чеснока. А мать Фреда, которая была там вместе с ним, увидела только сгорбленную старую леди.
Эта способность видеть сквозь иллюзии была, разумеется, чрезвычайно полезна для мистера Пеннифезера. Другой способностью, которую он высоко ценил, обладал Стенли, довольно задиристый и самоуверенный парнишка, который, хотя и был ровесником Китти, школу уже бросил и торговал на улицах газетами. Демонов Стенли не видел, зато он был способен видеть слабое, неверное свечение, распространяемое любым предметом, что обладает магической силой. Когда он был маленьким, эти магические ауры так ему нравились, что он повадился воровать предметы, у которых они имелись. И к тому времени, как мистер Пеннифезер с ним повстречался (в суде), Стенли сделался закоренелым воришкой. Энн и Глэдис тоже обладали похожими способностями, однако у них этот дар был не настолько выражен, как у Стенли, который чуял волшебные предметы сквозь одежду и даже сквозь тонкие деревянные перегородки.
В результате Стенли сделался одной из ключевых фигур в организации мистера Пеннифезера.
А вот тихий, сдержанный Тимоти (курчавый шатен пятнадцати лет, все еще учившийся в школе) не столько видел магическую ауру, сколько слышал ее. Как он это описывал, присутствие магии воспринималось им как некое гудение.
— Словно колокольчик звенит, — говорил Тимоти, когда от него требовали объяснений. — Или звук вроде того, какой бывает, когда постучишь по пустому стакану.
При отсутствии других посторонних звуков Тимоти, хорошенько сосредоточившись, мог определить источник шума — демона или какой-либо магический предмет.
По словам мистера Пеннифезера, благодаря объединению этих способностей они все представляли собой небольшую, но эффективную силу, способную успешно противостоять власти волшебников. Разумеется, они не могли заявить о себе в открытую, однако могли действовать втайне, подрывая могущество своих врагов. Они могли обнаруживать магические артефакты, избегать скрытых опасностей и, главное, нападать на волшебников и их подлых прислужников.
Эти откровения с самого начала завораживали Китти. Она видела, как Стенли в день тренировки уверенно различил магический кинжал среди шести обычных предметов, каждый из которых был спрятан от него в отдельной картонной коробке. Она следовала по пятам за Тимоти, который ходил взад-вперед по магазину мистера Пеннифезера, разыскивая на слух волшебное ожерелье, спрятанное в банке с кистями.
Магические предметы были основой стратегии их организации. Китти то и дело видела, как члены организации приносят в магазин сверточки или мешочки, которые они вручали Энн, правой руке мистера Пеннифезера, чтобы та спрятала их в надежное место. В этих сверточках и мешочках находились краденые артефакты.
— Китти, — сказал ей мистер Пеннифезер как-то вечером, — я в течение тридцати лет изучаю наших отвратительных властителей и, как мне кажется, сумел определить их наиболее слабое место. Они чрезвычайно жадны до всего: денег, власти, положения, чего угодно, — и непрерывно из-за всего этого грызутся. Однако ничто не возбуждает в них большей страсти, чем магические безделушки.
Китти кивнула:
— Всякие волшебные кольца и браслеты, вы это имеете в виду?
— Не обязательно драгоценности, — уточнила Энн. Они с Евой сидели вместе с Китти и мистером Пеннифезером в подсобке магазина, рядом с рулонами ватмана. — Это может быть что угодно: посохи, вазы, лампы, деревяшки. Вот, например, тот стакан с мулером, который мы в тебя швырнули, — он ведь тоже считается магическим артефактом, так, шеф?
— Считается. Потому мы его и украли. Потому мы и воруем все эти вещи, при любой возможности.
— Этот стакан, кажется, был из дома в Челси, так ведь? — продолжала Энн. — Того, куда Ева со Стенли проникли по водосточной трубе, пока в парадных комнатах шла вечеринка.
Китти разинула рот от изумления.
— Но ведь это ужасно опасно, разве нет? Ведь дома волшебников защищены... ну, всякими там заклинаниями?
Мистер Пеннифезер кивнул:
— Да, защищены, хотя насколько это мощные заклинания — зависит от того, насколько могуществен сам волшебник. У того волшебника из Челси была всего лишь сигнализация, невидимые магические веревки, натянутые по всей комнате. Естественно, Стенли без труда через них переступил... Мы тогда раздобыли немало ценных предметов.

Предыдущая страница 12 Следующая страница


13 Джонатан Страуд

— А для чего они вам? — спросила Китти. — Ну, разумеется, если не считать того, что вы швыряетесь ими в меня.
Мистер Пеннифезер улыбнулся:
— Артефакты — основной источник силы любого волшебника. Мелкие чиновники — такие, как помощник министра сельского хозяйства, бывший владелец стакана с мулером, — могут позволить себе только слабые артефакты, в то время как могущественнейшие из волшебников стремятся завладеть вещами ужасающей мощи. Они все цепляются за артефакты, потому что все они ленивы и искусство их приходит в упадок. Ведь куда проще поразить врага с помощью волшебного кольца, чем вызывать из бездны какого-нибудь демона.
— И к тому же куда безопаснее, — добавила Ева.
— Вот именно. Так что, сами видите, Китти, чем больше магических предметов мы раздобудем, тем лучше. Это заметно ослабит волшебников.
— И мы сможем пустить их в ход сами! — тут же добавила Китти.
Мистер Пеннифезер помолчал.
— На этот счет мнения расходятся. Вот Ева, к примеру, — он слегка осклабился, — она полагает, что подражать волшебникам — опасно с точки зрения этики. Она считает, что артефакты следует просто уничтожать. Однако я — а фирма, в конце концов, принадлежит мне, так что последнее слово остается за мной, полагаю, что против таких врагов следует использовать любое оружие, которое нам доступно. В том числе и их собственную магию.
Ева поерзала в своем кресле.
— Мне кажется, Китти, — сказала она, — что, используя подобные вещи, мы уподобляемся волшебникам. А если так, чем мы лучше их? Не стоит поддаваться дурному искушению.
— Ба! — Старик пренебрежительно фыркнул. — А как еще мы можем подорвать владычество сильных мира сего? Для того, чтобы дестабилизировать правительство, требуются прямые атаки. Рано или поздно народ поднимется и поддержит нас.
— И когда же? — осведомилась Ева. — Пока что никаких...
— Мы, в отличие от волшебников, магии не обучаемся, — перебил ее мистер Пеннифезер. — Так что нашей морали ничто не угрожает. Однако благодаря кое-каким исследованиям — например, тем сведениям, которые можно вычитать в украденных нами книгах, — мы можем узнать достаточно, чтобы управиться с простейшим оружием. Вот ваш стакан с мулером, Китти, — он потребовал всего лишь несложного заклинания на латыни. Этого достаточно для небольших... проявлений нашего неудовольствия. Ну, а более сложные артефакты мы можем хотя бы хранить в безопасности, там, где они недоступны волшебникам.
— А я думаю, что мы идем неверным путем, — тихо возразила Ева. — Несколько мелких взрывов погоды не сделают. Они всегда будут сильнее. Мы...
Тут мистер Пеннифезер стукнул своей тростью по прилавку, так громко, что Ева с Китти обе вздрогнули.
— Так что же, вы предпочли бы сидеть сложа руки?! — возопил он. — Пожалуйста! Возвращайтесь обратно в стадо баранов, живите не поднимая головы, тратьте свою жизнь впустую!
— Я не это имела в виду. Я просто не понимаю...
— Магазин закрывается! Поздно уже. Вас наверняка дома заждались, госпожа Джонс.

У родителей Китти камень с души свалился, когда они узнали, что она сумела вовремя заплатить судебный штраф. Они всегда были нелюбопытны — не стали и теперь особо допытываться, откуда взялись деньги, с радостью поверив сочиненной Китти байке про неведомого благодетеля, основавшего фонд для исправления судебных ошибок. Они с некоторым изумлением наблюдали, как Китти все больше и больше меняется: шли летние каникулы, а она все дни проводила со своими новыми друзьями в Саутуорке. Ее отец, в частности, не скрывал своего удовлетворения.
— Вот так-то лучше, — говаривал он. — А от этого мальчишки, Гирнека, держись подальше. А не то он снова втравит тебя в неприятности.
Китти продолжала навещать Якоба, однако визиты эти были краткими и малоприятными. Силы к Якобу возвращались медленно, и его мать постоянно дежурила у постели больного, отсылая Китти восвояси, как только замечала малейшие признаки того, что Якоб утомился. Так что рассказать ему про мистера Пеннифезера Китти никак не удавалось, а кроме того, и сам Якоб был всецело поглощен своим изуродованным, чешущимся лицом. Он сделался замкнут. Китти казалось, что он слегка завидует ее силе и здоровью. Постепенно она стала все реже заходить к Гирнекам, а через несколько месяцев перестала совсем.

В обществе мистера Пеннифезера Китти удерживали две вещи. Во-первых, благодарность за то, что он уплатил ее штраф. Она чувствовала, что это накладывает на нее определенные обязательства. Мистер Пеннифезер никогда об этом не упоминал, но вполне вероятно, что старик понимал ее чувства. Однако, если так, он ни разу не попытался ее разубедить.
Вторая причина во многом была куда более важной. Китти хотелось как можно больше узнать о той «устойчивости», которую обнаружил в ней мистер Пеннифезер, и выяснить, на что она способна. Судя по всему, единственным способом это выяснить было присоединиться к организации. Кроме того, это сулило ей цель в жизни, обретение смысла существования и, вдобавок, приятное ощущение принадлежности к замкнутому, тайному кружку, недоступному подавляющему большинству людей. И вскоре Китти уже начала сопровождать остальных в их вылазках.
Поначалу она оставалась простым наблюдателем: стояла на страже, пока Фред или Ева писали на стенах антиправительственные лозунги или забирались в машины и дома волшебников в поисках артефактов. Китти стояла в темном уголке, теребила серебряную подвеску у себя в кармане, готовая свистнуть, едва завидев какие-либо признаки опасности. Потом стала сопровождать Глэдис или Стенли, когда те выслеживали волшебников по аурам предметов, которые те имели при себе. Китти запоминала адреса для будущих налетов.
Временами ей случалось видеть, как Фред или Мартин ближе к ночи уходили из магазина по делам иного рода. В таких случаях они одевались в черное и мазали лица сажей; под мышкой они держали небольшие, но тяжелые сумочки. Куда и зачем они идут — никто открыто не говорил, но на следующий день в газетах неизменно появлялись сообщения о необъяснимых атаках на государственную собственность. Китти оставалось только сделать выводы.
Мало-помалу Китти, будучи умна и решительна, стала играть все более значительную роль. У мистера Пеннифезера было заведено отправлять своих друзей на дело небольшими группками, где у каждого были свои обязанности. И несколько месяцев спустя он назначил Китти главой одной из таких групп, куда входили Фред, Стенли и Ева. Тупая агрессия Фреда и несдержанная прямота Евы всегда мешали им работать вместе, однако Китти удалось обуздать их настолько эффективно, что они не раз возвращались из экспедиций в закрома волшебников с ценной добычей. В числе прочего они раздобыли пару больших голубых шаров: мистер Пеннифезер сказал, что это, по всей видимости, шары с элементалями, вещица весьма редкая и ценная.
Вскоре время, проведенное отдельно от товарищей, стало казаться Китти немыслимо скучным. Чем дальше, тем сильнее презирала она своих узколобых родителей и ту пропаганду, которой ее пичкали в школе. А ночные предприятия, в которых ей доводилось участвовать, напротив, приводили ее в восторг. Однако они были сопряжены с немалым риском. Однажды вечером некий волшебник застукал Китти и Стенли, когда те выбирались из окна его кабинета с магической шкатулкой в руках. Он вызвал мелкую тварь в обличье горностая, которая погналась за ними, изрыгая языки пламени. Караулившая внизу, на улице, Ева швырнула в демона стакан с мулером. Это отвлекло демона и дало им возможность благополучно уйти. В другой раз в саду одного волшебника на Тимоти напал сторожевой демон: он подкрался сзади и облапил мальчика тощими синими руками. Тимоти бы несдобровать, но Нику удалось снести твари голову древним мечом, который они украли буквально за минуту до того. Тимоти выжил благодаря своей устойчивости к магии, однако потом всегда жаловался на легкий душок, от которого никак не мог избавиться.
Помимо демонов, их постоянной головной болью была полиция. И в конце концов случилось несчастье. По мере того как организация предпринимала все более отважные вылазки, ночной полиции на улицах становилось все больше. Однажды осенним вечером на Трафальгарской площади Мартин со Стенли приметили демона под личиной. Демон нес амулет, распространяющий мощные магические вибрации. Тварь удрала от них, однако оставила после себя отчетливое эхо, по которому Тим без труда ее отыскал. Вскоре им удалось загнать демона в угол в безлюдном переулке. Ребята успешно противостояли всем уловкам демона, но, к несчастью, магическая стычка привлекла внимание ночной полиции. Китти и ее товарищи бросились врассыпную, преследуемые тварями, похожими на стаю псов. На следующий день все вернулись к Пеннифезеру — кроме одного. Тима больше никто не видел.

Потеря Тима потрясла ребят и вскоре повлекла за собой еще одно несчастье. Несколько членов организации, в том числе Мартин и Стенли, потребовали перейти к более смелым действиям против волшебников.
— Мы можем подстеречь их на Уайтхолле, когда они все съезжаются в Парламент, — говорил Мартин. — Или напасть на Деверокса, когда тот будет покидать свой замок в Ричмонде. Если они останутся без премьер-министра, это их здорово расшевелит. Сейчас нужно устроить им встряску, чтобы поднять народ.
— Рано еще, — брюзгливо отвечал мистер Пеннифезер. — Мы пока слишком мало знаем. А теперь убирайтесь, оставьте меня в покое.
Мартин был худощавый, темноглазый парень с тонким, прямым носом. Китти никогда прежде не встречала настолько напряженного человека. Ей говорили, что его родители погибли от рук волшебников, но при каких обстоятельствах, Китти так и не узнала. Мартин никогда не смотрел в глаза тому, с кем разговаривал; всегда немного вниз и вбок. Каждый раз, как мистер Пеннифезер отвергал его очередное предложение, Мартин поначалу страстно спорил, а потом вдруг уходил в себя, и лицо у него делалось каменное, словно ему было не под силу выразить всю силу обуревавших его чувств.
Через несколько дней после гибели Тима Мартин не явился на вечерний сбор. А когда мистер Пеннифезер зашел к себе в кладовую, то обнаружил, что потайной чулан открыт и один из шаров с элементалями исчез. Несколько часов спустя произошло нападение на парламент. Шар с элементалями был брошен в самую гущу членов парламента, несколько человек погибло. Сам премьер-министр чудом избежал смерти. А труп юноши на следующий день вынесло на галечную отмель Темзы.

Мистер Пеннифезер недели на две сделался еще более замкнутым и раздражительным, чем обычно. В магазин он почти не спускался, кроме как по делам Сопротивления. Энн докладывала, что он с головой ушел в свои ворованные книги по магии.
— Он хочет раздобыть более эффективное оружие, — говорила она. — До сих пор мы все порхали по верхам. Если мы хотим отомстить за Тима и Мартина, нам нужны более глубокие познания.
— Но сумеем ли мы справиться с ними? — возразила Китти. Тим ей особенно нравился, и его гибель потрясла девочку. — Эти книги написаны на сотне языков! Он в них ничего не разберет.
— Он нашел одного человека, — сказала Энн. — Такого, кто сумеет нам помочь разобраться.
И действительно: примерно в это же время к группе присоединился новый человек. Мистер Пеннифезер очень ценил его мнение.
— Мистер Хопкинс — ученый, — сказал он, представляя его остальным. — Очень сведущий человек. Он неплохо разбирается в тайнах этих проклятых волшебников.
— Я делаю все, что в моих силах, — скромно сказал мистер Хопкинс.
— Он служит клерком в Британской библиотеке, — продолжал мистер Пеннифезер, похлопав его по плечу. — Как-то раз я едва не попался, пытаясь... хм... присвоить книгу по магии. Мистер Хопкинс защитил меня от охраны, дал возможность уйти. Я был благодарен, мы разговорились. Никогда еще я не встречал настолько образованного простолюдина! Он многому научился, читая хранящиеся там тексты. Увы, несколько лет тому назад его брата убил демон, и он, как и мы, стремится отомстить. Он знает... Сколько языков вы знаете, Клем?
— Четырнадцать, — ответил мистер Хопкинс. — И семь диалектов.
— Вот! Видели? Увы, он, в отличие от нас, не обладает устойчивостью к магии, однако его познания способны очень сильно помочь нам в борьбе.
— Я сделаю, что смогу, — сказал мистер Хопкинс.
Сколько Китти ни пыталась вспомнить, как выглядит мистер Хопкинс, она каждый раз обнаруживала, что это на удивление трудно. Не то чтобы в нем было что-то необычное — на самом деле, как раз напротив. Нетрудно было вспомнить, что волосы у него прямые, мышиного цвета, что лицо у него гладкое и чисто выбритое. Но молод он или стар — сказать было не так-то просто. Мистер Хопкинс не имел никаких особых примет, странных привычек или особенностей выговора. В целом, можно сказать, в этом человеке было нечто настолько забываемое, что, даже находясь в его обществе, когда он о чем-то говорил, Китти ловила себя на том, что не обращает на него внимания: слова слышит, а о том, кто их говорит, совершенно не думает. Весьма любопытная особенность.
Поначалу прочие члены организации относились к мистеру Хопкинсу с некоторым подозрением, в первую очередь потому, что он, не обладая устойчивостью к магии, не участвовал в их вылазках за артефактами. Однако его сильной стороной была информация — и он быстро доказал остальным, что мистер Пеннифезер пригласил его не зря. Работа в библиотеке — и, возможно, его удивительная неприметность, — давала ему возможность подслушивать разговоры волшебников. В результате ему нередко удавалось предсказывать их передвижения, что позволяло совершать налеты на их владения, пока их самих не было дома. Он слышал разговоры об артефактах, недавно приобретенных у Пинна, что давало мистеру Пеннифезеру возможность организовывать максимально выгодные грабежи. А главное, мистер Хопкинс сообщил им изрядное количество новых заклинаний, что позволяло шире использовать новое оружие. Его советы были столь точны, что вскоре все привыкли полагаться на них безоговорочно. Мистер Пеннифезер оставался лидером организации, однако же ум мистера Хопкинса сделался для них путеводной звездой.

Шло время. В пятнадцать лет Китти, как и все, закончила школу. Школа дала ей начальное профессиональное образование, однако же монотонная работа на фабрике или должность секретарши, которую предлагало ей государство, Китти не устраивали. Ей представился приятный выход: по предложению мистера Пеннифезера, и к большому удовлетворению своих родителей, Китти сделалась продавщицей в его магазине. Она научилась вести бухгалтерские книги, резать ватман и сортировать кисти по десяти сортам волоса. Платил мистер Пеннифезер немного, но Китти все устраивало.
Поначалу ей нравилось участвовать в тайных и опасных акциях. Она ощущала приятный трепет в груди, проходя мимо государственных служащих, торопливо замазывающих какой-нибудь очередной лозунг, или видя в «Тайме» возмущенный заголовок с жалобой на новое похищение. Через несколько месяцев она, чтобы избавиться от родительского надзора, сняла себе комнатку в запущенном многоквартирном доме в пяти минутах ходьбы от магазина. Она чуть ли не круглыми сутками была на ногах: днем работала в магазине, ночью совершала вылазки с товарищами; лицо ее сделалось бледным, а взгляд — жестким от постоянной угрозы провала и потерь. Не проходило и года без очередной катастрофы: Еву убил демон в доме в Мэйфэре — ее устойчивости оказалось недостаточно, чтобы выстоять перед его нападением; Глэдис погибла во время пожара на складе, начавшегося от оброненного шара.
Круг сужался. Внезапно возникло ощущение, что власти пытаются их выследить. Новый волшебник Мэндрейк взялся за дело всерьез: ребята видели демонов в обличье детей, которые расспрашивали про Сопротивление и предлагали на продажу магические артефакты. В пабах и кафе появились шпионы-люди, обещавшие хорошо заплатить за сведения об организации. На собраниях в подсобке магазина воцарился дух осажденной крепости. Старик сдавал и делался все раздражительнее, а его юные помощники — все беспокойнее. Китти видела, что надвигается кризис.
И тут состоялось судьбоносное собрание, на котором перед ними была поставлена куда более серьезная задача, чем прежде.

21

— Идут!
Стенли караулил у решетчатого окошка в двери, следя за торговым залом магазина. Он стоял там уже довольно долго, напряженный и неподвижный. Теперь он оживился, отодвинул засов, распахнул дверь. И отступил в сторону, сдернув с головы кепку.
Китти услышала знакомое приближающееся постукиванье трости. Она встала со стула и потянулась, разминая застывшую, ноющую спину. Остальные тоже встали. Фред потер шею и выругался себе под нос. В последнее время мистер Пеннифезер стал больше обычного настаивать на соблюдении мелких условностей.
Единственным источником освещения в подсобке был фонарь, стоящий на столе, — время было позднее, и они опасались привлечь внимание пролетающих мимо шаров. Мистер Хопкинс, вошедший первым, остановился на пороге, чтобы дать глазам время привыкнуть к полумраку, потом отодвинулся в сторону, пропуская мистера Пеннифезера. В слабом свете фонаря иссохшая фигурка их предводителя казалась еще меньше обычного.
Он вошел, шаркая ногами, точно оживший скелет. Замыкала шествие могучая, надежная фигура Ника. Когда все трое очутились в комнате, Ник мягко прикрыл за ними дверь.
— Добрый вечер, мистер Пеннифезер, сэр.
Голос Стенли звучал не так бодро, как обычно.
Китти послышалось в нем тошнотворное фальшивое смирение. Ответа не последовало. Мистер Пеннифезер медленно приближался к плетеному креслу, в котором прежде сидел Фред. По всей видимости, каждый шаг давался ему с большим трудом. Наконец он сел. Энн подошла и переставила фонарь в нишу рядом с ним. Его лицо оказалось в тени.
Мистер Пеннифезер приставил свою трость к креслу. Медленно, палец за пальцем, стянул с рук перчатки. Мистер Хопкинс встал рядом с ним, аккуратный, тихий, совершенно незаметный. Ник, Китти, Стенли и Фред тоже оставались на ногах. Это был обычный ритуал.
— Ну-ну, садитесь, садитесь.
Мистер Пеннифезер положил перчатки к себе на колени.
— Друзья мои, — начал он, — мы многое совершили и пережили вместе. Мне нет нужды останавливаться на том, чем мы пожертвовали, или... — тут он осекся и закашлялся, — или ради какой цели. В последнее время я полагал — и мой добрый Хопкинс поддерживал это мнение, — что нам недостает ресурсов для того, чтобы продолжать борьбу с нашим врагом. У нас недостаточно денег, недостаточно оружия, недостаточно знаний. Мне представляется, что теперь мы имеем возможность это исправить.
Он умолк, сделал нетерпеливый жест. Подбежала Энн, подала ему стакан воды.
Мистер Пеннифезер шумно отхлебнул.
— Да, уже лучше... Так вот. Мы с Хопкинсом отсутствовали, изучая некие документы, похищенные из Британской библиотеки. Документы старые, девятнадцатого века. Благодаря им нам стало известно о существовании обширного хранилища артефактов, многие из которых обладают значительной магической силой. Если мы сумеем овладеть хотя бы их частью, это позволит коренным образом улучшить наше положение.
— А у какого волшебника они хранятся? — спросила Энн.
— На данный момент они не доступны никому из волшебников.
Стенли выступил вперед.
— Мы отправимся куда хотите, сэр! — горячо воскликнул он. — Во Францию, в Прагу... Да хоть на край света!
Китти подняла глаза к небу. Старик хихикнул.
— Так далеко ехать не придется. Точнее, достаточно будет пересечь Темзу.
Он подождал, пока уляжется ошеломленный гомон.
— Эти сокровища хранятся не в каком-нибудь далеком храме. Они совсем близко, в месте, мимо которого мы с вами проходили тысячу раз. Я сейчас все скажу, — он поднял руки, чтобы унять нарастающий шум, — тише, прошу вас, я все сейчас скажу. Это место находится в центре города, в центре империи волшебников. Я говорю о Вестминстерском аббатстве.
Китти услышала, как все ахнули, ощутила, как по спине пробежал возбужденный холодок. Аббатство? Но кто же решится...
— Вы имеете в виду гробницу, сэр? — спросил Ник.
— Именно, именно. Мистер Хопкинс, не будете ли вы так добры объяснить далее?
Клерк кашлянул.
— Благодарю вас. В аббатстве погребены многие из величайших волшебников прошлого: Глэд-стоун, Прайс, Черчилль, Китченер и многие другие. Они покоятся в тайных склепах глубоко под землей, а вместе с ними лежат их сокровища, артефакты такой мощи, о какой нынешние слабосильные глупцы могут лишь мечтать.
Как всегда, когда говорил мистер Хопкинс, Китти почти не думала о нем самом — она была всецело поглощена его словами и тем, что из них вытекает.
— Но ведь они наложили проклятие на свои гробницы, — начала Энн. — И любого, кто проникнет туда, ждет ужасная кара.
Мистер Пеннифезер одышливо расхохотался из глубины своего кресла.
— Нынешние власть имущие — все как один лишь жалкие подобия магов былых времен — действительно сторонятся этих гробниц, как чумы. Они трусы, все до единого. У них трясутся поджилки при одной мысли о том, как страшно могут отомстить их предки, если их прах будет потревожен!
— Ловушек вполне можно избежать, если все тщательно спланировать, — сказал мистер Хопкинс. — Мы не разделяем почти суеверного страха волшебников. Я поискал в архивах и обнаружил склеп, в котором хранятся такие сокровища, что и во сне не приснятся. Вот послушайте.
Клерк извлек из кармана пиджака сложенный листок бумаги. Он развернул его в гробовой тишине, достал из того же кармана небольшие круглые очки и водрузил их на нос. И стал читать:
— «Шесть золотых слитков, четыре статуэтки, украшенные самоцветами, два кинжала со вделанными в рукоять изумрудами, ониксовые четки, оловянный кубок...» А, вот кое-что интересное: «Заколдованный кошелек из черного атласа, с пятьюдесятью золотыми соверенами».
Мистер Хопкинс поднял голову и взглянул на них поверх очков:
— На первый взгляд, этот кошелек не представляет собой ничего особенного, но знайте, что свойство его таково: сколько бы золота оттуда ни вынимали, он никогда не пустеет. Полагаю, он может стать неисчерпаемым источником средств для вашей организации.
— Мы сможем купить оружие! — пробормотал Стенли. — Чехи охотно продадут нам что угодно, были бы деньги...
— Были бы деньги, а купить можно все! — хохотнул мистер Пеннифезер. — Продолжайте, Клем, продолжайте. Это далеко еще не все!
— Так, посмотрим... — мистер Хопкинс снова заглянул в свою бумагу. — Кошелек... Ах да, и хрустальный шар, в котором — цитирую: «можно увидеть будущее и тайны всех погребенных и схороненных вещей».
— Только представьте себе! — воскликнул мистер Пеннифезер. — Вообразите, какую силу это нам даст! Мы сможем заранее предвидеть каждый шаг волшебников! Мы сможет отыскать утраченные чудеса прошлого, забытые всеми драгоценности...
— Нас никто не остановит! — прошептала Энн.
— Мы будем богаты! — сказал Фред.
— Если только это правда, — вполголоса заметила Китти. N
— Там имеется также сумочка, — продолжал мистер Хопкинс, — в которую можно ловить демонов — это может оказаться полезным, если мы только сумеем найти соответствующее заклинание. И кроме того, масса других, менее ценных предметов, в числе которых... так-так... плащ, деревянный посох и некоторые другие личные вещи. Однако кошелек, хрустальный шар и сумочка являются наиболее ценными сокровищами.
Мистер Пеннифезер подался вперед, ухмыляясь, точно гоблин.
— Ну что ж, друзья мои, — спросил он, — как вы думаете: стоит ли игра свеч?
Китти сочла, что сейчас самое время предостеречь товарищей.
— Все это замечательно, сэр, — сказала она, — однако как же это получилось, что все эти сокровища до сих пор лежат нетронутыми? В чем тут подвох?
Ее замечание, похоже, слегка поостудило горячие головы. Стенли нахмурился.
— В чем дело, Китти? — осведомился он. — Что, по-твоему, это дело недостаточно крупное? Не ты ли все время ноешь, что нам требуется предпринять что-то принципиально новое?
Китти ощутила на себе взгляд мистера Пеннифезера. Она поежилась и передернула плечами.
— Вопрос Китти логичен, — сказал мистер Хопкинс. — Подвох действительно имеется. Склеп надежно защищен. Согласно сведениям, содержащимся в архивах, к замковому камню свода присоединено Моровое Заклятие. Заклятие активируется открыванием двери. Если в гробницу кто-нибудь войдет, Моровое Заклятие сорвется с потолка и поразит всех, кто окажется поблизости, — он снова заглянул в свою бумажку, — «так, что их плоть отвалится от костей».
— Очень мило! — сказала Китти. Ее пальцы теребили каплевидную подвеску в кармане.
— Э-э... И как вы предлагаете нам избежать этой ловушки? — вежливо спросила Энн у мистера Пеннифезера.
— Способы есть, — ответил старик. — Но на данный момент они нам недоступны. Мы не обладаем необходимыми познаниями в магии. Тем не менее, мистер Хопкинс знает одного человека, который может нам помочь.
Все перевели взгляд на клерка. Лицо у него сделалось виноватым.
— Он волшебник — или когда-то был волшебником. Пожалуйста, пожалуйста!.. — Его голос потонул в возмущенных воплях. — Выслушайте меня! Он разочаровался в нашем государстве — у него на то есть свои причины, — и стремится свергнуть Деверокса и прочих. Он обладает умениями — и артефактами, — которые помогут нам избежать Морового Заклятия. Кроме того, у него, — мистер Хопкинс выждал, пока в комнате воцарится тишина, — есть ключ от нужной нам гробницы.
— А кто он такой? — спросил Ник.
— Я могу вам сказать только то, что он — один из наиболее видных столпов общества, ученый и знаток искусств. Он водит знакомство со многими из сильных мира сего.
— А как его звать-то? — спросила Китти. — А то все это одни слова.
— Увы, он весьма тщательно скрывает свое имя. Собственно, нам всем не мешало бы поступать так же. Я ему про вас тоже ничего не говорил. Однако если вы согласитесь принять его помощь, он хотел бы встретиться с кем-то из вас, в ближайшее время. Он передаст сведения, которые нам нужны.
— А доверять ему можно? — осведомился Ник. — Может, он нас выдать собирается!
Мистер Хопкинс кашлянул.
— Не думаю. Он уже помогал вам, и неоднократно. Многие из тех советов и намеков, что я вам давал, переданы этим человеком. Он давно уже стремится содействовать нашим целям.
— Я просмотрел хранящиеся в библиотеке документы о захоронениях, — добавил мистер Пенни-фезер. — Они выглядят подлинными. Изготовить такую подделку было бы слишком затруднительно. Кроме того, он уже несколько лет знает о нас, через Клема. Если бы он хотел навредить Сопротивлению, возможность выдать нас была у него уже давно. Нет, я верю тому, что он говорит.
Старик, пошатываясь, поднялся на ноги, голос его сделался хриплым, сдавленным.
— И, в конце концов, это моя организация! И будьте любезны делать то, что я говорю. Какие будут вопросы?
— Вопрос один, — бросил Фред, щелкая финкой, — когда мы приступим к делу?
— Если все пойдет хорошо, налет на аббатство мы совершим завтра ночью. Остается только...
Тут старик осекся и согнулся в три погибели, захлебываясь кашлем. Его сгорбленная спина отбрасывала странные тени на стену. Энн подошла и помогла ему снова сесть. Прошло немало времени, чем он смог говорить.
— Прошу прощения, — сказал он наконец. — Но вы сами видите, в каком я состоянии. Силы мои убывают с каждым днем. По правде говоря, друзья мои, Вестминстерское аббатство — лучший шанс, который мне когда-либо представлялся. Шанс вывести вас всех... к чему-то большему. Это будет новое начало!
«И достойный конец для вас, — подумала Китти. — Ваш последний шанс добиться чего-то ощутимого, прежде чем вы умрете. Я просто надеюсь, что ваша интуиция и в этот раз вас не подведет. Только и всего».
И тут голова мистера Пеннифезера внезапно дернулась в ее сторону, как будто он прочитал ее мысли.
— Остается только встретиться с нашим таинственным благодетелем и договориться об условиях, — сказал он. — Раз уж вы сегодня так энергичны, Китти, именно вы и пойдете завтра с ним встречаться.
Китти мужественно встретила взгляд старика и сказала:
— Хорошо.
— Так вот. — Старик обвел взглядом их всех, одного за другим. — Должен сказать, что я слегка разочарован. Никто из вас даже не поинтересовался, чью же гробницу мы собираемся посетить. Неужели не интересно?
Он одышливо рассмеялся.
— Э-э... И чью же, сэр? — спросил Стенли.
— Гробницу человека, с которым все вы знакомы со школьной скамьи. Полагаю, ему до сих пор уделяется весьма значительное место в программе. Это не кто иной, как Основатель нашего государства, величайший и ужаснейший из всех наших вождей, герой Праги собственной персоной, короче, — глаза мистера Пеннифезер сверкнули в полумраке, — наш ненаглядный Уильям Глэдстоун!

Часть 3

НАТАНИЭЛЬ

22

Самолет Натаниэля вылетал из аэропорта Бокс-Хилл ровно в восемнадцать тридцать. Служебная машина должна была прибыть за ним к министерству часом раньше, в семнадцать тридцать. Это означало, что у него имеется около двенадцати часов, чтобы подготовиться к самому важному поручению за все время его короткой карьеры в правительстве: к поездке в Прагу.
Прежде всего, необходимо было разобраться со своим слугой и предполагаемым спутником. Вернувшись в Уайтхолл, он отыскал свободную комнату для вызывания духов и, хлопнув в ладоши, в очередной раз призвал к себе Бартимеуса. Когда демон материализовался, он сменил свой прежний облик пантеры на одну из своих излюбленных личин: темнокожего мальчика. Натаниэль обратил внимание, что на этот раз мальчик был не в своей обычной египетской юбочке — он облачился в старомодный твидовый дорожный костюм, дополненный перчатками, крагами и зачем-то кожаным пилотским шлемом вкупе с очками в поллица, которые были ему велики. Натаниэль нахмурился:
— Можешь снять все это барахло. Ты не полетишь.
Мальчишка сделал обиженное лицо.
— Почему это?
— Потому что я лечу инкогнито, а это означает, что мне вовсе ни к чему тащить через таможню демона.
— А чего, на нас карантин, что ли?
— Чешские волшебники проверяют все прибывающие самолеты на предмет малейших проявлений магии, а уж британский-то самолет они осмотрят особенно тщательно. Ни один артефакт, книга заклинаний или дурацкий демон мимо них не проберется. На протяжении полета мне придется оставаться «простолюдином». А тебя я вызову, только когда прибуду на место.
Мальчишка сдвинул очки на лоб, чтобы была виднее его скептическая мина.
— А я-то думал, что Британская империя заправляет всем в Европе! — сказал он. — Вы же подчинили себе Прагу сто лет тому назад! Как же это вышло, что теперь они вам указывают, что можно, чего нельзя?
— Они нам не указывают. Мы по-прежнему поддерживаем баланс сил в Европе, но официально у нас с чехами сейчас договор. Пока что мы гарантируем, что никаких магических вторжений в Прагу совершаться не будет. Вот почему эта поездка требует деликатности.
— Кстати, о деликатности! — Мальчишка широко улыбнулся и подмигнул. — Я ведь неплохо вел себя сегодня, а?
Натаниэль поджал губы.
— Что ты имеешь в виду?
— Ну как же, сегодня утром я был настоящий паинька — разве ты не заметил? Я мог бы наговорить твоему начальству с три короба гадостей, однако же сдерживался — а все ради тебя!
— Да ну? А мне показалось, что ты был в своем репертуаре.
— Ты что, шутишь? Я был такой елейный, что с меня едва не капало! До сих пор тошнит, как вспомню это фальшивое смирение. Однако это лучше, чем снова оказаться в Джессикином Скорбном Шаре. — Мальчишка-египтянин содрогнулся. — Но мне-то пришлось подлизываться всего несколько минут! А как это, должно быть, ужасно — заискивать перед ними вечно, как это делаешь ты, и сознавать, что ты можешь в любой момент прекратить эту игру и уйти восвояси — но что у тебя для этого кишка тонка!
— Ты можешь прекратить это прямо сейчас. Твое мнение меня не интересует.
Натаниэль не собирался выслушивать демона — они нередко морочат голову волшебникам обманчивыми истинами, чтобы сбить их с толку. Самое разумное — вообще их не слушать.
— Кроме того, — добавил он, — Дюваль, к примеру, мне не начальник. Я его в грош не ставлю.
— А Уайтвелл что, другая, что ли? Я что-то не заметил особой любви между вами.
— Довольно. Мне пора собираться, а перед отъездом мне еще нужно зайти в министерство иностранных дел.
Натаниэль взглянул на часы.
— Ты понадобишься мне снова через... часов через двенадцать, когда я буду уже в своем отеле в Праге. До тех пор, пока я не призову тебя снова, я связываю тебя узами и оставляю здесь. Сиди в этом круге тихо и незримо для всех разумных существ, пока я не позову.
Мальчишка пожал плечами:
— Ну, если надо...
— Надо.
Фигура в пентакле подернулась рябью и медленно растаяла, как воспоминание о сновидении. Когда она окончательно исчезла, Натаниэль наложил на пентакль парочку защитных заклятий, чтобы кто-нибудь не решил воспользоваться им и не выпустил невзначай джинна, и поспешно удалился. В ближайшие несколько часов ему предстояло немало хлопот.

Прежде чем уйти к себе домой и начать собираться, Натаниэль завернул в министерство иностранных дел — здание, которое немногим уступало Британскому музею по части размеров, запутанности и угрюмой мощи. Здесь вершилась немалая часть повседневного управления империей: волшебники по телефону или через посланцев передавали наставления и инструкции своим коллегам в более скромных офисах по всему миру. Поднимаясь по широким ступеням к вращающейся двери, Натаниэль задрал голову.
Даже на тех трех планах, что были видны волшебнику, в небе над зданием кишели нематериальные силуэты: стремительные духи-курьеры, переносящие приказы в магически зашифрованных конвертах, и сопровождающие их более крупные демоны. И, как всегда, у Натаниэля захватило дух от самого масштаба великой Британской империи, который можно ощутить лишь в подобных зрелищах. В результате он не сразу сумел справиться с вращающейся входной дверью: он сильно толкнул ее в сторону, противоположную нужной, в результате чего пожилая седовласая леди, пытавшаяся выйти на улицу, влетела обратно в вестибюль, и бумаги, которые она несла, хлынули на мраморный пол.
Управившись наконец с коварной дверью, Натаниэль вбежал в здание, рассыпаясь в извинениях, помог старушке подняться на ноги и поспешно принялся собирать бумаги под аккомпанемент ее пронзительных жалоб. В это время из-за двери на противоположном конце вестибюля появилась стройная фигурка, направившаяся в его сторону. Джейн Фаррар, ученица Дюваля, такая же элегантная, с теми же блестящими темными волосами, что и всегда.
Натаниэль побагровел. Движения его лихорадочно ускорились, однако бумаг было много, а вестибюль был не так уж велик. Так что госпожа Фаррар оказалась на месте происшествия задолго до того, как он управился, в то время как старая леди продолжала с жаром рассказывать Натаниэлю все, что она о нем думает. Натаниэль краем глаза заметил туфельки Джейн — она остановилась и наблюдала за ним. Он без труда мог представить себе, как надменно и насмешливо она смотрит на него.
Он тяжело вздохнул, поднялся на ноги и сунул бумаги в руки старухе.
— Вот. Еще раз извиняюсь.
— Ну еще бы! Никогда не встречала такого небрежного, наглого, зловредного юнца...
— Разрешите, я помогу вам пройти сквозь эту дверь...
И Натаниэль твердой рукой развернул почтенную леди и придал ей путеводное ускорение в нужную сторону. Потом отряхнулся, обернулся и вскинул брови, изображая крайнее изумление.
— Госпожа Фаррар! Какая приятная встреча! Она улыбнулась ленивой, загадочной улыбочкой.
— Мистер Мэндрейк! Похоже, вы слегка запыхались.
— В самом деле? Ну да, сегодня я изрядно занят. А у этой бедной старушки подкосились ноги, так что я счел своим долгом ей помочь...
Она смерила его холодным, оценивающим взглядом.
— Ну... Я пойду, пожалуй...
Он сделал шаг в сторону, но Джейн Фаррар внезапно придвинулась ближе.
— Я понимаю, что вы заняты, Джон, — сказала она, — но мне ужасно хотелось бы вас кое о чем спросить, если можно.

Предыдущая страница 13 Следующая страница


Глаз голема 14

Она рассеянно намотала на палец прядь длинных черных волос.
— Какая удача! Я так рада, что мы случайно встретились! До меня дошел слух, что вам недав- но удалось вызвать джинна четвертого уровня. Это что, действительно правда?
Ее темные глаза были расширены и полны восхищения.
Натаниэль чуть-чуть отступил назад. Он, наверно, слегка покраснел и уж конечно был слегка польщен, но при этом совершенно не расположен обсуждать дела настолько личные, как его выбор демона. Очень неудачно вышло, что инцидент в Британском музее получил настолько широкую огласку — наверняка Лондон уже полнится домыслами о его слуге. Однако терять осмотрительности не стоит ни при каких обстоятельствах: кто сдержан — тот молчит, кто молчит — тот в безопасности. Он улыбнулся вымученной улыбкой.
— Да, это правда. Вас не ввели в заблуждение. В этом нет ничего сложного, уверяю вас. А теперь, если не возражаете...
Джейн Фаррар тихонько вздохнула и заложила прядь волос за ухо — ей это необыкновенно шло.
— Вы действительно очень способный, — сказала она. — Знаете, я пыталась сделать то же самое — вызвать демона четвертого уровня, — но, видимо, что-то напутала: у меня просто ничего не вышло. Не могу понять, в чем проблема. Не могли бы вы пойти со мной и помочь повторить заклинания? У меня есть свой собственный пентакль для вызывания духов. Он у меня дома, совсем недалеко отсюда. Место весьма уединенное, нас там никто не потревожит...
Она слегка склонила головку набок и улыбнулась. Зубы у нее были очень белые.
Натаниэль ощутил, как по его виску совершенно неромантично ползет капля пота. Он пригладил волосы и заодно вытер пот, надеясь, что это вышло незаметно. Чувствовал он себя решительно странно: расслабленным каким-то и в то же время взвинченным и энергичным. В конце концов, почему бы и не помочь госпоже Фаррар? Это будет проще простого. Вызывание джинна — дело несложное, если ты уже несколько раз это делал. Натаниэль внезапно осознал, как ему хочется заслужить ее благодарность.
Она мягко коснулась его руки своими тоненькими пальчиками.
— Ну, что скажете, Джон?
— Хм...
Натаниэль открыл было рот, потом закрыл его и нахмурился. Что-то его удерживало. Что-то насчет времени. У него нет времени. В чем же дело? Он пришел в министерство, чтобы... А зачем, собственно? Вспомнить это оказалось непросто.
Джейн слегка надула губки.
— Вы беспокоитесь из-за своей наставницы? Она ничего не узнает! И я своему наставнику ничего не скажу. Я знаю, нам не положено...
— Не в этом дело, — сказал Натаниэль. — Просто...
— Ну, так идемте!
— Нет... Мне сегодня надо что-то сделать... что-то важное...
Он пытался отвести взгляд от ее глаз. Он не мог сосредоточиться, в этом была вся проблема. И сердце колотилось так громко, что он был не в силах вспомнить, куда и зачем шел. От нее пахло дивными благовониями — не обычным «Рябиновым притиранием», а чем-то восточным, словно бы цветами. Очень приятный запах, но несколько навязчивый. Оттого, что она стояла так близко, у него голова пошла кругом.
— А что именно? — спросила она. — Может быть, я могу помочь?
— Я... я сегодня куда-то еду... Ах да, в Прагу. Она придвинулась еще ближе.
— В Прагу? А зачем?
— Чтобы выяснить... узнать... — Натаниэль зажмурился, потряс головой. Что-то было не так.
— Знаете что, — сказала Джейн, — почему бы нам не посидеть и не поболтать немного? Вы могли бы мне рассказать о своих планах...
— Я думаю, что...
— У меня дома — чудесная длинная кушетка.
— Да?
— Мы могли бы уютно устроиться на ней, выпить ледяного шербета, а вы бы мне рассказали про этого вашего демона, про Бартимеуса. Мне так интересно!
Когда Джейн пронесла имя демона, в мозгу Натаниэля прозвенел тревожный звоночек, прорвавшийся сквозь окутавший его блаженный дурман. Откуда она может знать имя Бартимеуса? Только от Дюваля, своего наставника, — а Дюваль сам узнал его только нынче утром, в комнате для вызывания духов. И он... Дюваль ему не друг. Разумеется, он хочет вызнать все, что делает Натаниэль, в том числе и о поездке в Прагу... Натаниэль уставился на Джейн Фаррар с растущим подозрением. Он точно пробудился от сна и впервые заметил назойливое гудение окутывающей его сенсорной паутины. Гудение предупреждало о том, что на него пытаются воздействовать какой-то тонкой магией. Чары, а может быть, Морок... Стоило Натаниэлю подумать об этом, как дивный блеск волос Джейн слегка поблек и сияющие глаза потускнели.
— П-прошу прощения, госпожа Фаррар, — хрипло произнес он. — С вашей стороны очень любезно было меня пригласить, однако я вынужден отклонить ваше приглашение. Пожалуйста, передайте мой поклон вашему наставнику.
Девушка молча взглянула на него, телячий восторг в ее взгляде на краткий миг сменился глубочайшим презрением. Мгновением позже лицо Джейн Фаррар вновь приобрело обычное выражение сдержанной холодности. Она с улыбкой ответила:
— Он, несомненно, будет очень рад.
Натаниэль коротко кивнул и поспешил своей дорогой. Когда он оглянулся с другого конца вестибюля, девушки уже не было.
Он все еще был слегка не в себе после этой встречи, когда, пять минут спустя, вышел из лифта на третьем этаже министерства, пересек широкий гулкий коридор и оказался перед дверью замминистра. Натаниэль поправил манжеты, собрался с мыслями, постучал и вошел.
Это был кабинет с высоким потолком и дубовыми панелями на стенах. Освещался он элегантными стрельчатыми окнами, за которыми гудели машины на Уайтхолле. Большую часть кабинета занимали три огромных деревянных стола, со столешницами, обтянутыми зеленой кожей. На столах были развернуты с десяток карт разного размера: часть — новенькие, на белоснежной бумаге, часть — на древнем, потрескавшемся пергаменте. Все они были тщательно приколоты к столам. Заместитель министра иностранных дел, маленький, лысый человечек, стоял, склонившись над одной из таких карт, и водил по ней пальцем, что-то прослеживая. Он поднял голову и приветливо кивнул Натаниэлю:
— Мэндрейк! Это хорошо. Джессика предупреждала, что вы зайдете. Идемте. Я приготовил для вас карты Праги.
Натаниэль подошел и встал рядом с замминистра, который едва доставал ему до плеча. Лицо замминистра было желтовато-коричневым, цвета пергамента, и при этом каким-то сухим и пыльным. Он ткнул пальцем в карту:
— Вот вам Прага — карта довольно свежая, как видите. На ней видны траншеи, вырытые нашими войсками во время Великой войны. Я так понимаю, что с городом вы, в целом, знакомы.
— Да, сэр.
Ясный ум Натаниэля без труда усваивал любую нужную информацию.
— Район замка — на западном берегу Влтавы, Старый Город — на восточном. Бывший квартал волшебников находился неподалеку от замка, если я правильно понимаю, сэр.
— Верно, верно.
Палец переместился.
— Вот тут, вокруг подножия холма. Большинство императорских волшебников и алхимиков проживали на Золотой улице — ну, разумеется, до тех пор, пока туда не заявились парни Глэдстоуна. В наше время те волшебники, что остались у чехов, выселены из центра города в пригороды, так что у замка практически ничего не происходит. Я полагаю, что там все заброшено. Другой древний центр сосредоточения волшебников, — и палец пополз на восток, через реку, — это гетто, вот тут. Именно здесь Лёв во дни Рудольфа создал первых големов. И другие маги, жившие на этой территории, продолжали эту практику вплоть до прошлого века, так что, полагаю, если соответствующие знания где-то и сохранились, то только здесь.
Он взглянул на Натаниэля.
— Вы отдаете себе отчет, что ваша поездка — это, собственно говоря, пустая затея, Мэндрейк? Если у них все это время была возможность создавать големов, отчего же они этого не делали? Видит небо, мы не раз и не два побеждали их в битве. Нет, лично я себе этого представить не могу.
— Я действую только на основании полученных данных, сэр, — почтительно ответил Натаниэль. — Прага кажется подходящим местом для того, чтобы начать поиски.
Его нейтральный тон и поза скрывали тот факт, что в глубине души он был полностью согласен с каждым словом замминистра.
— Хм... Ну ладно, вам лучше знать.
Судя по тону замминистра, на самом деле он так не думал.
— Теперь... Видите этот пакет? В нем — ваш подложный паспорт для этой поездки. Вы будете путешествовать под именем Дерека Смизерса, молодого подмастерья, работающего на «Мэрил-бонскую винную компанию Уатта». Там содержатся и другие документы, подтверждающие это, на случай, если чешские таможенники начнут придираться.
— Дерек... Смизерс, сэр? — Натаниэль не выказал особого энтузиазма.
— Да. Единственный документ, который нам удалось раздобыть. Бедолага умер от водянки в прошлом месяце. Он был примерно вашим ровесником, и мы решили использовать его имя для государственных нужд. Так вот, официально вы направляетесь в Прагу затем, чтобы изучить возможность организовать импорт их великолепного пива. В пакете находится список пивоварен — заучите его, пока будете в полете.
— Хорошо, сэр.
— Ладно. Главное, Мэндрейк, держитесь тише воды, ниже травы. Никоим образом не привлекайте к себе внимания. Если придется прибегнуть к магии, сделайте это тихо и быстро. Я слышал, что вам, возможно, придется использовать демона. Если это так, ни в коем случае не выпускайте его из-под контроля, ни в коем случае!
— Разумеется, сэр.
— Чехам не следует знать, что вы волшебник. Одним из пунктов действующего ныне договора является то, что мы обязуемся не совершать на их территориях никаких магических действий. И наоборот.
Натаниэль нахмурился.
— Но, сэр, я слышал, что в последнее время в Британии активно действуют чешские резиденты. По всей видимости, они тоже нарушают этот договор?
Замминистра раздраженно сверкнул глазами на Натаниэля и забарабанил пальцами по карте.
— Да, это так. Они совершенно ненадежны. Кто знает, возможно, и за этим вашим инцидентом с так называемым «големом» тоже стоят они.
— В таком случае...
— Я знаю, что вы хотите сказать, Мэндрейк. Разумеется, мы предпочли бы прямо завтра ввести свои войска на Венцеславову площадь и показать чехам, почем фунт лиха, но прямо сейчас мы этого сделать не можем.
— Но почему, сэр?
— Из-за американских мятежников. К несчастью, в данный момент ситуация достаточно напряженная. Долго это не продлится. Мы прижучим этих янки, а потом снова обратим свое внимание к Европе. Но сейчас мы не хотим ничего, что может вызвать трения. Это понятно?
— Разумеется, сэр.
— Кроме того, мы и сами нарушаем договор не менее, чем по десяти пунктам. Что поделаешь, такое уж скользкое дело дипломатия. По правде говоря, в последние лет десять чехи мало-помалу начали поднимать голову. Итальянская и центрально-европейская кампании мистера Деверокса не принесли заметных плодов, и пражский совет принялся нащупывать слабые места нашей империи. Они то и дело покусывают нас, точно блоха собаку. Ладно, забудем об этом. Со временем все образуется...
Лицо замминистра сделалось одновременно суровым и самодовольным. Он снова обратился к карте.
— Значит так, Мэндрейк, — решительно произнес он. — В Праге вам, я полагаю, понадобится наш человек. Кто-то, кто поможет разобраться в обстановке.
Натаниэль кивнул.
— У вас есть такой человек, сэр?
— Есть. Один из лучших наших агентов... Его зовут Арлекин.
— Арлекин...
Натаниэлю представилась стройная фигура в маске, что танцующим шагом крадется среди теней, неся с собой атмосферу карнавала и угрозы...
— Именно. Это его подпольная кличка. Настоящее его имя я вам сообщить не могу — возможно, он и сам его не знает. Если вы представили себе стройного и проворного джентльмена в маске и ярком костюме, должен вас разочаровать. Наш Арлекин — тучный немолодой человек с темпераментом гробовщика. Кстати, и ходить он предпочитает в черном.
Замминистра интеллигентно поморщился.
— Это Прага так влияет на людей, если прожить там чересчур долго. Она навевает меланхолию. За эти годы уже несколько наших агентов довели себя до самоубийства. Арлекин пока что держится, но и он мрачноват по натуре.
Натаниэль откинул волосы с глаз.
— Уверен, с этим я управлюсь, сэр. Где я смогу с ним увидеться?
— Сегодня вечером, в полночь, выйдите из своего отеля и направляйтесь в сторону кладбища при гетто — кстати, гетто будет неподалеку от вас, понимаете, Мэндрейк? Прямо через Старомест-скую площадь. На вас должна быть мягкая шляпа с кроваво-красным пером. Прогуливайтесь среди надгробий. Арлекин вас разыщет. Вы узнаете его по особой свече, которая будет у него в руках.
— По особой свече...
— Верно.
— А что в ней будет такого особенного? Она будет очень длинной, или сломанной, или еще какой-нибудь?
— На этот счет он мне ничего не сообщил.
Натаниэль скривился:
— Прошу прощения, но все это выглядит чересчур театрально — вы не находите, сэр? Кладбище, свечи, кроваво-красные перья... Почему бы ему просто не позвонить мне в номер после того, как я приму душ с дороги, и не встретиться со мной в кафе на первом этаже отеля?
Замминистра слабо улыбнулся. Он передал пакет через стол Натаниэлю, обошел столы и с легким вздохом опустился в роскошное кожаное кресло. Он развернулся лицом к окну — над Лондоном снова нависали водянистые облака. Где-то на западе уже шел дождь: в небе висели косые размытые полосы, падающие на невидимые отсюда далекие крыши. Некоторое время замминистра молча сидел и смотрел на небо.
— Вот перед вами современный город, — произнес он наконец, — выстроенный в соответствии с наилучшими новейшими образцами. Взгляните на гордые здания Уайтхолла: среди них нет ни единого, которому было бы больше ста пятидесяти лет! Разумеется, у нас еще остались ветхие, не реконструированные кварталы — это неизбежно, когда вокруг столько простолюдинов, — но сердце Лондона, где все мы живем и трудимся, стремится вперед. Лондон — это город будущего. Город, достойный великой империи. Жилище вашей госпожи Уайтвелл, Мэндрейк, — прекрасное здание. Яркий пример современного направления в архитектуре. Побольше бы таких. Мистер Деве-роке планирует в будущем году снести бульдозером большую часть «Ковент-Гардена» и возвести на месте всех этих домишек с деревянными балками великолепные кварталы из стекла и бетона... Кресло вновь развернулось в сторону кабинета; замминистра указал на карты.
— А Прага — Прага другая, Мэндрейк. С какой стороны ни взгляни, место это на редкость унылое, переполненное сожалениями об утраченном величии. Они слегка зациклены на всем, что уже давно умерло и ушло в прошлое: волшебниках, алхимиках, великой Чешской империи. Любой врач вам скажет: это нездоровый взгляд на вещи. Если бы Прага была человеком, мы, несомненно, заперли бы ее в лечебнице. Смею сказать, Мэндрейк, что мы могли бы избавить Прагу от ее грез наяву, если бы захотели, — но мы к этому не стремимся. Нет уж. Пусть лучше она остается туманной и загадочной, чем сделается решительной и прозорливой, как Лондон. И таким людям, как Арлекин, которые присматривают за ней по нашей просьбе, поневоле приходится мыслить так же, как чехи. А иначе какой бы в них был толк? Арлекин, Мэндрейк, — куда лучший шпион, чем многие другие. Отсюда и красочные инструкции. Советую вам выполнить их буквально.
— Хорошо, сэр. Я сделаю все, что в моих силах.

БАРТИМЕУС

23

Едва материализовавшись, я понял, что я в Праге. Обветшалое великолепие золотого канделябра, висящего под потолком номера в отеле, вычурная и чумазая лепнина карнизов, пыльный балдахин на четырех столбиках над узкой кроватью — все указывало на это. Как и унылое раздражение на лице моего хозяина. Договаривая последние слоги заклинания, он одновременно озирался по сторонам, как будто опасался, что обстановка номера набросится на него и укусит.
— Приятная была поездка? — осведомился я. Он наложил несколько оберегов и вышел из круга, подав мне знак сделать то же.
— Не особенно. Когда я проходил через таможню, на мне еще оставались кое-какие следы магии. Меня ухватили за шиворот и привели в комнату со сквозняками, где мне пришлось изо всех сил изворачиваться: я им сказал, что моя винная лавка находится вплотную к правительственному кварталу и заклинания порой вырываются за стены. В конце концов они купились и отпустили меня.
Он насупился.
— Ничего не понимаю! Я же переоделся с головы до ног перед тем, как выйти из дома, специально, чтобы никаких следов не осталось!
— И трусы переодел? Он запнулся.
— Ох, да. Я очень торопился. Про трусы я забыл.
— Должно быть, в этом все и дело. Ты не поверишь, сколько всего там накапливается.
— А погляди на эту комнату! — продолжал парень. — И это называется лучший отель! Даю голову на отсечение: ее не переоборудовали с прошлого века! Посмотри только — у них на занавесках паутина! Ужас, просто ужас. А можешь ты мне сказать, какого цвета этот ковер? Лично я не могу.
Он раздраженно пнул кровать — в воздух поднялось облако пыли.
— А это что за хреновина со столбиками? Почему бы им не поставить тут нормальный чистый диван-кровать или что-нибудь в этом духе, как дома?
— Ничего, выше голову! Зато у тебя номер со всеми удобствами.
Я приотворил устрашающего вида дверь — она открылась с театральным скрипом, и за ней обнаружилась ванная со страшненьким кафелем, освещенная одной-единственной лампочкой. В углу притаилась чудовищная ванна на трех ножках — одна из тех, в которых топят неверных жен или держат ручных крокодилов, раскармливая их до гигантских размеров неизвестно чьим мясом.[36] Напротив поджидал не менее внушительный ватерклозет (унитазом это не назовешь), и цепочка сливного бачка свисала с потолка, точно веревка, поджидающая висельника.[37] Паутина и плесень сражались за владычество над дальними углами потолка, с переменным успехом. На стене замысловато переплетались металлические трубы, соединяющие ванну с туалетом и удивительно напоминающие вывороченные внутренности... Я прикрыл дверь.
— Если подумать, я бы на твоем месте не стал туда заглядывать. Ванная как ванная. Ничего особенного. А какой тут вид из окна?
Он зыркнул на меня исподлобья.
— Сам погляди.
Я раздвинул тяжелые красные шторы, и передо мной раскинулся чудный пейзаж: огромное городское кладбище. Ряды аккуратненьких надгробий уходили в ночь, охраняемые унылыми ясенями и лиственницами. Желтые фонари, развешанные через равные промежутки между деревьями, заливали сцену скорбным светом. По дорожкам кладбища блуждали несколько сутулых и одиноких личностей, и ветер доносил их вздохи до самых окон отеля.
Я задернул занавески.
— Да-а... Признаться, не особо воодушевляет.
— Воодушевляет? Да это самое жуткое место, в каком я когда-либо бывал!
— Ну, а ты чего ждал? Ты же британец. Натурально, тебе дали самый гнусный номер с окнами на кладбище.
Парень сидел за массивным столом, проглядывая какие-то бумаги, которые он достал из небольшого коричневого конверта. Он рассеянно ответил:
— Раз я британец, мне должны были предоставить самый лучший номер!
— Ты шутишь? После того, что Глэдстоун натворил в Праге? Они ничего не забыли, не думай!
На это он поднял голову:
— Это была война. Мы победили в честном бою. С минимальными потерями среди гражданского населения.
Я сейчас был Птолемеем. Я стоял у занавесок, сложив руки на груди, и, в свою очередь, смотрел на него исподлобья.
— Ты так думаешь? — насмешливо осведомился я. — Расскажи это жителям пригородов! Там до сих пор есть пустыри на месте сгоревших кварталов.
— Тебе-то откуда знать?
— Как это — откуда? Я тут был или нет? И, между прочим, сражался на стороне чехов. А вот ты все, что тебе известно, знаешь только по книжкам, составленным после войны министерством пропаганды по указке Глэдстоуна. Так что не учи ученого, мальчик!
На миг у него сделался такой вид, словно у него вот-вот снова начнется один из его старых припадков ярости. Но потом внутри него словно щелкнул переключатель, и парень вместо этого сделался холодным и равнодушным. Он снова уткнулся в свои бумаги, и лицо у него было каменное, как будто то, что я сказал, не имеет значения и не вызывает у него ничего, кроме скуки. Лучше бы уж разъярился, честно говоря.
— В Лондоне, — сказал он, словно говоря сам с собой, — кладбища располагаются за чертой города. Это куда гигиеничнее. У нас имеются специальные погребальные машины, которые увозят тела на кладбище. Это современная технология. А этот город живет в прошлом.
Я промолчал. Он был недостоин моей мудрости.

Около часа парень изучал свои бумаги при свете низенькой свечи, делая на полях какие-то пометки. Он не обращал внимания на меня, а я — на него, если не считать того, что время от времени пускал по комнате незаметный сквознячок, от которого пламя свечи противно трепыхалось. В половине одиннадцатого он позвонил вниз и на безупречном чешском заказал в номер блюдо жареной баранины и графин вина. Потом положил свою ручку и обернулся ко мне, пригладив волосы.
— Понял! — воскликнул я с кровати, на которой я вольготно расположился. — Теперь я знаю, кого ты мне напоминаешь! Это грызло меня всю неделю, с тех пор, как ты меня вызвал. Лавлейса! Ты точно так же теребишь свои волосы, как и он. Буквально ни на минуту не оставляешь их в покое.
— Я хочу поговорить о пражских големах, — сказал он.
— Должно быть, это все от тщеславия. Столько масла...
— Ты видел големов в действии. Что за волшебники их используют?
— В то же время это, на мой взгляд, говорит и о неуверенности в себе. Постоянная потребность охорашиваться...
— Их создавали только чешские волшебники? Мог ли британец изготовить голема?
— Вот Глэдстоун никогда не охорашивался, не теребил ни волосы, ни одежду. Он всегда держался очень спокойно.
Парень моргнул и впервые проявил интерес:
— А ты знал Глэдстоуна?
— Ну, «знал» — это сильно сказано. Так, видел издалека. Он обычно присутствовал во время сражений — стоял, опираясь на свой посох, и любовался на то, как его войска устраивают резню — и тут, в Праге, и по всей Европе... Как я уже сказал, он всегда держался спокойно. Наблюдал за всем, говорил мало. Зато, когда надо было действовать, каждое его движение было взвешенным и отточенным. Не то что нынешние суетливые волшебники.
— Что, в самом деле?
Видно было, что мальчишка весь обратился в слух. Нетрудно было угадать, кого он избрал себе образцом для подражания.
— Так ты восхищался им, — спросил он, — ну, на свой ядовитый, демонический лад?
— Нет. Конечно нет! Он был одним из худших. Когда он помер, по всей оккупированной Европе колокола трезвонили, как на праздник. Не стоит подражать ему, Натаниэль, уж поверь мне. К тому же, — я взбил повыше пыльную подушку, — в тебе и нет того, что надо, чтобы стать таким, как он.
У-у, как он ощетинился!
— Почему?
— Ты далеко не такая сволочь. А вот и твой ужин.
Стук в дверь возвестил о появлении слуги в черном костюме и пожилой горничной, которая принесла поднос с глубокими тарелками и охлажденное вино. Парень говорил с ними довольно вежливо, немного порасспрашивал их о расположении соседних улиц и дал на чай за труды. Все то время, что они были в номере, я оставался мышкой, уютно свернувшейся между подушек. Сохранял я этот облик и пока мой хозяин лопал. Наконец он бросил вилку на поднос, допил вино и встал.
— Ладно, — сказал он. — Сейчас не до разговоров. Уже четверть двенадцатого. Нам пора.

Отель находился на Кременцовой, коротенькой улочке на краю Пражского Старого Города, неподалеку от реки. Мы вышли и побрели на север по освещенным фонарями улицам, медленно, но верно продвигаясь в сторону гетто.
Невзирая на бедствия войны, невзирая на упадок, в который пришел город после того, как император был убит и власть перешла к Лондону, Прага все же отчасти сохраняла былую таинственность и величие. Даже я, Бартимеус, хотя я, в целом, одинаково равнодушен ко всем этим людским адским дырам, где мне доводилось пребывать в заточении, — даже я признаю, что Прага красива: дома пастельных тонов, с высокими и крутыми черепичными крышами, густо теснящиеся вокруг шпилей и колоколен бесчисленных соборов, синагог и театров; широкая серая река, вьющаяся по городу, множество переброшенных через нее мостов, каждый — в своем неповторимом стиле, в зависимости от вкуса возводившего его несчастного джинна[38]; и, наконец, императорский замок, угрюмо возвышающийся на холме. Парень шел молча. Оно и неудивительно: до сих пор он почти ни разу в жизни не покидал Лондона. Я предполагал, что он озирается вокруг в немом благоговении.
— Что за жуткое место! — сказал он наконец. — Вот бы где пригодилась программа Деверокса по борьбе с трущобами!
Я взглянул на него:
— Так что, Злата Прага не нашла благоволения в твоих очах?
— Ну так... тут же такой бардак, разве нет?
Что правда, то правда: по мере того как углубляешься в Старый Город, улочки становятся все уже и запутаннее. Их соединяет между собой капилляроподобная система закоулков и проходных двориков, над которыми карнизы нависают до такой степени, что солнечный свет почти никогда не достигает булыжной мостовой. Туристы, по всей вероятности, находят этот муравейник очаровательным. Мне же, как бывшему местному жителю, эти лабиринты всегда представлялись живым воплощением запутанности и безнадежности всех людских устремлений. Что до Натаниэля, молодого британского волшебника, привычного к широким и однообразным магистралям Уайтхолла, ему это место, разумеется, казалось несколько бардачным и бестолковым.
— Тут жили великие маги! — напомнил ему я.
— Так то когда было! — кисло возразил он. — А то теперь!
Мы миновали Каменный мост, с его обветшалой древней башенкой на восточном берегу. Вокруг торчащих наружу балок башенки кружили летучие мыши, в верхних окнах мелькали огоньки свечей. Даже теперь, невзирая на поздний час, на мосту было весьма оживленно: пара-тройка старомодных машин, с высокими и узкими капотами и неуклюжим откидным верхом, множество всадников обоего пола, люди, ведущие волов или катящие двухколесные тележки, наполненные овощами или бочонками с пивом. Большинство мужчин носили мягкие черные шляпы французского фасона — очевидно, с тех пор, как я был тут в последний раз, мода изрядно переменилась.
Парень скорчил презрительную мину:
— Кстати, это мне кое-что напомнило. Лучше покончить с этим фарсом побыстрее.
У него был при себе небольшой кожаный рюкзачок; он порылся в нем и достал большую мягкую шляпу. Порывшись еще, он извлек скрюченное и изрядно помятое перо. Парень поднял перо так, чтобы на него падал свет от фонаря.
— Как тебе кажется, какого оно цвета? — спросил он.
Я поразмыслил.
— Не знаю. Красное, должно быть.
— Но какого именно оттенка? Мне нужно описание.
— Хм... Кирпично-красное? Огненно-красное? Красное, как помидор? Цвета солнечного ожога? Оно может быть каким угодно.
— Значит, не кроваво-красное?
Он выругался.
— У меня времени было в обрез, ничего другого не нашел. Ну, что поделаешь: придется обойтись тем, что есть.
Он воткнул перо в фетр и нахлобучил получившуюся конструкцию себе на голову.
— Это еще зачем? — осведомился я. — Надеюсь, ты не собираешься покорять сердца местных дам? Потому что вид у тебя совершенно идиотский.
— Уверяю тебя, это исключительно ради дела. И идея была не моя. Пошли, уже почти полночь.
Мы свернули прочь от реки, направляясь в глубину Старого Города, туда, где гетто хранило самые сокровенные тайны Праги.[39] Дома, мимо которых мы проходили, становились все ниже и запущеннее и жались друг к другу так тесно, что некоторые явно стояли только благодаря опоре на соседей. Наше с Натаниэлем настроение по дороге менялось в противоположных направлениях. Моя сущность наполнялась энергией от магии, сочащейся из древних камней, и от воспоминаний о былых подвигах. Натаниэль же, напротив, все мрачнел и на ходу бурчал что-то себе под нос, точно сварливый старикашка.
— А нельзя ли, случаем, объяснить мне, куда мы направляемся? — поинтересовался я.
Натаниэль взглянул на часы.
— Без десяти полночь... Когда начнут бить часы, мне надо быть на старом кладбище.
И он снова забубнил себе под нос:
— Еще одно кладбище! Подумать только! Да сколько же их тут, этих кладбищ? Ну, короче, там я должен встретиться с нашим шпионом. Он узнает меня по этой шляпе. А я его должен узнать — цитирую: «по особой свече».
Он вскинул руку:
— Не надо, не спрашивай — я понятия не имею. Но этот человек, возможно, сумеет направить нас к кому-то, кто что-то знает о големах.
— А ты что думаешь, беспорядки в Лондоне устраивает какой-то чешский волшебник? — спросил я. — Далеко не факт, между прочим.
Он кивнул — по крайней мере, его голова совершила какое-то резкое движение под этой огромной шляпой.
— Разумеется. Глиняный глаз из коллекции Лавлейса явно похитил кто-то из своих — рядом с нами действует изменник. Однако сведения о том, как именно его можно использовать, почти наверняка пришли из Праги. В Лондоне этого прежде никто не делал. Быть может, наш шпион поможет нам. — Он вздохнул. — Хотя я сомневаюсь. Человек, который именует себя Арлекином, по всей видимости, давно уже не в себе.
— Ну уж, не более, чем все вы, с вашими дурацкими фальшивыми именами, мистер Мэнд-рейк. Ну, а мне чего делать, пока ты будешь встречаться с этим джентльменом?
— Спрятаться и смотреть в оба. Мы на вражеской территории, и я не собираюсь доверять ни Арлекину, ни кому другому. А-а, похоже, вот и кладбище. Смени-ка облик.
Мы вышли на вымощенную булыжником площадь, со всех сторон окруженную зданиями с маленькими черными окошечками. Прямо перед нами находилась лестница, ведущая к распахнутым железным воротам в покосившемся заборе. За воротами, точно гнилые зубы, высилась темная неровная масса — надгробия старого пражского кладбища.
Кладбище это было не больше, чем пятьдесят на пятьдесят метров, самое маленькое кладбище в городе. Однако использовали его в течение многих столетий, хороня все новых покойников, и это придавало ему особый стиль. На этом пятачке было похоронено столько народу, что могилы делали многоэтажными, время от времени ставя один гроб поверх другого, пока наконец поверхность кладбища не поднялась на два метра по сравнению с первоначальным уровнем. И надгробия были натыканы густо, как иголки на еже, — большие нависали над маленькими, а маленькие наполовину уходили в землю. Словом, это кладбище, с его неприкрытым пренебрежением к порядку, было как будто нарочно создано для того, чтобы вывести из себя аккуратного Натаниэля.[40]
— Ну, давай, что ли, — сказал он. — Я жду.
— А-а, так ты ждешь? А мне и не видно под этой шляпой...
— Превращайся в смертоносную гадюку, или в чумную крысу, или в любую другую мерзкую ночную тварь, какая тебе по душе. А я пошел. Будь готов защищать меня, если понадобится.
— С превеликим моим удовольствием!

Предыдущая страница 14 Следующая страница


15 Джонатан Страуд

На этот раз я избрал облик ушастой летучей мыши с кожистыми крыльями и хохолком на голове. Я обнаружил, что это весьма маневренная личина — стремительная, бесшумная и к тому же чрезвычайно подходящая к атмосфере полуночного кладбища. Я покружил над нагромождением покосившихся надгробий. Из осторожности я осмотрел все семь планов — там оказалось довольно чисто, хотя здесь все было настолько пропитано магией, что каждый из планов слабо вибрировал от следов былых дел. Никаких ловушек или датчиков я не заметил, хотя на соседних зданиях кое-где обнаружились обереги — по-видимому, там все еще обитали кое-какие волшебники.[41]
Поблизости не было ни души — в этот поздний час узенькие дорожки кладбища были пусты и погружены во тьму. Только на решетчатом заборе кладбища висели ржавые фонари, распространяющие слабый свет. Я нашел накренившееся надгробие и элегантно повис на нем, закутавшись в крылья. Отсюда мне открывался вид на главный вход на кладбище.
Натаниэль вошел в ворота. Гравий на дорожке негромко похрустывал под его ботинками. Как раз когда Натаниэль миновал ворота, на башнях Праги зазвонили колокола, отмечая наступление тайного, полуночного часа.[42] Парень тяжело вздохнул, с отвращением покачал головой и принялся на ощупь пробираться по одной из дорожек кладбища. Поблизости заухала сова — возможно, предвещала чью-то скорую кончину, а возможно, просто хохотала над фасоном шляпы моего хозяина. Кроваво-красное перо трепыхалось у него на затылке, слабо поблескивая в неверном свете.
Натаниэль шагал вперед. Летучая мышь висела неподвижно. Время тянулось медленно, как всегда, когда висишь на кладбищенском надгробии. Лишь раз на улице за забором появились признаки жизни: из ночной темноты выплыло причудливое четвероногое, двурукое создание о двух головах. Мой хозяин заметил его и на всякий случай остановился. Создание прошло под фонарем и оказалось влюбленной парочкой: они брели под ручку, тесно прижавшись друг к другу и сблизив головы. Они смачно поцеловались, немного похихикали и убрели куда-то в другую сторону. Мой хозяин проводил их взглядом — выражение его лица было довольно странным. Кажется, он пытался изобразить презрение.
После этого его продвижение по кладбищу, и без того не особо стремительное, почти застопорилось. Он еле полз по дорожке, пиная невидимые камушки и кутаясь в свое черное пальто с равнодушным, поникшим видом. Судя по всему, мысли его были далеки от того, зачем он сюда явился. Я решил, что его следует подбодрить, подлетел поближе и устроился на одном из соседних надгробий.
— Гляди веселей! — сказал я ему. — Не вешай носа! А то смотри, чего доброго, спугнешь этого твоего Арлекина. Представь, что ты пришел на романтическое свидание с какой-нибудь прелестной юной волшебницей.
Поручиться не могу — темно было, и все такое, — но мне показалось, что он покраснел. Интересно... Возможно, стоит поработать в этом направлении — в свое время.
— Безнадежно! — прошептал он. — Уже почти половина первого. Если бы он собирался появиться, мы бы его уже увидели. Я думаю... Ты меня слушаешь?
— Нет.
Острый слух летучей мыши уловил какой-то шорох довольно далеко от кладбища. Я вспорхнул повыше и вперил взор во тьму.
— Должно быть, это он. Выше перо, Ромео!
Я полетел на бреющем полете среди памятников навстречу идущему, описав изрядную дугу, чтобы не столкнуться с ним.
Парень же тем временем выпрямился. Сдвинув шляпу набекрень и небрежно заложив руки за спину, он стал прогуливаться среди могил, словно бы погруженный в глубокие думы, не подавая виду, что замечает приближающееся шарканье и странный белесый свет, замаячивший среди надгробий.

НАТАНИЭЛЬ

24

Натаниэль краем глаза видел, как мышь улетела в сторону векового тиса, который каким-то чудом уцелел на кладбище. С одной особенно иссохшей ветки открывался прекрасный вид на дорожку. Мышь уцепилась за нее и повисла совершенно неподвижно.
Натаниэль перевел дух, поправил шляпу и зашагал вперед настолько беззаботно, насколько мог. Взгляд его был прикован к тому, что двигалось в глубине кладбища. Невзирая на глубокий скептицизм, с которым он относился ко всей этой театральной обстановке, это заброшенное и уединенное место произвело впечатление даже на него. Помимо своей воли, он ощущал, как сердце в его груди отчаянно колотится.
Что же это такое? Мертвенно-бледный огонек приближался, заливая все вокруг себя зеленовато-молочным сиянием, и камни, мимо которых он проплывал, словно бы светились трупным свечением. Позади огонька виднелся чей-то силуэт. Сгорбившись и шаркая ногами, эта фигура двигалась в сторону Натаниэля.
Натаниэль прищурился: на трех видимых ему планах никаких следов демонов заметно не было. Стало быть, это человек.
Наконец этот человек, судя по хрусту гравия, вступил на дорожку, на которой находился Натаниэль. Он двигался вперед не останавливаясь, ровным шагом, и потрепанное пальто — или, может быть, плащ, — жутковато развевалось у него за спиной. Когда человек подошел поближе, Натаниэль разглядел неприятно-бледные руки, торчащие из-под плаща и держащие нечто, испускавшее этот слабый колдовской свет. Натаниэль изо всех сил старался разглядеть лицо, но лица было не видать под тяжелым черным капюшоном, загибающимся вниз, точно орлиный коготь. Виднелись одни только руки. Тогда Натаниэль попытался разглядеть тот предмет, что был в бледных руках, этот светильник, разливавший странное, белесое сияние. Это была свеча, надежно воткнутая в...
— Ой, фу! — воскликнул он по-чешски. — Экая мерзость!
Фигура остановилась. Высокий и тонкий голос негодующе ответил из-под капюшона:
— Эй, чегой-то?
Тут обладатель голоса спохватился, поспешно прокашлялся и произнес уже другим, куда более низким, медленным и куда более загробным голосом:
— То есть — что вы имеете в виду?
Натаниэль скривил рот:
— Да эту жуткую вещь, что вы держите в руках. Это же гадость!
— Берегитесь! Это весьма могущественный предмет.
— Он негигиеничный, только и всего. Где вы это взяли?
— Я собственноручно срезал его с виселицы, за три дня до полнолуния.
— Могу поручиться, что она даже не законсервирована. Ну да! Поглядите — от нее же куски отваливаются!
— Отнюдь нет. Это всего лишь капли свечного воска.
— Ну, может быть, но, в любом случае, таскать ее с собой не следует. Я бы советовал вам выкинуть ее прямо здесь, на кладбище, и немедленно вымыть руки.
— Отдаете ли вы себе отчет, — осведомился его собеседник, упершись кулаком в бок, — что говорите о вещи, способной ввести в оцепенение любого из моих врагов и за пятьдесят шагов определить присутствие следящей магии? Это весьма ценный предмет. Ему не место среди мусора.
Натаниэль покачал головой:
— Зато вам место в сумасшедшем доме! Должен вам сказать, что в Лондоне такого поведения бы не потерпели.
Его собеседник внезапно вскинул голову.
— Лондон? Что мне Лондон?
— Так ведь вы же Арлекин, разве нет? Агент? Долгая пауза.
— Быть может...
— Конечно, это вы, кто же еще. Кто еще стал бы бродить по кладбищу посреди ночи. Мне даже не было нужды видеть ваш гнусный подсвечник, чтобы понять, что это вы. К тому же вы говорите по-чешски с английским акцентом. Ну, довольно! Мне срочно нужны некоторые сведения.
Его собеседник поднял свободную руку.
— Минуточку! Я еще не знаю, кто такой вы!
— Я — Джон Мэндрейк, государственный служащий. Как вам хорошо известно.
— Этого недостаточно. Мне нужны доказательства.
Натаниэль закатил глаза.
— Ну вот, видите? — он указал себе на затылок. — Кроваво-красное перо.
Его собеседник пригляделся.
— Мне кажется, оно скорее кирпично-красное.
— Кроваво-красное! А если нет, то будет кровавым, если вы сию же минуту не прекратите выпендриваться и не перейдете к делу.
— Ну... Ну хорошо, ну ладно. Но сперва, — и его собеседник принял причудливую позу, — мне надлежит убедиться, что за нами никто не наблюдает. Отступите назад!
Он поднес свой страшный подсвечник к лицу и произнес слово. В тот же миг бледное пламя вырвалось наружу и превратилось в светящееся кольцо, которое зависло в воздухе между ними. Еще один приказ — и кольцо принялось стремительно расходиться в воздухе, точно круг на воде, распространяясь по всему кладбищу. Натаниэль мельком заметил, как летучая мышь камнем рухнула вниз со своей ветки за долю секунды до того, как светящаяся полоса пролетела мимо. Что стало с мышью, Натаниэль не видел; светящееся кольцо ушло за пределы кладбища и быстро растаяло вдали.
Пришелец кивнул:
— Здесь безопасно. Теперь можно и поговорить.
— Я знаю этот трюк, — сказал Натаниэль, указывая на светильник, который вновь обрел прежние размеры. — Это называется Освещенный Круг, его создает бес. Для того чтобы это устроить, вовсе не нужны никакие конечности мертвецов. Вся эта готическая дребедень годится только для несведущих простолюдинов. На меня она не подействует, Арлекин.
— Может быть...
Иссохшая рука скрылась в глубине капюшона и что-то там задумчиво почесала.
— Но даже если это и так, мне кажется, что вы, Мэндрейк, чересчур щепетильны. Вы игнорируете фундаментальные основы нашей магии. А ведь она далеко не так чиста и стерильна, как вы себе воображаете. Кровь, обряд, жертвоприношение, смерть... Вот что таится за каждым заклинанием, которое мы произносим! Все мы, в сущности, полагаемся на ту же «готическую дребедень» .
— Здесь, в Праге, — быть может, — ответил Натаниэль.
— Не забывайте, мощь Лондона основывается на мощи Праги. Так что...
Тон Арлекина внезапно сделался деловитым.
— Прибывший ко мне бес сообщил, что вы здесь с особо секретным заданием. В чем его суть и какие сведения вам от меня нужны?
Натаниэль быстро и с некоторым облегчением изложил события нескольких предыдущих дней. Человек в капюшоне выслушал его молча.
— Так значит, в Лондоне завелся голем? — сказал он, когда Натаниэль закончил рассказ. — Воистину, нет ничего невозможного! Вот, пожалуйста, готическая дребедень прямо у вас под боком, нравится вам это или нет. Интересно...
— Интересно и объяснимо? — с надеждой спросил Натаниэль.
— Насчет этого не знаю. Но возможно, я сумею раздобыть для вас кое-какие... Быстро! Пригнитесь!
И он со змеиным проворством рухнул ничком; Натаниэль, не раздумывая, последовал его примеру. Он лежал, уткнувшись лицом в кладбищенскую землю, и слушал шаги кованых сапог по булыжной мостовой за забором. Ветер донес слабый запах сигаретного дыма. Шаги затихли. Через минуту агент медленно поднялся на ноги.
— Патруль, — сказал он. — По счастью, их обоняние притуплено этими цигарками. Пока что мы в безопасности.
— Так вы говорили... — напомнил Натаниэль.
— Да. Во-первых, происхождение глаза голема. Несколько этих предметов имеется в магических хранилищах, принадлежащих чешскому правительству. Пражский совет никого к ним не допускает. Насколько мне известно, в магических целях они никогда не используются, но они весьма дороги чехам как память, поскольку с помощью големов удалось нанести серьезный ущерб армии Глэдстоуна во время его первой европейской кампании. Несколько лет тому назад один из этих камней был похищен, и отыскать вора так и не удалось. Я предполагаю — и это только предположение, заметьте себе, — что этот пропавший камень и есть тот самый, который позднее обнаружился в коллекции вашего друга Саймона Лавлейса.
— Прошу прощения, — натянуто сказал Натаниэль, — но он мне не друг!
— Ну, теперь-то он никому не друг, верно? Поскольку он потерпел поражение. А если бы он победил, вы бы ловили каждое его слово и давали бы обеды в его честь.
Откуда-то из глубины капюшона послышалось шумное и меланхоличное фырканье, исполненное презрения.
— Подержите-ка минутку, мне надо выпить.
— Уй! Какая она мерзкая и холодная! Пейте, да поскорее!
— Щас.
Арлекин принялся шарить в складках своего плаща. Вскоре его руки вынырнули наружу, держа темно-зеленую бутылку, заткнутую пробкой. Арлекин откупорил бутылку, и она исчезла в тени его капюшона. Раздалось громкое бульканье, крепко запахло спиртным.
— Во-от, так-то лучше!
Невидимые губы причмокнули, пробка вернулась в бутылку, а бутылка — в карман.
— Давайте ее сюда. Вы ее не повредили? Она и впрямь немного хрупкая. Так вот, — продолжал Арлекин, — возможно, Лавлейс рассчитывал воспользоваться оком сам. Но если так, смерть нарушила его планы. И теперь кто-то другой, быть может, даже его бывший союзник — кто знает? — похитил око у нашего правительства и, похоже, нашел ему применение... А вот дальше начинаются сложности.
— Нужно еще и формообразующее заклятие, — сказал Натаниэль. — Его следует написать на куске пергамента и вложить в рот голему, чтобы он ожил. И этого-то заклятия в течение всех этих лет никто не знал. По крайней мере, в Лондоне.
Агент кивнул:
— Возможно — возможно! — тайна и впрямь утрачена. Возможно также, что в Праге она до сих пор известна, однако пока что хранится без дела. Сейчас совету вовсе ни к чему ссориться с Лондоном — британцы слишком сильны. Чехи предпочитают посылать в Лондон шпионов и мелкие диверсионные группы для тихой, незаметной работы и сбора информации. Этот ваш голем... Для чехов это чересчур драматический ход — за ним вполне может последовать британское вторжение. Нет, я думаю, что вам следует разыскивать какого-нибудь диссидента-одиночку, человека, преследующего свои собственные цели.
— И где же мне его искать? — спросил Натаниэль.
Говоря это, он невольно зевнул: он был на ногах со времени вчерашнего инцидента в Британском музее. День выдался чрезвычайно утомительный.
— Надо подумать...
И агент на несколько секунд погрузился в раздумья.
— Мне нужно время, чтобы навести справки. Давайте встретимся снова завтра вечером. Тогда я назову вам некоторые имена.
И он театральным жестом закутался в свой плащ.
— Ищите меня...
— Надеюсь, — перебил его Натаниэль, — вы не скажете «в тени виселицы», или «на Лобном месте», или еще в каком-нибудь кошмарном уголке?
Арлекин надменно вытянулся:
— Это просто смешно. Как вы могли подумать!..
— Это хорошо.
— Я собирался предложить встретиться у старых чумных ям на Гибернекой улице.
— Нет!
Агент, похоже, изрядно обиделся.
— Ну ладно, — проворчал он. — Тогда в шесть на Староместской площади, у ларька с хот-догами. Это место для вас достаточно обыденно?
— Да, это вполне подойдет.
— Ну, тогда до встречи...
И, снова взмахнув плащом и похрустывая невидимыми коленями, его собеседник развернулся и зашагал прочь по кладбищенской дорожке. Мертвенный свет его светильника тускло поблескивал в отдалении. Вскоре свет угас, и только смутная тень да приглушенное ругательство, раздавшееся, когда агент споткнулся о надгробие, говорили о том, что он только что был здесь.
Натаниэль присел на могильную плиту, ожидая, пока появится Бартимеус. Встреча с агентом была изрядно утомительной, но в целом прошла успешно; теперь у него было достаточно времени, чтобы отдохнуть перед завтрашней встречей. Натаниэль устал, и мысли путались. Ему вспомнилась Джейн Фаррар. Как приятно было стоять так близко к ней... Это подействовало на него почти как наркотик. Натаниэль нахмурился: ну разумеется, это и был наркотик! Она навела на него Чары, разве нет? И он почти попался на удочку, проигнорировав предупреждение своих сенсоров. Каким же он был идиотом!
Девушка хотела либо задержать его, либо вытянуть из него все, что ему было известно. В любом случае, она работала на своего наставника, Дюваля, который явно не хотел, чтобы департамент внутренних дел добился успеха в этом деле. И когда Натаниэль вернется в Лондон, ему, без сомнения, еще не раз придется столкнуться с подобной враждебностью. Дюваль, Тэллоу, Фаррар... Даже на его наставницу, госпожу Уайтвелл, нельзя положиться, если он не сумеет обеспечить ей успех...
Натаниэль протер глаза. Он внезапно почувствовал себя ужасно усталым.
— Ох, да ты спишь на ходу!
Джинн сидел на могильной плите напротив в знакомом обличье мальчишки. Он закинул ногу на ногу точно так же, как Натаниэль, и широко зевнул.
— Тебе давным-давно пора баиньки!
— Ты все слышал? — Почти все. Часть пришлось пропустить, когда он создал этот Круг. Меня едва не зацепило, пришлось срочно отступить на заранее подготовленные позиции. По счастью, корни дерева выворотили несколько могильных плит. Мне удалось спрятаться под землю, пока заклинание проходило мимо.
Мальчишка остановился и стряхнул с волос немного серой пыли.
— Хотя, по правде говоря, никому не посоветовал бы прятаться в могилах. Никогда не знаешь, с чем столкнешься. Однако хозяин той конкретной могилы оказался вполне гостеприимен. Он любезно разрешил мне прижаться к нему и переждать несколько секунд.
И мальчишка многозначительно подмигнул. Натаниэля передернуло.
— Экая пакость.
— Кстати, о пакостях, — сказал джинн. — Та свечка, что таскает с собой этот мужик, — это действительно была?..
— Да. Я стараюсь об этом не думать. Этот Арлекин — настоящий псих. Вот что бывает, когда слишком долго живешь в Праге!
Натаниэль встал и застегнул пальто.
— Но от него тоже есть польза. Он сказал, что, возможно, завтра вечером сумеет вывести нас на нужных людей.
— Это хорошо, — сказал мальчишка, деловито застегивая куртку точно так же, как это только что сделал Натаниэль. — А после этого нам, вероятно, придется немного потрудиться. Самый верный способ обращаться с информаторами — это поджарить их на медленном огне или привязать их за ногу и вывесить за окно на верхушке башни. После этого чехи обычно раскалываются.
— Таких крайностей мы по возможности постараемся избегать.
И Натаниэль зашагал к выходу с кладбища.
— Власти не должны знать, что мы здесь, так что нам не следует привлекать к себе внимание. А стало быть, никакого насилия или бросающейся в глаза магии. Это ясно?
— Ну разуме-ется! — широко улыбнулся джинн, пристраиваясь рядом с ним и шагая в ногу. — Ты ж меня знаешь!

КИТТИ

25

Утром того дня, на который было назначено великое ограбление, в девять двадцать пять Китти шла по переулку в лондонском Уэст-Энде. Шла она быстро, почти бежала: автобус застрял в пробке на Вестминстерском мосту, и она опаздывала. Маленький рюкзачок подпрыгивал на спине; волосы развевались у нее за плечами.
Ровно в девять тридцать, растрепанная и немного запыхавшаяся, Китти подошла к служебному входу театра «Колизей», легонько толкнула дверь и обнаружила, что там не заперто. Она мельком оглянулась, окинула взглядом замусоренный переулок, никого не увидела и проскользнула внутрь.
За дверью оказался унылый и грязный коридор, заставленный какими-то ведрами и непонятными деревянными конструкциями, по всей видимости, деталями декораций. В пыльное окно сочился мутный свет. В затхлом воздухе сильно пахло краской.
Напротив была еще одна дверь. В соответствии с заученными наизусть инструкциями, Китти шагнула к ней и вошла в комнату. Здесь царила тишина и стояли ряды вешалок с костюмами. Воздух тут был еще более затхлым. На столе валялись останки чьего-то ланча: огрызки сандвича, крошки от чипсов, недопитые стаканчики с кофе. Китти вошла в третью комнату — и словно попала в другое здание: под ногами пушистый ковер, стены оклеены красивыми обоями. Тут воздух был почище, слабо пахло лаком и сигаретным дымом. Отсюда было уже недалеко до той части театра, что предназначена для публики.
Китти постояла, прислушалась. Похоже, театр был пуст, не было слышно ни звука.
Однако наверху ее кто-то ждал.

Инструкции она получала сегодня утром, в обстановке лихорадочных приготовлений. Мистер Пеннифезер запер магазин и уединился в подсобке, готовя снаряжение для налета. Все прочие тоже суетились: собирали черную одежду, чистили и налаживали орудия своего ремесла, а Фред удалился в кладовку и практиковался в метании ножей. Мистер Хопкинс объяснил Китти, как пройти в «Колизей». Он сказал, что неведомый благодетель выбрал заброшенный театр местом встречи на том основании, что это ничейная земля, где волшебник и простолюдин могут встретиться на равных. Там Китти предстояло получить помощь, необходимую для того, чтобы проникнуть в гробницу Глэдстоуна.
Несмотря на то что все предприятие внушало Китти некоторые сомнения, она невольно испытывала трепет при имени Глэдстоуна. О его величии ходили тысячи легенд. Друг народа, ужас врагов нации... Осквернение его могилы было поступком настолько немыслимым, что едва укладывалось в голове. И тем не менее, если они добьются успеха, если они вернутся домой с сокровищами Основателя, Сопротивление сможет творить чудеса!
Ну, а если они потерпят поражение... Китти не питала иллюзий относительно последствий. Организация трещала по швам. Пеннифезер стар — невзирая на всю его страсть и ярость, силы его убывают. А без его жесткого руководства группа распадется, и все они вернутся к обыденной монотонной жизни под пятой волшебников. Но если они раздобудут хрустальный шар и волшебный кошелек — что тогда? Быть может, их судьба переменится и в их ряды вольется свежая кровь. При одной мысли об этом сердце Китти отчаянно колотилось.
Но сперва надо встретиться с этим неведомым благодетелем и добиться его помощи.
Коридор вел мимо нескольких полуоткрытых дверей, через которые был виден темный зрительный зал. Было очень тихо — ковер на полу и изысканные плюшевые обои на стенах глушили все звуки. Ковер был бордово-красный, обои — в розовую и терракотовую полоску. Единственным украшением коридора служили выцветающие театральные афиши и щербатые латунные канделябры, распространяющие слабый, неверный свет. Китти быстрым шагом дошла до лестницы.
Длинный, полукруглый лестничный марш с невысокими ступеньками, потом еще один, ведущий в противоположную сторону, еще один безмолвный коридор и, наконец, шесть ниш, задернутых портьерами. В каждой из ниш была дверь, ведущая в ложу, откуда смотрели представления волшебники.
Над нишами висели латунные таблички с выгравированными на них номерами лож. Китти, не останавливаясь, прошла к последней нише в ряду. Это была седьмая ложа, где должен был ждать ее благодетель.
Портьера, скрывающая нишу, была наглухо задернута. Китти остановилась снаружи, прислушалась, но ничего не услышала. Прядь волос упала ей на лицо. Китти откинула ее назад и погладила лежащую в кармане подвеску — на удачу. Потом решительно отодвинула портьеру и вошла.
Ложа была пуста — там стояло только два тяжелых золоченых кресла, повернутых в сторону сцены. Занавеска слева была задернута, отгораживая ложу от зрительного зала. Китти нахмурилась, смущенная и разочарованная. Может, она перепутала номер или время? Да нет. Скорее, благодетель в последний момент струсил и не пришел.
К ручке одного из кресел была приколота бумажка. Китти подошла и взяла ее в руки. И тут ощутила слабое движение воздуха, какой-то легчайший шум. Ее рука дернулась было к куртке. Но тут в шею ей уперлось что-то холодное и острое. Китти застыла.
Голос, тихий и задумчивый:
— Прошу вас, дорогая моя, ни в коем случае не оборачивайтесь. Булавочный укол, который вы ощущаете, — это острие стилета, выкованного в Риме для семейства Борджиа. Он не просто острый — на расстоянии пальца от острия находится капелька яда. Если этот яд попадет вам в рану, смерть наступит в течение тринадцати секунд. Я упоминаю об этом просто затем, чтобы мы с вами соблюдали надлежащие тонкости. Пожалуйста, не оборачиваясь, возьмите это кресло и разверните его к стене... Хорошо. Теперь садитесь. Я сяду у вас за спиной, и мы побеседуем.
Китти волоком развернула кресло к стене, медленно обошла его и неуклюже села, не переставая ощущать острие, упирающееся ей в шею. Она услышала шорох одежды, скрип кожаных ботинок, негромкий вздох — человек садился в кресло и устраивался поудобнее. Китти молча смотрела в стену.
Снова послышался голос:
— Хорошо. Теперь мы готовы, и, надеюсь, можем перейти к делу. Вы понимаете, что предпринятые мною предосторожности связаны с суровой необходимостью? Я вовсе не хочу вам зла.
— Мы вам тоже, — ответила Китти ровным голосом, глядя в стену. — Однако мы тоже приняли свои меры.
— И какие же? — хмыкнул голос.
— У театра ждет одна из моих соратниц. У нее с собой маленькая кожаная сумочка. В сумочке заточены шестеро мелких демонов, погруженные во взрывающийся гель. Я полагаю, что это достаточно эффективное оружие — его хватит, чтобы снести все это здание. Мы не так давно похитили его со складов министерства обороны. Я говорю об этом затем, чтобы дать вам понять: мы способны на решительные действия. Но еще и потому, что, если через пятнадцать минут я не вернусь, моя подруга приведет бесов в действие и забросит сумочку в театр.
Лицо Китти оставалось каменным. Разумеется, все это была чистейшая ложь.
Смешок.
— Неглупо придумано, дорогая моя. Ну что ж, значит, нам стоит поторопиться. Как мистер Хопкинс вам, несомненно, говорил, у меня много свободного времени и немало знакомых среди волшебников, — я и сам порой балуюсь этим искусством. Однако меня, как и вас, тошнит от их власти!
В голосе послышались гневные нотки.
— Из-за мелкого финансового недоразумения правительство лишило меня моего состояния и владений! И теперь я, некогда спавший на ташкентских шелках, нищий! Совершенно невыносимая ситуация. Ничто не принесет мне большего наслаждения, чем зрелище падения волшебников! Вот почему я готов помочь вашему делу.
Все это было высказано с большой страстностью, и на каждом ударении острие стилета втыкалось Китти в шею. Девушка облизнула губы.
— Мистер Хопкинс говорил, что у вас имеются для нас ценные сведения.
— Да, это так. Вы должны понимать, что я не испытываю сочувствия к простолюдинам, которых вы защищаете. Однако ваша деятельность тревожит сильных мира сего, и это меня радует. Итак, к делу. Хопкинс изложил суть моего предложения?
Китти осторожно кивнула.
— Так вот, благодаря своим связям я получил доступ к архивам Глэдстоуна и немного изучил их. Расшифровав некоторые секретные коды, я выяснил особенности Морового Заклятия, которое стережет его останки.
— Оно кажется довольно хилой защитой, при его-то силе, заметила Китти. — Если можно так сказать.
— Вы девушка неглупая и себе на уме, — одобрительно сказал голос. Когда Глэдстоун умирал, он был стар и немощен, прямо ходячий скелет, и все, на что его хватило, это такое простое заклятие. Однако, несмотря ни на что, свою службу оно сослужило. Никто не решился потревожить гробницу Глэдстоуна из страха перед Моровым Заклятием. Тем не менее обойти его можно, если принять соответствующие меры предосторожности. Я могу сообщить вам, какие именно.
— Но почему мы должны вам доверять? — осведомилась Китти. Я не понимаю. Зачем вам это?
Голос, казалось не имел ничего против ее вопросов.
— Если бы я хотел погубить вашу организацию, невозмутимо откликнулся он, — вы бы оказались в наручниках в тот же миг, как отодвинули эту портьеру. Кроме того, как я уже сказал, я стремлюсь к свержению волшебников. Но вы, разумеется, правы. Меня интересует кое-что еще. Просматривая архивы Глэдстоуна, я обнаружил список ценностей, находящихся в гробнице. Там имеются предметы, которые интересуют как вас, так и меня.
Китти немного поерзала в широком золоченом кресле.
— Мне нужно не менее двух минут на то, чтобы выйти из здания, — заметила она. — Уверяю вас, моя подруга чрезвычайно пунктуальна.
— Я буду краток. Мистер Хопкинс, видимо, уже рассказал вам о чудесах, которые хранятся в склепе, — вы получите их, и магическое оружие, и все остальное. Мне они не нужны — я человек мирный. Однако я коллекционирую редкости и диковинки и хотел бы получить плащ Глэдстоуна, который лежит сложенным на его саркофаге. Никаких магических свойств он не имеет, так что вам от него пользы не будет. И кстати, если его деревянный посох уцелел, я хотел бы получить и его тоже. Магическая ценность его невелика — насколько я понимаю, он снабдил его слабым оберегом, отпугивающим насекомых, — но мне было бы приятно видеть его в своей скромной коллекции.
— Если мы раздобудем остальные сокровища, — сказала Китти, — плащ и посох мы с радостью отдадим вам.
— Прекрасно, договорились. Согласие принесет процветание обеим сторонам. Вот необходимое вам снаряжение.
Раздался шорох, и на ковре в поле зрения Китти появилась черная сумочка.
Пока что не трогайте. Там шкатулка и молоток. Они защитят вас от Морового Заклятия. Подробные инструкции прилагаются. Следуйте им, и останетесь живы. Слушайте внимательно, — продолжал голос. Сегодня ночью, в половине двенадцатого, служители аббатства уйдут. Подойдите ко входу во двор аббатства — я устрою так, чтобы двери оставили открытыми. Путь в сам собор преграждает еще одна дверь. Как правило, ее запирают на два средневековых замка и засов. Но я и ее оставлю незапертой. Проберитесь в северный трансепт и отыщите там статую Глэдстоуна. Позади нее, в колонне — вход в гробницу. Чтобы войти, нужно просто отпереть его ключом. Китти шевельнулась.
— Ключом?
Что-то маленькое и блестящее мелькнуло в воздухе и упало на пол рядом с сумочкой.
— Берегите его, — сказал голос. — И пожалуйста, не забудьте защитить себя с помощью моей магии, прежде чем отопрете гробницу, а не то все эти утомительные приготовления пропадут впустую.
— Мы не забудем, — сказала Китти.
— Вот и хорошо.
Она услышала, как ее собеседник встал. Голос звучал теперь у нее над головой, очень близко.
— Тогда это все. Желаю удачи. Не оборачивайтесь.
Острие, упиравшееся ей в шею, начало отодвигаться, но так медленно и постепенно, что Китти даже не заметила, когда оно исчезло. Она выждала целую минуту, неподвижно глядя в пустоту широко раскрытыми глазами.
Наконец терпение ее иссякло.
Она развернулась одним стремительным движением; нож уже был у нее в руке.
Ложа была пуста. И когда Китти вынырнула в коридор, спрятав ключ и крепко сжимая сумочку, поблизости не было ни души.

26

Предыдущая страница 15 Следующая страница


Глаз голема 16

Когда-то в далеком прошлом, задолго до того, как в Лондоне появились первые волшебники, Вестминстерское аббатство господствовало над городом. Династия забытых королей строила аббатство на протяжении нескольких веков, оно занимало большую площадь, в его стенах жили ученые монахи, которые молились в соборе, работали в библиотеке и трудились на полях. Главный собор монастыря возносился в небо более чем на тридцать метров, и надменные башни смотрели на город с западного конца и из центра здания. Собор был построен из прочного белого камня, который с ходом веков потемнел от дыма и магических эманации, поднимающихся над растущим городом.
Шли годы. Короли утратили власть, и их сменила череда парламентов, собиравшихся в Вестминстер-Холле неподалеку от аббатства. Влияние церкви тоже мало-помалу слабело, и монахам пришлось затянуть пояса — для них наступили тяжелые времена. Большая часть зданий монастыря пришла в упадок, и лишь монастырская аркада — четыре широких крытых колоннады, окружающих прямоугольное открытое пространство, засеянное травой, — оставалась в приличном состоянии. А с тех пор, как власть перешла от парламента к новым владыкам — группе могущественных волшебников, которым было не до традиций и не до церкви, — казалось, что древнее аббатство вот-вот превратится в руины.
Однако благодаря одной традиции здание сохранилось. С незапамятных времен властителей страны, будь то короли или министры, было принято хоронить в подземельях собора. Среди колонн нефа уже теснились бесчисленные гробницы и памятные доски, а земля под собором была источена склепами и могилами. И волшебники, которые стремились к вечной славе не меньше любого из древних королей, решили традицию продолжить. Быть похороненным в стенах собора сделалось большой честью.
Оставшихся монахов выпроводили взашей, оставили только несколько клириков, чтобы те время от времени отправляли службы, и аббатство дожило до наших дней, сделавшись чем-то вроде гигантского мавзолея. Мало кто из простолюдинов забредал туда даже среди бела дня, а уж по ночам аббатства сторонились, как чумы. У него была нездоровая репутация.
А потому здание практически не охранялось. Так что у грабителей почти не было шансов столкнуться с какими-либо охранниками, когда, ровно в одиннадцать тридцать, первый из них подошел к незапертым дверям, ведущим в монастырскую подсобку, и бесшумно проскользнул внутрь.
Китти хотела сходить в монастырь в то время, когда он был открыт для посещения, чтобы произвести разведку и изучить расположение гробницы Глэдстоуна. Однако мистер Пеннифезер ей запретил.
— Мы не должны давать повод для подозрений, — сказал он.
На самом деле, Китти тревожилась напрасно. Мистер Хопкинс, как всегда, обо всем позаботился. За этот долгий и нервный день он перелистал множество карт и планов аббатства и его окрестностей. Он показал им расположение трансепта, в котором находилось большинство захоронений; он показал им крытые галереи, в которых некогда сидели и читали, а в плохую погоду и прогуливались монахи. Он показал им улицы, ведущие к аббатству, и обвел кружочками посты ночной полиции и известные пути передвижения следящих шаров. Он указал, где находится дверь, которая должна быть оставлена незапертой, и посоветовал пробираться в аббатство по одному, чтобы не привлечь внимания ночных патрулей. Короче, мистер Хопкинс предусмотрел все.
— Жаль, что я не обладаю такой устойчивостью, как вы, — печально говорил он. — А не то я бы и сам поучаствовал.
Тут вошел мистер Пеннифезер, провожавший Стенли, который, пыхтя, приволок из кладовой ящик с оружием.
— Ну-ну, Клем! — воскликнул он. — Вы свое дело уже сделали! Остальное предоставьте нам. Мы — профессионалы по части краж и грабежей.
— Простите, сэр, — сказала Китти, — а вы что, тоже идете?
Старик пошел пятнами от ярости.
— Разумеется! Это будет величайший момент моей жизни! Да как вы могли подумать, что я не пойду? Думаете, я совсем уже развалина?
— Да что вы, что вы, сэр! Нет, конечно!
И Китти снова склонилась над планом собора.
Большие надежды и тревога сказывались на группе: все они, даже Энн, обычно такая уравновешенная, в тот день были на взводе и напряжены, как струна. С утра всем было роздано нужное снаряжение, и некоторое время все молча сидели и готовились. Когда Китти вернулась и принесла дары благодетеля, мистер Пеннифезер и мистер Хопкинс уединились в подсобке и принялись изучать заклинания. А прочие тем временем бродили среди красок и мольбертов и почти не разговаривали. Энн готовила бутерброды на обед.
После обеда Китти, Фред, Стенли и Ник пошли в кладовую потренироваться. Фред со Стенли по очереди метали диски в искромсанный столб, а Ник с Китти тем временем затеяли шуточную драку на ножах. Вернувшись, они обнаружили, что мистер Хопкинс с мистером Пеннифезером все еще сидят взаперти и что-то обсуждают. В половине шестого, когда атмосфера сделалась совсем уж взрывоопасной, Энн принесла поднос с чаем и миндальным печеньем. Часом позже мистер Пеннифезер наконец появился из подсобки. Он не спеша подошел и налил себе остывшего чаю.
— Мы расшифровали заклинание, — объявил он. — Теперь мы действительно готовы!
Он поднял чашку и провозгласил торжественный тост:
— За все, что ни принесет сегодняшняя ночь! Правда на нашей стороне. Будьте уверенны и тверды, друзья мои! Если нам хватит мужества и мы не дрогнем, отныне наша жизнь никогда уже не будет прежней!
Он залпом выпил чай и со стуком опустил чашку обратно на поднос.
И начались последние обсуждения.

Китти проникла в монастырскую подсобку второй. Первой вошла Энн, буквально за минуту до нее. Девушка смотрела в непроглядную тьму. Поблизости слышалось дыхание Энн.
— Свет зажечь рискнем? — прошептала Китти.
— Фонарик-ручку, — откликнулась Энн. — У меня с собой.
Тонкий луч осветил противоположную стену, потом пробежал по лицу Китти. Китти поспешно зажмурилась и прикрыла глаза рукой.
— Свети в пол! — сказала она. — А то мало ли, вдруг тут окна.
Пригнувшись к выложенному каменными плитами полу, Энн водила вокруг себя фонариком. Из темноты выныривали то штабель банок с краской, то лопаты, то вилы, то новенькая блестящая газонокосилка. Китти сбросила с плеч свой рюкзачок, опустила его на пол и взглянула на часы.
— Сейчас должен подойти следующий, — сказала она.
Словно бы в ответ на ее слова, снаружи, откуда-то из-за двери, донесся шорох. Энн выключила фонарик, и обе застыли в ожидании.
Дверь открылась и закрылась. Послышалось громкое сопение. Пролетевший сквознячок принес с собой мощный запах одеколона.
Китти расслабилась.
— Привет, Фред, — сказала она.
Остальные прибывали с пятиминутными интервалами. Последним пришел сам мистер Пеннифезер. Он уже устал и задыхался. Преодолевая одышку, он распорядился:
— Стенли, Фредерик! Включите... фонари! В этой... в этой комнате нет окон. Нам нечего опасаться.
Вспыхнули два мощных фонаря, и стала видна вся группа: шесть фигур с рюкзаками, все в черном. Мистер Пеннифезер даже тросточку свою выкрасил в черный цвет, а ее конец обмотал тряпочкой, чтобы она не стучала. Теперь он стоял, опираясь на нее, нарочито неспешно обводя взглядом своих помощников, выжидая, пока восстановятся силы.
— Хорошо, сказал он наконец. — Энн, головные уборы, пожалуйста.
Энн достала и раздала черные шерстяные шлемы-маски, закрывающие лицо. Фред взглянул на свою маску с большим недоверием.
— Не нравятся мне эти штуки! — пробурчал он. — Они кусаются.
Мистер Пеннифезер раздраженно цокнул языком.
— Нам нужна максимальная скрытность, Фредерик, — сказал он. — Это слишком важно. Надевайте. Последняя проверка, потом выходим во двор. Итак, Николас, шкатулка с Герметическим Плащом у вас?
— У меня.
— А молоток, которым нужно по ней ударить?
— И молоток тоже.
— Фредерик, ломик у вас с собой? Хорошо. А ваш незаменимый набор ножей? Великолепно. Стенли — веревка и компас. Китти — лейкопластырь, бинты и мазь. Хорошо. А у меня — ключ от гробницы. Что касается оружия — у каждого из нас должен быть как минимум один стакан с мулером и какой-нибудь шар с элементалями. Прекрасно.
Он еще немного выждал, чтобы восстановить дыхание.
— И последнее, — добавил он. — Прежде, чем мы войдем. К оружию прибегать, только если нас попытаются схватить. В противном случае главное — не поднимать шума. Остаться незамеченными. Если двери собора окажутся заперты, мы уйдем. В самой гробнице мы отыщем сокровища. Я разделю их между вами. Наполните свои рюкзаки и вернетесь тем же путем, каким мы пришли. Соберемся в этом помещении. Если что-то пойдет не так, при первой же возможности отправляйтесь в нашу кладовую. К магазину не приближайтесь. Если, по каким-то причинам, со мной что-нибудь случится, мистер Хопкинс скажет вам, что делать дальше. Он будет ждать вас в кофейне «У друидов» завтра после обеда. Вопросы есть? Нет? Николас, не будете ли вы так любезны...
В конце подсобки была вторая дверь. Николас молча подошел к ней и толкнул ее. Дверь распахнулась. За ней царила непроглядная уличная тьма.
— Идемте, — сказал мистер Пеннифезер.

Они двинулись в путь в следующем порядке: Ник, за ним Китти, за нею Фред, потом Энн, Стенли и мистер Пеннифезер в арьергарде.
Беззвучно, точно летучие мыши, скользили они по колоннаде — темные пятнышки на фоне черной стены. Чуть более светлые прямоугольники виднелись на месте окон слева от них, но внутреннего двора аббатства было вообще не видно. Луны не было, и путь ничто не освещало. Их ноги, обутые в кеды, ступали по каменным плитам, производя не больше шума, чем сухие листья на ветру. Обмотанная тряпкой тросточка мистера Пен-нифезера тихо постукивала где-то позади. Впереди накрытый тканью фонарь Ника покачивался на длинной цепочке, скользя над самой землей, точно блуждающий огонек — Ник нес его как можно ниже, чтобы их нельзя было заметить с улицы.
Китти считала окна, мимо которых они проходили. Миновав восьмой серый прямоугольник, путеводный огонек свернул направо, за угол аркады. Китти тоже свернула следом и вновь принялась считать арки. Раз, два... Рюкзак давил ей на спину; она чувствовала, как его содержимое перекатывается внутри. Девушка от души надеялась, что шары надежно замотаны в тряпки и не побьются. Четыре, пять... На ходу она машинально проверила остальное оружие: нож на поясе, метательный диск в кармане куртки. Они придавали ей куда больше уверенности, чем любое магическое оружие: они были не запятнаны прикосновением демонов.
Шесть, семь... Они были в конце северной колоннады. Путеводный огонек дернулся и замер. Китти едва не налетела на Ника, но успела вовремя остановиться. Сзади еще некоторое время слышался шорох шагов, потом все стихло.
Китти почувствовала, что Ник повернул голову. До нее донесся его шепот:
— Вход в собор... Сейчас проверим.
Они приподнял фонарь, провел им перед собой. Китти мельком увидела черную поверхность старинной двери, сильно исцарапанной и усаженной гигантскими гвоздями. Когда мимо пронесли фонарь, тени от шляпок взметнулись и закружились. Фонарь снова опустился. Тьма, тишина, легкое царапанье. Китти ждала, сжимая подвеску в кармане. Она представляла себе, как пальцы Ника шарят по темному дереву и шляпкам гвоздей, отыскивая огромную железную задвижку. До нее донесся шорох, сдавленное кряхтение и ругань Ника. Очевидно, у него возникли какие-то проблемы.
— Ну, давай же!
Что-то негромко брякнуло... Слабый свет разлился по каменным плитам. Ник поставил фонарь на пол и теперь сражался с задвижкой обеими руками. Стоящий позади Китти, прямо за спиной, Фред бурчал себе под нос ругательства. Девушка осознала, что от напряжения так сильно стискивает зубы, что у нее заныла челюсть. Неужели благодетель ошибся? А вдруг дверь все-таки заперта? Если так, то они попали впросак. Это их единственный путь внутрь собора, а дверь ломать нельзя. Взрыв может привлечь внимание.
Кто-то протиснулся мимо нее — Китти по запаху определила, что это Фред.
— Пусти, дай я. Подвинься...
Снова шорох — Ник отступил в сторону. Что-то скрежетнуло, Фред крякнул. Потом раздался громкий треск и удар, а сразу вслед за этим — скрип старых петель.
— А я-то думал, тут проблемы! — в голосе Фреда слышалось удовлетворение. — Она даже не ржавая!
Он вернулся на свое место в процессии, и, не тратя лишних слов, группа прошла в дверь и притворила ее за собой. Они очутились в нефе Вестминстерского аббатства.

Ник поправил покрывало на своем фонаре, так, чтобы тот отбрасывал только узкий кружок света на пол. Они немного выждали, пока глаза привыкнут к тусклому освещению. В соборе было не так уж темно: постепенно Китти начала различать призрачные силуэты высоких стрельчатых окон напротив них, в северной стене нефа. Постепенно их очертания становились все четче: их подсвечивали далекие огни города, в том числе фары проезжающих мимо автомобилей. На стеклах окон были изображены непонятные фигуры, но свет был недостаточно силен, чтобы их разглядеть. Снаружи не доносилось ни звука. Китти чувствовала себя так, словно находится в огромном коконе.
Поблизости от нее виднелась каменная колонна. Капитель ее терялась где-то во мраке свода. Вдоль нефа через равные промежутки тянулись другие такие же колонны, у оснований которых громоздились многочисленные темные пятна самой причудливой формы. При виде этих пятен у Китти засосало под ложечкой — все это были памятники и гробницы.
Приглушенный стук известил их о том, что мистер Пеннифезер двинулся вперед. Его чуть слышный шепот из-под маски пробудил целый рой отзвуков, которые пошли гулять взад-вперед среди каменных колонн.
— Ну, быстрей! За мной!
И они заторопились через неф вслед за слабым пятнышком света. Мистер Пеннифезер шагал первым, настолько быстро, насколько мог, а прочие следовали за ним по пятам. Стенли отклонился влево. Когда они проходили очередное бесформенное пятно тьмы, Стенли из любопытства поднял свой фонарь — и шарахнулся с воплем. По стенам заметались тени. Отголоски его крика еще долго стояли у всех в ушах. .
Мистер Пеннифезер развернулся в его сторону; Китти выхватила нож; в руках Фреда и Ника сверкнули серебристые диски.
— В чем дело? — прошептала Китти, еле слыша себя из-за стука собственного сердца.
Жалобный голос из темноты:
— Тут, рядом с нами... там... там привидение!
— Привидений не бывает. Подними фонарь!
Стенли повиновался, с явной неохотой. Дрожащий свет фонаря озарил нишу, в которой высился каменный постамент. На обращенной к ним стороне постамента была высечена арка, а в ней — скелет, закутанный в саван и потрясающий копьем.
— А-а! — растерянно протянул Стенли. — Это статуя...
— Идиот! — прошептала Китти. — Это просто чья-то гробница. Ты погромче заорать не мог?
— Идемте, — мистер Пеннифезер уже двинулся дальше. — Мы теряем время.
Когда они прошли неф до конца, обогнули массивную колонну и свернули в северный трансепт, гробниц, теснящихся между колонн, сделалось еще больше. Ник и Стенли время от времени поднимали свои фонари, чтобы посветить на могилы — где-то тут должна была находиться и гробница Глэдстоуна. Многие статуи были точными, в человеческий рост изображениями усопших волшебников: одни восседали в резных креслах, изучая пергаментные свитки, другие стояли в героических позах, в длинных, складчатых одеяниях, и их бледные лица с резкими чертами взирали незрячими глазами на торопящихся мимо людей. Одна из волшебниц держала в руках клетку с унылой лягушкой внутри; эта женщина была, для разнообразия, изображена смеющейся. И даже Китти, невзирая на ее стальную решимость, сделалось не по себе. Чем скорей они отсюда уйдут, тем лучше...
— Вот! — прошептал мистер Пеннифезер.
Скромная статуя из белого мрамора — человек, стоящий на невысоком, круглом пьедестале. Чело его было нахмурено, на лице запечатлелась суровая озабоченность. На нем была развевающаяся мантия, а под ней — старомодный костюм с высоким жестким воротничком. Пальцы небрежно сцеплены перед собой. На пьедестале значилось всего одно слово, глубоко врезанное в мрамор:
ГЛЭДСТОУН
Это прославленное имя произвело впечатление даже на отчаянных грабителей. Они сгрудились в кучку, стараясь держаться на почтительном расстоянии от статуи. Мистер Пеннифезер негромко сказал:
— Ключ от гробницы — у меня в кармане. Вход — вон в той колонне. Маленькая бронзовая дверца. Китти, Энн — у вас самые острые глаза. Найдите дверцу и замочную скважину на ней. Согласно... — он с трудом подавил приступ кашля, — согласно архивам, скважина должна быть где-то слева.
Китти с Энн обогнули статую и приблизились к колонне. Энн направила на колонну свет своего фонарика. Они осторожно пошли вокруг колонны, и вот в луче фонарика блеснул металл. Они подступили вплотную. Металлическая панель была невысока: метра полтора в высоту, — и довольно узка. Никаких украшений на ней не было, если не считать цепочки мелких заклепок, шедшей вдоль краев.
— Нашла! — шепнула Китти.
Крошечная дырочка была у левого края дверцы, примерно посередине. Энн поднесла фонарик поближе: замочная скважина заросла паутиной.
Мистер Пеннифезер привел остальных, и все столпились у колонны.
— Николас, — сказал он, — готовьте Плащ.
Минуты две Китти вместе со всеми неподвижно стояла в темноте, ровно дыша сквозь шерстяные волокна маски и дожидаясь, пока Ник все приготовит. Изредка раздавалось приглушенное гудение, говорящее о том, что снаружи, по Парламентской площади, прокатил лимузин. А в остальном было тихо, если не считать того, что мистер Пеннифезер деликатно покашливал, закрываясь перчаткой.
Ник прочистил горло.
— Готово.
В этот момент они услышали вой сирен. Вой все нарастал, потом пронесся по Вестминстерскому мосту и растаял в ночи. Наконец мистер Пеннифезер коротко кивнул.
— Давайте, — сказал он. — Подойдите ближе, а не то Плащ вас не защитит.
Ни Китти, ни остальных уговаривать не пришлось. Они сдвинулись в тесный кружок, лицами внутрь, плечом к плечу. В середине круга стоял Ник, который держал в одной руке гладкую шкатулку черного дерева, а в другой — небольшой молоточек. Мистер Пеннифезер кивнул:
— Ключ у меня. В тот момент, когда Плащ нас укроет, я поверну ключ в замке. И когда это произойдет, стойте и не двигайтесь — что бы ни случилось.
Ник занес молоточек и с размаху опустил его на крышку черной шкатулки. Крышка распалась надвое, треск разнесся по собору, точно пистолетный выстрел. Из шкатулки вылетел поток желтых частиц, которые закружились в воздухе, мерцая своим собственным светом. Они взмыли над их головами на высоту примерно четырех метров, а потом посыпались в стороны и вниз, точно вода из фонтана, падая на каменный пол и растворяясь в нем. А из шкатулки летели все новые частицы, вздымаясь вверх и осыпаясь вниз, образуя бледный светящийся шатер, который накрыл их всех.
Мистер Пеннифезер достал маленький золотой ключик. С удивительным проворством, но не забывая следить, чтобы его рука оставалась внутри светящегося купола, он воткнул ключ в замочную скважину, провернул его и отдернул руку, как от гремучей змеи.
Они ждали. Никто не шевельнул ни единым мускулом. Скулы Китти омывал холодный нот.
Бронзовая дверца беззвучно распахнулась внутрь. За ней открылась чернота, из которой медленно поплыл наружу светящийся зеленый шарик. Приближаясь к отверстию, он внезапно ускорил движение и одновременно увеличился в размерах с редкостно отталкивающим шипением. Еще миг — и в трансепт вылетело ярко-зеленое облако, озарившее все статуи и памятники, точно вспышка пламени. Люди съежились под своим защитным Плащом, пока Моровое Заклятие выжигало воздух вокруг них, поднявшись до середины стен трансепта. Они были в безопасности, главное — не покидать пределов купола; но, несмотря на это, в ноздри им ударил такой сильный запах мерзости и гниения, что они с трудом сдерживали тошноту.
— Надеюсь, — прохрипел мистер Пеннифезер, пока зеленое облако металось взад-вперед по собору, — Плащ протянет дольше, чем Моровое Заклятие. Ну, а если нет — боюсь, Стенли, следующие скелеты, которые ты увидишь, будут наши собственные.
Внутри Плаща сделалось очень жарко. Китти чувствовала, что у нее начинает кружиться голова. Девушка закусила губу и постаралась сосредоточиться — потерять сейчас сознание было поистине смерти подобно.
Моровое Заклятие развеялось с удивительной внезапностью. Зеленое облако как будто втянулось внутрь, точно оно за неимением жертвы было вынуждено пожрать само себя. Только что весь трансепт был залит его жутким светом, а в следующий миг оно испарилось, и вновь воцарилась тьма.
Прошла минута. С носа Китти капал пот. Все они по-прежнему не шевелили ни единым мускулом.
Потом мистер Пеннифезер внезапно разразился хохотом. Это был пронзительный, почти истерический смех, от которого у Китти волосы встали дыбом. В нем звучали торжествующие нотки, несколько выходящие за пределы нормального. Девушка инстинктивно отшатнулась и выступила за пределы Плаща. Минуя желтый покров, она ощутила покалывание, а потом — ничего. С минуту она озиралась по сторонам, потом перевела дух.
— Ну что, гробница открыта, — сказала она.

БАРТИМЕУС

27

Вечерело. Владельцы мелких кофеен в переулочках рядом с площадью наконец-то зашевелились, засветили фонари, висящие над дверьми, и утащили внутрь деревянные стулья, которые целый день стояли на мостовой. Перезвон вечерних колоколов поплыл над городом из-под черных шпилей старого Тынского собора, где покоится мой старый приятель Тихо[43], и улицы заполнились говором пражан, возвращающихся по домам.
Парень большую часть дня просидел за столиком с белой скатертью у входа в трактир, читая одну за другой чешские газеты и дешевые книжонки. Когда он поднимал голову, ему открывался хороший вид на Староместскую площадь, на которую выходила улица в десятке метров оттуда; а когда он опускал голову, ему открывался еще лучший вид на нагромождение пустых кофейных чашек и тарелок, заваленных колбасными шкурками и крошками от крендельков — остатками его послеполуденной трапезы.
Я сидел за тем же столиком. На мне были огромные темные очки и навороченный костюм, почти такой же, как у него. В знак солидарности я положил и себе один кренделек и разломал его на кусочки, чтобы сделать вид, будто я его ел. Хотя, разумеется, я ничего не ел и не пил.[44]
Староместская площадь была одним из самых просторных открытых пространств в восточной части города: неровная мостовая из ярких булыжников, усеянная пешеходами и цветочными лотками. Стайки птиц лениво перелетали с места на место перед фасадами элегантных пятиэтажных домов, из тысячи труб вился дымок... Сцена была настолько мирная, насколько только можно желать, и тем не менее мне было не по себе.
— Прекратишь ты ерзать, или нет? — Парень хлопнул книжкой об стол. — Я из-за тебя не могу сосредоточиться!
— Ничего не могу с этим поделать, — ответил я. — Слишком уж мы на виду!
— Нам ничто не угрожает, расслабься.
Я украдкой огляделся по сторонам.
— Это тебе так кажется. Лучше бы мы подождали в отеле!
Парень покачал головой:
— Я бы с ума сошел, если бы еще хоть немного просидел в этой блошиной яме. Я на этой постели спать не могу, такая она пыльная. А еще на мне всю ночь пировала стая клопов — я буквально слышал, как они с меня сыплются каждый раз, стоит мне чихнуть.
— Ну, если тебе кажется, что ты слишком пыльный, мог бы принять ванну.
Парень вроде как смутился.
— Чем-то мне не нравится эта ванна. Вид у нее какой-то... хищный. В любом случае, Прага — достаточно безопасное место: тут и магии-то практически не осталось. Ты ведь за все время, что мы тут сидим, так ничего и не видел — ни единого беса, ни единого джинна, ни единого заклятия. А мы в самом центре города! Вряд ли кто-то увидит, кто ты такой на самом деле. Расслабься.
Я пожал плечами:
— Ну, как скажешь. В конце концов, не мне придется бегать по стенкам и не меня солдаты будут тыкать пиками в зад.
Но он не слушал. Он снова взял свою книжонку и, сосредоточенно хмурясь, принялся читать дальше. А я вернулся к своему прежнему занятию, то есть принялся проверять и перепроверять все планы.
Вот ведь в чем штука: парень был абсолютно прав — за весь день мы так и не видели ничего магического. Это не значит, что поблизости не имелось представителей властей: на площадь время от времени забредали несколько солдат в темно-синих формах, блестящих сапогах и отполированных до блеска фуражках.[45] Один раз они даже остановились у столика моего хозяина и потребовали наши документы. Хозяин достал свой фальшивый паспорт, а я навел на них Пелену, так что они забыли, чего хотели, и пошли дальше своей дорогой. Однако мы не видели ни одного из проявлений магии, столь характерных для Лондона: ни поисковых шаров, ни фолиотов, замаскированных под голубей, ничего. Все выглядело абсолютно невинным.
Однако, при всем при том, я ощущал мощную магию где-то по соседству, неподалеку от того места, где мы находились, магию, действующую одновременно на всех планах. Каждый из планов звенел от нее, особенно седьмой, откуда обычно и является большая часть неприятностей. Магия была направлена не на нас — и тем не менее она меня нервировала, в особенности потому, что мальчишка, будучи человеком, юнцом и гордецом, ничего не чуял и старательно изображал из себя туриста. А мне отчаянно не хотелось оставаться на виду.
— Надо было согласиться, когда он предлагал встретиться где-нибудь в уединенном месте, — настаивал я. — Тут чересчур многолюдно.
Парень фыркнул:
— Это чтобы предоставить ему возможность снова вырядиться гулем? Думаю, не стоило. Он вполне может носить костюм и галстук, как все нормальные люди.
Скоро должно было пробить шесть. Парень оплатил наш счет и торопливо запихал все свои газеты и книжонки в рюкзачок.
— Ну, пошли к ларьку с хот-догами, — сказал он. — Держись позади меня, как и в прошлый раз, и защищай меня, если что-нибудь случится.
— Слушаюсь, босс. Кстати, сегодня на тебе нет шляпы с пером. Как насчет розочки или ленты в волосах?
— Нет, благодарю.
— Ну, я просто спросил...
Мы разошлись в толпе. Я немного отстал, держась поближе к зданиям на краю площади, в то время как парень направлялся прямиком к ее центру. Поскольку большая часть торопящихся домой горожан по той или иной причине шла вдоль стен, он несколько бросался в глаза. Я смотрел ему вслед. Стайка воробьев выпорхнула у него из-под ног и улетела куда-то на крыши. Я поспешно проверил их, но тайных наблюдателей среди них не оказалось. Пока что все шло хорошо.
Некий джентльмен с жидкими усиками и предприимчивой натурой приладил к велосипеду жаровню и устроился на бойком месте почти в самой середине площади. Он разжег уголья и деловито поджаривал сосиски со специями для голодных пражан и гостей столицы. К нему выстроилась небольшая очередь — в нее-то и встал мой хозяин, лениво озираясь по сторонам в поисках Арлекина.
Я непринужденно привалился к одной из стен, оглядывая площадь. Площадь мне не нравилась: слишком много окон, полыхающих отсветами заходящего солнца — поди, угадай, кто оттуда за тобой следит!
Шесть пробило и миновало. Арлекин не появился.
Очередь к сосисочнику таяла. Натаниэль стоял последним. Он подвигался вперед и рылся в карманах в поисках мелочи.
Я проверял прохожих на дальних подступах к площади. У входа в ратушу стояла и болтала небольшая кучка народу, но большинство людей по-прежнему торопились по домам, появляясь с улиц, ведущих на площадь, и снова исчезая на них.
Если Арлекин и был поблизости, он ничем не выдавал своего присутствия.
Мое беспокойство росло. Никакой ощутимой магии поблизости по-прежнему не было, но щекочущее ощущение на всех планах сохранялось.
Я чисто по привычке проверил все выходы с площади. Их было семь... Ну что ж, хоть это хорошо: случись что, будет куда бежать.
Натаниэль был уже вторым в очереди. Впереди него стояла девочка, которая просила налить ей еще кетчупа.
На площадь размашистым шагом вышел высокий человек. На нем был костюм и шляпа, в руках он нес потертую сумку. Я смерил его пристальным взглядом. По росту он вполне мог быть Арлекином, но сказать наверняка было трудно.
Натаниэль его еще не заметил. Он смотрел на девочку, которая уходила, пошатываясь под тяжестью своего огромного хот-дога.
Человек направлялся к Натаниэлю и шагал быстро. Быть может, слишком быстро — как будто направляясь к какой-то неизвестной цели...
Я устремился в ту сторону.
Человек прошагал поблизости от Натаниэля, даже не взглянув в его сторону, и, не сбавляя скорости, пошел дальше.
Я снова расслабился. Быть может, мальчишка все же прав. Я действительно чересчур нервозен.
Натаниэль покупал себе сосиску. Он, похоже, спорил с продавцом насчет добавочной порции квашеной капусты.
Но где же все-таки Арлекин? Часы на башне Старой ратуши показывали двенадцать минут седьмого. Он очень сильно опаздывает...
И тут откуда-то из толпы прохожих на краях площади послышалось позвякиванье: негромкое, ритмичное, словно колокольчики на лапландских санях, издалека слышные над снежной пустыней. Позвякиванье доносилось как будто со всех сторон одновременно. Звук был знакомый и в то же время отчего-то непохожий ни на что из того, что мне доводилось слышать прежде... Я никак не мог определить, что это такое.
Но тут я увидел синие пятнышки, прокладывающие себе путь через толпу у выхода на все семь улиц, и все понял. По булыжной мостовой грохотали сапоги, солнечные зайчики взблескивали на дулах винтовок, металлические феньки позвякивали на груди — чуть ли не половина вооруженных сил Праги стянулась к этой площади. Толпа подалась в стороны, послышались испуганные возгласы. Солдаты внезапно остановились. Все выходы с площади были перекрыты плотными шеренгами.
Я уже мчался через площадь.
— Мэндрейк! — крикнул я. — Забудь про Арлекина! Надо уходить!
Парень обернулся, держа свой хот-дог, и только теперь увидел солдат.
— А! — сказал он. — Как это некстати!
— Ты прав, как никогда. И по крышам уйти не удастся. Там тоже перевес не на нашей стороне.
Натаниэль поднял голову — и получил возможность насладиться великолепной панорамой крыш, усиженных несколькими десятками фолиотов. Они, очевидно, взобрались по крышам с той стороны и теперь восседали на коньках и трубах всех домов, что выходили на площадь, осклабившись и делая нам оскорбительные жесты хвостами.
Торговец хот-догами тоже увидел оцепление. Он испуганно вскрикнул, вскочил в седло своего велосипеда и помчался прочь по мостовой, теряя по пути сосиски, квашеную капусту и шипящие уголья из жаровни.
— Это всего лишь люди, — сказал Натаниэль. — Здесь ведь не Лондон, верно? Давай прорвемся.
Мы уже бежали бегом к ближайшей из улиц — Карловой.
— Я думал, ты хочешь, чтобы я не применял насилия или какой-либо бросающейся в глаза магии, — заметил я.
— Ну, теперь выбирать не приходится. Если наши друзья-чехи желают затеять скандал, то мы имеем право... Ой!
Мы еще не потеряли велосипедиста из виду, когда это случилось. Велосипедист, словно обезумев от страха и не зная, что ему делать, два раза промчался по площади взад-вперед, а потом вдруг изменил направление и, опустив голову и изо всех сил работая ногами, устремился прямиком на одну из солдатских шеренг. Солдат поднял винтовку, прогремел выстрел. Велосипедист дернулся, уронил голову набок, ноги его упали с педалей и задергались, волочась по земле. Увлекаемый инерцией, велосипед продолжал стремительно мчаться вперед, грохоча жаровней, пока не врезался в разбегающуюся шеренгу и не упал наконец. Во все стороны полетели труп, сосиски, горячие уголья и холодная капуста.
Мой хозяин остановился, тяжело дыша.
— Мне нужен Щит, — сказал он. — Немедленно!
Я поднял палец и окутал нас обоих Щитом. Он повис в воздухе, мерцая, видимый на втором плане, — неровный шар, смахивающий на картофелину, перемещающийся вместе с нами.
— А теперь — Взрыв! — яростно сказал парень. — Мы все-таки проложим себе путь!
Я пристально взглянул на него.
— Ты уверен? Это все-таки люди, а не джинны.
— Ну ладно, тогда как-нибудь расшвыряй их в стороны. Можешь наставить им синяков. Мне пофиг. Главное — пройти сквозь оцепление целыми и невредимыми...
Из кучи-малы выбрался солдат и быстро прицелился. Выстрел. Пуля, выпущенная с тридцати метров, прошила Щит насквозь и снова вылетела наружу, зацепив по пути волосы на макушке Натаниэля.
Парень гневно уставился на меня:
— И это называется Щит?!
Я поморщился:
— Они стреляют серебряными пулями.[46] Щит ненадежен.
Я повернулся, ухватил его за шиворот и тем же движением сменил облик. Стройная, изящная фигурка Птолемея выросла и раздалась; кожа обернулась камнем, черные волосы — зеленым мхом. И вскоре все солдаты на площади получили прекрасную возможность наблюдать темнокожую, кривоногую горгулью, которая удирала со всех ног, волоча за собой негодующего подростка.
— Куда ты прешь? — вопил мальчишка. — Мы же окружены!
Горгулья сердито щелкнула клювом.
— Тихо. Я думаю.
Что было не так-то просто во всем этом бардаке. Я вылетел обратно на середину площади. Со стороны всех улиц медленно наступали солдаты: винтовки наизготовку, сапоги грохочут, регалии побрякивают. Фолиоты на крышах нетерпеливо загомонили и принялись спускаться пониже. Шорох их когтей по черепице напоминал стрекот тысяч насекомых. Горгулья замедлила бег и остановилась. Мимо просвистело еще несколько пуль. Парень, болтающийся у меня в лапах, был очень уязвим. Я поставил его перед собой, и каменные крылья сомкнулись над ним, защищая от пуль. Это принесло дополнительную выгоду: теперь я не слышал его возражений.
Серебряная пуля отлетела от крыла, ужалив мою сущность своим ядовитым прикосновением.
Мы были окружены со всех сторон: на уровне улицы — серебро, вверху — фолиоты. Оставался только один выход. Средний путь.

Предыдущая страница 16 Следующая страница


17 Джонатан Страуд

Я немного отвел крыло и приподнял парня, чтобы ему было виднее.
— Взгляни-ка, — сказал я. — Как тебе кажется, у какого из этих домов самые тонкие стены?
Парень сперва не понял. Потом глаза у него расширились.
— Ты что, решил...
— Вон у того? С розовенькими ставенками? Да, возможно, ты прав. Ну, посмотрим...
И с этими словами мы рванули вперед, сквозь дождь пуль: я — вытянув клюв и сузив глаза, он — задыхаясь и пытаясь одновременно сжаться в комок и закрыть голову руками. На земле горгульи могут развивать довольно приличную скорость, главное — изо всех сил помогать себе крыльями. Не могу не отметить, что на мостовой за нами оставался узкий выжженный след.
Вот краткое описание моей цели: затейливый четырехэтажный дом, ухоженный, длинный, с высокими арками в первом этаже, говорящими о том, что там находятся торговые ряды. Позади него вздымались суровые шпили Тынского собора.[47] Владелец дома явно его любил. На каждом окне были двустворчатые ставенки, свежевыкрашенные в миленький розовый цвет. На каждом подоконнике стояли длинные, низкие цветочные ящики, до отказа набитые розово-белыми петуниями; каждое окно изнутри было целомудренно занавешено тюлевыми занавесками с оборочками. Короче, все на редкость изящное. Только что сердечки в ставнях не выпилены.
С двух ближайших улиц побежали солдаты, намереваясь нас отрезать и окружить.
Фолиоты посыпались с водосточных желобов и принялись спускаться на мостовую, расправив складки кожи под мышками, точно парашюты.
Взвесив все обстоятельства, я решил, что целиться надо во второй этаж, как раз посередине между теми и другими противниками.
Я подпрыгнул с разбегу, крылья мои загремели, развернувшись, и двухтонная горгулья гордо взмыла в воздух. Навстречу нам устремились две пули и мелкий фолиот, слегка опередивший своих товарищей. Пули пролетели мимо, а фолиот получил в морду каменным кулаком. От удара он превратился в нечто круглое и плоское, смахивающее на грустное блюдо.
Двухтонная горгулья влетела в окно второго этажа.
Мой Щит все еще действовал. Так что нас с парнем в целом защитило от посыпавшихся на нас осколков стекла, кирпичей, щепок и кусков штукатурки. Это не помешало парню испуганно вскрикнуть. Пожилая леди в инвалидной коляске, которую мы миновали в высшей точке нашего маршрута, сделала то же самое. Я успел мельком заметить уютную спаленку, в которой, пожалуй, было многовато кружевных салфеточек, а потом мы снова навеки ушли из жизни пожилой леди, покинув ее спальню сквозь противоположную стену.
Мы рухнули вниз, в прохладную тень тихой улочки, вместе с ливнем кирпичей, запутавшись по пути в белье, которое какая-то неразумная хозяйка вывесила на веревке напротив своего окна. Мы тяжело приземлились. Горгулья большую часть удара приняла на свои жилистые лапы, однако парень все же выпал из ее объятий и закатился в канаву.
Я устало поднялся на ноги. Мальчишка тоже. Шум позади нас звучал теперь приглушенно, но солдаты с фолиотами не заставят себя ждать. Улочка, на которой мы стояли, вела в глубь Старого Города. И мы, не сговариваясь, направились туда.

Полчаса спустя мы сидели в тенистом заброшенном саду и переводили дух. Шума погони давно уже было не слышно. Я, разумеется, принял менее приметный облик Птолемея.
— Итак, — сказал я. — Как насчет не привлекать к себе внимания?
Парень не ответил. Он смотрел на что-то, зажатое у него в руке.
— Про Арлекина, полагаю, придется забыть, — продолжал я. — Если у него есть хоть капля разума, после всей этой потехи он эмигрирует куда-нибудь на Бермуды. Ты его больше никогда не увидишь.
— Мне это и не нужно, — ответил мой хозяин. — К тому же и никакого проку от этого не было бы. Арлекин убит.
— А?
Мое прославленное красноречие изрядно пострадало в результате недавних событий. Именно в этот момент я осознал, что мальчишка до сих пор держит свой хот-дог. После всех пережитых приключений хот-дог выглядел не блестяще: вместо квашеной капусты он теперь был облеплен пылью от штукатурки, щепками, осколками и цветочными лепестками. Парень смотрел на него, не отрывая глаз.
— Послушай, — сказал я, — я понимаю, ты проголодался, но всему же есть предел! Давай я тебе гамбургер раздобуду, что ли.
Парень покачал головой и грязными руками развернул булочку.
— Вот, — медленно произнес он. — Вот то, что обещал нам Арлекин. Наш следующий контакт в Праге.
— Сосиска, что ли?
— Да нет, дубина! Вот.
Он вытянул из-под сосиски клочок картона, слегка помятый и замаранный кетчупом.
— Арлекин был продавцом хот-догов, — продолжал он. — Это было его прикрытие. А теперь он погиб за родину, и отомстить за него — часть нашей миссии. Но для начала — вот тот волшебник, которого нам нужно отыскать.
И он показал мне картонку. На ней было накарябано всего четыре слова:
КАВКА ЗОЛОТАЯ УЛИЦА, 13

28

К великому моему облегчению, происшествие на Староместской площади мальчишку кое-чему научило. Он больше не пытался строить из себя беспечного английского туриста. Вместо этого он весь тот мрачный, неуютный вечер предоставил мне водить его по лабиринту ветхих пражских закоулков осторожно, крадучись, как то и подобает шпионам, находящимся на вражеской территории. Мы пробирались на север крайне терпеливо. Встреч с патрулями, которые разошлись во все стороны от площади, мы избегали, окутывая себя Сокрытием или, по возможности, прячась в заброшенных зданиях, пока солдатня не протопает мимо. Нам помогали сумерки и то, что нас почти не выслеживали с помощью магии. Несколько фолиотов скакали по крышам, рассылая магические Импульсы, но их я легко отражал, не будучи замеченным. А кроме фолиотов, не было никого: ни спущенных с цепи полуафритов, ни самого завалящего джинна. Пражские власти полагались в основном на своих ненаблюдательных людей-солдат, и я этим воспользовался сполна. Не прошло и часа с тех пор, как мы пустились в бегство, а мы уже пересекли Влтаву верхом на грузовике с овощами и теперь пешком пробирались через сады к подножию замка.
Во дни величия империи невысокий холм, на котором стоял замок, каждый день, едва стемнеет, озарялся тысячей фонариков. Фонарики меняли цвет, а порой и расположение, в соответствии с прихотями императора, озаряя многоцветным сиянием деревья и дома, цепляющиеся за склоны холма.[48] Теперь все фонарики были перебиты и приржавели к своим столбам. Не считая нескольких бледно-оранжевых пятен на месте окон, Замковая гора лежала перед нами темная, окутанная ночью.
Наконец мы вышли к подножию крутой мощеной лестницы. Высоко наверху находилась Золотая улица — я различал ее огни, мерцающие на фоне звезд, на самом краю холодного черного массивного холма. У подножия лестницы была невысокая стенка, и за ней — помойка. Я оставил Натаниэля там, а сам обернулся летучей мышью и полетел на разведку.
Восточная лестница не особенно изменилась с того далекого дня, когда смерть моего хозяина освободила меня от службы. Надеяться, что и сегодня откуда-нибудь нежданно-негаданно выскочит африт и утащит моего нынешнего хозяина, не приходилось. Поблизости не было ни души, если не считать трех жирных сов, прячущихся в темных аллеях по обе стороны от нашего пути. Я проверил и перепроверил: они были совами даже на седьмом плане.
Вдали, за рекой, все еще продолжалась охота. Я слышал свистки солдат, исполненные унылой безнадежности, и этот звук наполнил меня возбуждением. Почему? Да потому, что Бартимеус слишком шустр для них, вот почему; потому что джинн, которого они разыскивали, давно уже порхал над двумястами пятьюдесятью шестью ступенями, ведущими на Замковую гору. И потому, что где-то впереди, в ночной тиши, таился источник возмущения, которое я ощущал на каждом из планов — странная, не похожая ни на что магическая активность. История начинала становиться интересной.
Летучая мышь прошелестела над обрушенным остовом старинной Черной башни — когда-то здесь располагалась элитная гвардия, а теперь башня служила домом десятку спящих воронов. А за башней находилась цель моего путешествия. Улочка, узкая и непритязательная, вдоль которой выстроился ряд скромных домиков — высокие, закопченные трубы, маленькие окошки, потрескавшаяся штукатурка фасадов и обыкновенные деревянные двери, выходящие прямиком на мостовую. Там всегда было так, даже в годы расцвета. Золотая улица жила по своим правилам.
Крыши, и всегда-то просевшие, теперь уже вообще не подлежали ремонту: сплошные покосившиеся балки и выпавшие плитки черепицы. Я устроился на торчащем наружу стропиле крайнего дома и оглядел улицу. Во дни Рудольфа, величайшего из императоров, на Золотой улице кипела бурная магическая деятельность, целью которой было, ни много ни мало, создание философского камня.[49] В каждом доме обитало по алхимику, и на какое-то время крошечные домики наполнились жизнью.[50] И даже после того, как поиски были прекращены, Золотая улица по-прежнему оставалась домом для иностранных волшебников, работающих на чехов. Правительство хотело, чтобы они жили поближе к замку, где за ними было бы проще приглядывать. И так оно и шло до той самой кровавой ночи, когда город заняли войска Глэдстоуна.
Теперь никаких иностранных волшебников здесь не было. Здания казались меньше, чем мне помнилось, и теснились друг к другу, точно чайки на мысу. Я чуял старую магию, все еще сочащуюся из камней, но нового почти не было. Если не считать... Слабая дрожь на всех планах сделалась сильнее, ее источник находился куда ближе. Летучая мышь осторожно огляделась по сторонам. Что ей было видно? Собака, усердно роющая землю под старой стеной. Освещенное окно, окаймленное прозрачными занавесками, и в окне — старик, сгорбившийся у очага. Освещенная фонарем девушка, осторожно шагающая по булыжной мостовой в туфлях на высоком каблуке, — очевидно, она направлялась в замок. Пустые окна, запертые ставни, дыры в крышах, обвалившиеся трубы. Мусор, разносимый ветром. Ничего не скажешь, жизнерадостная картинка!
И дом номер тринадцать, в середине улицы, такая же чумазая и мрачная халупа, как и все соседние дома, но на шестом плане окруженная светящимися зелеными силовыми узами. Там кто-то был, и этот кто-то не желал, чтобы его тревожили.
Мышь пролетела над улицей взад-вперед, старательно огибая узы в том месте, где они выпирали вверх. Остальная часть Золотой улицы была темна и пустынна, полностью поглощенная мелкими вечерними делишками. Я проворно спланировал назад, к подножию холма, чтобы сообщить об увиденном своему хозяину.
— Нашел то место, — сказал я. — Там стоит кое-какая защита, но, думаю, мы прорвемся. Пошли скорей, пока никого нету.
Я знаю, я уже говорил об этом, но скажу еще раз: люди абсолютно безнадежны, когда нужно куда-то быстро перемещаться! У парня ушло столько времени, чтобы подняться на эти вшивые двести пятьдесят шесть ступенек, он так кряхтел, пыхтел и отдувался, и лицо у него сделалось такого изумительного цвета — никогда еще не видел ничего подобного.
— Надо было с собой пакетик захватить или еще что-нибудь, чтобы прикрыться, — сказал я ему. — Твоя физиономия так горит, что, наверно, с того берега Влтавы видать. Горка-то плевая!
— А к-какая... какая там защита?
Его мысли были всецело поглощены делом.
— Хлипкие узы, — сказал я. — Не проблема. Ты хоть каким-нибудь спортом занимаешься?
— Нет. Нет времени. Слишком занят.
— А-а, ну да! Ты теперь слишком важная персона. Я и забыл.
Минут десять спустя мы добрались-таки до разрушенной башни, и я снова сделался Птолемеем. В этом обличье я провел Натаниэля туда, где находится пологий спуск на улицу. Там мой хозяин привалился к стене, чтобы отдышаться, и мы принялись вместе созерцать развалюхи Золотой улицы.
— Жалкое зрелище, — заметил я.
— Ага. Им следовало бы... снести это все... и построить заново.
— Да нет, я про тебя.
— К-который дом?
— Номер тринадцатый? Вон тот, справа, третий от нас. Белый оштукатуренный фасад. Давай заканчивай помирать, и посмотрим, что тут можно сделать.
Мы осторожно прошли по улице, прячась в тени стен, и остановились в нескольких метрах от нужного дома. Мой хозяин был за то, чтобы подойти прямиком к двери. Я поднял руку.
— Постой тут. Узы начинаются прямо перед тобой. Еще полшага — и ты приведешь их в действие.
Он замер на месте.
— Думаешь, ты сумеешь проникнуть внутрь?
— Я не думаю, мальчик. Я — знаю. Я проделывал такие штуки еще в те времена, когда Вавилон был скромным овечьим выгоном. Отойди в сторонку, смотри и учись.
Я подошел к сеточке хрупких светящихся нитей, преграждавшей нам путь, нагнулся к ней, выбрал дырочку побольше и осторожно подул в нее. Расчет оказался верен: облачко Послушного Дыхания[51] проскользнуло сквозь дырочку и зависло в ней, не проходя внутрь и не оттягиваясь назад. Оно было слишком легким, чтобы потревожить сигнальные нити. Остальное было проще пареной репы. Я принялся мало-помалу раздувать облачко. Расширяясь, оно раздвигало нити уз.
Через несколько минут в сети невысоко над землей образовалась большая круглая дыра. Я придал Дыханию форму обруча и непринужденно шагнул сквозь него.
— Вот, — сказал я. — Твоя очередь.
Парень нахмурился:
— А что делать-то надо? Я ничего не вижу.
Я тяжело вздохнул и изменил Дыхание таким образом, чтобы оно стало видимым на втором плане.
— Ну что, теперь доволен? спросил я. — Просто аккуратно пройди сквозь этот обруч.
Он повиновался, но, похоже, особого впечатления на него это не произвело.
— Подумаешь, — сказал он. — Может, ты вообще все это выдумал, откуда я знаю.
— А что я, виноват, что люди такие слепые? — огрызнулся я. — И тем не менее ты все равно полагаешься на мои способности. В твоем распоряжении — опыт пяти тысячелетий, а ты бы хоть спасибо сказал! Отлично. Если не веришь, что тут есть узы, так я с удовольствием приведу их в действие, чтобы ты мог убедиться. Сейчас увидишь, как выскочит волшебник Кавка.
— Нет-нет! — Ишь как зачастил. — Верю я тебе, верю!
— Точно?
Я протянул палец к светящимся нитям.
— Да! Только уймись. Ну, а теперь влезем в окно и застанем его врасплох.
— Пожалуйста. Только после вас.
Он с мрачной решимостью устремился вперед, прямиком на линии вторых уз, которых я не заметил.[52]
Из дома донесся громкий сигнал тревоги, состоящий, казалось, из доброго десятка колоколов и звонков. Весь этот шум длился несколько секунд. Натаниэль уставился на меня. Я — на Натаниэля. Но не успели мы что-либо предпринять, как шум прекратился, и за дверью послышался грохот отодвигаемого засова. Дверь распахнулась, наружу вылетел высокий человек в ермолке[53], с безумными глазами, и громко завопил:
— Я же вам говорил! — орал он. — Еще слишком рано! Он будет готов только на рассвете! Не будете ли вы так любезны оставить меня в п... Ох!
Он только теперь заметил нас.
— Что за черт?
— Почти угадали, — откликнулся я. — Впрочем, это как посмотреть.
Я бросился вперед и прижал его к земле. Мгновение — и его руки были аккуратно стянуты поясом от халата.[54] Это чтобы предотвратить какие-нибудь поспешные жесты, с помощью которых он мог бы призвать к себе на выручку кого-то лишнего.[55] Рот ему мы заткнули куском Натаниэлевой рубашки, на случай, если ему вздумается выкрикнуть заклинание. Управившись с этим, я поставил его на ноги и запихнул обратно в дом — и все это прежде, чем мой хозяин успел хотя бы разинуть рот, чтобы вымолвить приказ. Вот как проворен может быть джинн, когда в том есть нужда!
— Видал? — гордо сказал я. — И даже без особого насилия!
Мой хозяин растерянно заморгал.
— Ты мне рубашку испортил! — заявил он. — Ты разорвал ее напополам!
— Беда какая! — сказал я. — Ладно, закрой дверь. Потолковать можно и внутри.
Закрыв за собой дверь, мы получили возможность оглядеться. Состояние дома мистера Кавки проще всего описать выражением «рабочий беспорядок». Весь пол и все имеющиеся в доме предметы мебели были завалены книгами и страницами разрозненных рукописей. Местами они образовывали замысловатый культурный слой толщиной в несколько дюймов. Все это, в свою очередь, было затянуто тонкой корочкой пыли, ручек и перьев и усеяно многочисленными темными и вонючими пятнами, судя по всему — останками волшебниковых трапез месячной и большей давности. Под всеми этими наслоениями были погребены большой письменный стол, кресло, кожаный диван и, в углу, примитивная прямоугольная раковина с единственным краном. В раковине каким-то образом очутились несколько заблудившихся пергаментов.
Судя по всему, данный этаж домика был целиком занят этой единственной комнатой. Окно в противоположной от входа стене выходило на склон холма и смотрело в ночь: в нем виднелись тусклые далекие огоньки расположенного внизу города. Приставная лестница вела к дыре в потолке — там, по всей видимости, находилась спальня. Однако такое впечатление, что в последнее время волшебник там не бывал: при пристальном взгляде обнаружилось, что под глазами у него набухли серые мешки, а щеки пожелтели от усталости. Кроме того, волшебник был худ как щепка и стоял ссутулившись, как будто у него совершенно не было сил.
В целом, не особо впечатляющее зрелище — что сам волшебник, что его комната. И тем не менее именно тут находился источник вибрации всех семи планов: я ощущал его сильнее, чем когда бы то ни было. У меня аж зубы шатались от этой вибрации.
— Усади его, — распорядился мой хозяин. — Можно на диван. Смахни весь этот мусор на пол. Хорошо.
Сам он уселся на край стола, одну ногу поставил на пол, другой непринужденно болтал в воздухе.
— Так вот, господин Кавка, — продолжал он, обращаясь к своему пленнику на безупречном чешском, — времени у меня мало. Надеюсь, вы согласитесь со мной сотрудничать.
Волшебник смотрел на него усталым взглядом. Услышав его слова, он заметно пожал плечами.
— Предупреждаю вас, — продолжал мальчишка, — я весьма могущественный волшебник. Я повелеваю множеством ужасных созданий. Это существо, которое вы видите перед собой, — тут я расправил плечи и угрожающе выпятил грудь, — всего лишь слабейший и наименее грозный из моих рабов.
На это я ссутулился и опустил плечи.
— Если вы не сообщите мне нужные сведения, вам же будет хуже.
Господин Кавка издал невразумительный звук. Он покачал головой и закатил глаза. Парень посмотрел на меня:
— Как ты думаешь, что это означает?
— А я откуда знаю? Я бы предложил вынуть кляп и попросить объяснить поподробнее.
— Ладно. Но если он произнесет хотя бы слог какого-то заклинания, убей его на месте!
В дополнение к этим словам мальчишка постарался скорчить грозную мину — от этого лицо у него сделалось такое, словно у него разыгралась язва. Я вынул тряпку. Волшебник некоторое время откашливался и отплевывался. Ничего вразумительного он по-прежнему не говорил.
Натаниэль постучал костяшками пальцев по свободному от бумаг краешку стола.
— Слушайте внимательно, господин Кавка! Я хочу, чтобы вы ответили на все мои вопросы. Предупреждаю, молчание вам ничем не поможет. Для начала...
— Я знаю, зачем вы пришли! — выпалил волшебник с силой реки, прорвавшей плотину. Голос его звучал одновременно вызывающе, угнетенно и бесконечно устало. — Можете не объяснять. Это из-за манускрипта! Ну разумеется! Как это может быть чем-то еще, когда в последние полгода я только и занимался, что его тайнами? За это время он высосал всю мою жизнь — он украл мою молодость! Моя кожа увядает с каждым штрихом, проведенным по бумаге. Манускрипт! Что же еще?
Натаниэль был несколько ошарашен.
— Манускрипт? Ну да, возможно. Однако позвольте мне изложить...
— Я поклялся хранить тайну, — продолжал господин Кавка. — Мне грозили смертью, но какая мне теперь разница? Одного раза было вполне достаточно. А двух раз ни один человек не вынесет. Взгляните, как иссякли мои силы...
Он поднял руки и продемонстрировал свои связанные запястья — они походили на палочки и тряслись, кожа была такой тонкой, что на просвет можно было разглядеть отдельные кости.
— Видите, что он натворил со мной? А ведь до того я был полон жизни!
— Да... но что?..
— Я точно знаю, кто вы такой, — говорил волшебник, не обращая внимания на моего хозяина. — Вы — агент британского правительства. Я ждал, что со временем вы явитесь, хотя, честно говоря, не предполагал, что это будет кто-то настолько юный и неопытный. Но, в сущности, все это совершенно не важно. Мне все равно.
Он тяжело вздохнул.
— Он у вас за спиной, на столе.
Парень оглянулся назад, протянул руку и взял лежащую на столе бумажку. Он тут же вскрикнул от боли и выронил ее из рук.
— Уй-я! Да он под напряжением! Эта уловка...
— Не демонстрируй лишний раз своей юности и неопытности, — сказал я. — А то мне за тебя неудобно. Ты что, сам не видишь, что это за вещь? Любой, если он только не слеп, сказал бы тебе, что это центр всей магической активности в Праге. Неудивительно, что тебя тряхануло. Вынь из кармана свой щегольской платочек, возьми манускрипт платочком и разгляди его повнимательнее. А потом скажи мне, что это такое.
Я-то, разумеется, это уже понял. Мне и раньше доводилось видеть такие штуки. Однако приятно было посмотреть, как этот самоуверенный мальчишка дрожит от страха и от растерянности покорно выполняет мои инструкции, как он оборачивает руку своим аляповатым платочком и осторожно-осторожно берет документ. Это был манускрипт большого формата, написанный на куске телячьего пергамента, по всей видимости, высушенного и выделанного в полном соответствии со старинными технологиями, — плотный лист кремового цвета, безупречно гладкий и буквально потрескивающий от силы. Сила исходила не от самого материала, а от слов, на нем написанных. Они были начертаны необычными чернилами, наполовину алыми, наполовину черными[56], и красиво струились справа налево, от низа страницы к ее верхней части — строка за строкой замысловатых письмен, начертанных каллиграфическим почерком. Глаза мальчишки расширились от изумления. Он чувствовал, сколько искусства и труда вложено в эту работу, даже если не мог прочесть сами письмена. Быть может, он выразил бы свое изумление, если бы мог вставить хоть слово. Однако волшебник, старый Кавка, не унимался — он продолжал тараторить, как попугай:
— Манускрипт еще не окончен, сами видите. Не хватает еще полстроки. Мне предстоит трудиться всю ночь напролет — впрочем, для меня эта ночь в любом случае будет последней, потому что он наверняка меня убьет, если даже чернила не высосут из меня всю кровь до капли. Видите пробел наверху — маленькую прямоугольную рамочку? Его владелец должен будет вписать туда свое имя. Это вся кровь, которую придется израсходовать ему, чтобы управлять этим созданием. Ему хорошо, да! А вот бедному Кавке — не очень.
— А как его имя? — поинтересовался я.
Я нахожу, что лучше сразу брать быка за рога.
— Владельца? — Кавка рассмеялся хриплым смехом безумной старой птицы. — Не знаю. Никогда с ним не встречался.
Мальчишка тем временем все еще глазел на манускрипт, точно завороженный.
— Еще один голем... — медленно произнес он. — Это надо будет вложить ему в рот, чтобы оживить его. Он вливает в рукопись кровь своей жизни, которая и будет питать голема...
Он поднял взгляд на Кавку, и на лице его отразились ужас и изумление.
— Но зачем вы это делаете? спросил он. — Это же убивает вас!
Я махнул ему рукой.
— Нам не это надо знать, — сказал я. — Нам надо выяснить — кто. Время уходит, рассвет уже близко.
Но волшебник снова заговорил. Взгляд его сделался слегка остекленевшим — похоже, он уже видел нас не вполне отчетливо.
— Ради Карла, разумеется, — сказал он. — И ради Мии. Мне обещали, что, если я создам эти существа, Карл и Мия вернутся живыми и невредимыми. Вы должны понять, что я сам в это не верю, но я не могу отказаться от своей последней надежды. Быть может, он выполнит свое обещание. Быть может, нет. Быть может, они уже мертвы.
Он зашелся жутким кашлем, сотрясавшим все его тело.
— По правде говоря, боюсь, что так оно и есть...
Парень поднял брови.
— Карл, Мия? Не понимаю.
— Это все, что осталось от моей семьи, — сказал волшебник. — Ужасно жаль, что они пропали. Мир несправедлив. Но если вам предложат лучик света, вы потянетесь к нему — даже вы, проклятый британец, должны это понять. Я не мог пренебречь единственным шансом вновь увидеть их лица.
— А где же они, ваши родные? — спросил Натаниэль.
— Ха! — Тут волшебник шевельнулся, и глаза у него на миг вспыхнули. — Откуда я знаю? В какой-нибудь забытой богом плавучей тюрьме? В лондонском Тауэре? А быть может, их кости уже сожжены и погребены? Это ведь твоя вотчина, мальчишка-англичанин — скажи мне, где они? Ты ведь из британского правительства, не так ли?
Мой хозяин кивнул.
— Тот человек, кого вы ищете, не желает вашему правительству ничего хорошего, — Кавка снова закашлялся. — Впрочем, это вы и сами знаете. Потому вы и здесь. Наше правительство тоже убило бы меня, если бы знало, что я наделал. Им вовсе не хочется, чтобы был создан новый голем — они боятся, что это навлечет на Прагу нового Глэдстоуна с новым ужасным посохом.
— Я так понимаю, — уточнил парень, — что ваши родственники — чешские шпионы? Они отправились в Англию?
Волшебник кивнул:
— И были пойманы. Я о них ничего не знаю. А потом ко мне явился некий господин и сказал, что его наниматель вернет их мне живыми и невредимыми, если я открою тайну голема. Если я создам нужный для этого пергамент. Что мне оставалось делать? Как поступил бы любой отец на моем месте?
Мой хозяин, против обыкновения, молчал. Против обыкновения, и я молчал тоже. Я смотрел на изможденное лицо и руки Кавки, на его потускневшие глаза, видел в них бесконечные часы, проведенные над книгами и рукописями, видел, как он каплю за каплей вливал свою жизнь в этот манускрипт ради призрачной надежды, что его родные вернутся к нему.
— Первый манускрипт я завершил месяц тому назад, — продолжал Кавка. — Именно тогда посланец изменил свои требования. Теперь нужны были два голема. Тщетно я возражал, что это меня убьет, что я не доживу до того, чтобы снова увидеть Мию и Карла... Он жесток. Он не пожелал меня слушать.
— Расскажите нам об этом посланце, — внезапно сказал мальчишка. — И если ваши дети живы, я вам их верну. Я это гарантирую.
Умирающий человек сделал титаническое усилие. Его взгляд сфокусировался на моем хозяине, из тусклого он сделался энергичным и пристальным. Он тщательно оценивал Натаниэля.
— Вы слишком молоды, чтобы давать подобные обещания, — прошептал Кавка.
— Я уважаемый член правительства, — возразил Натаниэль. — Я обладаю необходимой властью...
— Да, но можно ли вам доверять? — Кавка тяжело вздохнул. — Вы ведь все-таки британец! Я лучше спрошу у вашего демона.
И, не сводя глаз с Натаниэля, спросил:
— Что скажешь? Можно ли ему верить?
Я надул щеки и с шумом выпустил воздух.
— Вопрос сложный. Он ведь волшебник. А значит, по определению продаст свою родную бабушку на мыло. Однако же он все-таки чуточку менее испорчен, чем большинство из них. Возможно. Самую малость.
Натаниэль взглянул на меня:
— Ну, спасибо, Бартимеус. Поддержал, нечего сказать!
— Всегда пожалуйста!
Но, к моему удивлению, Кавка кивнул:
— Хорошо, мальчик. Оставляю это на твоей совести. В любом случае я не доживу до того, чтобы встретиться с ними. По правде говоря, я одной ногой стою в могиле. И мне плевать и на него, и на тебе. По мне, так можете рвать друг другу глотки до тех пор, пока вся Британия не будет лежать в руинах. Однако я расскажу тебе то, что я знаю, и покончим на этом.
Он снова слабо закашлялся, уронив голову на грудь.
— Однако можешь быть уверен в одном: манускрипта я теперь не закончу. И по улицам Лондона не будут бродить целых два голема.
— М-да, вот это жаль! — откликнулся низкий голос.

НАТАНИЭЛЬ

29

Откуда он тут взялся, Натаниэль понять не мог. Ни одна из двух сетей магических уз не была потревожена, и никто — ни Натаниэль, ни Кавка, ни даже Бартимеус — не заметил, как он вошел в дом. Однако он был тут и стоял, небрежно привалившись к лестнице, что вела на чердак, и сложив на груди мускулистые руки.
Натаниэль разинул рот. Оттуда не вырвалось ни слова, только испуганное аханье: он узнал этого человека.
Бородатый наемник! Убийца, работавший на Саймона Лавлейса!
Два года тому назад, после событий в Хедлхэм-Холле, наемнику удалось скрыться. Правительственные агенты охотились за ним повсюду, в Британии и по всей Европе, однако все было напрасно — его и след простыл. Со временем полиция сдалась — дело было закрыто, и поиски прекращены. Но Натаниэль ничего не забыл. Жуткий образ — наемник, выступающий из тьмы кабинета Лавлейса с Амулетом Самарканда в руках, в куртке, заляпанной кровью убитого человека, — навеки запечатлелся в его памяти. И много лет висел в его душе, словно туча.
И вот теперь убийца стоял в двух метрах от него, по очереди меряя холодным взглядом всех присутствующих.
От него, как и прежде, исходило ощущение злобной энергии. Он был высокий, мускулистый, голубоглазый, с густыми, нависающими бровями. Бороду он немного укоротил, зато его черные волосы сделались длиннее, доставая почти до плеч. Одет он был во все черное — свободная рубашка, утепленный китель, брюки, расширяющиеся пузырями выше колена, и высокие ботфорты. Его всепоглощающая уверенность оглушила Натаниэля, точно удар кулака. Натаниэль тут же осознал, насколько он слаб и беззащитен, насколько бессильны его руки...
— Не трудись нас представлять, Кавка, — сказал человек. Говорил он низким голосом, с ленцой и с расстановкой. — Мы все трое — старые знакомые.
Старик издал долгий, тяжелый вздох. Что он им хотел сказать, осталось неизвестным.
— Это в любом случае невозможно. Я не знаю ваших имен.
— Так ведь не в именах дело!
Возможно, джинн и был напуган, но, если так, он не подал виду.
— Я вижу, сапоги вы себе вернули, — заметил он.
Темные брови сдвинулись.
— Я ведь говорил, что ты за это заплатишь! И ты заплатишь. И ты, и мальчишка тоже.
Натаниэль до этого момента сидел на столе Кавки, ошеломленный и растерянный. Но теперь он все-таки взял себя в руки и, пытаясь сохранить остатки достоинства, поднялся на ноги и встал, подбоченясь.
— Вы арестованы! — грозно провозгласил он, в упор глядя на наемника.
Убийца ответил ему таким равнодушным и уничтожающим взглядом, что Натаниэль почувствовал, как будто он усох и сделался меньше ростом. Он гневно прочистил горло.
— Вы слышали, что я сказал?
Убийца шевельнул рукой — столь стремительно, что Натаниэль едва успел заметить это движение, — и в его руке очутился меч. Он лениво указал мечом в сторону Натаниэля.
— Где твое оружие, детка?
Натаниэль вызывающе выпятил подбородок и через плечо указал большим пальцем на Бартимеуса.
— Вот, — сказал он. — Это африт, повинующийся мне одному. Одно мое слово — и он разорвет тебя в куски!
Джинна это заявление, похоже, застигло врасплох.
— Э-э... Ну да, — сказал он без особой уверенности. — Это так.

Предыдущая страница 17 Следующая страница


Глаз голема 18

Из-под бороды сверкнула ледяная улыбка.
— Это то создание, что было при тебе прежде. Тогда ему не удалось меня убить. Что заставляет тебя думать, что ему это удастся на сей раз?
— Ну, умение приходит с опытом! — заметил джинн.
— И то правда.
Еще одно движение, неуловимое для глаза, и в другой руке убийцы оказался метательный диск в форме буквы S.
— У меня большой опыт в обращении с этим оружием, — сообщил наемник. — Оно рассечет твою сущность и снова вернется в мою протянутую руку.
— Да у тебя к тому времени и руки-то не останется! — возразил Натаниэль. — Он проворен, мой африт. Стремителен, как нападающая кобра. Он убьет тебя прежде, чем ты успеешь метнуть эту штуковину.
Он обвел взглядом джинна и наемника. Похоже, его слова не показались особо убедительными ни тому, ни другому.
— Я проворнее любого демона, — заявил наемник.
— В самом деле? — отпарировал Натаниэль. — Попробуй-ка опередить его!
Бартимеус поспешно вскинул руку:
— Эй, послушайте!..
— Метни свой диск — и увидишь!
— Возможно, я так и сделаю.
— И посмотришь, что с тобой будет!
— Эй, потише! — вмешался джинн. — Можете сколько угодно спорить, кто из вас круче, только меня, пожалуйста, в это не втягивайте. Почему бы вам не подраться на кулачках, не помериться бицепсами или чем другим? Заодно и напряжение снимете.
Натаниэль не обратил на него внимания.
— Бартимеус, — начал он, — я повелеваю тебе...
Но тут случилось нечто совершенно неожиданное. Кавка встал.
— Оставайся на месте!
Наемник перевел взгляд на старого волшебника, и острие его меча устремилось в ту же сторону.
Кавка, казалось, не слышал. Он немного постоял, пошатываясь, а потом засеменил по усеянному бумагами полу. Пергаменты слегка похрустывали под его босыми ногами. Сделав несколько шагов, он очутился у стола. Костлявые руки с неожиданным проворством выхватили манускрипт голема из ослабевшей руки Натаниэля. И волшебник отшатнулся, прижимая пергамент к груди.
Наемник занес руку, словно собираясь метнуть диск, но остановился.
— Положи его на место, Кавка! — рявкнул он. — Подумай о своей семье — подумай о Мии!
Глаза Кавки были полузакрыты; он снова пошатывался. Он поднял лицо к потолку.
— Мия? Мия для меня потеряна.
— Допиши сегодня этот манускрипт, и завтра ты ее увидишь. Я тебе клянусь!
Глаза открылись. Они были тусклые, но ясные.
— Какая разница? К рассвету я уже умру. Моя жизненная сила иссякла.
На лице наемника отразилось крайнее раздражение. Он был не из тех людей, кому нравится торговаться.
— Мой наниматель заверил меня, что они живы и здоровы, — сказал он. — Мы можем освободить их из тюрьмы уже сейчас, и к утру они будут в Праге. Подумай как следует — неужели тебе хочется, чтобы все твои труды пропали даром?
Натаниэль покосился на джинна. Тот потихоньку продвигался в сторону. Наемник этого, похоже, не замечал. Натаниэль решил получше его отвлечь. Он прокашлялся.
— Не слушай его, Кавка! — сказал он. — Он лжет!
Наемник бросил взгляд в сторону Натаниэля.
— Я был крайне рассержен, — сказал он, — тем, что ты не попался сегодня на площади. Я выдал полиции самые подробные инструкции, но они все равно все прошляпили. Надо было самому с тобой разобраться.
— Так ты знал, что мы здесь? — спросил Натаниэль.
— Разумеется. Вы на редкость неудачно выбрали время. Еще пара дней, и это уже не имело бы значения — манускрипт был бы готов, и я вернулся бы с ним в Лондон. Все ваши расследования ничего бы не дали. А так мне было нужно нейтрализовать тебя. Пришлось натравить на вас полицию.
Глаза Натаниэля сузились.
— И кто же тебя уведомил, что я прибуду в Прагу?
— Разумеется, то лицо, которое меня наняло, — ответил наемник. — Я сообщил о тебе чехам, и они весь день следили за этим бестолковым британским шпионом, зная, что рано или поздно он выведет их на тебя. Кстати, они полагают, будто ты явился в Прагу затем, чтобы заложить бомбу. Но теперь это все чисто академический вопрос. Они меня подвели.
Говоря, он держал меч и диск наготове, глядя то на Натаниэля, то на волшебника. У Натаниэля голова шла кругом: ведь почти никто не знал, что он едет в Прагу, и тем не менее эта информация все же дошла до наемника! А это означает... Нет, надо сосредоточиться. Он видел, что Бартимеус мало-помалу движется в сторону, неприметно, как улитка. Еще чуть-чуть — и джинн окажется вне поля зрения наемника и сможет атаковать...
— Я вижу, ты нашел другого гнусного изменника взамен Лавлейса! — бросил он.
— Лавлейс? — Убийца насмешливо вскинул брови. — Лавлейс не был моим основным нанимателем даже тогда. Так, побочный приработок, дилетант, слишком торопливый, чтобы добиться успеха. Мой наниматель поощрял его до поры до времени, однако Лавлейс был не единственным его орудием. Да и теперь я — не единственный его слуга.
Натаниэль выходил из себя от ярости.
— Но кто же это?! На кого ты работаешь?
— Человек, который хорошо платит. Это же очевидно. Экий ты странный, волшебничек!
В этот момент джинн, который благополучно пробрался за спину наемнику, поднял руку, чтобы нанести удар. Но одновременно с ним внезапно ожил Кавка. Все это время он стоял рядом с Натаниэлем, держа в руках пергамент голема. И теперь, не говоря ни слова и не открывая глаз, он внезапно напрягся и разодрал пергамент пополам.
Эффект получился неожиданный.
Мощный заряд магической энергии, вложенный в пергамент, вырвался наружу и пронесся по хижине, точно ураган. Натаниэля подбросило в воздух и понесло вихрем вместе с другими предметами: джинном, наемником, столом, диваном, книжками, бумагами, ручками и чернилами. Какую-то долю секунды Натаниэль мог наблюдать, как три доступных ему плана слегка сместились: все предметы словно бы умножились втрое. Стены содрогнулись, пол накренился. Электричество затрещало и погасло. Натаниэль с размаху ударился об пол.
Волна просочилась сквозь доски пола и ушла в землю. Заряд манускрипта исчез. Планы стабилизировались, вибрация стихла. Натаниэль поднял руку. Он лежал под перевернутым диваном, глядя в сторону окна. В окно по-прежнему виднелись огни города, но теперь они почему-то находились гораздо выше. Натаниэль не сразу понял, что произошло. Хлипкий домик накренился и теперь висел на самом краю холма, над обрывом. Пол приобрел изрядный уклон в сторону окна. Натаниэль увидел, как мелкие предметы медленно катятся к той стене.
В комнате было совершенно темно, слышался легкий шелест оседающих на пол бумаг. Где наемник? И где Бартимеус? Натаниэль лежал под диваном абсолютно неподвижно и пялился в темноту широко раскрытыми, как у кролика, глазами.
Кавку ему было видно довольно хорошо. Старый волшебник лежал ничком на своей накренившейся раковине, и несколько листов бумаги укрывали его импровизированным саваном. Натаниэлю не было нужды подходить ближе, чтобы понять, что он мертв.
Диван придавил к полу ногу Натаниэля. Юноше отчаянно хотелось ее вытащить, но он понимал, что это слишком рискованно. Так что он лежал тихо, вглядывался и вслушивался.
Шаг... В поле зрения медленно возникла фигура. Наемник остановился около тела, лежащего на раковине, окинул его взглядом, выругался сквозь зубы и принялся рыться в нагромождении мебели возле окна. Он передвигался медленно, напрягая ноги на наклонном полу. Меча при нем больше не было, но в правой руке по-прежнему поблескивало что-то серебристое.
Среди обломков мебели наемник ничего не нашел и направился наверх, к двери, прищурившись и методично обшаривая взглядом комнату. Натаниэль, к ужасу своему, увидел, что убийца подходит все ближе к дивану. Отступать было некуда: диван, скрывавший его от глаз врага, был в то же время и ловушкой. Натаниэль закусил губу, вспоминая слова подходящего заклинания.
Бородач, похоже, только теперь заметил перевернутый диван. Он замер на пару секунд, а потом, держа наготове серебряный диск, согнул колени и наклонился, чтобы поднять диван. Натаниэль втянул голову в плечи.
И тут за спиной наемника появился Бартимеус.
Мальчик-египтянин парил над накренившимся полом; ноги у него были расслаблены, рука вытянута вперед. Он был окутан серебристым сиянием, озарявшим его белую набедренную повязку и блестевшим в темных волосах. Джинн лихо свистнул. Наемник развернулся стремительным, неуловимым для глаза движением... Диск вырвался из его руки, просвистел в воздухе, рассек серебристый нимб у самого бока Бартимеуса и описал петлю по комнате.
— Не-а, промазал! — сказал джинн.
Инферно сорвалось с его пальцев и поглотило наемника. Вся верхняя половина его тела окуталась пламенем. Тот вскрикнул и схватился за лицо. Потом, пошатываясь, сделал несколько шагов вперед, озаряя комнату желтыми сполохами и глядя сквозь охваченные огнем пальцы.
А свистящий диск тем временем достиг самого дальнего угла комнаты и, сменив тембр, полетел назад, навстречу руке наемника. По пути он зацепил-таки бок мальчика-египтянина. Натаниэль услышал возглас джинна; силуэт Бартимеуса задрожал и начал расплываться.
Диск вернулся в горящую руку.
Натаниэль выдернул ногу из-под дивана, лихорадочно оттолкнул его от себя и, пошатываясь на неровном полу, встал.
Мальчик-египтянин исчез. На его месте очутилась озаряемая пламенем крыса, которая, прихрамывая, убежала в тень. Горящий человек заковылял следом за ней, щурясь от жара. Одежда на его теле быстро чернела и обугливалась, диск в руке отсвечивал красным.
Натаниэль попытался собраться с мыслями. Поблизости была чердачная лестница-стремянка, которая покосилась и теперь стояла криво, упершись в потолок. Юноша прислонился к ней.
Крыса бежала по старому пергаменту. Пергамент громко шуршал под ее лапками.
Диск рассек пергамент пополам. Крыса пискнула и откатилась в сторону.
Движение горящих пальцев — и в них появилось еще два диска. Крыса торопливо метнулась прочь — но опоздала. Один из дисков вонзился в доски пола, зажав крысиный хвост острым се-ребряным краем. Крыса слабо задергалась, пытаясь освободиться.
Наемник подошел и занес дымящийся сапог.
Натаниэль титаническим усилием вырвал застрявшую лестницу и с размаху обрушил ее на спину наемника. Застигнутый врасплох, тот потерял равновесие и повалился набок, рассыпав дождь искр. Он приземлился на пол домика, подпалив рассыпанные вокруг рукописи.
Крыса отчаянно рванулась — и вытащила-таки свой хвост. Судорожно метнувшись, она очутилась рядом с Натаниэлем.
— Спасибо! — выдохнула она. — Заценил, как ловко я тебе его подставил?
Натаниэль не мог оторвать глаз от пылающей фигуры, которая ворочалась на полу, яростно пытаясь спихнуть с себя лестницу, и, казалось, совершенно не обращала внимания на охватившее ее пламя.
— Почему он до сих пор жив? — прошептал юноша. — Он ведь весь в огне! Он скоро совсем сгорит!
— Боюсь, что только одежда, — возразила крыса. — Тело у него совершенно неуязвимое. Зато теперь он у самого окна. Поберегись!
Она вскинула розовую лапку. Бородач обернулся и только тут заметил Натаниэля. Он взревел в ярости и вскинул руку. В пальцах сверкнуло что-то серебристое. Он занес руку...
И тут ему в лицо ударила вся мощь Урагана — Ураган вырвался из лапки крысы, сшиб его с ног и выбросил в окно вместе со сверкающим водопадом разбитого стекла и горящей бумаги, подхваченных с пола вместе с ним. Наемник выпал наружу, в ночную тьму, и покатился вниз по склону холма, как огромный огненный шар. Натаниэль видел, как он один раз подскочил на каком-то бугорке и неподвижно распластался внизу.
А крыса уже неслась по накренившемуся полу в сторону двери.
— Пошли! — крикнула она. — Думаешь, это его остановит? У нас в запасе пять минут, максимум десять.
Натаниэль вскарабкался следом, перешагивая через груды тлеющей бумаги, и выскочил в ночь, потревожив сперва одни, потом вторые узы. Трезвон поднялся до небес, в очередной раз перебудив обитателей Золотой улицы, погруженных в свои меланхоличные сны, однако крыса и юноша уже миновали разрушенную башню и мчались вниз по лестнице так, словно все демоны, которых когда-либо призывали сюда, гнались за ними по пятам.

На следующее утро, ближе к полудню, Натаниэль, успевший переодеться в новый костюм и купить себе парик, пересек чешскую границу, помахав перед носом у пограничников свежестырен-ным паспортом, и очутился в Пруссии, на территории, подконтрольной Британии. Там Натаниэль сел в фургон булочника и доехал до Хемница. В Хемнице он направился прямиком в британское консульство и объяснил ситуацию. Там позвонили куда надо, Натаниэль назвал все необходимые пароли, и его личность была установлена. Вскоре после обеда он уже сидел в самолете, отправлявшемся с местного аэродрома в Лондон.
Джинна Натаниэль отпустил еще на границе, поскольку непрерывное напряжение, требовавшееся для столь продолжительного вызова, начинало сказываться на молодом волшебнике. Он уже несколько дней почти не спал. В самолете было тепло и уютно, и, несмотря на то что Натаниэлю не терпелось поразмыслить как следует над словами наемника, усталость и монотонное гудение моторов вскоре сделали свое дело. Не успел самолет оторваться от земли, как Натаниэль уже задремал.
Стюардесса разбудила его уже в Бокс-Хилле:
— Сэр, мы уже прибыли. Вас ждет машина. Просили поторопиться.
Натаниэль вышел на трап и попал под мелкий холодный дождик. У посадочной полосы ждал черный лимузин. Натаниэль медленно спустился по трапу — он еще не совсем проснулся. Он почти ожидал увидеть в машине свою наставницу, но заднее сиденье было пустым. Когда Натаниэль распахнул дверцу, шофер взял под козырек.
— Вам привет от госпожи Уайтвелл, сэр, — сказал он. — Вам следует немедленно отправиться в Лондон. Сопротивление нанесло удар в самом сердце Вестминстера, и... Ну, результаты вы увидите сами. Нельзя терять ни минуты. У нас тут настоящая катастрофа.
Натаниэль молча забрался в машину. Дверца за ним захлопнулась.

КИТТИ

30

Винтовая лестница уходила в землю, закручиваясь по часовой стрелке вокруг основания колонны. Проход был узкий, потолок низкий. Даже Китти пришлось пригнуться, а Фред с Ником, которые сложились чуть ли не вдвое, и вовсе спускались боком, так что они походили на двух неуклюжих крабов. Здесь было жарко и слегка пованивало.
Мистер Пеннифезер возглавлял шествие. Фитиль в его фонаре был вывернут на всю катушку. Все остальные последовали его примеру — от яркого света они чувствовали себя увереннее. Теперь они были под землей, и не приходилось опасаться, что их кто-то заметит. Самая опасная часть вылазки осталась позади.
Китти шла следом за Ником, а Стенли шел за ней, почти вплотную. Но несмотря на то что у нее за спиной светил его фонарь, тени так и норовили сомкнуться вокруг — они непрестанно прыгали и метались на краю поля зрения.
В трещинах камней в стенах прохода обитало изрядное количество пауков. Судя по проклятиям мистера Пеннифезера, ему приходилось расчищать себе путь от накопившейся за сотню лет паутины.
Спуск занял не много времени. Китти насчитала тридцать три ступеньки, а потом она миновала решетчатую дверцу и очутилась в большом помещении, лишь отчасти освещенном светом фонарей. Девушка отступила в сторону, чтобы Стенли тоже мог выйти с лестницы, и стянула с себя маску. Мистер Пеннифезер только что сделал то же самое. Лицо у него было красное, седые волосы встрепаны и торчали во все стороны.
— Добро пожаловать в гробницу Глэдстоуна! — прошептал он пронзительным, хриплым шепотом.
Первым ощущением Китти была воображаемая тяжесть нависшей над нею земли. Свод гробницы был сложен из тщательно обтесанных каменных плит. За прошедшие годы камни слегка сдвинулись и в центре свода угрожающе выпирали, как будто стремясь задавить слабый свет. Воздух был затхлый, и чад фонарей густо клубился под потолком. Китти поймала себя на том, что дышит так судорожно, будто каждый вздох — последний.
Сама крипта была довольно узкой, метра четыре в самом широком месте. Длину определить было сложно, поскольку подземелье уходило в темноту, куда не досягал свет фонарей. Каменный пол был голым, если не считать плотного ковра белой плесени, которая местами достигала середины стен. Деловитые пауки, жившие на лестнице, спускаться за решетку, очевидно, не решались: паутины нигде видно не было.
В боковой стене склепа, прямо напротив входа, была вырублена длинная полка, на которой не было ничего, кроме трех стеклянных полушарий. Хотя стекло запылилось и заплесневело, Китти все же различила внутри каждого полушария засохший венок: старинные лилии, маки и веточки розмарина, покрытые мерзкими пятнами лишайника. Погребальные венки великого волшебника... Китти содрогнулась и перевела взгляд на то, на что было обращено внимание большинства ее товарищей: мраморный саркофаг, стоящий под самой полочкой.
Саркофаг был метра три в длину и более метра в высоту, лишенный каких-либо украшений или надписей, только в центре одной из сторон была прикреплена бронзовая табличка. Крышка саркофага, тоже мраморная, лежала немного косо, словно ее положили второпях, а поправлять не стали.
Мистер Пеннифезер и остальные сгрудились вокруг саркофага в большом возбуждении.
— Египетский стиль, — говорила Энн. — Типичная пышность, стремление подражать фараонам. Но при этом никаких иероглифов.
— А чего там написано? — спросил Стенли, вглядываясь в табличку. — Я чего-то не разберу.
Мистер Пеннифезер тоже прищурился.
— Это какой-то дьявольский язык. Хопкинс, может быть, и прочел бы, но нам даже и пытаться не стоит. Ну, а теперь, — он выпрямился и постучал тросточкой по крышке саркофага, — как бы нам это открыть?
Китти нахмурилась от отвращения и чего-то похожего на дурное предчувствие.
— А надо ли это открывать? Почему вы уверены, что вещи именно там?
Мистер Пеннифезер, видимо, нервничал, потому что ответ его был весьма резок.
— Ну, вряд ли их оставили бы прямо на полу, — не так ли, девочка? Старый гуль наверняка хотел иметь их при себе, даже в смерти. Остальная часть комнаты пуста.
Китти стояла на своем:
— А вы проверяли?
— А! Пустая трата времени! Энн, возьмите фонарь и проверьте дальний конец склепа. Убедитесь, что там нет никаких ниш. Фредерик, Николас, Стенли, — нам понадобится объединить все наши силы, чтобы это сдвинуть. Там, с вашей стороны, зацепиться не за что? Возможно, понадобится веревка...
Мужчины столпились вокруг саркофага, а Китти пошла следом за Энн. Немедленно обнаружилось, что мистер Пеннифезер был прав. Через несколько шагов фонарь Энн осветил дальнюю стену склепа, ровную поверхность из обтесанных каменных плит. Энн несколько раз провела фонарем вдоль стены, высматривая ниши или очертания потайной двери, но ничего такого там не обнаружилось. Энн обернулась к Китти, пожала плечами и вернулась на середину помещения.
Стенли достал свою веревку и осматривал свой конец крышки.
— Тут и не подцепишь, — говорил он, почесывая в затылке. — Все такое гладкое... И приподнять не приподнимешь — тяжелая слишком.
— Можно ее просто сдвинуть, — предложил Фред. — Я бы взялся.
— Не-е, тяжелая слишком. Это ж камень!
— Да нет, она должна легко пойти, — возразил Ник. — Трения особого не будет, мрамор довольно гладкий.
Мистер Пеннифезер вытер пот со лба.
— Ну, мальчики, придется попробовать. Единственная альтернатива — взорвать на крышке шар, а это может повредить вещи. Если вы, Фред, упретесь ногами в стену, это даст дополнительный выигрыш в силе. Ну, Ник...
Пока шли эти споры, Китти наклонилась, чтобы получше разглядеть бронзовую табличку. Табличка была густо исписана мелкими клиновидными знаками, которые явно складывались в какие-то слова или символы. Китти не впервые пожалела о собственном невежестве. Древних алфавитов в школе не проходят, а мистер Пеннифезер нипочем не разрешал своим помощникам изучать похищенные ими книги заклинаний. Китти мимоходом подумала, смог ли бы прочесть это отец Якоба, а если бы смог, много ли он бы там понял.
— Китти, уйди с дороги, а? Вот так, ха-арошая девочка!
Стенли ухватился за один угол крышки, Ник за другой, а Фред забрался за саркофаг и уперся ботинком в стенку чуть пониже полочки. Китти прикусила губу, возмущенная дурашливым тоном Стенли, и отошла в сторону, утирая лицо рукавом. На коже выступили капельки пота — в крипте было чрезвычайно душно.
— Ну, парни! Раз-два, взяли!
И парни, крякнув, принялись толкать крышку. Мистер Пеннифезер и Энн светили им фонарями. Свет озарял искаженные лица, оскаленные зубы, блестящие от пота лбы. Кряхтение похитителей на миг заглушил скрежет.
— Молодцы! Отдыхайте.
Ник, Фред и Стенли, задыхаясь, рухнули на пол. Мистер Пеннифезер обошел вокруг, звонко похлопал каждого по плечу.
— Она сдвинулась! Явно сдвинулась! Молодцы, ребята! Внутренности саркофага еще не видно, но мы обязательно до нее доберемся! Передохните, а потом возьмемся снова.
И они взялись снова. И снова. С каждым разом кряхтение становилось все громче, мышцы трещали от усилий; с каждым разом крышка сдвигалась все дальше и дальше, но упрямо застывала опять. Мистер Пеннифезер понукал их, приплясывал вокруг, точно демон, почти забыв о своей хромоте, с лицом, искаженным неровным светом.
— Давай! Вот так! Наша удача — здесь, в нескольких дюймах от вашего носа, главное — не жалеть сил! Давай же, Стенли, черт бы тебя взял! Еще чуть-чуть! Давайте, парни, напрягитесь!
Китти, подобрав брошенный фонарь, слонялась по пустынному склепу, шаркая кедами по толстому слою белой плесени, чтобы хоть как-то убить время. Она доходила до дальнего конца помещения, почти до самой стены, потом разворачивалась и брела обратно.
И тут она обнаружила нечто странное — какой-то пустячок выпадал из общей картины, и это могло иметь значение... Некоторое время она пыталась понять, в чем дело и что именно показалось ей странным, — это было тем труднее, что в этот момент парням удалось сдвинуть плиту особенно далеко, и они разразились торжествующими возгласами, которые мешали думать. Китти развернулась на пятках, подняла повыше фонарь и уставилась на дальнюю стену склепа.
Ну, стена как стена, ничего особенного.
Тогда что же?..
Плесень. На стене не было плесени.
Под ногами повсюду, куда ни глянь, все было бело от плесени — все плиты пола были затянуты ею. И обе боковые стены тоже. За прошедшие века плесень мало-помалу подбиралась к потолку. Быть может, в один прекрасный день ею зарастет весь склеп.
Но на дальней стене не было ни пятнышка. Камни были чисты, и их очертания оставались такими отчетливыми, как будто каменщики покинули это помещение только сегодня вечером.
Китти обернулась к остальным:
— Эй, ребята!..
— Вот, дело пошло! Еще разок — и мы управимся с нею, парни!
Мистер Пеннифезер только что не скакал козлом.
— В углу уже появилось отверстие! Еще немного — и мы станем первыми, кто увидит старика Глэдстоуна с тех пор, как его останки приволокли сюда!
Китти никто не услышал и внимания на нее не обратил.
Девушка снова обернулась к дальней стене. Никакой плесени... Непонятно. Может, эта стена сложена из какого-то другого камня?
Китти шагнула поближе, чтобы дотронуться до камней, зацепилась носком за выбоину в полу и потеряла равновесие. Она пошатнулась, вытянула руки, чтобы опереться о стену, — и упала прямо сквозь нее.
Мгновением позже она растянулась на каменном полу, разбив руки и колено. Фонарь вылетел у нее из руки и покатился по полу.
Китти зажмурилась от боли. Она содрала кожу на ладонях, и колено мучительно ныло. Но сильнее всего было удивление. Что случилось? Она была уверена, что упадет на стену, а вместо этого словно пролетела насквозь, как будто стены не было.
Позади нее раздался душераздирающий скрежет, потом жуткий грохот, несколько торжествующих возгласов и крик боли. Потом — голос мистера Пеннифезера:
— Молодцы, ребята! Мо-лод-цы! Стенли, не хнычь, не так уж сильно ты поранился. Идите-ка сюда, давайте взглянем на него!
Они все-таки сдвинули плиту. Надо пойти посмотреть. Китти медленно, с трудом поднялась на четвереньки и потянулась за фонарем. Потом встала на ноги — и тут фонарь озарил то небольшое помещение, в котором она очутилась.
Помимо ее воли и невзирая на весь ее боевой опыт, несмотря на то что она множество раз чудом избегала гибели, попадала в ловушки, встречалась с демонами, теряла друзей, увиденное настолько ее потрясло, что она вновь перепугалась и растерялась, как много лет назад, на железном мосту при встрече с чудовищем. Пульс стучал у нее в ушах, голова шла кругом. Китти услышала, как по комнате раскатился долгий, пронзительный вопль, вздрогнула, и только потом поняла, что этот вопль исходит из ее собственных уст. Ее торжествующие товарищи внезапно стихли. Голос Энн:
— Что случилось? Где Китти?
Китти стояла неподвижно, глядя прямо перед собой.
— Я здесь... — шепотом ответила она.
— Китти!
— Где ты?
— Чертова девчонка — неужели она ушла наверх? Николас, сходи посмотри.
— Китти!!!
— Да тут я, тут. В дальнем конце склепа. Вы что, не видите?
Говорить громче она не могла — горло сдавило.
— Я здесь. И я не одна...
Настоящий конец склепа был немногим дальше, чем иллюзорная стена, сквозь которую она упала, — быть может, метрах в трех от того места, где она стояла. Белая плесень, не обращая внимания на фальшивый барьер, проросла сквозь него: она покрывала и стены, и пол, и то, что лежало на полу, и тошнотворно светилась в холодных лучах фонаря. Но, невзирая на толстый слой плесени, предметы, аккуратно разложенные вдоль стены, были видны отчетливо, так что ошибки быть не могло. Их было шесть; они лежали бок о бок, головами к Китти, их заплесневелые башмаки упирались в дальнюю стену помещения, а костлявые руки покоились на груди. Благодаря спертому воздуху крипты их плоть разложилась не полностью; то, что осталось, ссохлось и плотно прилегало к костям, так что челюсти черепов открылись, оттянутые натянувшейся кожей, навеки придав их лицам выражение безграничного ужаса. Сама кожа почернела, точно ископаемое дерево. Глаза запали и провалились внутрь черепа. Одежда на всех шестерых была непривычная: старомодные костюмы и тяжелые башмаки на ногах. Грудная клетка одного из них проступала сквозь рубашку. А волосы остались точно такими, как были при жизни, и свисали с жутких голов, точно речные водоросли. Китти обратила внимание, что у одного из людей при жизни были роскошные каштановые кудри.
Ее товарищи все еще звали ее по имени. Китти удивлялась их тупости.
— Да здесь я, здесь!
Она внезапно нашла в себе силы преодолеть шок, в котором находилась, повернуться и крикнуть на все помещение. Ник и Энн были поблизости. Услышав ее голос, они резко обернулись, однако, судя по их глазам, Китти они так и не увидели: их взгляд был удивленным, и они искали девушку, но не видели ее. Китти досадливо вздохнула и шагнула в их сторону. Когда она это сделала, то ощутила странное щекочущее прикосновение.
Ник вскрикнул. Энн выронила фонарь.
— Идите, взгляните на это, — напряженно сказала Китти.
Они не ответили.
— Да какого черта, — возмутилась она, — что со мной не так?
Ее гнев привел Ника в себя.
— Т-ты посмотри на себя! — выдавил он. — Ты наполовину в стене!
Китти оглядела себя — и да, действительно, с этой стороны иллюзия сохранилась: ее живот, грудь и стоящая впереди нога торчали из камней так, как будто ее разрезало пополам. Там, где магия касалась тела, ощущалось легкое покалывание.
— И даже не мерцает! — прошептала Энн. — Никогда еще не видела такой сильной иллюзии!
— Сквозь нее можно пройти, — хмуро сказала Китти. — Там кое-что есть.
— Сокровища? — обрадовался Ник.
— Нет.
Все собрались у стены и, немного поколебавшись, один за другим прошли сквозь иллюзию. Камни даже не шелохнулись. С другой стороны барьер был совершенно не виден.
Все шестеро в потрясенном молчании уставились на освещенные фонарями трупы.
— Я за то, чтобы немедленно уйти отсюда, — сказала Китти.
— Вы только поглядите на эти волосы! — прошептал Стенли. — И ногти... Поглядите, какие они длинные!
— Лежат как сардинки на тарелке...
— Как вы думаете?..
— Задохнулись, наверное...
— Да нет, вон, видите, дыра на груди? Вряд ли она появилась сама собой...
— Бояться нам нечего. Трупы очень старые.
Мистер Пеннифезер говорил уверенным тоном, стараясь ободрить других — и, возможно, себя тоже.

Предыдущая страница 18 Следующая страница


19 Джонатан Страуд

— Взгляните, какая темная кожа. Они практически мумифицировались.
— Вы думаете, они лежат тут со времен Глэдстоуна? спросил Ник.
— Несомненно. Об этом говорит хотя бы стиль одежды. Конец девятнадцатого века.
— Но их шестеро... По одному на каждого из нас...
— Фред, заткнись.
— Но зачем они здесь?..
— Может, их в жертву принесли?..
— Послушайте, мистер Пеннифезер, нам действительно...
— Нет, но зачем было их прятать? Какой смысл?
— Может, они собирались ограбить гробницу, и их за это похоронили заживо?
— ... Нам действительно лучше уйти.
— Да, это больше похоже на правду. Но, опять же, зачем было их прятать?
— И кто это сделал? И как насчет Морового Заклятия? Вот чего я не понимаю. Если они его пробудили...
— Мистер Пеннифезер! — крикнула Китти, топнув ногой. Ее крик прогремел по всему склепу, и дискуссия мгновенно прекратилась. Китти говорила с трудом — ей по-прежнему сдавливало горло. — Тут есть что-то, о чем мы не знаем. Какая-то ловушка. Надо немедленно уходить. Фиг с ними, с сокровищами.
— Но кости-то старые, — сказал Стенли, подражая решительному тону мистера Пеннифезера. — Успокойся, девочка.
— Не смей говорить со мной свысока, ты, мелкий прохвост!
— Я согласна с Китти, — заявила Энн.
— Дорогие мои... — Мистер Пеннифезер потрепал Китти по плечу, стараясь выглядеть беспечным и добродушным. — Я понимаю, это ужасно неприятное зрелище. Однако же нельзя придавать ему слишком большое значение. Как бы ни погибли эти несчастные, их положили здесь очень давно — возможно, еще в то время, когда гробница только строилась. Именно поэтому на иллюзорной стене, скрывающей их, нет плесени, не так ли? Потому что плесень наросла гораздо позднее. Когда эти люди встретили свою смерть, стены были чистыми и новыми. Подумайте сами, — он указал на трупы тросточкой. — Эти юноши лежали здесь еще до того, как гробница была запечатана, иначе, вломившись сюда, они привели бы в действие Моровое Заклятие. А Заклятие оставалось непотревоженным, потому что мы только что видели и расточили его.
Большую часть группы его слова успокоили — молодые люди закивали и вполголоса выразили свое согласие. Однако Китти покачала головой.
— Вот лежат шесть мертвых людей, взывающих к нам, — сказала она. — Мы были бы глупцами, если бы не обратили на них внимания.
— Ха! Так они ведь старые!
Судя по облегчению, звучавшему в голосе Фреда, до него только теперь дошло, что из этого вытекает.
— Просто старые кости!
Он насмешливо ткнул ближайший череп носком кеда. Череп отвалился от шеи, упал набок и немного покачался на полу, как опрокинутый кувшин.
— Китти, дорогая, тебе следует научиться быть менее эмоциональной, — сказал мистер Пеннифезер, доставая из кармана платок и промакивая лоб. — Мы ведь уже открыли саркофаг этого старого черта — и земля под нами покамест не разверзлась, не так ли? Идем, девочка, ты ведь этого еще не видела. На самом верху лежал шелковый саван — должно быть, он один стоил целого состояния. Пять минут, Китти! Нам нужно всего пять минут, чтобы поднять саван и вытащить кошелек и хрустальный шар. Мы не станем долго тревожить сон Глэдстоуна.
Китти ничего не сказала. Она повернулась и, вся белая, прошла сквозь преграду и направилась к саркофагу. Заговорить она не решалась. Ее гнев был направлен отчасти на себя — на свою собственную слабость и безрассудный страх, — отчасти же на предводителя. Его возражения казались ей слишком поверхностными — наверняка не все так просто... Однако Китти не привыкла открыто противостоять его воле. К тому же она знала, что большинство на его стороне.
У нее за спиной раздавалось постукивание тросточки мистера Пеннифезера. Он слегка задыхался.
— Надеюсь, дорогая Китти, что ты... ты окажешь мне честь... положить сам хрустальный шар... к себе в сумку. Видишь ли, я тебе доверяю — тебе я доверяю безоговорочно. Нам нужно быть сильными еще пять минут, а потом мы навеки оставим это проклятое место. Идите все сюда и приготовьте рюкзаки. Наша фортуна ждет нас!
Крышка саркофага косо лежала на том же месте, куда она упала, одним краем опираясь на гробницу. Один угол при падении откололся и лежал в плесени немного в стороне. Стоящий на полу фонарь весело горел, но во тьму разверстой гробницы свет не проникал. Мистер Пеннифезер встал в головах саркофага, прислонил к нему свою тросточку и оперся на камень. Он улыбнулся всей компании и принялся разминать пальцы.
— Фредерик, Николас, поднимите повыше ваши фонари. Я хочу точно знать, к чему я прикасаюсь.
Стенли нервно хихикнул.
Китти оглянулась на другой конец склепа. Теперь она различала сквозь тьму фальшивую стену и знала о таящейся за ней жуткой тайне. Девушка глубоко вздохнула. Зачем? Непонятно...
Она снова обернулась к саркофагу. Мистер Пеннифезер наклонился, взялся за что-то и потянул.

31

Шелковая ткань поднялась из саркофага почти беззвучно, с тончайшим сухим шелестом. От нее во все стороны полетело облако бурой пыли, точно споры из лопнувшего гриба-дождевика. Пыль немного покружила в скрестившихся лучах нескольких фонарей, потом медленно осела. Мистер Пеннифезер собрал ткань и осторожно опустил ее на край мраморного саркофага... И только после этого наклонился вперед и заглянул внутрь.
— Свет пониже! — шепнул он.
Ник опустил фонарь. Все вытянули шеи и тоже заглянули внутрь.
— Ах! — вздохнул мистер Пеннифезер, точно гурман, садящийся за стол, на котором стоит его обед, и знающий, что блаженство близко.
Ему откликнулся хор ахов, охов и восклицаний. Даже Китти на миг забыла о своих опасениях.
Каждый из них знал это лицо не хуже своего собственного. Оно было центром жизни Лондона, его можно было встретить в любом общественном месте. Они видели его тысячу раз: на статуях, на памятниках, на стенах. Этот профиль красовался на школьных учебниках, на казенных бланках, на плакатах, висящих на улицах, на праздничных транспарантах. Это лицо сурово и властно взирало на людей, прогуливающихся в скверах; оно же смотрело с фунтовых банкнот, затасканных по карманам. Куда бы они ни шли, чем бы ни занимались, во всех их повседневных надеждах и тревогах лицо Глэдстоуна сопровождало их непрерывно, наблюдая за их скромным житьем-бытьем.
И, очутившись здесь, у его могилы, они смотрели на это лицо с трепетом узнавания.
Оно, по всей видимости, было отлито из золота — посмертная маска, достойная основателя империи. Тело еще не успело остыть, а искусные мастера уже сняли гипсовую копию, изготовили форму и заполнили ее расплавленным металлом. На похоронах маска снова легла на лицо — нетленный образ, которому предстояло вечно глядеть во тьму, пока плоть под ним будет разлагаться. Это было лицо старика: крючковатый нос, тонкие губы, запавшие щеки, — на щеках виднелся намек на бачки, — испещренное тысячей мелких морщинок. Глаза, глубоко запавшие в глазницах, были оставлены пустыми — в маске сделали прорези. Две зияющих дыры смотрели в вечность. Людям, которые глазели на маску, разинув рот, показалось, будто они видят лицо какого-то императора древних времен, облеченного безграничной властью.
Из-под маски виднелась подушка седых волос.
Он лежал прямо, в позе, напоминающей позы трупов в потайном конце комнаты, сцепив руки на груди. От пальцев остались одни кости. На нем был черный костюм, застегнутый на все пуговицы, достаточно туго натянутый на ребрах, но во всех прочих местах жутко провисший. Тут и там трудолюбивые черви проточили ткань, и сквозь нее что-то белело. Туфли были небольшие, черные и узкие, и на потускневшей коже виднелась тонкая патина пыли.
Тело покоилось на алых атласных подушках, на высокой полке, занимающей примерно половину ширины саркофага. Китти все еще рассматривала золотую маску, а остальные уже переключились на более низкую полку, идущую параллельно первой.
— Поглядите, как светится! — выдохнула Энн. — Невероятно!
— Да тут все стоит брать! — сказал Стенли, глупо ухмыляясь. — Никогда еще не видел подобной ауры. Конечно, что-то тут более мощное, что-то менее, но сила есть во всем — даже в плаще.
Поверх колен, аккуратно сложенное, лежало черное с пурпуром одеяние, застегнутое маленькой золотой фибулой.
— Плащ Правителя! — прошептал мистер Пеннифезер. — Наш друг и благодетель хочет получить его. Что ж, пожалуйста. Взгляните на остальное!
Да, вот они все, сложенные горкой на нижней полке: потрясающие погребенные сокровища, за которыми они и явились. Несколько золотых предметов: маленькие статуэтки животных, узорчатые шкатулки, украшенные самоцветами мечи и кинжалы; нитка черных ониксовых бусин; маленький треугольный череп какого-то неведомого существа; пара запечатанных свитков. Ближе к голове лежало что-то маленькое и округлое, накрытое черной тканью, теперь посеревшей от пыли, видимо, тот самый магический хрустальный шар. У ног, между фляжкой с пробкой в форме собачьей головы и тусклой оловянной чашей, лежал в стеклянном сосуде атласный кошелек. А рядом — черная сумочка, застегнутая бронзовой пряжкой. Вплотную к телу покоился церемониальный меч, длиной чуть ли не с сам саркофаг, а рядом с ним — посох из почерневшего дерева, гладкий, без украшений, если не считать набалдашника в форме пентакля в круге.
Даже Китти, не обладающая дарованиями остальных, ощущала, какая сила исходит от этих предметов. Воздух вокруг них буквально вибрировал.
Мистер Пеннифезер внезапно выпрямился.
— Так, за дело! Откройте сумки и держите их наготове. Сейчас мы все это заберем.
Он взглянул на часы — и ахнул.
— Почти час ночи! Мы и так уже потратили слишком много времени. Энн, вы первая.
Он перегнулся через край саркофага и стал брать вещи обеими руками.
— Вот. Они египетские, если я не ошибаюсь... Вот кошелек... Осторожнее, вы! Рюкзак полон? Так, хорошо. Стенли, теперь твоя очередь...
Пока они опустошали саркофаг, Китти стояла в сторонке, расстегнув рюкзак и безвольно уронив руки. Тревога, которая охватила ее, когда она обнаружила тела, накатила снова. Девушка все посматривала то в сторону фальшивой стены, то назад, в сторону входа, и по спине у нее ползали мурашки, воображение рисовало страшные картины. Тревога сопровождалась еще и растущим разочарованием. Никогда еще ее идеалы — ее мечты о том, чтобы свергнуть волшебников и вернуть власть простолюдинам, — не были так далеки от реальных действий организации мистера Пеннифезера. И насколько нелепой была эта реальность! Неприкрытая алчность ее товарищей, их возбужденные возгласы, багровое, потное лицо мистера Пеннифезера, позвякиванье магических предметов, исчезающих в подставленных сумках, — все это внезапно показалось ей бесконечно отталкивающим. На самом деле Сопротивление — всего лишь банда воров и грабителей могил, и она, Китти — одна из них!
— Китти! Сюда!
Стенли и Ник наполнили свои рюкзаки и отошли в сторону. Была ее очередь. Китти подошла. Мистер Пеннифезер наклонился глубже прежнего, его голова и плечи исчезли внутри саркофага. Он ненадолго вынырнул, передал ей маленькую погребальную урну и горшочек, украшенный змеиной головой, и снова наклонился.
— Вот! — Его голос откликнулся странным эхом внутри саркофага. Возьмите плащ... И посох тоже. Это все для благодетеля мистера Хопкинса, который... уфф! ... который нам так хорошо подсобил. Нет, отсюда не дотянусь... Стенли, не будете ли вы так любезны достать вон те вещи?
Китти взяла посох и запихала плащ на дно рюкзака. Она слегка вздрогнула, коснувшись холодной и немного сальной на ощупь ткани. Она видела, как Стенли повис на краю саркофага, перегнулся внутрь — ноги его мелькнули в воздухе. Мистер Пеннифезер, стоявший напротив, прислонился к стенке, вытирая лоб.
— Еще чуть-чуть осталось, — пропыхтел он. — А потом мы... Черт побери, мальчик! Неужели нельзя быть поосторожнее?
Стенли, вероятно от избытка энтузиазма, потерял равновесие и кувырнулся внутрь саркофага, уронив на пол свой фонарь. Раздался глухой удар.
— Дуралей! Если ты что-нибудь разобьешь...
Мистер Пеннифезер нагнулся и заглянул в саркофаг, но ничего не увидел — внутри было темно. Снизу доносился шорох — Стенли неуклюже ворочался внутри.
— Вставай, только осторожно! Смотри, не повреди хрустальный шар.
Китти подняла фонарь, валявшийся на каменном полу, вполголоса бранясь на бестолкового Стенли. Он всегда был олухом, но свалиться в саркофаг — это уже из ряда вон, даже для него. Она перебралась через расколотую крышку и подняла фонарь над саркофагом, но тут же отскочила назад — так внезапно и пугающе вынырнула оттуда голова Стенли. Кепка сползла ему на лицо, совершенно заслонив его.
— Оп-ля! — воскликнул Стенли мерзким визгливым голосом. — Экий я неуклюжий!
— Ты что, сдурел, так пугать? — вскипела Китти. — Мы тут не в игрушки играем!
— Поживей, Стенли! — сказал мистер Пеннифезер.
— Ах, извините! Виноват!
Но Стенли, похоже, вовсе не чувствовал себя виноватым. Он даже не поправил кепку и из саркофага вылезать не спешил.
Мистер Пеннифезер начинал сердиться.
— Вылезай, мальчик, — воскликнул он, — а не то я тебя палкой огрею!
— Вылезать? Сейчас, сейчас вылезу!
И с этими словами голова Стенли глупо задергалась из стороны в сторону, словно под музыку, которую слышал только он один. Потом, к ошеломлению Китти, голова исчезла из виду и секунду спустя с хихиканьем вынырнула снова. Похоже, эти действия доставляли Стенли ребяческое удовольствие: он повторил это движение, сопровождая его нечленораздельными возгласами и воплями.
— Вот вы меня видите! — выкрикивал он из-под кепки. — А вот — вы меня не видите!
— Мальчик сошел с ума! — произнес мистер Пеннифезер.
— Стенли, вылезай немедленно! — произнесла Китти совершенно другим тоном.
Сердце у нее внезапно отчего-то бешено заколотилось.
— Так я Стенли, да? — переспросила голова. — Стенли... Ну что ж, это имя мне идет. Старое доброе британское имя. Мистер Г. его бы одобрил.
Фред стоял теперь рядом с Китти.
— Эй... — Он держался с несвойственной ему неуверенностью. — А чего это у него голос так переменился?
Голова замерла, потом кокетливо склонилась набок.
— Да-а, — протянула она. — Хороший вопрос. Интересно, кто первый угадает?
Китти медленно отступила на шаг. Фред был прав. Этот голос сделался непохож на голос Стенли — если он вообще был на него похож.
— Эй, девочка, не пытайся удрать! — голова энергично замоталась из стороны в сторону. — Это только все усложнит. Ну-ка, дайте взглянуть на вас поближе.
Из саркофага поднялась рука скелета, торчащая из ветхого черного рукава. Голова склонилась набок. Костлявые пальцы любовно и бережно подняли кепку с лица и нацепили ее на голову набекрень.
— Вот, так лучше, — сказал голос — Теперь мы отчетливо видим друг друга.
Под кепкой сверкнуло золотом лицо, которое не было лицом Стенли. Вокруг торчали пряди седых волос.
Энн внезапно завопила и бросилась к лестнице. Голова удивленно дернулась.
— Что за наглость! Мы ведь еще даже не успели познакомиться!
Костлявая рука нырнула в саркофаг, что-то оттуда выхватила и метнула это вслед Энн. Хрустальный шар с грохотом упал у подножия лестницы и покатился навстречу беглянке. Женщина взвизгнула и осела на пол.
Все присутствующие проводили глазами полет шара. Все видели, как он упал. Теперь все медленно развернулись назад к саркофагу, где нечто поднималось на ноги — медленно и неуклюже, гремя костями. Наконец оно выпрямилось в полный рост, окутанное тьмой, отряхивая пыль с сюртука и непрерывно бормоча себе под нос, как брюзгливая старуха:
— Вы только взгляните, какая тут грязища! Мистер Г. был бы чрезвычайно расстроен. И вдобавок черви проели его нижнее белье. Там, куда не светит солнце, повсюду сплошные дыры!
Существо внезапно наклонилось, протянуло руку и подхватило длинными костлявыми пальцами фонарь, который валялся на полу рядом с саркофагом. Потом подняло его, точно сторож, совершающий обход, и по очереди оглядело исполненные ужаса лица. Шейные позвонки хрустели, когда череп ворочался из стороны в сторону, и золотая посмертная маска тускло сияла из-под облака длинных сивых волос.
— Ну-с, итак!
Голос, исходивший из-под маски, не имел постоянного тембра. Он менялся с каждым слогом, становясь то высоким, как у ребенка, то низким и хриплым; то мужским, то женским, то рычащим, как у медведя. То ли говорящий никак не мог выбрать что-то одно, то ли наслаждался разнообразием.
— Итак, — повторил он. — Вот вы все здесь. Пять заблудших душ, глубоко под землей, и бежать некуда. Будьте любезны, представьтесь, пожалуйста!
Китти, Фред и Ник неподвижно замерли на полпути к железной решетке. Мистер Пеннифезер был дальше всех от двери он стоял, привалившись к стене под каменной полкой. Ближе всех к выходу была Энн, но она только беззвучно всхлипывала, распростершись на полу. Никто из них не мог заставить себя ответить.
— Ну же, отвечайте! — Золотая маска склонилась набок. — Я стараюсь вести себя по-дружески. Что весьма любезно с моей стороны, если учесть, что я только что пробудился и обнаружил, что в моих вещах роется ухмыляющийся придурок в кепке, которая ему велика. И мало того — взгляните, что стало с моим погребальным костюмом! Это все он порвал, пока брыкался. Ну и детки пошли, скажу я вам! Да, кстати. Какой у нас нынче год? Эй, ты, девушка! Ну, та, которая не скулит. Говори!
У Китти так пересохли губы, что она с трудом выговорила ответ. Золотая маска кивнула.
— Я так и думал, что времени прошло немало. Почему? «Из-за скуки», — скажете вы, и будете правы. Но еще и из-за боли! Ах, какая это мука, вы себе просто представить не можете! Она настолько невыносима, что я просто не могу сосредоточиться от боли, и одиночества, и еще из-за червей, грызущих меня в темноте! Кто-нибудь послабее просто сошел бы с ума на моем месте. Но не я. С болью я разобрался много лет назад, а остальное я вытерпел. И теперь, когда тут стало хоть чуть-чуть светлее и есть с кем поболтать, я вполне могу вам признаться: мне хорошо!
Скелет прищелкнул костлявыми пальцами и немного попрыгал с ноги на ногу.
— Немного окостенел — оно и понятно, связок-то не осталось, — но это пройдет. Все кости на месте? Сейчас проверим... А вещи все на месте? Не-ет...
Голос сделался грустным.
— Какие-то мыши пришли и все утащили. Мерзкие мышата! Сейчас поймаю их за хвост и усы повыдергаю!
Китти все это время медленно опускала руку в сумку, под плащ и прочие предметы, нащупывая шар с элементалями. И вот она нашла его и стиснула в липкой от пота ладони. Она чувствовала, что стоящий рядом Фред делает то же самое, только менее ловко. Китти опасалась, что скелет обратит внимание на шорох. И она заговорила — скорее чтобы отвлечь его, чем надеясь на что-то.
— Прошу вас, мистер Глэдстоун! — выдавила она. — Все ваши вещи здесь, и мы с радостью вернем их вам в прежнем виде.
Череп с неприятным скрежетом развернулся на сто восемьдесят градусов, чтобы заглянуть себе за спину. Ничего там не увидев, он удивленно склонился набок и развернулся обратно.
— К кому ты обращаешься, девочка? — спросил он. — Уж не ко мне ли?
— Э-э... да. Я думала...
— Что я — мистер Глэдстоун? Ты что, сумасшедшая или глупая, как курица?
— Э-э... Я...
— Ты погляди на эту руку!
Костлявая кисть вынырнула на свет и покрутилась на запястье.
— Погляди на этот таз! На эту грудную клетку!
С этими словами пальцы скелета отводили ветхую ткань в стороны, обнажая пожелтевшие кости.
— Погляди на это лицо!
Золотая маска на миг сдвинулась, и Китти мельком увидела череп с оскаленными зубами и пустыми глазницами.
— Скажи откровенно, девочка, неужели тебе кажется, будто мистер Глэдстоун жив?
— Э-э... Вообще-то нет.
— «Вообще-то»?! Ответ: нет и нет! Нет, мистер Глэдстоун не жив. «А почему?» — спросите вы. Да потому, что он помер! Помер сто десять лет тому назад и давно сгнил в своей могиле. «Вообще-то нет»! Ну что это за ответ? Дубина ты, девочка, и ты, и все твои дружки. Да, кстати...
Он указал костлявым пальцем на бронзовую табличку на стенке саркофага.
— Вы читать умеете?
Китти молча покачала головой. Скелет насмешливо всплеснул руками:
— Не умеют читать по-шумерски — а туда же, рыться в могиле Глэдстоуна! Так, значит, вы не прочли, что тут написано — «оставьте достославного вождя покоиться с миром»?
— Нет, не прочли. Простите, пожалуйста.
— А дальше, насчет «вечного стража», «ужасной мести» и «извинения не принимаются»?
— Нет, не прочли...
Краем глаза Китти увидела, что Фред немного опустил свою сумку, все еще не вынимая из нее правой руки. Значит, он готов...
— Ну, и на что же вы рассчитывали? Невежество не освобождает от ответственности, в данном случае от весьма неприятной смерти. Те, первые, тоже долго просили прощения. Видели бы вы, как они ползали на коленях и молили о пощаде! Это они там лежат, — скелет указал костлявым пальцем в сторону фальшивой стены. — Нетерпеливые были ребята, это уж точно. Нескольких недель не прошло, а они уже явились. Один, если я правильно помню, был личным секретарем мистера Г. — очень преданный малый: мало того, что сумел изготовить копию ключа, так еще и Моровое Заклятие как-то разогнал. Я их прибрал, чтобы не мусорить в гробнице, и, если будете паиньками, я и с вами поступлю так же. Погодите-ка, я сейчас...
Скелет перекинул негнущуюся ногу через край саркофага. Китти с Фредом переглянулись — и как один выхватили из рюкзаков шары с элементалями и метнули их в скелет. Скелет возмущенно махнул рукой, и что-то невидимое преградило шарам путь: они тяжело упали на пол, но, вместо того чтобы разбиться, съежились и исчезли с жалким чмоканьем — только два черных пятнышка остались на плитах.
— Я действительно не могу допустить, чтобы здесь мусорили, — укоризненно сказал скелет. — Во дни мистера Г. гости были куда как аккуратнее!
Мистер Пеннифезер выхватил из своего рюкзака серебряный диск и, опираясь на палку, метнул его в скелет сбоку. Диск вонзился в предплечье пыльного костюма и прочно застрял. Голос, исходящий из-под золотой маски, издал пронзительный вопль:
— Моя сущность! Больно же! Серебра я действительно не переношу. Посмотрим, как тебе понравится, если на тебя так напасть ни с того ни с сего, старикашка!
Из маски вылетела ярко-зеленая молния и ударила в грудь мистера Пеннифезера так, что старик отлетел и врезался в стену. Он медленно сполз на пол. Скелет удовлетворенно хмыкнул и повернулся к остальным.
— То-то же! Будет знать! — сказал он.
Однако Фред снова начал действовать: он стремительно выхватывал из потайных карманов один серебряный диск за другим и метал их в скелет. От первого диска скелет увернулся, через второй — перепрыгнул, третьим ему срезало прядь седых волос. Теперь он успел выбраться из саркофага и, по-видимому, заново обрел свободу движений: с каждым новым прыжком и шагом он делался все проворнее, пока наконец движения его не стали неуловимы для глаза.
— Эх, веселуха! — кричал он, подпрыгивая, уворачиваясь и крутясь волчком. — Очень вам признателен, ребята!
Фредовы запасы дисков были, казалось, неиссякаемы — снаряды летели дождем, а Ник, Энн и Китти тем временем отступали к лестнице. Внезапно еще одна зеленая молния хлестнула Фреда по ногам. Молодой человек рухнул на пол, но тут же вскочил — слегка пошатываясь, морщась от боли, но тем не менее вполне себе живой.
Скелет остановился в изумлении.
— Ба! — сказал он. — Природная устойчивость! Невосприимчивость к магии! Со времен Праги такого не видывал.
Он задумчиво постучал себя по золотым губам костлявым пальцем.
— И что же мне с этим делать? Даже и не знаю... Подумать надо. Ага!
И он одним прыжком вернулся к саркофагу и принялся рыться внутри.
— Подвинься, Стенли, мне надо найти... Да! Я так и думал!
И он вытащил наружу церемониальный меч.
— Вот, уж тут-то никакой магии нету. Просто кусок доброй имперской стали. Сумеешь ли ты устоять перед этим, а, мистер Прыщ? Посмотрим!
Он занес меч над головой и зашагал вперед.
Фред не дрогнул. Он вынул из кармана свою финку и открыл ее.
Китти была уже у решетки, но застыла в нерешительности у подножия лестницы. Ник с Энн уже убежали наверх — она слышала их лихорадочный топот на лестнице. Она же смотрела на мистера Пеннифезера. Его устойчивость к магии не подвела и на этот раз. Он полз на четвереньках в сторону Китти. Невзирая на то, что все ее инстинкты вопили «Беги! Беги!», девушка стрелой метнулась обратно в склеп, подхватила мистера Пеннифезера под мышки и, напрягая все силы, потащила его к лестнице.
У нее за спиной раздался яростный вопль Фреда. Потом что-то свистнуло — и послышался мягкий удар.
Китти поволокла мистера Пеннифезера вперед с такой силой, о какой она и сама не подозревала.
Они уже миновали решетку и поднялись на несколько ступеней. Мистер Пеннифезер теперь шел своими ногами. Одной рукой он по-прежнему сжимал свою палку, другой хватался за куртку Китти. Дышал он часто и с трудом. Говорить он не мог. Фонарей у них не осталось, и они поднимались в кромешной тьме. Китти опиралась на посох из гробницы, нащупывая им ступеньки. Откуда-то сзади и снизу донесся голос:
— Эге-гей! Есть кто там, наверху? Мыши разбежались и прячутся под обоями. И сколько их там? Одна... Две! И одна к тому же хромая, какая жалость!
Лицо Китти было облеплено паутиной. Дыхание мистера Пеннифезера превратилось в хриплые стоны.
— Может, вернетесь, а? — умоляюще осведомился голос. — Мне так одиноко! А ваши друзья больше не хотят со мной разговаривать.
Губы мистера Пеннифезер прохрипели ей в ухо:
— Я... мне надо передохнуть.
— Нет! Надо идти!
— Не могу.
— Ну, если вы не спуститесь вниз, то тогда... Тогда мне придется подняться наверх!
Глубоко под землей заскрипела железная решетка.
— Идемте!
Еще одна ступенька. Еще одна. Китти не помнила, сколько их, этих ступенек, — да и в любом случае, она давно сбилась со счета. Выход наверняка уже близко. Но мистер Пеннифезер слабел с каждым шагом... Он висел на ней мертвым грузом.
— Пожалуйста! — прошептала она. — Еще чуть-чуть!
Но он наконец остановился совсем. Китти чувствовала, как он скорчился рядом, борясь за каждый вдох. Тщетно она тянула его за руку, умоляла отозваться.
— Извини, Китти...
Девушка сдалась. Она прислонилась к изогнутой каменной стене, выхватила свой нож, висящий на поясе, и стала ждать.
Шелест ткани. Треск в темноте. Китти занесла нож.
Тишина.
И вдруг мистер Пеннифезер издал короткий, задыхающийся вопль — и его утащило во тьму. Вот только что он был здесь — а в следующий миг уже исчез, и только что-то тяжелое поволокли прочь от нее, вниз по лестнице — бум-бум-бум...
Китти застыла на месте секунд, наверное, на пять — а потом понеслась наверх, сквозь клочья висящей в воздухе паутины, так, как будто бы их тут не было, то и дело налетая на стену, спотыкаясь на неровных ступеньках, — и наконец она завидела впереди прямоугольник серого света и вылетела в сумрачный открытый неф, где в окна светили уличные фонари и статуи волшебников безжалостно созерцали ее отчаяние.
Китти опрометью понеслась через трансепт, чудом не налетев на несколько пьедесталов и наткнувшись-таки на ряд деревянных стульев — грохот их падения гулким эхом раскатился по огромному пространству. Миновав одну, потом вторую огромную колонну, Китти замедлила бег и теперь, когда вход в гробницу остался далеко позади, беззвучно зарыдала.
Только теперь она осознала, что, возможно, повернула ключ в замке.
— Китти!
Слабый голосок во тьме. Сердце у Китти подпрыгнуло и бешено заколотилось. Она выставила перед собой нож и принялась отступать.
— Китти, это я.
Тонкий луч света от фонарика. Лицо Энн, бледное, с запавшими глазами. Она пряталась за высоким деревянным аналоем.
— Надо уходить! — сказала Китти срывающимся голосом. — Где дверь?
— Где Фред? И мистер Пеннифезер?
— Энни, где дверь?! Можешь вспомнить?
— Нет... Может быть, туда... В темноте так трудно понять... Но...
— Тогда пошли. Выключи пока фонарик.
Китти трусцой побежала вперед, Энн заковыляла за ней. В первые мгновения охваченная паникой Китти неслась куда глаза глядят не разбирая дороги. Это все из-за мерзкой подземной тьмы — она туманила рассудок, мешала думать. Но тут, хотя вокруг и было темно и пыльно, воздух, по крайней мере, был свежим, и это помогло собраться с мыслями и сориентироваться. Высоко вверху белел ряд бледных окон — они снова были в нефе, на стороне, противоположной той, где находится дверь, ведущая в аркаду. Китти остановилась, подождала, пока Энн ее догонит.
— Дверь вон там, напротив! — прошипела она. — Идем, только осторожно!
— А где?..
— Не спрашивай!
Китти сделала еще несколько шагов.

Предыдущая страница 19 Следующая страница


Глаз голема 20

— А Ник где?
— Исчез. Я не видела... Китти выругалась сквозь зубы.
— Ладно. Фиг с ним.
— Китти... Я сумку потеряла...
— Ну, теперь-то это все равно, верно? Мы потеряли все.
И только сказав это, Китти внезапно осознала, что по-прежнему сжимает в левой руке посох волшебника. Это ее несколько удивило — во время своего лихорадочного бегства она его совершенно не замечала. Рюкзак же, вместе с плащом и прочим добром, остался где-то на лестнице.
— Что это было?
Они замерли как вкопанные посреди темного пространства нефа.
— Я ничего не слышала...
— Какое-то шарканье. Слышишь?
— Нет... Нет, не слышу! Пошли!
Еще несколько шагов. Они скорее почувствовали, чем увидели вздымающуюся впереди колонну. Китти обернулась к Энн.
— Когда обогнем колонну, нам понадобится фонарик, чтобы найти дверь. Я не знаю, далеко ли она.
— Ладно.
И тут прямо у них за спиной раздался стремительный шорох. Обе взвизгнули и метнулись в противоположные стороны. Китти споткнулась о колонну, потеряла равновесие и рухнула на пол. Нож вылетел у нее из руки. Она как можно быстрее вскочила на ноги и развернулась...
Тьма. Откуда-то слышится слабое царапанье. Фонарик валяется на полу. Жалкий луч падает на подножие колонны. Энн нигде не видно.
Китти медленно-медленно принялась отступать за колонну.
Дверь в аркаду где-то близко, Китти была в этом уверена. Но где именно, она определить не могла. Все еще не выпуская посоха, она кралась вперед, вытянув руку, вслепую нащупывая путь вдоль южной стены нефа.
К ее изумлению и почти невыносимому облегчению, ее пальцы коснулись грубого дерева, и в лицо потянуло по-настоящему свежим, холодным воздухом. Дверь была чуть-чуть приоткрыта. Китти принялась лихорадочно шарить в поисках ручки, чтобы открыть ее и протиснуться наружу...
И тут она услышала знакомый звук — где-то в нефе, совсем рядом. Постукиванье тросточки хромого.
Китти затаила дыхание. Она застыла на месте, на самом пороге аббатства.
Тук-тук-тук. И тишайший шепот:
— Китти... помоги...
Этого не может быть. Не может! Она сделала шаг в сторону аркады — и остановилась.
— Китти... Пожалуйста...
Голос был слабый, шаги неровные.
Девушка крепко зажмурилась, глубоко вздохнула — и проскользнула обратно.
Кто-то брел посередине нефа, неуверенно нащупывая путь палочкой. Было слишком темно, чтобы разглядеть, кто это. Человек, казалось, заблудился: он бродил из стороны в сторону, слабо покашливал и звал ее. Китти наблюдала за ним из-за колонны, отшатываясь и прячась каждый раз, как он поворачивался в ее сторону. Судя по тому, что она видела, это вполне мог быть он: тот же рост, та же фигура, и походка та же. Голос тоже казался знакомым, но, несмотря ни на что, сердце подсказывало, что это обман. Наверняка эта тварь пытается заманить ее в ловушку. И тем не менее Китти не могла просто повернуться и убежать, так и не узнав наверняка, — потом всю жизнь думать, что, возможно, она бросила тут мистера Пеннифезера одного, когда он был еще жив...
Фонарик нужен, вот что.
Слабый луч света по-прежнему падал на основание соседней колонны — фонарик Энн лежал там же, где она его обронила. Китти дождалась, пока прихрамывающая фигура отойдет подальше, прокралась вперед бесшумно, как кошка, опустилась на колени и схватила фонарик. Тут же выключила его и отступила назад, в темноту.
Фигура, похоже, заметила движение. На полпути к другой стороне нефа она остановилась, развернулась и издала дрожащий вздох.
— Там... есть кто-нибудь?
Китти пряталась за колонной и по-прежнему не издавала ни звука.
— Пожалуйста... Оно скоро меня отыщет! И снова раздался стук палочки. Он медленно, но верно приближался.
Китти закусила губу. Она выскочит и включит фонарик; взглянет и убежит. Но страх сковывал и не давал ей двигаться, ноги и руки отказывались повиноваться.
Тук-тук... И внезапно она услышала, как тросточка упала и покатилась по каменному полу, а вслед за этим — приглушенный удар упавшего тела.
Китти приняла решение. Зажав фонарик в зубах, она достала из кармана брюк маленькую вещицу: серебряную подвеску бабушки Гирнек, холодную и тяжелую. Потом девушка снова взяла фонарик в руку и выступила из-за колонны. И включила фонарик.
Скелет стоял, небрежно прислонясь к колонне рядом с ней, упершись рукой в бок и сверкая золотой маской.
— Сюрприз! — сказал он. И бросился на нее.
Китти с визгом отшатнулась, выронила фонарик и выставила подвеску навстречу надвигающейся тьме. Порыв ветра, стук костей, хриплый вопль.
— Эй, ну, так нечестно!
Фигура остановилась на полпути. И Китти впервые разглядела ее глаза: две красных светящихся точки, в которых сейчас вспыхнула досада.
Китти стала отступать, по-прежнему держа перед собой серебряную подвеску. Глаза крались следом, не отставая, но ворочались в темноте из стороны в сторону, когда Китти двигала подвеской.
— Опусти это немедленно, девочка! — сказал скелет чрезвычайно раздраженным тоном. — Она меня жжет. Должно быть, очень качественная, раз такая маленькая — и такая мощная.
— Назад! — рявкнула Китти.
Дверь в аркаду была где-то позади нее.
— Но могу ли я это сделать? Видишь ли, у меня ведь приказ. На самом деле, даже два. Во-первых, и прежде всего, охранять имущество Глэдстоуна. Проверка. Молодец, Гонорий! С этим никаких проблем. И во-вторых, уничтожить всех, кто вторгнется в гробницу. Что мы тут имеем на данный момент? Десять из двенадцати. Неплохо, но еще есть к чему стремиться. И ты, девочка, — одиннадцатая!
Он внезапно метнулся вперед. Китти ощутила взмах костяных пальцев в темноте... Она вскрикнула, отшатнулась и вскинула подвеску. Полетели зеленые искры, раздался звериный вопль.
— Уй-яу! Проклятье! Опусти ее!
— Но могу ли я это сделать?
Китти ощутила за спиной сквознячок, отступила еще на два шага и едва не налетела на раскрытую дверь. Она обогнула ее, спустилась на одну ступеньку — и оказалась в аркаде.
Скелет теперь был лишь темным силуэтом в дверном проеме. Он потряс кулаком.
— Надо было захватить для тебя меч, Китти! — сказал он. — Я даже подумываю, не сходить ли за ним...
Но тут он застыл и склонил голову набок. Что-то привлекло его внимание.
Китти медленно, но верно отступала по аркаде.
— Звезды... А я и забыл...
Фигура в дверном проеме вдруг подпрыгнула и встала на подоконник, глядя на небо.
— Как их много... Яркие, жемчужно-голубые...
Хотя Китти была теперь в дальнем углу аркады, в нескольких метрах от скелета, и быстро отступала все дальше, ей было слышно, как он принюхивается, вдыхая свежий воздух, и что-то бормочет себе под нос, время от время издавая радостные возгласы. Казалось, он совершенно забыл о ее существовании.
— Ни камней... Ни червей... Совершенно другое дело! Ни плесени, ни пыльной могильной тишины. Ничего подобного! Столько звезд... И столько пространства...
Китти свернула за угол и стремглав помчалась к выходу.

Часть 4

НАТАНИЭЛЬ

32

Лимузин Натаниэля пронесся через южные пригороды Лондона — индустриальные районы, застроенные кирпичными зданиями и алхимическими заводами, где над домами вечно висел слабый красноватый смог, зловеще светящийся в лучах тусклого солнца. Для удобства и скорости шоссе, по которому волшебники ездили из аэропорта в центр, было поднято на эстакаду, проходившую поверх лабиринта грязных трущоб. Ездили по нему мало, а вокруг тянулись сплошные крыши, так что временами казалось, будто машина одиноко плывет среди кирпично-красных волн. Натаниэль рассеянно скользил взглядом по этому черепичному морю, погруженный в свои думы.
Шофер был молчалив, как все шоферы важных персон, и, невзирая на все усилия Натаниэля, никаких подробностей о вчерашней катастрофе не поведал.
— Я и сам почти ничего не знаю, сэр, — сказал он. — Но на улице у моего дома сегодня утром было очень людно. Простолюдины в панике, сэр. Очень напуганы, просто очень. Непорядок, сэр.
Натаниэль подался вперед:
— А что за непорядок?
— Сдается мне, тут замешано какое-то чудовище, сэр.
— Чудовище? Нельзя ли поточнее? Не огромный каменный человек, окутанный тьмой?
— Не знаю, сэр. Мы уже подъезжаем к аббатству. Там собрались министры.
В Вестминстерском аббатстве? Натаниэль, чрезвычайно недовольный, откинулся на спинку сиденья и заставил себя успокоиться. Со временем все прояснится. Вполне возможно, что голем нанес новый удар — в этом случае доклад о событиях в Праге окажется как нельзя кстати. Натаниэль перебрал все, что ему было известно, пытаясь понять, что к чему, сопоставляя успехи и неудачные моменты и прикидывая, сочтут ли его миссию удавшейся. В целом выходило, что плюсы если и перевешивают, то ненамного.
К успехам он отнес решительный удар, нанесенный врагу: с помощью Арлекина ему удалось обнаружить источник пергаментов для изготовления големов и уничтожить его. Он узнал о том, что в деле замешан этот ужасный бородатый наемник и что за ним стоит какая-то темная фигура, которая, если верить наемнику, была причастна и к двухлетней давности заговору Лавлейса. Существование такого изменника — это, несомненно, важная новость. Однако минусом является то, что Натаниэль так и не узнал, кто же этот изменник. Разумеется, непонятно, как бы он мог это сделать, ведь даже злосчастный Кавка его имени не знал...
Тут Натаниэль нервно поерзал на сиденье, вспомнив о поспешном обещании, которое он дал старому волшебнику. Чешские шпионы, дети Кавки, по всей видимости, все еще живы и находятся в британской тюрьме. Но если это так, Натаниэлю будет чрезвычайно трудно добиться их освобождения. Однако так ли это важно? Кавка ведь все равно мертв. Для него это уже не имеет значения. Так что про обещание можно спокойно забыть. И тем не менее, невзирая на эту безупречную логику, Натаниэль обнаружил, что ему не удается выбросить это из головы. Он сердито встряхнулся и вернулся к более важным вещам.
Личность изменника остается загадкой, однако же наемник дал Натаниэлю один важный ключ. Тот, кто его нанял, знал, что Натаниэль отправляется в Прагу, и приказал наемнику предпринять соответствующие действия. При этом поездка Натаниэля была совершенно неожиданной для него самого и держалась в тайне. Почти никто об этом не знал.
А кто все-таки знал? Натаниэль сосчитал их всех по пальцам одной руки. Он сам; Уайтвелл, разумеется — ведь именно она его туда и послала; Джулиус Тэллоу — он присутствовал на совещании. И еще замминистра иностранных дел, который давал Натаниэлю инструкции перед отлетом — Уайтвелл просила его подготовить карты и документы. И все. Хотя... Погодите-ка... Натаниэль смутно припоминал, что было что-то еще. Та встреча с Джейн Фаррар в вестибюле, когда она использовала Чары... Не сболтнул ли он чего тогда? Вспомнить было очень трудно: ее заклятие несколько затуманило ему голову... Нет, бесполезно. Вспомнить он не мог.
Но даже в этом случае круг подозреваемых был сравнительно узок. Натаниэль принялся грызть ноготь. Теперь надо быть чрезвычайно осторожным. Наемник сказал кое-что еще: у того, кто его нанял, очень много слуг. Если изменник настолько близко, как теперь догадывался Натаниэль, надо следить за каждым своим шагом. Кто-то из власть имущих втайне использует голема, управляя им через следящее око. Разумеется, он не хочет, чтобы Натаниэль продолжал расследование. Возможны покушения на его жизнь. Надо, чтобы Бартимеус все время находился поблизости...
Однако, невзирая на все эти заботы, к тому времени, как эстакада наконец закончилась и машина въехала в центр Лондона, Натаниэль был изрядно доволен собой. Как бы то ни было, он предотвратил появление в столице второго голема, и за это он, несомненно, получит заслуженную похвалу. Тут же начнется расследование, изменник будет выявлен. Первое, что надо сделать, это доложить обо всем Уайтвелл и Девероксу. Несомненно, они бросят все, чтобы его выслушать.

Однако эта счастливая уверенность была несколько поколеблена еще до того, как машина подъехала к Вестминстеру. Приближаясь к Темзе, Натаниэль начал замечать кое-что необычное: простолюдины группами толпились на улицах, о чем-то судача, а на мостовой там и сям, точно следы кораблекрушения, валялись печные трубы, обломки каменной кладки и осколки стекла.
Сам Вестминстерский мост был перекрыт оцеплением из ночной полиции, и охрана проверила у шофера документы, прежде чем его пропустить. С моста Натаниэль увидел, что над офисным зданием ниже по течению поднимается густой дым. Часы на стене здания были разбиты, стрелки оторваны и воткнуты в стену. На набережной тоже толпились кучки зевак, что было вопиющим нарушением закона о праздношатающихся.
Машина миновала здание парламента и подкатила к серой громаде Вестминстерского аббатства, где разлетелись в клочья последние останки Натаниэлевой самоуверенности. Газон у западного входа в аббатство был сплошь заставлен казенными машинами: скорая помощь, фургончики ночной полиции, множество сверкающих лимузинов. Над капотом одного из них развевался золотой флажок Деверокса. Значит, здесь сам премьер-министр...
Натаниэль выпрыгнул из машины и, сунув под нос охране у дверей свое удостоверение, вошел в собор. Внутри шла кипучая деятельность. Волшебники департамента внутренних дел сновали по нефу в сопровождении своих бесов, мерили, записывали, прочесывали каждый камень в поисках улик. Их сопровождали десятки служащих госбезопасности и ночных полицейских в серой форме. В воздухе висел гул разговоров вполголоса.
Женщина из департамента внутренних дел заметила его.
— Мэндрейк! — Она указала большим пальцем себе за спину. — Они в северном трансепте, у гробницы. Уайтвелл ждет.
Натаниэль взглянул на нее непонимающе:
— У которой гробницы?
В ее глазах сверкнуло презрение.
— Сами увидите, Мэндрейк. Сами увидите.
Натаниэль зашагал вдоль нефа. Его черное пальто уныло волочилось за ним. Его охватил ужас. Пара ночных полицейских стояли на страже рядом со сломанной тросточкой, валяющейся на каменном полу. Они открыто расхохотались ему в лицо.
Он вышел в северный трансепт, где мраморно-алебастровой чащей теснились статуи великих волшебников империи. Натаниэль не раз бывал здесь прежде, созерцая лики мудрых, и теперь он был изрядно шокирован, обнаружив, что половина статуй изуродованы: у одних головы были повернуты задом наперед, у других отбиты конечности, а один колдун в чрезвычайно широкополой шляпе и вовсе стоял вверх ногами. Ужасающий вандализм.
Повсюду толпились волшебники в темных костюмах, проводящие тесты и царапающие заметки. Натаниэль брел среди них, как во сне, пока не вышел на свободное пространство, где в креслах, расставленных кольцом, восседали мистер Деверокс и его старшие министры. Тут были все: и дюжий, угрюмый Дюваль, и тщедушная Малбинди, и невыразительный Мортенсен, и дородный Фрай. Джессика Уайтвелл тоже была здесь: она сидела мрачнее тучи и смотрела в сторону, сложив руки на груди. Чуть поодаль от остальных сидел друг и доверенное лицо мистера Деверокса, драматург Квентин Мейкпис. Его жизнерадостное лицо было суровым и встревоженным. Все молчали и пристально вглядывались в огромную светящуюся сферу, висящую в нескольких футах над каменным полом. Натаниэль сразу понял, что сфера отражает то, что видно следящему шару; в данный момент в ней был виден один из районов Лондона с высоты птичьего полета. Вдалеке, и изрядно не в фокусе, виднелась крошечная фигурка, перескакивающая с крыши на крышу. Всюду, где она приземлялась, вспыхивали зеленые взрывы. Натаниэль нахмурился, подступил поближе, чтобы лучше разглядеть, и...
— А-а, так вы вернулись со своей охоты за тенями?
Желтые пальцы ухватили его за рукав — рядом стоял Джулиус Тэллоу, вытянув желтый нос и придав своему лицу выражение отвращения.
— Вы как раз вовремя. У нас тут все силы ада вырвались на волю.
Натаниэль освободился.
— Что происходит?
— Ну так что, удалось вам обнаружить неведомого злодея, управляющего големом? — голос Тэллоу так и сочился сарказмом.
— Ну, не совсем, но...
— И почему я не удивлен? Вам, возможно, интересно будет узнать, Мэндрейк, что, пока вы шатались по заграницам, Сопротивление нанесло новый удар. И не с помощью какого-то таинственного голема или таинственного изменника, владеющего давно забытым искусством, — нет, это было все то же вполне человеческое Сопротивление, с которым вы так и не сумели разобраться. Им показалось мало того, что они уничтожили половину Британского музея, — теперь они ворвались в гробницу Глэдстоуна и выпустили на волю одного из его афритов. Который, как вы сами можете видеть, теперь свободно разгуливает по городу.
Натаниэль только растерянно моргал, пытаясь переварить всю эту информацию.
— Это действительно сделало Сопротивление? Откуда вы знаете?
— Потому что мы обнаружили трупы. Никакого гигантского глиняного голема там не было, Мэндрейк. Можете сразу отказаться от этой идеи. А мы все скоро останемся без работы. Дюваль...
Он отступил назад. Наставница Натаниэля, Джессика Уайтвелл, встала со своего кресла и надменно и царственно направлялась в их сторону. Натаниэль прокашлялся.
— Мэм, мне нужно срочно поговорить с вами. В Праге...
— Это вы во всем виноваты, Мэндрейк! — набросилась она на него, яростно сверкая глазами. — Это вы сбили меня с толку лживыми измышлениями вашего демона, и теперь мы, по вашей милости, выглядим абсолютно некомпетентными! Меня выставили круглой дурой, я утратила милость премьер-министра. Сегодня утром мое министерство госбезопасности было передано под руководство Дюваля. Он взял на себя также и операцию по борьбе с Сопротивлением.
— Простите, мэм, но, прошу вас, выслушайте...
— Простить? Поздно просить прощения, Мэндрейк! Разгром Британского музея был ужасен, но это — последняя капля! Дюваль получил именно то, чего хотел. Теперь его волки повсюду, и он...
— Мэм! — Натаниэль не мог больше сдерживаться. — Я обнаружил чешского волшебника, который создал пергамент с заклинанием голема. Он уже заканчивал второй — для изменника среди членов нашего правительства!
Тэллоу презрительно скривился, но Натаниэль не обратил на это внимания.
Госпожа Уайтвелл пристально взглянула на Натаниэля:
— И кто же этот изменник?
— Пока не знаю.
— Ну, а доказательства у вас имеются? Например, тот самый пергамент?
— Нет. Все было уничтожено. Но я полагаю...
— Тогда, — сказала госпожа Уайтвелл беспощадно и неумолимо, — все это для меня бесполезно, и вы сами тоже. Весь Лондон перевернут вверх дном, Мэндрейк, и нам нужен козел отпущения. Лично я намерена отстраниться от вас — и, если у мистера Тэллоу есть хоть капля разума, он поступит так же.
Она развернулась на каблуках и направилась к своему креслу. Тэллоу последовал за ней, ухмыльнувшись Натаниэлю через плечо. Немного поколебавшись, Натаниэль пожал плечами и подошел поближе к клубящейся наблюдательной сфере. Полуафрит, передающий изображение, пытался подобраться поближе к фигурке, скачущей по крышам. Изображение увеличилось: Натаниэль успел разглядеть черный костюм, белые волосы, золотое лицо... А потом из фигуры быстрее мысли вырвалась зеленая молния. Изумрудная вспышка — и сфера погасла.
— Это уже третий, — вздохнул мистер Деверокс — Скоро их у нас совсем не останется. Ну что, какие будут комментарии или доклады?
Мистер Мортенсен, министр обороны, встал и откинул назад упавшую на лоб прядь сальных волос.
— Сэр, необходимо немедленно что-то предпринять против этого демона. Если мы не начнем действовать, имя Глэдстоуна окажется втоптано в грязь! Разве он — не величайший наш вождь? Тот, кому мы обязаны нашим процветанием, нашим владычеством над миром, нашей верой в себя? И что же? Неужто этот кровожадный мешок костей, который носится по столице, сея хаос и разрушения, и есть тот самый Глэдстоун? Простолюдины непременно так и решат, сами знаете. И наши враги за рубежом тоже. Я бы сказал...
Тут вмешался Мармадьюк Фрай, министр иностранных дел:
— Мы уже имеем несколько случаев массовой паники, и даже держиморды Дюваля оказались не в силах это предотвратить.
Он искоса взглянул в сторону шефа полиции — тот только сердито крякнул.
— Это существо, очевидно, не в себе, — добавила министр информации, госпожа Малбинди, — и это усугубляет неловкость ситуации. Останки нашего Основателя гарцуют по крышам, забираются на флагштоки, пляшут посреди Уайтхолла и, если верить нашим источникам, периодически катаются на тачке по рыбному рынку в Камберуэлле. Кроме того, эта тварь периодически убивает людей, причем совершенно случайных. Она охотится за молодыми людьми и девушками. Жертвами становятся преимущественно простолюдины, но погибло также несколько людей значительных. Она заявляет, что ищет «двух последних», что бы это ни значило.
— Последних двух грабителей, которым удалось выжить, — сказал мистер Фрай. — Это достаточно очевидно. И один из них унес с собой посох. Однако на данный момент главная наша проблема в том, что простолюдины знают, чей труп они видят.
Сбоку донесся ледяной голос Джессики Уайтвелл.
— Разрешите уточнить, сказала она. — Это действительно кости Глэдстоуна? Это не какая-то иллюзия?
Госпожа Малбинди вскинула изящные бровки:
— Да нет, это вполне себе его кости. Мы побывали в гробнице — саркофаг пуст. Тел там предостаточно, можете мне поверить, однако нашего Основателя среди них нет.
— Странно, не правда ли? — в первый раз подал голос мистер Мейкпис. — Стерегущий гробницу африт вселил свою сущность в кости. Почему? Кто знает?
— Почему — это не важно, — педантичным тоном возразил мистер Деверокс, постукивая кулаком по ладони. — Наша первейшая задача — избавиться от него. Его существование компрометирует достоинство нашего государства. Я требую, чтобы этот африт был ликвидирован, а кости преданы земле. С сегодняшнего дня каждый из старших министров обязан направить демона для этой цели. Это касается всех вас. Младшие министры, увы, до сих пор не преуспели. В конце концов, это же все-таки Глэдстоун. Это существо весьма могущественно. А тем временем надлежит разобраться с посохом.
— Да, — сказал мистер Фрай. — В дальней перспективе этот вопрос даже важнее. Теперь, когда у нас на носу война с Америкой...
— Нельзя допустить, чтобы он попал во вражеские руки. Если он окажется у чехов...
Воцарилось недолгое молчание.
— Прошу прощения! — До сих пор Натаниэль слушал всех говорящих с безмолвным почтением, однако наконец разочарование взяло верх. — Речь идет о посохе Могущества, который принадлежал Глэдстоуну? Том самом, с чьей помощью он разрушил Прагу?
Мистер Деверокс холодно взглянул на него.
— Я рад, что вы, Мэндрейк, наконец снизошли до того, чтобы присоединиться к нам, — сказал он. — Да, это тот самый посох.
— Так что если мы сумеем овладеть его Повелевающим Словом, мы сможем использовать заключенную в нем силу для новых кампаний?
— Мы — или наши враги. На данный момент его местонахождение неизвестно.
— Это действительно так? — уточнила Хелен Малбинди. — Этот... скелет, или африт, или что бы там ни было — быть может, посох у него?
— Нет. У него на спине сумка — мы подозреваем, что там большая часть сокровищ Глэдстоуна. Однако сам посох исчез. Должно быть, он у одного из грабителей.
— Я закрыл все порты и аэродромы, — сказал мистер Мортенсен. — Побережье патрулируется аферами.
— Прошу прощения, — сказал Натаниэль, — но если посох все это время лежал в аббатстве, отчего же мы до сих пор не воспользовались им?
Кое-кто из волшебников заерзал в своих креслах. Мистер Дюваль сверкнул глазами:
— Вообще-то у нас тут совещание старших министров, а не детский сад! Руперт, я бы советовал убрать этого подменыша.
— Минуточку, Генри. — Мистер Деверокс, по всей видимости, был раздражен не меньше своих министров, однако оставался вежливым. — Мальчик по-своему прав. Причина, Мэндрейк, — объяснил он, — в том, что мы опасались катастрофы, подобной той, что произошла ныне. На смертном ложе Глэдстоун поклялся отомстить всякому, кто потревожит его могилу, а мы все знаем, что превзойти его силу не так-то просто. Какое именно заклятие он измыслил и каких демонов использовал, неизвестно, но...
— Я немного занимался этим вопросом, — непринужденно улыбаясь, перебил его Квентин Мейкпис. — Я всегда интересовался Глэдстоуном. Во время погребения внутри гробницы было запечатано Моровое Заклятие — довольно мощное, однако же ничего такого, что нельзя было бы обойти. Однако свой саркофаг Глэдстоун готовил сам. Современные источники гласят, что аура магии, исходящей от его останков, убила нескольких бесов, которые несли свечи. Однако этого предупреждения оказалось недостаточно: вскоре после его смерти несколько волшебников из его правительства пренебрегли запретом и вошли в гробницу, чтобы забрать посох. Они остановили Моровое Заклятие, спустились вниз — и больше их никто не видел. Сообщники, поджидавшие их снаружи, слышали, как кто-то запер дверь гробницы изнутри. И с тех пор никому не хватало глупости испытать на прочность оборону великого старца. До вчерашней ночи.
— И вы полагаете, что все это совершило Сопротивление? — спросил Натаниэль. — Если там остались трупы, возможно, они дадут ключ к разгадке. Мне хотелось бы...
— Прошу прощения, Мэндрейк, — сказал Дюваль, но это уже не ваша работа. Теперь этим занимается полиция. Достаточно сказать, что расследование ведут мои Серые Спины.
Шеф полиции обернулся к премьер-министру:
— Руперт, я считаю, что пришла пора быть жестче. Этому мальчишке, Мэндрейку, было поручено преследовать Сопротивление. И вот теперь Вестминстерское аббатство, место, где покоятся великие, разгромлено, могила Глэдстоуна разорена и осквернена. Похищен посох. А мальчишка ничего не предпринял!
Мистер Деверокс взглянул на Натаниэля:
— Что вы имеете сказать на это?
Натаниэль думал было рассказать обо всем, что произошло в Праге, но тут же понял, что это безнадежно. У него нет доказательств. И более того, вполне вероятно, что изменник сейчас сидит здесь и следит за ним. Надо выждать...
— Ничего, сэр.
— Я разочарован, Мэндрейк, крайне разочарован!
Премьер-министр отвернулся.
— Леди и джентльмены, — сказал он, — нам следует выследить остатки Сопротивления и вернуть посох. Любой, кто преуспеет в этом, будет вознагражден по заслугам. Но сперва нужно уничтожить скелет. Соберите своих лучших волшебников через... — он взглянул на часы, — через два часа. Я хочу, чтобы ситуация была разрешена. Это ясно?
Послышался сдержанный ропот, выражающий согласие.
— Тогда совет временно распущен.

Толпа министров покинула аббатство. Госпожа Уайтвелл и Тэллоу озабоченно заторопились следом за всеми. Натаниэль же за ними не последовал. «Прекрасно, — подумал он, — в таком случае, и я от вас тоже отказываюсь. Буду вести свое собственное расследование».
Молодая волшебница сидела на скамье в нефе, просматривая записи в своем блокноте. Натаниэль расправил плечи и подошел к ней настолько уверенно, насколько мог.
— Привет, Фенхель, — сказал он. — Неприятное дельце...
Девушка вздрогнула.
— А, мистер Мэндрейк! Я не знала, что вы по-прежнему им занимаетесь. Да, дело неприятное.
— О них, — он кивнул назад, в сторону гробницы, — удалось что-нибудь разузнать?
Она пожала плечами:
— Кое-что удалось, но много ли в том проку? У старика были при себе документы — это оказался некий Теренс Пеннифезер. Владелец магазинчика в Саутуорке, торгующего товарами для художников. Остальные гораздо моложе. Возможно, они работали вместе с ним в магазине. Имена их пока не известны. Я как раз собиралась отправиться в Саутуорк, чтобы проверить его бумаги.
Натаниэль взглянул на часы. До назначенного времени вызова еще два часа. Время есть...
— Я еду с вами. И еще, один вопрос...
Он поколебался. Его пульс слегка участился.
— Там, в склепе... Среди трупов не было девочки — худощавой, с прямыми черными волосами?
Фенхель нахмурилась:
— Среди тех, что я видела, — нет.
— Ладно. Хорошо. Ну что, идемте?

Вокруг магазинчика Пеннифезера были расставлены крепкие парни из ночной полиции, а внутри деловито шуровали волшебники из нескольких департаментов. Натаниэль и Фенхель показали свои пропуска и вошли. Не обращая внимания на ведущиеся вокруг поиски похищенных артефактов, они принялись пролистывать стопку потертых амбарных книг, обнаруженных за прилавком. Несколько минут спустя Фенхель нашла список с именами.
— Это запись выплат сотрудникам, — сказала она. — Пару месяцев тому назад. Возможно, все они принадлежали к Сопротивлению.
— Давайте-ка взглянем... — Натаниэль быстро проглядел список.
«Энн Стивене, Кэтлин Джонс, Николас Дру...» Все это ему ничего не говорило. Погодите-ка... «Стенли Хейк, Фредерик Уивер». Ясно как день: это и есть Фред и Стенли. Он явно напал на след. Однако никакой Китти тут не было. Он перевернул страницу и стал просматривать список выплат за следующий месяц. Те же самые. Натаниэль вернул гроссбух Фенхель и задумчиво забарабанил пальцами по стеклянному прилавку.
— Вот еще одна, сэр.
— Не трудитесь. Я уже видел... Постойте!
Натаниэль буквально вырвал бумагу из рук Фенхель, уставился на нее, моргнул, уставился снова. Ну да, вот оно — тот же список, с одним-единственным различием: «Энн Стивене, Китти Джонс, Николас Дру...» Ну да, несомненно: Китти Джонс и Кэтлин Джонс — это одно и то же лицо.
В течение многих месяцев Натаниэль просматривал официальные документы в поисках Китти и так ничего и не нашел. Теперь сделалось очевидно, что он все это время искал не то имя.
— Мистер Мэндрейк, с вами все в порядке? — Фенхель смотрела на него с тревогой.
Все встало на свои места.

Предыдущая страница 20 Следующая страница


21 Джонатан Страуд

— Да-да, со мной все в порядке. Я просто... — Он улыбнулся девушке, поправил манжету. — Похоже, мне в голову пришла хорошая мысль!

БАРТИМЕУС

33

Это было самое большое совместное вызывание духов, в котором мне доводилось участвовать со времен величия Праги. Сорок джиннов почти одновременно материализовались в просторном зале, выстроенном специально для этой цели в недрах Уайтхолла. Как всегда в подобных случаях, не обошлось без бардака, невзирая на все усилия магов. Они-то все стояли рядком в аккуратненьких одинаковых пентаклях, одетые в одинаковые темные костюмы, и бормотали свои заклинания себе под нос, пока помогающие им клерки записывали их имена, сидя за столиками поодаль. Ну, а мы, джинны, куда меньше заботились о казенном однообразии: мы прибыли в сорока очень разных обличьях, демонстрируя свою индивидуальность кто во что горазд с помощью рогов, хвостов, переливчатых гребней, шипов и щупалец; изобилия цветов и оттенков, от обсидианово-черного до нежно-лимонного; разнообразия криков, рыков и щебета, которые сделали бы честь любому бродячему зверинцу; и великолепного набора мерзких запахов, преобладал среди которых запах серы. Я чисто от скуки принял одно из своих излюбленных встарь обличий: крылатого змея, покрытого серебристыми перьями, которые над головой вздымались веером.[57] Справа от меня возникло нечто вроде птицы на ногах-ходулях, слева — замысловатые клубы вонючего сине-зеленого дыма. Дальше был пресмыкающийся перед волшебником грифон, а за ним — скорее обескураживающая, нежели угрожающая, — приземистая и неподвижная табуретка. Все мы смотрели на своих хозяев, ожидая приказаний.
Парень почти не обратил на меня внимания — он был слишком занят какими-то своими записями.
— Кхм-кхм, — вежливо кашлянул серебристый пернатый змей. — Кхм-кхм!
По-прежнему никакого ответа. Ну не хамство ли? Сперва вызвать джинна, а потом сделать вид, что так оно и надо! И я кашлянул погромче:
— Кха-таниэль!
Это подействовало. Он вскинул голову, торопливо огляделся по сторонам.
— Заткнись! — прошипел он. — Тебя ведь кто угодно может подслушать.
— Что это тут творится? — осведомился я. — Я полагал, что все происходящее — наше с тобой личное дело. А тут слетелись люди и бесы со всей Британии!
— Срочное дело. У нас вырвался на свободу обезумевший демон. Нужно его уничтожить.
— Ну, если вы распустите всю эту ораву, он будет не единственным психом в Лондоне. — Я указал языком налево. — Взгляни хотя бы на того, с краю. Он обернулся табуреткой! Странный малый... Но мне чем-то нравится его стиль.
— Это и есть табуретка. В том пентакле никого нет. А теперь слушай. Дело не терпит отлагательств. Сопротивление ворвалось в гробницу Глэдстоуна и выпустило на волю стража его сокровищ. Теперь он носится по Лондону и крушит все на своем пути. Ты его признаешь по заплесневелым костям и вообще по запаху разложения. Премьер-министр хочет, чтобы его не стало. Вот зачем собрали всех этих джиннов.
— Что, всех нас? Могучий, должно быть, страж. Африт, что ли?[58]
— Мы думаем, что да. Он могуществен и к тому же ведет себя совершенно неприлично. В последний раз, когда его видели, он вертел тазом на плац-параде конной гвардии. Но послушай: мне нужно еще кое-что. Если найдешь де... африта, попробуй раздобыть любые сведения о Сопротивлении, а в особенности о девочке по имени Китти. Я думаю, что именно она могла ускользнуть с драгоценным посохом. Возможно, это существо сумеет ее описать.
— Китти...
Змей задумчиво помахал языком. Девчонка из Сопротивления, которая носила это имя, уже встречалась нам на дороге. Если я правильно помню, это было вредное создание в мешковатых штанах... Ну что ж, похоже, за прошедшие несколько лет вредности у нее не убавилось.[59]Тут я вспомнил кое-что еще.
— Это не та, что у тебя гадательное зеркало сперла?
Он скорчил свою фирменную рожу бульдога, севшего задом в терновник.
— Возможно.
— А теперь, значит, она стянула посох Глэдстоуна... Да, способный человек всегда карьеру сделает!
— Нормальное было зеркало.
— Да, но ты не можешь похвастаться, что с его помощью была разрушена великая империя. Этот посох — жуткая вещь. Так, говоришь, он все это время провалялся в могиле Глэдстоуна?
— Похоже на то.
Парень опасливо огляделся, но все прочие маги деловито отдавали приказы своим рабам, перекрикивая царящий в зале гвалт. Он заговорщицки подался вперед.
— Смешно на самом деле! — прошептал он. — Всё это время все боялись открыть гробницу. А теперь какая-то кучка простолюдинов оставила в дураках все наше правительство. Но я намерен найти девчонку и все исправить.
Я пожал оперенными плечами:
— Ну, ты мог бы просто пожелать ей всего доброго и оставить ее в покое.
— Ага, чтобы она продала посох тому, кто больше предложит? Не смеши меня!
Мой хозяин склонился еще ближе.
— Думаю, я смогу ее выследить. А когда выслежу. .. Ну, я об этом посохе много читал. Он очень мощный, это правда, но его Повелевающее Слово довольно простое. Чтобы им владеть, нужен могущественный волшебник, но в надежных руках кто знает, на что он способен?
Он нетерпеливо выпрямился.
— Что за задержка? Пора уже отдавать общий приказ выдвигаться на поиски. У меня есть дела поважнее.
— Все ждут, пока вон тот Лютик в углу закончит свое заклинание.
— Кто? Тэллоу?! Что еще задумал этот идиот? Давно бы уже вызвал свою зеленую обезьяну!
— Судя по тому количеству благовоний, которым он запасся, и по толщине книги, которую он держит, он замахнулся на что-то покрупнее.
Парень хмыкнул:
— Небось, хочет произвести на всех впечатление крутостью демона, которого он вызовет. Вполне в его духе. Он готов на все, лишь бы сохранить благоволение Уайтвелл.
— Эй, полегче! — Крылатый змей отшатнулся.
— В чем дело?
— В твоем лице. Ты на миг так мерзко усмехнулся... Просто кошмар.
— Не мели ерунды. Кто бы говорил, а то гигантская змея... Тэллоу просто меня достал, вот и все.
Он выругался.
— И он, и все остальные. Я теперь никому не могу доверять. Да, кстати...
Он снова подался вперед. Змей склонил свою величественную голову, чтобы лучше слышать.
— Мне теперь, как никогда, понадобится твоя защита. Ты ведь слышал, что сказал этот наемник. Кто-то из британского правительства предупредил его о том, что мы едем в Прагу.
Пернатый змей кивнул:
— Рад, что ты обратил на это внимание. До меня это уже давно дошло. Да, кстати, ты уже освободил тех чешских шпионов?
Парень нахмурился.
— Слушай, у меня просто не было такой возможности! На мне висит множество куда более срочных дел. Кто-то из больших шишек управляет глазом голема и устраивает тут беспорядки. Эти люди могут попытаться заткнуть мне рот.
— Кто знал, что ты едешь в Прагу? Уайтвелл? Тэллоу?
— Да, и замминистра иностранных дел. Да — и, возможно, Дюваль.
— Тот волосатый шеф полиции? Но он ушел с собрания до того, как...
— Да, я помню. Но, возможно, его ученица Джейн Фаррар каким-то образом сумела вытянуть из меня эту информацию.
Интересно, здесь освещение такое или мальчишка в самом деле покраснел?
— Вытянуть?! Каким это образом, хотелось бы знать?
Парень набычился:
— Она пустила в ход Чары, и...
Но тут эта занятная история была прервана неожиданным, а для присутствующих магов — еще и малоприятным происшествием. Приземистый желтый волшебник, Тэллоу, стоявший в пентакле в конце соседнего ряда, наконец завершил свой длинный и сложный обряд вызывания и, взмахнув рукавами в полосочку, опустил книгу, по которой читал заклинание. Миновало несколько секунд. Волшебник, тяжело дыша, ждал, пока его призыв будет услышан. И внезапно в центре второго пентакля поднялся клубящийся столб черного дыма, в сердце которого то и дело вспыхивали маленькие и желтые ветвистые молнии. Слегка банально, но по-своему недурно исполнено.[60]
Волшебник выпучил глаза от дурных предчувствий — и, как оказалось впоследствии, предчувствия его не обманули. Дым сгустился в мускулистую черную фигуру метров двух ростом, с четырьмя руками, тянущимися во все стороны.[61] Джинн — точнее, джиннша, — медленно озирался, ища каких-либо погрешностей в пентакле.
И, к своему явному изумлению, она таки обнаружила погрешность![62]
Четыре руки на миг застыли, словно колеблясь. Потом струйка черного дыма потянулась от ног фигуры, осторожно и вкрадчиво ощупывая границы пентакля. Ей хватило двух толчков. Слабое место было вычислено — крохотная дырочка в барьере заклинания. Вперед тотчас устремилась ложноножка, которая хлынула через брешь наружу, сужаясь почти до полной невидимости, чтобы протиснуться в дыру, и снова разрастаясь по ту сторону барьера. Дым струился все стремительнее и стремительнее; он рос, разбухал и вскоре сделался могучим щупальцем, которое с энтузиазмом рванулось в сторону второго пентакля, где стоял оцепеневший от ужаса волшебник. Веточки розмарина и рябины, которые он разложил вдоль границ своего пентакля, разлетелись в стороны, как от порыва ветра. Дым растекся у его башмаков и проворно окутал его ноги густым, непроницаемым столбом. Тут волшебник, наконец, издал несколько невнятных звуков, однако ничего толкового предпринять не успел: фигура в первом пентакле уже почти исчезла — вся ее сущность проскользнула сквозь брешь и окутала теперь свою жертву. Не прошло и пяти секунд, как весь волшебник вместе с его полосатым костюмчиком и всем прочим был окутан дымом. Дым поглотил его с головой. В верхней части дымного столба сверкнуло несколько торжествующих молний, а потом столб ушел в пол, забрав с собой и волшебника.
Еще миг — и оба пентакля остались пустыми, если не считать красноречивого пятна гари на том месте, где только что стоял волшебник, и валяющейся рядом обугленной книги.
В зале для вызывания воцарилось гробовое молчание. Волшебники стояли, точно громом пораженные, их клерки обмякли на стульях, не помня себя от ужаса.
А потом все враз загомонили. Те волшебники, что уже успели как следует сковать своих рабов — и мой хозяин в их числе, — вышли из своих пентаклей и с вытянувшимися лицами столпились вокруг обгорелого пятна, что-то бормоча друг другу. А мы, высшие существа, принялись бурно и радостно обсуждать случившееся. Я тоже обменялся несколькими замечаниями с зелеными миазмами и долговязой птицей.
— Мило, не правда ли?
— Стильно, я бы сказал!
— Вот ведь свезло мерзавке! Сразу было видно, что она просто не верит своему счастью.
— Ну, так ведь и не часто представляется подобный случай!
— Да уж, не часто. Помню, было такое как-то раз в Александрии. Там был молодой ученик...
— Этот дурень, должно быть, оговорился, произнося одно из замыкающих предписаний.
— А может, в книге опечатка попалась. Видели, он читал прямо по книжке? Так вот, он сказал conligi прежде torqui. Я сам слышал.
— Да ты что? Это ж ошибка на уровне начинающего.
— То-то и оно. С тем молодым учеником, про которого я говорил, вышло так же: он дождался, пока ушел наставник, а потом... Нет, просто не верится!
— Бартимеус! Внемли мне!
Парень решительным шагом вернулся в свой пентакль. Пальто развевалось у него за спиной. Прочие волшебники по всему залу делали то же самое. Все они внезапно исполнились суровой деловитости. Я и мои товарищи по несчастью нехотя обернулись к своим хозяевам.
— Бартимеус, — повторил мальчишка; голос у него слегка дрожал, — делай то, что я тебе прикажу ныне: отправляйся в мир и разыщи взбунтовавшегося африта. Повелеваю тебе вернуться ко мне лишь тогда, когда он будет уничтожен.
— Эй, погоди!
Пернатый змей воззрился на него с чем-то, очень похожим на насмешливое изумление. Экий он вдруг сделался официальный — «внемли», «повелеваю»! Это говорило о том, что парень изрядно расстроен.
— Ты чего? — спросил я. — Было бы из-за чего переживать! Ведь этот мужик тебе вроде бы ни капельки не нравился.
Лицо у него залилось краской.
— Заткнись! Ни слова более! Я — твой хозяин, хотя ты регулярно об этом забываешь. Исполняй мою волю!
Ну, вот тебе и доверительные отношения. Парень снова взялся орать и топать ножкой. Просто удивительно, что может сделать с человеком небольшое потрясение.
Когда он в таком настроении, разговаривать с ним бесполезно. Пернатый змей повернулся к нему спиной, свернулся клубком и, вместе со своими товарищами по несчастью, исчез из зала.

34

В тот вечер над лондонскими крышами царило настоящее столпотворение. Помимо сорока или около того сверхмощных джиннов вроде меня, которые, покинув зал в Уайтхолле, более или менее беспорядочно разлетелись на все стороны света, в воздухе кишели бесы и фолиоты различных степеней бестолковости. Не было, почитай, ни единой башни, ни единого делового здания, на крыше которого не восседала бы пара-тройка духов.
Внизу маршировали отряды ночной полиции, с некоторой неохотой прочесывающие улицы в поисках взбунтовавшегося африта. Короче, столица кишела самыми разношерстными государственными служащими. Просто чудо, что африта не выследили в первые же несколько секунд.
Я в течение некоторого времени рассеянно блуждал по центру Лондона в облике горгульи, не имея в запасе никакого определенного плана действий. Как всегда в подобных случаях, моя склонность держаться подальше от опасности вступила в противоречие со стремлением как можно быстрее выполнить порученное дело и освободиться. Вся беда в том, что африты — твари подлые: убить их не так-то просто.
Через некоторое время, поскольку в голову ничего лучшего не пришло, я перелетел на неаппетитный современный небоскреб — сооружение из стекла и бетона в излюбленном волшебниками стиле — чтобы поговорить с тамошними часовыми.
Горгулья приземлилась с грацией балерины.
— Эй, вы двое! Тут скелет не пробегал? А ну, отвечайте!
В общем, относительно вежливо, поскольку это были всего-навсего два мелких синих беса — с ними по-другому и не получится.
— Так точно! — немедленно ответил первый бес.
Я ждал продолжения. Бес отдал мне честь и снова принялся чистить свой хвост. Горгулья утомленно вздохнула и внушительно кашлянула.
— Ну так и когда вы его видели? Куда он побежал?
Второй бес временно прекратил изучать свои пальцы на ногах.
— Проходил он около двух часов назад. Куда побежал — не знаем. Нам было не до того — мы прятались. Он, понимаете ли, сумасшедший.
— В каком смысле?
Бес призадумался.
— Ну, конечно, вы, высшие духи, все довольно мерзкие, но большинство из вас все-таки предсказуемо. А этот... Он говорит странные вещи. И потом, то он всем доволен, а в следующую секунду... Вы поглядите, что он сделал с Гиббетом!
— А что с ним такое? Он жив и здоров.
— Так это Тиббет. Тиббета он не поймал. И меня тоже. Он сказал, что доберется до нас в следующий раз.
— В следующий раз?
— Ну да, он тут уже раз пять пробегал. И каждый раз он читает нам довольно утомительные нотации, а потом пожирает одного из нас. Пятерых уже сожрал, двое осталось. Я вам говорю, сочетание страха и занудства — это все-таки чересчур. Как вам кажется, этот ноготь не врос?
— Не имею определенного мнения по данному вопросу. И когда этот скелет должен вернуться?
— Минут через десять, если он будет придерживаться своего прежнего графика.
— Ну, спасибо! Наконец-то хоть какая-то конкретная информация. Буду ждать его здесь.
Горгулья съежилась, усохла и превратилась в синего беса, лишь отчасти уступающего уродством двум другим. Я отошел в сторону, так, чтобы находиться с наветренной стороны от них, и уселся, скрестив ноги, на карнизе, откуда был виден почти весь Лондон. Есть шанс, что какой-нибудь другой джинн перехватит африта до того, как он вернется сюда. Ну, а если нет, значит, придется что-нибудь предпринять мне. Почему он бегает по городу кругами, оставалось только гадать. Возможно, длительное бдение в гробнице лишило его рассудка. Как бы то ни было, по соседству найдется кому меня поддержать: я видел нескольких джиннов, парящих в воздухе за пару улиц отсюда.
Пока я ждал, в голове у меня вертелись кое-какие праздные мысли. Да, несомненно, в Лондоне в последнее время творится немало странного, и все это происходит одновременно. Во-первых, по городу разгуливает голем, и кто его выпустил — неизвестно. Во-вторых, Сопротивление вломилось в тщательно охраняемую гробницу и сумело унести оттуда ценный предмет. В-третьих, как результат второго, на свободу вырвался сумасшедший африт, который создает дополнительный бедлам.
И все это давало свои плоды — во время общего вызывания я почувствовал, что волшебниками владеют страх и смятение. Может ли все это быть совпадением? Навряд ли.
Мне представлялось маловероятным, чтобы горстка простолюдинов могла проникнуть в гробницу Глэдстоуна сама по себе, без посторонней помощи. Нет, напротив: скорее всего, их кто-то надоумил, снабдил кое-какими указаниями, чтобы они сумели миновать первую линию защиты и войти в склеп. Итак, либо этот доброхот не знал о страже гробницы, либо, возможно, он (или она) о нем как раз знал. В любом случае, вряд ли эта девчонка Китти и ее дружки представляли себе, с чем им предстоит столкнуться.
И тем не менее как минимум сама Китти выжила. И теперь, пока волшебники лезут из кожи вон, пытаясь отловить расшалившийся скелет Глэдстоуна, ужасный посох оказался на свободе.[63] Наверняка кто-то этим воспользуется, и вряд ли это будет та девчонка.
Я вспомнил неведомый разум, наблюдавший за мной через око голема, пока это существо пыталось прикончить меня в музее. Если взглянуть надело беспристрастно, нетрудно представить себе подобную же тень, незримо наблюдающую за событиями в соборе. Была ли это та же самая тень? Мне казалось, что это более чем вероятно.
Пока я ждал, погруженный в подобные глубокомысленные рассуждения[64], я не переставал машинально озирать планы, высматривая надвигающиеся неприятности. Это позволило мне вовремя заметить на седьмом плане бесформенное свечение, приближающееся сквозь лучи заката. Свечение порхало там и сям среди каминных труб, временами вспыхивая ярче, когда оказывалось в тени, временами теряясь в красноватом отблеске озаренной солнцем черепицы. На планах со второго по шестой виднелось все то же сияние — оно не имело никакой определенной формы. Ну да, это была чья-то аура — след чьей-то сущности, — но ее материальный облик разглядеть было невозможно. Наконец я взглянул на первый план — и только теперь увидел обесцвеченную лучами заходящего солнца прыгающую с крыши на крышу человеческую фигуру.
Она перемахнула с конька на флюгер с уверенностью горного козла, покачалась на верхушке, потом поскакала дальше. Когда она приблизилась, до меня донеслись издаваемые ею пронзительные крики, похожие на крики возбужденного ребенка.
Моих соседей-бесов внезапно обуяло беспокойство. Они бросили ковырять свои ногти и чистить хвосты и принялись носиться по крыше взад-вперед, пытаясь спрятаться друг за друга и втягивая животы, чтобы сделаться как можно незаметнее.
— Ой-ей-ей! — вопили они. — Ай-яй-яй!
Я заметил парочку своих товарищей-джиннов. Они летели следом за прыгающей фигурой, держась при этом на почтительном расстоянии. Я все никак не мог понять, отчего же они не нападают. Возможно, я скоро это узнаю. Фигура двигалась как раз в мою сторону.
Я встал, перекинул хвост через плечо, чтобы выглядеть поаккуратнее, и стал ждать. Другие два беса шныряли вокруг, непрерывно вереща. Наконец я не выдержал и подставил одному из них ножку. Второй с разгону налетел на него, и оба покатились кубарем.
— А ну, тихо! — рявкнул я. — Хотя бы попытайтесь держаться с достоинством!
Они молча уставились на меня.
— Так-то лучше.
— Знаешь, что я тебе скажу... — Один бес ткнул в бок второго и указал в мою сторону. — А ведь следующим может оказаться он!
— Ага. Может, на этот раз он заберет его. Может быть, мы спасемся!
— Прячься за него! Скорее!
— Я первый! Ты за мной!
И вновь, пошла катавасия, настолько недостойная и постыдная — каждый из бесов норовил укрыться у меня за спиной, — что мое внимание на ближайшие несколько секунд оказалось полностью поглощено раздачей нескольких абсолютно заслуженных оплеух, звон от которых раскатился по всему городу. Раздавая оплеухи, я случайно поднял голову — и обнаружил, что взбунтовавшийся африт стоит на краю крыши, перекинув ногу через парапет, буквально в паре метров от меня.
Должен признаться, что его вид меня поразил.
Дело было не в золотой маске, воспроизводящей ужасные черты великого волшебника. И не в прядях седых волос, которые торчали из-под нее, развеваясь на ветру. И не в костлявых руках, небрежно упертых в бока, и не в голых позвонках, торчащих над галстуком, и не в пыльном погребальном костюме, болтающемся на костях. Во всем этом ничего особенного не было; я и сам десятки раз принимал обличье скелета — да кто из нас этого не делал? Нет, меня потрясло другое: я осознал, что все это — не просто облик, а настоящие кости, настоящие лохмотья и настоящая золотая маска. Собственная сущность африта была практически невидима, скрыта где-то внутри останков волшебника. Африт не имел своего собственного обличья — ни на этом, ни на каком другом плане. Никогда прежде не видел ничего подобного.[65]
Чем бы ни занимался этот скелет в течение дня, на месте он явно не сидел: одежка на нем изрядно потрепалась. На коленке у него был этакий стильный разрезик[66], на плече — след от ожога, а одна манжета выглядела так, будто ее драли когтями. Мой хозяин, по всей вероятности, заплатил бы неплохие деньги за этот костюмчик, будь он выставлен в витрине какого-нибудь миланского бутика, однако на почтенном африте эти тряпки смотрелись довольно неприглядно. Тем не менее кости под одеждой были, похоже, целы и в комплекте: суставы работали так хорошо и беззвучно, как будто их только что смазали.
Скелет, склонив голову набок, наблюдал за возящимися на крыше бесами. Мы все замерли, разинув рты, застыв посреди потасовки. Наконец скелет заговорил:
— Вы что, размножаетесь, что ли?
— Да нет, — ответил я. — Просто небольшая свалка.
— Да я не об этом. Просто в прошлый раз вас было двое.
— Подкрепление, — объяснил я. — Они меня вызвали, чтобы я выслушал твои наставления. Ну и, разумеется, чтобы ты меня съел.
Скелет завертелся волчком на краю крыши.
— Чудесно! — воскликнул он. — Наконец-то мое красноречие и прямота оценены по достоинству! А вы, бесы, куда умнее, чем кажетесь.
Я оглянулся на Тиббета и его приятеля — те стояли как вкопанные, разинув рты и капая слюнями. Заяц, попавший в луч фар, и тот взглянул бы на них с презрением.
— Нет, — сказал я, — я бы на это не рассчитывал.
В ответ на мое искрометное остроумие скелет разразился пронзительным хохотом и, вскинув руки, исполнил импровизированный танец с элементами чечетки. Метрах в пятидесяти за его спиной, точно застенчивые подростки, прятались за трубой двое джиннов. Джинны смотрели и выжидали.[67] Так что, можно считать, нам удалось окружить кости Глэдстоуна.
— Вы, похоже, в приподнятом настроении, — заметил я.
— А почему бы и нет? — Скелет остановился, прищелкнув костяшками пальцев, точно кастаньетами, в такт финальному удару каблуков. — Я на воле! — воскликнул он. — На воле мне раздолье! Это стих такой, если ты не заметил.
— Ну да... Стих неплохой...
Бес задумчиво почесал затылок кончиком хвоста.
— Но ведь вы по-прежнему находитесь в этом мире, — медленно произнес я. — Или, по крайней мере, мне так кажется. Значит, вы не можете считать себя полностью свободным, разве не так? Свобода приходит только тогда, когда порвешь узы и вернешься к себе домой.
— Я и сам так думал, пока лежал в этом вонючем саркофаге, — ответил скелет. — Но теперь я так не думаю. Взгляни на меня! Я могу идти куда хочу, делать что захочу! Захочу поглядеть на звезды — могу глядеть сколько моей душе угодно. Захочу побродить среди цветов и деревьев — пожалуйста. Захочу поймать какого-нибудь старикашку и зашвырнуть его на середину реки — нет проблем! Мир взывает ко мне: «Вперед, Гонорий! Делай все, что тебе нравится!» Так вот, бес: это и называется свободой. Так или нет?
Говоря это, он сделал угрожающее движение в мою сторону. Его пальцы судорожно скрючились, а в пустых глазницах под маской внезапно вспыхнули убийственные багровые огоньки. Я поспешно отпрыгнул назад. Мгновением позже багровые огоньки слегка угасли, и скелет вновь принялся весело приплясывать.
— Взгляни на этот закат! — вздохнул он, словно говоря сам с собой. — Прямо как кровь с плавленым сыром.
— Восхитительный образ, — согласился я.
Несомненно, бесы были правы. Африт совершенно безумен. Но, безумен он или нет, кое-что все еще оставалось для меня непонятным.
— Прошу прощения, господин Скелет, — сказал я, — но я — всего лишь скромный бес ограниченных умственных способностей и надеюсь, что вы меня просветите. Вы до сих пор повинуетесь чьему-то приказу?
Длинный, загибающийся ноготь указал на золотую маску.
— Видишь его? — спросил скелет; его голос теперь был полон меланхолии. — Это все он виноват. На последнем издыхании он приковал меня к этим костям. Поручил мне вечно защищать их и оберегать его имущество в придачу. Большая часть его имущества у меня здесь.
Он развернулся и продемонстрировал современный рюкзак, совершенно неуместно смотрящийся на его спине.
— И еще, — добавил он, — уничтожать всех, кто вторгнется в его гробницу. Слушай, ведь десять из двенадцати — это не так уж мало, а? Я старался как мог, но мне все-таки не по себе из-за того, что двое ушли.
— Десять из двенадцати — это очень неплохо, — утешил его бес. — Вряд ли кому-то удалось бы добиться большего. А те двое, видно, были крепкие орешки, а?
Багровые огоньки вспыхнули снова; я услышал из-под маски скрежет зубов.
— Один, кажется, был мужчина. Я его не разглядел. Он был трус: сбежал, пока его товарищи сражались. А вот другая... Проворная маленькая плутовка. С каким удовольствием я бы стиснул ее белую шейку в своих пальцах! Но — можешь себе представить? Такая юная — и такая хитрая! У нее при себе было чистейшее серебро. Гонорий потянулся, чтобы ее погладить, а она так его огрела, что его бедные старые косточки до сих пор ноют.
— Стыд и позор! — Бес печально покачал головой. — И держу пари, что она вам даже имени своего не сказала.
— Она-то не сказала, но я все равно его подслушал — и почти поймал ее, почти поймал!
Скелет слегка задергался от ярости.
— Китти ее зовут, котеночек, значит. И умрет она как котенок, когда я ее найду. Но я не тороплюсь. Времени у меня предостаточно. Мой хозяин мертв, а я все еще повинуюсь его приказам, стерегу его старые кости. Я просто ношу их с собой, только и всего. Могу пойти куда хочу, сожрать любого беса, какого захочу. Особенно, — багровые глаза сверкнули, — особенно болтливого, самоуверенного беса.
— Угу, — бес кивнул, не раскрывая рта.
— А знаешь, что самое лучшее? — Скелет снова сделал пируэт (я увидел, как джинны на соседней крыше нырнули за трубу) и пригнулся к моему уху: — Мне совершенно не больно!
— Умм? — Я все еще не раскрывал рта, но попытался при этом изобразить живейший интерес.
— Да, вот именно! Абсолютно не больно. Именно это я и говорю каждому духу, которого встречаю по дороге. Вот эти двое, — он указал на других бесов, которые к тому времени набрались храбрости и отползли к противоположному краю крыши, — эти двое слышали все это уже несколько раз. И ты, не менее уродливый, чем они, удостоился чести выслушать меня. Мне просто хочется поделиться своей радостью. Эти кости защищают мою сущность: мне нет нужды создавать свою собственную, уязвимую форму. Я уютно угнездился внутри, как птенец в гнездышке. Таким образом, мы с моим хозяином объединились ко взаимной выгоде. Я повинуюсь его приказам, но при этом могу делать что хочу, радостно и без боли. Понятия не имею, почему до этого никто не додумался раньше.
Бес нарушил свой обет молчания:
— Есть одна мысль. Возможно, потому, что для этого волшебнику требуется умереть? — предположил я. — Большинство волшебников не согласятся принести подобную жертву. Они будут не против, если наша сущность усохнет от служения им, — напротив, они скорее были бы только за, поскольку это концентрирует наше сознание. И к тому же они, разумеется, не хотят, чтобы мы бродили повсюду и творили, что нам заблагорассудится, верно?
Золотая маска уставилась на меня.
— Ты — весьма дерзкий бес, — проговорила она наконец. — Я съем тебя следующим, поскольку моя сущность нуждается в некоторой подпитке.[68] И тем не менее то, что ты говоришь, разумно. Воистину, я уникален. Некогда я был несчастен, много лет я томился в заточении во тьме гробницы Глэдстоуна. Теперь же я счастливейший из афритов. Отныне я стану странствовать по миру, в свое удовольствие мстя людям и духам. Быть может, в один прекрасный день, когда моя мстительность насытится, я возвращусь в Иное Место — но не теперь!
Он внезапно ринулся на меня. Я кувырнулся назад, держась вне пределов его досягаемости, и приземлился задом на парапет.
— Так тебя, значит, не волнует, что ты потерял посох? — поспешно осведомился я, отчаянно подавая хвостом знаки джиннам на соседней крыше.
Пришло время положить конец Гонорию с его манией величия.[69] Краем глаза я увидел, как орангутан почесал подмышку. То ли это был такой хитрый сигнал, сулящий быструю помощь, то ли он просто не обратил на меня внимания.
— Посох... — Глаза скелета сверкнули. — Да, меня слегка мучает совесть. Впрочем, какая разница? Он, должно быть, у девчонки Китти. Она в Лондоне. Рано или поздно я ее найду.
Он оживился:
— Да, а когда в моих руках окажется посох кто знает, что только я не смогу совершить? Ну, постой смирно, дай я тебя сожру.
Он небрежно протянул руку, явно не ожидая дальнейшего сопротивления. Видимо, прочие бесы смирно сидели и ждали своей участи — они вообще не особо решительные ребята. Однако Бартимеус был из другого теста, и Гонорию предстояло в этом убедиться. Я прошмыгнул между протянутых рук, подпрыгнул и перемахнул через жуткую белую голову, сорвав по пути посмертную маску.[70]
Маска снялась без труда — она держалась всего на нескольких прядях грязных седых волос скелета. Гонорий изумленно вскрикнул и развернулся, продемонстрировав мне свой осклабившийся череп.
— А ну, верни!
В ответ бес поскакал прочь по крыше.
— Зачем она тебе? — крикнул я через плечо. — Она принадлежала твоему хозяину, а твой хозяин мертв. О-о, а зубки у него были крепкие, а? Вон, взять хотя бы тот, что болтается на ниточке!
— Верни мне мое лицо!
— Что? Лицо?! Это нездоровые речи для африта. Ой, уронил! Экий я неуклюжий!
С этими словами я изо всех сил запустил маску вдаль, как золотую летающую тарелку. Она вылетела за пределы крыши и исчезла из виду.
Скелет взревел от ярости и один за другим стремительно выпустил три Взрыва, опалив воздух рядом со мной. Бес поскользнулся, подпрыгнул, увернулся, подпрыгнул, увернулся, перемахнул через парапет и прилип всеми своими присосками к ближайшему окну.

Предыдущая страница 21 Следующая страница


Глаз голема 22

С этой выгодной позиции я снова замахал двум джиннам, прячущимся за трубой, и свистнул так пронзительно, как только мог. Очевидно, Гонориево умение кидаться Взрывами и было причиной их робости — но теперь я с радостью увидел, как долговязая птица двинулась в мою сторону, а за ней нехотя поплелся и орангутан.
Я слышал, как скелет вскочил на парапет надо мной и вытянул шею, разыскивая меня. Его зубы щелкали и разгневанно скрежетали. Я распластался по стеклу. Как теперь убедился Гонорий, одним из существенных недостатков его пребывания в костях было то, что он не мог менять облик. Любой уважающий себя африт тотчас же отрастил бы крылья, спикировал вниз и нашел меня, но никакой подходящей крыши пониже поблизости не наблюдалось, и африт зашел в тупик. Несомненно, он обдумывал свой следующий шаг.
А тем временем я, Бартимеус, сделал свой ход. Крайне осторожно я пополз в сторону по окну, по стеночке и обогнул угол здания. Там я проворно всполз наверх и заглянул на крышу. Скелет по-прежнему стоял, перегнувшись через парапет. Сзади он выглядел куда менее угрожающе: брюки были подраны, разошлись по швам и так угрожающе сползли, что мне представилась возможность лицезреть его копчик.
Если он еще немножко постоит в этой позе...
Бес выпрыгнул на крышу и обернулся горгульей, которая на цыпочках двинулась вперед, выставив вперед обе руки.
Но тут мой блестящий план был разрушен появлением птицы и орангутана (который теперь обзавелся оранжевыми крыльями). Они спустились с неба прямо перед носом у скелета. Каждый направил на него магическую атаку — Взрыв и Инферно, если быть точным. Двойной удар отшвырнул скелет от пропасти. С присущим мне проворством я изменил свой план атаки и присоединился к нападающим, избрав, для разнообразия, Судороги. Мерцающие чернильные ленты окутали скелет, пытаясь разбить его на куски, — но тщетно. Скелет сказал слово, топнул ногой, и останки всех трех заклинаний осыпались с него, скукожились и исчезли.
Птица, орангутан и горгулья немного отступили назад. Мы предвидели, что сейчас станет жарко.
Череп Глэдстоуна со скрипом повернулся в мою сторону.
— Как ты думаешь, отчего мой хозяин именно мне предоставил честь вселиться в его кости? Я — Гонорий, африт девятого уровня, неуязвимый для магии простых джиннов. А теперь — оставьте меня в покое!
Из пальцев скелета вырвались зеленые силовые дуги. Горгулья спрыгнула с крыши, чтобы увернуться от них, в то время как птица и орангутан камнем рухнули вниз с того места, где парили.
Скелет одним прыжком перемахнул на более низкую крышу и поскакал своей дорогой. Трое джиннов ненадолго зависли в воздухе, чтобы посовещаться.
— Что-то не нравятся мне эти игры, — сказал орангутан.
— Да и мне тоже, — сказала птица. — Слыхали? Неуязвимый он! Помню, как-то раз, в древнем Сиаме, был один царский африт...
— Он уязвим для серебра, — возразила горгулья. — Он мне сам сказал.
— Ну и что, мы для серебра тоже уязвимы, — ответил орангутан. — У меня от него вся шерсть облезет!
— Ну, нам же не обязательно к нему прикасаться, верно? Пошли.
Мы стремительно опустились на оживленную улицу внизу. Не обошлось без инцидентов: увидевший нас водитель грузовика крутанул руль и вылетел на тротуар. Нехорошо, конечно, но могло бы быть и хуже.[71]
Мой коллега негодующе приостановился в воздухе.
— Что это с ним такое? Он что, орангутана никогда не видел?
— Крылатого — вряд ли. Может, станем на первом плане голубями? Так, выломайте-ка мне три прута из этой решетки. Она ведь не железная, верно? Вот и хорошо. Теперь надо найти ювелирный магазин.
Обойдя окрестные магазинчики, мы обнаружили даже кое-что получше: настоящую ювелирную мастерскую, в витрине которой красовалась целая коллекция любовно подобранных серебряных кружек, кувшинов, спортивных кубков и памятных табличек. Птица с орангутаном, сумевшие раздобыть три длинных металлических прута, старались держаться от витрины подальше: аура серебра леденила наши сущности даже с другой стороны улицы. Однако горгулье медлить было некогда. Я схватил один из прутьев, стиснул зубы и высадил стекло.[72] Потом проворно подцепил прутом большую пивную кружку и отбежал назад, не обращая внимания на жалобные крики, которые донеслись из магазина.
Видали? И я помахал кружкой перед носом у моих ошарашенных спутников. Вот вам и копье. Теперь нужно еще два.

У нас ушло двадцать минут на бреющем полете на то, чтобы снова разыскать скелет. На самом деле не так уж это было сложно: мы просто летели туда, откуда доносились вопли. Видимо, Гонорий заново открыл для себя удовольствие наводить ужас на людей и теперь разгуливал по Набережной, раскачиваясь на фонарях и внезапно выныривая из-за парапета, чем до смерти пугал случайных прохожих. Довольно безобидное занятие, но мы получили приказ, а значит, необходимо было действовать.
У каждого из нас было при себе импровизированное копье с серебряным предметом. У птицы на конце металлического прута болтался кубок за метание дротиков, орангутанг же, который в течение нескольких минут безуспешно пытался уравновесить на конце прута большое блюдо, в конце концов ограничился подставочкой для тостов. Я наспех выдал им кое-какие наставления по части тактики, и мы принялись подбираться к скелету на манер трех пастушьих собак, загоняющих непослушного барана. Птица летела вдоль Набережной с юга, орангутан заходил с севера, а я подкрадывался из глубины квартала. И наконец мы загнали его в угол в районе Иглы Клеопатры.[73]
Раньше всех Гонорий увидел птицу. Еще один испепеляющий заряд вылетел из его руки, прошел между голенастыми ногами птицы и обратил во прах общественный туалет. Тем временем орангутан подлетел вплотную и ткнул между лопаток Глэдстоуна подставочкой для тостов. Сноп зеленоватых искр, запах горящей ткани; скелет подпрыгнул, как ужаленный, и с пронзительным воплем рухнул наземь. Он шарахнулся в сторону проезжей части, чудом разминувшись с моей пивной кружкой.
— Ах вы, предатели!
Следующий снаряд Гонория просвистел у самого уха горгульи. Но пока он старался не упускать из виду мою ускользающую фигуру, птица подобралась поближе и пощекотала его костлявую ногу кубком за метание дротиков. Когда он стремительно развернулся навстречу новой опасности, за дело опять взялась подставочка для тостов. И так оно и шло. Сколько ни крутился, как ни вертелся скелет, то один, то другой серебряный предмет все время оказывался у него за спиной. Вскоре он, вместо того чтобы метать снаряды прицельно, принялся палить в белый свет как в копеечку, да и силы в них той уже не стало — он теперь стремился не наступать и нападать, а уйти подобру-поздорову. Бранясь и подвывая, он отступал через Набережную, подходя все ближе и ближе к парапету.
Мы трое сжимали кольцо, хотя и весьма осторожно. Я все никак не мог понять что же тут кажется мне таким непривычным. Но наконец понял: я снова принимал участие в охоте, только на этот раз я был охотником. Обычно охотились за мной.
Через несколько минут мы прижали скелет к подножию обелиска. Он лихорадочно вертел черепом из стороны в сторону, багровые огоньки так и сверкали в поисках пути к отступлению.
— Гонорий, — сказал я, — это твой последний шанс. Мы понимаем, как несладко тебе пришлось. Если ты не можешь по своей воле дематериализоваться из этих костей, наверняка кто-нибудь из современных волшебников сумеет освободить тебя от наложенного заклятия. Сдавайся, и я попрошу своего хозяина отыскать соответствующее заклинание.
Скелет издал скрежещущий возглас, исполненный презрения.
— Хозяина, говоришь, попросишь? Как будто это так просто! Можно подумать, вы с ним прямо на дружеской ноге! Оч-чень сомневаюсь. Все, все вы подчиняетесь прихотям своих хозяев-людей, один только я свободен!
— Да ведь ты же заточен в вонючем мешке костей, возразил я. — Посмотри на себя! Ты не способен даже обернуться птицей или рыбой, чтобы ускользнуть.
— Я в лучшем положении, нежели ты! — огрызнулся скелет. — Сколько уже лет вы на них пашете? Сколько вы ни меняйте облик, факт остается фактом: ты — раб, и все вы рабы, скованные кандалами и действующие под страхом наказания. Ах, поглядите: вот я бес, вот я дьявол! Подумаешь! Кому какое дело?
— Я, вообще-то, горгулья, — буркнул я. Но не слишком громко: в целом-то он был прав.
— Да если бы у тебя был хоть малейший шанс, ты бы вместе со мной бродил по Лондону, где вздумается, и учил этих волшебничков уму-разуму. Лицемер! Я бросаю тебе вызов!
Послышался хруст позвонков, торс развернулся, белые кости потянулись и ухватились за гранитную колонну. Скелет Глэдстоуна крякнул, подтянулся и полез на обелиск, цепляясь за высеченные на нем иероглифы.
Мы с моими товарищами провожали его взглядом.
— Куда это его понесло? — спросила птица. Горгулья пожала плечами.
— Все равно деваться ему некуда, — сказал я. — Он лишь оттягивает неизбежное.
Говорил я довольно злобно, потому что в словах Гонория была изрядная доля правды и сознавать это было крайне неприятно.
— Ладно, давайте кончать с ним.
Но к тому времени, как мы полетели наверх, воздев копья, на которых мрачно поблескивали в сгустившихся сумерках серебряные вещицы, скелет уже добрался до верха древнего обелиска. Оказавшись на его острие, он кое-как поднялся на ноги и воздел руки, повернувшись лицом к западу и заходящему солнцу. Закатные лучи озаряли длинные седые волосы и играли на блестящих неровностях черепа. Потом он молча согнул ноги и изящно, ласточкой полетел в реку.
Орангутан метнул следом свое копье, но на самом деле нужды в этом уже не было.
Было время вечернего прилива, вода в Темзе стояла высоко; скелет упал в воду далеко от берега и мгновенно ушел на дно. Он вынырнул еще раз, далеко вниз по течению: из глазниц хлестала вода, челюсть двигалась, костлявые руки беспорядочно размахивали. Но все это по-прежнему беззвучно. А потом он исчез.
Быть может, его унесло в море, быть может, он ушел в ил на дне Темзы. Нам с берега было не видно. Главное, что больше африта Гонория, обитавшего в костях Глэдстоуна, никто не видел.

КИТТИ

35

Китти не плакала.
Если годы, проведенные в Сопротивлении, ее чему и научили, так это сдерживать свои эмоции. Плакать сейчас не имело смысла. Катастрофа была столь гигантской и сокрушительной, что нормальная человеческая реакция тут сделалась неуместной. Ни во время отчаянного бегства из аббатства, ни сразу после него, когда Китти наконец остановилась на пустынной площади в миле оттуда, — ни разу она не позволила себе размякнуть и опуститься до жалости к себе.
Страх гнал ее дальше — девушка все никак не могла поверить, что ей удалось ускользнуть от демона. На каждом углу она, в соответствии с принятыми в Сопротивлении правилами, останавливалась, выжидала тридцать секунд, потом оглядывалась в ту сторону, откуда пришла. Но каждый раз не обнаруживала никаких признаков погони: только спящие кварталы, тусклые фонари, безмолвные аллеи. Казалось, городу все равно, есть она или нет. С неба смотрели бесстрастные звезды и равнодушная луна. В ночи никого не было, даже следящих шаров было не видать.
Ее ноги чуть слышно ступали по мостовой. Она трусила по улице, стараясь держаться в тени.
Звуков до нее доносилось немного: раз по соседней улице проехала машина, раз где-то взвыла сигнализация, раз где-то тоненько заплакал младенец.
В левой руке Китти по-прежнему держала посох.
Поначалу она ненадолго спряталась в полуразрушенном подвале жилого квартала, откуда еще видны были башни аббатства. Она едва не оставила посох там, под грудой мусора. Однако, хотя посох был совершенно бесполезен — благодетель ведь сказал, что он годится лишь на то, чтобы отпугивать насекомых, — это была единственная вещь, которую Китти унесла с собой из всего этого кошмара. И расстаться с нею она не смогла.
В подвале она несколько минут передохнула, но спать было никак нельзя. К рассвету весь центр Лондона будет кишеть полицией. Оставаться тут смертельно опасно. Кроме того, Китти боялась закрыть глаза — она страшилась того, что может увидеть.
В самые глухие послеполуночные часы Китти пробиралась на восток вдоль Темзы, пока не дошла до Саутуоркского моста. Это была наиболее опасная часть всего путешествия: мост был открытым местом, и всякий, переходящий его, оказывался на виду, а тем более она со своим посохом. От Стенли Китти знала, что все волшебные предметы излучают сияние, бросающееся в глаза каждому, кто способен это видеть, и Китти подозревала, что демоны могут заметить ее издалека. Поэтому она долго выжидала, прячась в кустах у моста, набираясь храбрости, а потом стремительно перебежала на другую сторону.
Когда небо над городом начало бледнеть, Китти миновала невысокую арку и вошла во двор заброшенных конюшен, где находилась их кладовка с оружием. Это было единственное подходящее укрытие, которое она знала, а укрыться было необходимо. Китти спотыкалась от усталости, и, хуже того, ей начало мерещиться всякое как будто кто-то подкрадывается сзади и тому подобные ужасы — и сердце у нее то и дело подпрыгивало. В магазин ходить нельзя, это ясно — теперь, когда мистер Пеннифезер лежит у стены склепа (как живо она это себе представляла!), где его вот-вот обнаружат власти. К себе на съемную квартиру тоже идти неразумно (тут Китти усилием воли заставила себя вернуться к насущным проблемам): волшебники, которые обыскивают магазин, наверняка узнают о ней и заявятся и туда тоже.
Китти вслепую нашарила в тайнике ключ, вслепую повернула его в замке. Не останавливаясь, чтобы включить свет, на ощупь нашла дорогу в извилистых коридорах и оказалась в дальнем подвале, где капало с потолка в переполненное ведро. Там она бросила посох наземь, растянулась рядом с ним на бетонном полу и уснула.

Она проснулась в кромешной тьме и довольно долго лежала, окоченевшая и продрогшая. Потом встала, нащупала выключатель и включила лампочку под потолком. В кладовке все было точно так же, как и накануне — когда здесь вместе с ней были и остальные. Когда Ник отрабатывал боевые приемы, а Фред со Стенли метали диски. Китти разглядела дырку в балке, где застрял диск Фреда. Ну, и что толку от всех этих упражнений?
Девушка села на поленницу и вперила взгляд в противоположную стенку, безвольно уронив руки на колени. В мозгах прояснилось, только голова слегка кружилась от голода. Китти глубоко вдохнула, выдохнула и попыталась сосредоточиться на том, что нужно делать теперь. Это было непросто: ведь вся ее жизнь пошла насмарку.
Более трех лет все ее помыслы занимало Сопротивление, Сопротивлению она отдавала все свои силы... А теперь, за одну-единственную ночь, все это оказалось сметено, словно потопом. Конечно, Сопротивление и в лучшие свои времена было довольно шатким сооружением: они то и дело ссорились и спорили из-за того, как им следует действовать, а за последние месяцы разногласия сделались еще сильнее. Но теперь не осталось вообще ничего. Ее товарищи погибли, а вместе с ними погибли и их общие идеалы.
Да и были ли они вообще, эти общие идеалы? То, что произошло в аббатстве, изменило не только ее будущее — оно еще и преобразило ее представление о прошлом. Теперь тщетность всего их предприятия представлялась ей очевидной. Тщетность и, вдобавок, несерьезность. Вспоминая мистера Пеннифезера, она теперь видела не стойкого, убежденного вождя, за которым она шла так долго, а ухмыляющегося воришку, краснолицего и потного, роющегося в отвратительных лохмотьях в поисках дурных и опасных вещей.
Чего они вообще надеялись добиться? Чем могли бы им помочь эти артефакты? Разве можно было остановить волшебников хотя бы этим хрустальным шаром? Нет, конечно. Все это время они обманывали самих себя. Сопротивление было не более чем блохой, кусающей мастиффа за ухо: взмах лапы — и все.
Китти достала из кармана серебряную подвеску и тупо уставилась на нее. Дар бабушки Гирнек спас ее. Ей просто повезло, что она вообще выжила.
В глубине души Китти давно знала, что организация умирает, но обнаружить, что задавить ее было так просто, все равно стало для нее шоком. Один-единственный демон — и вся их хваленая сопротивляемость ничем им не помогла. Все их отважные речи, мудрые советы мистера Хопкинса, похвальбы Фреда, рассуждения Ника — все оказалось впустую. Китти теперь с трудом могла припомнить их аргументы: события в гробнице начисто стерли более ранние воспоминания.
Ник! Демон сказал (его слова Китти вспомнила без труда!), что убил десять из двенадцати непрошеных гостей. Если учесть те, давние жертвы, получается, что Ник тоже выжил! Девушка криво усмехнулась: он слинял так быстро, что она даже не заметила, как он исчез. Ему даже в голову не пришло помочь Фреду, Энн или мистеру Пеннифезеру.
И еще мудрый мистер Хопкинс... При мысли о неприметном ученом Китти овладел гнев. А где он-то был все это время? Далеко оттуда, в полной безопасности. Ни он, ни таинственный благодетель, тот джентльмен, чьи сведения о защите Глэдстоуновои могилы оказались столь неполными, не решились приблизиться к гробнице. Если бы не влияние, которое они оказывали на мистера Пеннифезера последние несколько месяцев, остальные ее товарищи были бы сегодня живы! А что они раздобыли ценой собственной жизни? Никчемную деревяшку!
Посох лежал на полу посреди мусора. Китти внезапно разъярилась, схватила его обеими руками и с размаху ударила о колено. Но, к своему удивлению, ничего не добилась: только едва не вывихнула себе запястья. Деревяшка оказалась куда прочнее, чем выглядела. Китти швырнула ее об стенку.
Гнев ее улегся так же стремительно, как и вспыхнул, уступив место опустошенности. Быть может, со временем она и свяжется с мистером Хопкинсом. Обсудит возможный план действий. Но не сегодня. Сейчас ей нужно было что-то другое, чтобы не чувствовать себя такой одинокой. Нужно повидать родителей.

Китти вышла во двор конюшен и прислушалась. Время было уже к вечеру. Вдалеке слышались сирены, пару раз ветер донес из центра Лондона какой-то грохот. Там явно что-то происходило. Китти пожала плечами. Что ж, оно и к лучшему. Значит, ее никто не потревожит. Девушка заперла дверь, спрятала ключ и отправилась в путь.
Несмотря на то что шла она налегке — посох Китти оставила лежать в кладовке, — на то, чтобы дойти до Белема, времени потребовалось немало. К тому времени, как она вышла к знакомому перекрестку нескольких улиц недалеко от своего дома, уже темнело. Она устала, натоптала ноги и проголодалась. За весь день Китти ничего не ела, не считая пары яблок, которые ей удалось стащить с лотка зеленщика. Ее преследовали соблазнительные мысли о матушкином ужине, о своей комнате, где стоит уютная мягкая кроватка и гардероб с не закрывающейся дверью. Сколько времени прошло с тех пор, как она в последний раз там ночевала? Уже больше года, наверное. Приятно будет провести там хотя бы одну ночь.
Сумерки уже сгущались, когда Китти вышла на свою улицу и, бессознательно ускорив шаг, подошла к родительскому дому. В гостиной горел свет. Китти испытала прилив облегчения, но вместе с тем и укол тревоги. Мать, конечно, ужасно ненаблюдательна, и все же она не должна ни о чем догадаться, пока Китти не решила, что делать дальше. Она осмотрела свое отражение в соседском окне, пригладила взлохмаченные волосы, по возможности отряхнула одежду. Руки, правда, по-прежнему грязные, и под глазами круги, но с этим уж ничего не поделаешь. Китти тяжело вздохнула. Могло бы быть и лучше, но уж что есть, то есть. Она подошла к двери и постучала. Ключи от родительского дома остались на квартире.
После небольшой паузы — Китти даже чуть было не постучала снова, решив, что ее не услышали, — в прихожей появилась знакомая хрупкая фигурка. Она немного задержалась посреди прихожей, словно не зная, открывать или нет. Китти постучала по стеклу:
— Мам, это я!
Фигурка нерешительно приблизилась. Мать чуть-чуть приоткрыла дверь и выглянула наружу.
— А, Кэтлин! — сказала она.
— Привет, мам, — сказала Китти, улыбаясь как можно непринужденнее. — Извини, что я без предупреждения.
— Ага. Да.
Мать почему-то не спешила открывать дверь. Она смотрела на Китти с испуганным, слегка опасливым выражением на лице.
— Что-нибудь случилось, мам? — спросила Китти.
Она слишком устала, чтобы насторожиться.
— Нет-нет. Ничего.
— Так что, можно войти?
— Да... Да, конечно.
Мать отошла в сторону, впустила Китти, подставила холодную щеку для поцелуя и аккуратно затворила дверь.
— А папа где? На кухне? Я знаю, что уже поздно, но я ужасно голодная.
— Проходи, пожалуйста, в гостиную, милочка.
— Ладно.
Китти пересекла прихожую и вошла в маленькую гостиную. Тут все было почти так же, как она помнила: потертый и выцветший ковер; небольшое зеркало над камином; почтенный диван и кресло, которые ее отец унаследовал еще от своего отца, вместе с кружевными подголовниками на спинках. На журнальном столике стоял чайник и три чашки. На диване сидел ее отец. В кресле напротив него сидел молодой человек.
Китти остановилась как вкопанная. Мать тихо притворила дверь.
Молодой человек взглянул на нее и улыбнулся. Китти сразу вспомнилось то выражение лица, с каким мистер Пеннифезер смотрел на сокровища в саркофаге. Злорадная, торжествующая, с трудом скрываемая усмешка.
— Ну, здравствуйте, Китти, — сказал молодой человек.
Китти ничего не ответила. Она прекрасно знала, кто он такой.
— Кэтлин... — сказал ее отец еле слышным голосом. — Это мистер Мэндрейк. Из... из департамента внутренних дел, насколько я понимаю?
— Да, верно, — сказал мистер Мэндрейк, продолжая улыбаться.
— Он хочет... — Отец запнулся. — Хочет задать тебе несколько вопросов.
— Ох, Кэтлин! — внезапно вскричала мать. — Что же ты натворила?!
Китти по-прежнему молчала. У нее в кармане куртки был один метательный диск, но в остальном она была безоружна. Она мельком взглянула в сторону окна, задернутого занавесками. Окно открывается в палисадник. Можно будет выскочить, если только отец смазал задвижку и рама не застрянет. Впрочем, окно, на худой конец, можно и разбить — например, журнальным столиком. Или можно выскочить в прихожую, а там целых два выхода. Но мать стоит на дороге...
Молодой человек указал на диван.
— Может, присядете, госпожа Джонс? — вежливо спросил он. — Поговорим по-хорошему, если вам угодно. Или — уголки его губ приподнялись — вы собираетесь одним прыжком выскочить в окно?
Высказав вслух ту самую мысль, которая вертелась в голове у Китти, волшебник, преднамеренно или нет, застал Китти врасплох. Вот уж не вовремя! Девушка вспыхнула, поджала губы и опустилась на диван, глядя на волшебника настолько спокойно, насколько могла.
Значит, вот он какой, этот Мэндрейк, чьи слуги так давно преследуют Сопротивление! Она бы и за милю узнала, кто он по профессии, — это было видно по одежде: длинное черное пальто, дурацкий черный костюм в обтяжку, сверкающие лакированные ботинки. Огромный красный платок торчал из нагрудного кармана, точно коралловый куст. Длинные волосы падали на бледное худое лицо. Китти только теперь поняла, насколько он на самом деле молод: еще подросток, не старше ее самой, а быть может, и значительно моложе. Словно для того, чтобы опровергнуть это, он сложил пальцы домиком, демонстрируя уверенность в себе, и закинул ногу на ногу, покачивая носком ботинка, точно кот, дергающий хвостом. Его улыбка могла бы быть любезной, если бы не пробивающееся сквозь нее возбуждение.
Его молодость отчасти вернула Китти душевное равновесие.
— Что вам угодно, мистер Мэндрейк? — осведомилась она ровным тоном.
Волшебник протянул руку, взял со столика ближайшую чашку вместе с блюдцем, отхлебнул чаю. С подчеркнутой тщательностью примостил чашку и блюдце на подлокотник своего кресла. Китти и ее родители молча смотрели на него.
— Очень мило, миссис Джонс, — сказал он наконец. — Вполне сносный напиток. Спасибо за ваш теплый прием.
Мать Китти в ответ на эту любезность только тихонько всхлипнула.
Китти на нее даже не взглянула. Ее взгляд был прикован к волшебнику.
— Что вам угодно? — повторила она. На этот раз он ответил:
— Ну, для начала я должен вам сообщить, что начиная с данного момента вы находитесь под арестом.
— По какому обвинению? — Китти знала, что ее голос дрогнул.
— Давайте посмотрим...
И он, не расцепляя рук, принялся загибать пальцы.
— Терроризм; принадлежность к антиправительственной группировке; измена мистеру Девероксу, государству и всей империи; вандализм, бесцельное уничтожение и порча собственности; покушение на убийство; неоднократные кражи; осквернение священного для всех места... Я мог бы продолжать, но к чему расстраивать вашу матушку? Чрезвычайно прискорбная ситуация: у таких порядочных, законопослушных родителей — и такая дочь.
— Ничего не понимаю, — ответила Китти все тем же ровным тоном. — Это серьезные обвинения. Какие доказательства у вас имеются?
— Вас видели в обществе известных преступников, участников так называемого Сопротивления.
— Видели? Кто именно меня видел? Где свидетели?
— Кэтлин, глупая девчонка, расскажи ему всю правду! — вмешался отец.
— Папа, заткнись.
— Этих известных преступников, — продолжал волшебник, — нашли сегодня утром мертвыми в Вестминстерском аббатстве, в склепе, который они предварительно ограбили. Одним из них был некто мистер Пеннифезер — я так понимаю, что вы на него работаете.
— Всегда знала, что он из подозрительных! — прошептала мать Китти.
Китти тяжело вздохнула:
— Мне очень жаль это слышать. Но вряд ли вы можете рассчитывать, что мне известно все, чем занимался мой работодатель в нерабочее время. Придумайте что-нибудь получше, мистер Мэндрейк.
— Так вы отрицаете, что общались с этим Пеннифезером в свободные от работы часы?
— Разумеется.
— А как насчет его дружков-изменников? Например, двух юнцов по имени Фред и Стенли?
— На мистера Пеннифезера очень многие работали по скользящему графику. Я их, конечно, знаю, но не очень хорошо. Это все, мистер Мэндрейк? Я не верю, что у вас вообще есть какие-то доказательства.
— Ну, если уж на то пошло... — Волшебник откинулся на спинку кресла и усмехнулся.— Можно было бы спросить, откуда на вашей одежде эти зеленые пятна. Если присмотреться, выглядят они точь-в-точь как могильная плесень. Можно было бы спросить, отчего вы не явились на работу сегодня утром, при том, что магазин открываете именно вы. Можно было бы обратить внимание на документы, которые я только что нашел в архиве. В них говорится о некоем судебном процессе — Кэтлин Джонс против Джулиуса Тэллоу. Очень интересный случай. У вас уже имеется криминальное прошлое, госпожа Джонс. Вы были оштрафованы на значительную сумму за нападение на волшебника. И кроме того, не в последнюю очередь, имеется свидетель того, как вы принимали участие в краже вместе с ныне усопшими Фредом и Стенли; свидетель, на которого вы напали и оставили в покое, сочтя его мертвым.
— И кто же этот свидетель, скажите на милость? — рявкнула Китти. — Кто бы это ни был, он лжет!
— Да нет, свидетель очень надежный. — Волшебник хмыкнул и откинул назад волосы, падающие ему на лицо. — Узнаёте?
Китти смерила его непонимающим взглядом.
— Узнаю? Кого?
Волшебник слегка нахмурился.
— Меня, конечно.
— Вас? Мы разве встречались?
— А вы не припоминаете? Ну что ж, это было несколько лет тому назад; должен признать, я тогда был другим.
— Менее пижонистым?
Китти услышала, как ее мать застонала в отчаянии. Этот стон произвел на нее так мало впечатления, как будто его издал кто-то совершенно посторонний.
— Не нахальничайте, барышня!
Волшебник поменял позу — не без труда, учитывая, какие узкие у него были брюки, — и сухо улыбнулся.
— Хотя, впрочем, почему бы и нет? Валяйте, говорите все, что вам в голову взбредет. На вашу судьбу это никак не повлияет.
Теперь, когда Китти точно знала, что это конец, она обнаружила, что ей совсем не страшно. Она испытывала только всепоглощающее раздражение в адрес этого зеленого выскочки, сидящего напротив. Она скрестила руки на груди и посмотрела ему прямо в глаза.
— Ну давайте, — сказала она. — Объясните, что, по вашему мнению, я должна помнить.
Юнец прокашлялся.
— Быть может, это освежит вашу память. Три года тому назад, на севере Лондона... Одной холодной декабрьской ночью... Нет? Не помните?
Он вздохнул.
— Некий инцидент в темном переулке?
Китти устало пожала плечами:
— Я пережила немало инцидентов в темных переулках. Возможно, я вас забыла. У вас лицо незапоминающееся.
— Да? А вот я вас на всю жизнь запомнил!
Теперь он дал волю своему гневу: он подался вперед, спихнул локтем чашку с подлокотника. Чай пролился на кресло. Он виновато взглянул на Киттиных родителей:
— Ой... Извините...
Мать Китти бросилась к нему и принялась промокать кресло салфеткой.
— Что вы, что вы, мистер Мэндрейк! Не беспокойтесь, пожалуйста!
— Видите ли, госпожа Джонс, — продолжал волшебник, приподняв чашку, чтобы мать Китти могла протереть под ней еще раз, — я вас не забыл, несмотря на то что видел вас буквально пару секунд. И ваших коллег, Фреда и Стенли, я не забыл — ведь это они ограбили меня и собирались убить.
— Ограбили? — Китти нахмурилась. — А что они взяли?
— Ценное гадательное зеркало.
— А-а... — В памяти Китти всплыли смутные воспоминания. — Так вы — тот мальчишка из переулка? Маленький шпион... Ну да, я вас помню — и вас, и ваше зеркало. Фиговое было зеркало.
— Я его сам сделал!
— Мы даже не смогли заставить его работать.
Мистер Мэндрейк не без труда взял себя в руки и заговорил угрожающе спокойным голосом:
— Я вижу, что предъявленных вам обвинений вы уже не отрицаете.
— Нет, не отрицаю, — ответила Китти и, сказав это, вздохнула куда свободнее, чем за все предыдущие месяцы. — Да, все это правда. Все, что вы сказали, и не только это. Жаль, что теперь всему этому конец. Хотя нет, погодите: одно я отрицаю. Вы говорите, что я оставила вас в покое, потому что приняла за мертвого. Это неправда. Фред хотел перерезать вам глотку, но я вас пощадила. Бог знает зачем. Вы мерзкий маленький прохвост. Без вас мир стал бы лучше и чище.
— Она это не всерьез!
Ее отец вскочил на ноги и встал между ними, словно надеясь собственной грудью закрыть волшебника от слов своей дочери.
— Всерьез, всерьез. — Юнец улыбался, но в глазах у него полыхал гнев. — Пусть говорит.
Китти едва остановилась, чтобы перевести дыхание.
— Я презираю и ненавижу вас и всех прочих волшебников! Вам плевать на людей, таких, как мы! Мы живем только... только ради того, чтобы кормить вас, прибираться у вас в домах и шить вам одежду! Мы трудимся, как рабы, на ваших заводах и фабриках, пока вы с вашими демонами купаетесь в роскоши! А если нам случается перейти вам дорогу — горе нам! Мы всегда остаемся в проигрыше, как Якоб! Вы подлые, злые, бессердечные и самодовольные!
— Самодовольные? — Юнец поправил свой платочек в нагрудном кармашке. — Да у вас истерика, барышня. Я просто знаю себе цену и стараюсь выглядеть соответственно. Внешний вид весьма важен, знаете ли.
— Да для вас ничего не важно! Отцепись, мам!
Китти в ярости поднялась на ноги. Мать, обезумев от отчаяния, схватила ее за плечи. Китти отпихнула ее.
— Кстати, о внешнем виде, — бросила она. — Эти брюки вам узки!
— Да ну? — Юнец тоже встал. Его пальто взметнулось у него за плечами. — Знаете, с меня довольно. В лондонском Тауэре у вас будет предостаточно времени на то, чтобы как следует обдумать свое мнение о костюмах.
— Нет! — Мать Китти осела на пол. — Мистер Мэндрейк, прошу вас...
Отец Китти поднялся так скованно, как будто у него вдруг заныли все кости.
— Неужели ничего нельзя сделать?
Волшебник покачал головой.
— Боюсь, что ваша дочь давно уже выбрала свой путь. Я сожалею об этом, поскольку вы оба явно верны правительству.
— Она всегда была упрямой и опрометчивой девчонкой, — тихо сказал отец Китти, — но я никогда не подозревал, что она еще и дурная. Этот инцидент с Якобом Гирнеком должен был бы чему-то нас научить, но мы с Айрис всегда надеялись на лучшее... А теперь, когда наши войска отправляются в Америку и со всех сторон как никогда угрожают враги, обнаружить, что наша девочка — изменница, по уши в преступлениях... Это раздавило меня, буквально раздавило, мистер Мэндрейк. Я ведь всегда учил ее только хорошему.
— Нуда, разумеется! — поспешно ответил волшебник. — И тем не менее...
— Я ее почетный караул водил смотреть и на парады по праздникам. Она сидела у меня на плечах в День Империи, когда толпа на Трафальгарской площади приветствовала премьер-министра в течение целого часа. Вы-то этого, наверное, не помните, мистер Мэндрейк, вы сами еще так молоды, но это было великое событие. И вот теперь моей маленькой дочурки больше нет, а вместо нее откуда-то взялась эта угрюмая мерзавка, которая совершенно не считается с родителями, не чтит властей... Не любит родину...
Голос у него сорвался.
— Какой же ты идиот, папочка! — сказала Китти.
Ее мать по-прежнему стояла на коленях на полу и умоляла волшебника:
— Мистер Мэндрейк, прошу вас, не надо ее в Тауэр, пожалуйста!
— Простите, миссис Джонс, но...
— Все в порядке, мама, — сказала Китти, не скрывая своего презрения. — Можешь встать с колен. Ни в какой Тауэр он меня не заберет. Хотела бы я посмотреть, как у него это получится!

Предыдущая страница 22 Следующая страница


23 Джонатан Страуд

— Да ну? — усмехнулся юнец. — Вы сомневаетесь в моих возможностях?
Китти оглядела комнату.
— По-моему, вы тут один.
Слабая усмешка.
— Это только так кажется. Идемте, госпожа Джонс. На соседней улице ждет казенная машина. Вы сами пойдете, или мне придется применить силу?
— Никуда я не пойду, мистер Мэндрейк!
И Китти ринулась вперед, замахнувшись кулаком. От удара в скулу волшебник отлетел и рухнул в кресло. Китти перешагнула через скорчившуюся на полу мать и бросилась к двери. Но тут ее крепко схватили за руку. Ее отец: лицо белое, глаза выпучены.
— Папа, пусти!
Она дернула его за рукав, но он держал ее, как клещами.
— Что ты наделала? — Отец смотрел на нее так, словно она превратилась в какое-то чудовище. — Что же ты наделала?!
— Пап! Просто отпусти меня, и все. Пусти, пожалуйста.
Китти вырывалась, но ее отец только сильнее стискивал руку. Мать потянулась с пола и ухватила Китти за ногу — как-то неуверенно, словно сама не знала, чего хочет: поддержать дочь или удержать ее. Волшебник в кресле пошевелился, встряхнул головой, точно просыпающаяся собака, посмотрел в их сторону. Его взгляд, когда он наконец сфокусировался, был убийственным. Он произнес несколько неблагозвучных слов на незнакомом языке и хлопнул в ладоши. Китти и ее родители прекратили бороться. Посреди комнаты, откуда ни возьмись, повисли отвратительные клубы пара. Внутри них появилось что-то темное: иссиня-черная фигурка с тонкими рожками и кожистыми крыльями обвела их взглядом и мерзко ухмыльнулась.
Волшебник потер щеку, подвигал челюстью.
— Вот девушка, — сказал он. — Схвати ее и не отпускай. Можешь драть ее за волосы сколько хочешь.
Тварь хрипло пискнула в ответ, захлопала крылышками и вылетела из своего туманного гнезда. Отец Китти издал глухой стон, его хватка ослабла. Мать бросилась к буфету и спрятала лицо.
— И это все, на что ты способен? — спросила Китти. — Всего-навсего мулер? Тоже мне!
Она протянула руку, и не успела изумленная тварь вцепиться в нее, как девушка сама ухватила ее за шею, раскрутила над головой и швырнула в лицо волшебнику. Мулер взорвался, издав неприличный звук. Костюм и пальто волшебника, а также окружающая мебель оказались усеяны множеством мелких вонючих фиолетовых капелек. Он изумленно вскрикнул, одной рукой потянулся за платком, а другой сделал какой-то таинственный знак. У его плеча тут же появился маленький краснорожий бес. Бес прыгнул на буфет и разинул пасть. Из пасти вылетела оранжевая молния, которая ударила Китти в грудь и припечатала ее к двери. Мать завизжала, отец вскрикнул. Бес торжествующе запрыгал...
... И замер на середине прыжка. Китти встала, выпрямилась, отряхнула дымящуюся куртку и с мрачной усмешкой взглянула на волшебника. Она стремительным движением выхватила из кармана метательный диск и прицелилась; волшебник, который было в ярости кинулся к ней, поспешно отступил назад.
— Вы можете носить самые тесные брюки, какие хотите, мистер Мэндрейк, — сказала она, — но факт остается фактом: вы всего лишь тщеславный дилетант. Если вы попытаетесь меня преследовать, я вас убью. До свидания. Да, кстати, мама, папа, — она обернулась и спокойно взглянула по очереди на каждого из родителей, — не волнуйтесь: я не буду портить вашу репутацию. Больше вы меня не увидите.
И с этими словами она повернулась, вышла и закрыла за собой дверь. Родители, волшебник и бес молча пялились ей вслед. Китти медленно и неторопливо прошла через прихожую и вышла навстречу теплому вечеру. На улице она наугад выбрала направление и пошла прочь, ни разу не оглянувшись. И только когда она свернула за угол и бросилась бежать, у нее полились слезы.

НАТАНИЭЛЬ

36

Ярость Натаниэля по поводу провалившегося ареста не ведала границ. В Уайтхолл он возвращался мрачнее тучи, подгоняя шофера и колотя кулаком по кожаному сиденью каждый раз, как тот хоть чуть-чуть притормаживал. Возле департамента внутренних дел он отпустил машину и, невзирая на поздний час, потопал через двор к себе в кабинет. Там он врубил свет, плюхнулся в кресло и погрузился в размышления.
Он допустил вопиющий просчет, и тот факт, что успех был так близок, делал провал еще более невыносимым. Ему в голову пришла блестящая идея — поискать имя Кэтлин Джонс в судебных архивах. Не прошло и часа, как он отыскал ее судебное дело, в котором, помимо всего прочего, имелся ее домашний адрес. Еще одна блестящая идея — наведаться к ее родителям. Родители оба оказались совершенно бесхребетными глупцами, и его первоначальный план — уговорить обоих подольше задержать дочку дома, если она явится, а самим тем временем сообщить об этом ему, — прекрасно бы сработал, не явись дочка домой раньше, чем он рассчитывал.
Но и тогда все обошлось бы как нельзя лучше, если бы не оказалось, что у девчонки имеется какая-то особая защита от его мелких демонов. Это озадачивало... Разумеется, само собой напрашивалось сравнение с тем наемным убийцей. Весь вопрос в том, что это такое: их личные способности или результат какого-то заклинания. Его личные сенсоры ничего такого не обнаружили.
Будь при нем Бартимеус, это, возможно, позволило бы пролить свет на источник способностей девчонки — и, быть может, помешать ей скрыться. Очень жаль, что демон в это время занимался иным делом.
Натаниэль взглянул на рукав пальто — рукав был безнадежно испорчен останками мулера. Он выругался сквозь зубы. «Тщеславный дилетант...» Трудно было не восхищаться силой духа этой девчонки. И тем не менее Китти Джонс ему дорого заплатит за это оскорбление.
Помимо гнева, Натаниэля терзало еще и беспокойство. Он ведь вполне мог обратиться за помощью к полиции или попросить Уайтхолл предоставить следящий шар для наблюдения за домом ее родителей. Но он этого не сделал. Он хотел добиться успеха сам, в одиночку. Если бы он вернул посох, это чрезвычайно повысило бы его личный статус — премьер-министр осыпал бы его похвалами. Быть может, Натаниэль получил бы повышение по службе, ему разрешили бы лично исследовать свойства посоха... А Дюваль и Уайтвелл остались бы с носом, и их положение сделалось бы чрезвычайно неустойчивым.
Но девчонка ускользнула — и, если о его провале станет известно, его призовут к ответу. Из-за гибели Тэллоу все его коллеги сами не свои и куда больше обычного подвержены паранойе. Не самое удачное время попадаться на промахах. Девчонку надо найти, и чем быстрее — тем лучше.
В этот самый момент звон в ухе предупредил его о приближении магии. Натаниэль насторожился — и, мгновением позже, перед ним в синем облаке материализовался Бартимеус. Бартимеус был в виде горгульи. Натаниэль протер глаза и встряхнулся.
— Ну? Тебе есть о чем доложить?
— И я тоже рад тебя видеть.
Горгулья слепила из дыма нечто вроде подушки и со вздохом уселась.
— Да, есть. Veni, vidi, vici[74], и все такое. Африта больше нет. Я чувствую себя как выжатый лимон. Хотя ты, похоже, умотался еще сильнее моего. Выглядишь ты ужасно.
— Так ты уничтожил демона? — Натаниэль приободрился.
Это была хорошая новость. Для Деверокса это очень важно.
— Ну да, естественно. Утопил в Темзе. По городу уже расходятся слухи. Да, кстати, ты был прав: посох сперла действительно Китти. Ты ее уже поймал? Нет? Ну, тогда хватит корчить рожи, пошли ее ловить. Эге-ге... — Горгулья пригляделась внимательнее. — Да у тебя синяк на скуле! Никак, подрался?
— Нет, не подрался. Не обращай внимания.
— Ввязался в драку, точно уличный мальчишка! Небось, из-за девушки? Вопрос чести? Ну ладно, не отнекивайся, мне-то рассказать можно!
— Просто забудь об этом, и все. Слушай... Я доволен, что у тебя все получилось. А теперь нужно отыскать девчонку.
Натаниэль осторожно потыкал синяк пальцем. Щеку саднило.
Горгулья вздохнула.
— Это проще сказать, чем сделать. С чего, спрашивается, начинать?
— Не знаю. Мне надо подумать. Пока что ты свободен. Я призову тебя снова утром.
— Хорошо.
Горгулья и облако втянулись в стену и исчезли.

Когда воцарилась тишина, Натаниэль немного постоял у стола, глубоко задумавшись. К окнам кабинета прильнула ночь, с улицы не доносилось ни звука. Натаниэль смертельно устал, все тело требовало немедленно лечь и уснуть. Но посох — слишком важная вещь, его нельзя упустить. Так или иначе, а найти его необходимо. Быть может, справочник поможет...
И тут внезапно в дверь, ведущую во двор, кто-то постучал.
Натаниэль прислушался. Сердце отчаянно забилось. Еще три удара, негромких, но уверенных.
Кто мог сюда прийти в этот час? Натаниэль сразу подумал о том ужасном наемнике. Но он прогнал эти мысли прочь, расправил плечи и подошел к двери.
Он облизнул губы, повернул рукоятку, распахнул дверь...
И на порог, отчаянно щурясь от яркого света, шагнул невысокий полноватый джентльмен. На джентльмене был ослепительно-зеленый бархатный костюм, белые короткие гетры и сиреневое дорожное пальто, застегнутое у горла. На голове у него была маленькая замшевая шапочка. Видя растерянность Натаниэля, он расплылся в улыбке.
— Привет, Мэндрейк, мой мальчик! Можно войти? На улице такая холодина!
— Мистер Мейкпис! Хм... да. Пожалуйста, входите, сэр.
— Спасибо, мой мальчик, спасибо.
И мистер Квентин Мейкпис вприпрыжку забежал внутрь. Он снял с себя шляпу и весьма ловко метнул ее через всю комнату, где она приземлилась точнехонько на бюст Глэдстоуна. Писатель подмигнул Натаниэлю:
— Думаю, хватит с нас этого старикашки, во всех смыслах.
Хихикая над собственной шуточкой, мистер Мейкпис водворился в кресле.
— Какая нежданная честь, сэр! — Натаниэль стоял посреди кабинета, не зная, что теперь делать. — Может, принести вам чаю?
— Нет-нет, Мэндрейк. Садитесь, садитесь. Я просто заглянул немного поболтать. — Он широко улыбнулся Натаниэлю. — Надеюсь, я не помешал вам в работе?
— Разумеется, нет, сэр. Я как раз подумывал о том, чтобы уйти домой.
— Замечательно! «Как важен сон, и как трудно его обрести!» — реплика султана в сцене в бане. Это акт второй, сцена третья из пьесы «Любовь моя, дева Востока». Видели?
— Боюсь, что нет, сэр. Я тогда был еще слишком молод. А мой бывший наставник, мистер Андервуд, как правило, не посещал театров.
— Ах, какая жалость! — Мистер Мейкпис сокрушенно покачал головой. — При таком ущербном образовании просто удивительно, как вам удалось вырасти настолько многообещающим юношей!
— Я, разумеется, видел «Лебедей Аравии», сэр, — поспешно сообщил Натаниэль. — Потрясающее произведение. Очень волнующее.
— Хм... Несколько критиков действительно утверждают, будто это мой шедевр, но я уверен, что, если постараться, моя следующая вещица его превзойдет. Я вдохновился нынешними проблемами, связанными с Америкой, и обратил внимание на запад. Такой огромный, темный континент, и мы о нем так мало знаем, Мэндрейк! Рабочее название пьесы — «Юбки и ружья». Речь там идет о юной девушке, живущей в лесной глуши....
Говоря, мистер Мейкпис одновременно совершал руками какие-то замысловатые жесты. Из его ладоней вылетел сноп оранжевых искр, искры поплыли по комнате и разместились по ее периметру. Когда искры остановились, писатель прервал себя на полуслове и подмигнул Натаниэлю:
— Ну-с, юноша, видите, что я сделал?
— Вы установили сенсорную сеть, сэр. Она должна обнаружить, если за нами кто-то следит.
— Именно так. И на данный момент все спокойно. Так вот, как ни занимательно мое очередное творение, разговаривать я пришел не о нем. Я хотел прощупать вас — поскольку юноша вы действительно многообещающий — на предмет одного предложения.
— Это большая честь для меня, сэр.
— Само собой разумеется, — продолжал мистер Мейкпис, — что содержание этой маленькой беседы должно остаться между нами. Если хоть одно слово выйдет за пределы этих стен, и вам, и мне несдобровать. По слухам, вы не только молоды и энергичны, но еще и чрезвычайно умны, Мэндрейк. Я уверен, что вы меня понимаете.
— Конечно, сэр.
Натаниэль придал своему лицу выражение любезного внимания. На самом деле он был польщен, но и озадачен. Натаниэль не понимал, с чего вдруг писатель разводит такую таинственность. О близкой дружбе мистера Мейкписа с премьер-министром знали все, но Натаниэль никогда не думал, что сам драматург может быть серьезным магом. Более того — проглядев пару его пьес, Натаниэль полагал, что это маловероятно: в глубине души Натаниэль считал их все жуткой халтурой.
— Прежде всего, заслуженные поздравления, — сказал мистер Мейкпис. — Взбунтовавшийся африт ликвидирован — и, насколько я понимаю, ваш джинн принимал в этом самое активное участие. Молодец! ПМ вам этого не забудет. На самом деле именно в связи с этим я к вам и пришел. Человек ваших способностей, возможно, сумеет мне помочь в одном весьма скользком деле.
Он сделал паузу, но Натаниэль не произнес ни звука. Беседуя с малознакомым человеком, надо быть предельно осторожным. Ему пока не ясны цели Мейкписа.
— Вы были сегодня утром в аббатстве, — продолжал мистер Мейкпис, — и слышали разговор членов совета министров. От вашего внимания наверняка не ускользнул тот факт, что наш друг мистер Дюваль, шеф полиции, добился огромного влияния.
— Да, сэр.
— В качестве командира Серых Спин он и раньше обладал немалой властью, но при этом он не скрывает, что хочет добиться большего. Он уже воспользовался текущими неприятностями, чтобы выдвинуться за счет вашей наставницы, госпожи Уайтвелл.
— Я обратил внимание, что между ними существует некое соперничество, — сказал Натаниэль. Он не счел разумным говорить больше.
— Очень мягко сказано, Мэндрейк. Так вот, будучи личным другом Руперта Деверокса, я могу вам сказать, что наблюдаю за поведением Дюваля с изрядной озабоченностью. Амбициозные люди опасны, Мэндрейк. Они дестабилизируют обстановку. А грубые, нецивилизованные личности, такие как Дюваль, — можете себе представить, он ни разу в жизни не был ни на одной из моих премьер! — опасны вдвойне, поскольку не уважают своих коллег. Дюваль много лет наращивал свое влияние, подлизываясь к премьер-министру и подсиживая остальных старших министров. То, что он крайне амбициозен, давно уже сделалось очевидным. Недавние события — например, трагическая гибель нашего друга Тэллоу — выбили министров из колеи, и это предоставляет Дювалю новые возможности, которыми он, скорее всего, не замедлит воспользоваться. На самом деле вам, Мэндрейк, это сказать можно, вы человек действительно умный и верный, — при том влиянии, которым теперь владеет Дюваль, я опасаюсь мятежа!
Мистер Мейкпис, вероятно, из-за того, что постоянно вращался в театральной среде, говорил на редкость живо: голос его то взмывал почти до крика, дрожа от негодования, то делался низким и гулким. Натаниэль, несмотря на всю свою осторожность, поддался его обаянию и придвинулся ближе.
— Да, мой мальчик, вы не ослышались: именно мятежа я опасаюсь, и, как ближайший и наиболее преданный друг мистера Деверокса, я считаю своим долгом предотвратить его. И для этого мне нужны союзники. Джессика Уайтвелл, разумеется, чрезвычайно влиятельна, но с нею мы не сходимся во взглядах. Что поделать, не любит она театра! Но в вас, Мэндрейк, я чувствую родственную душу. Я уже довольно давно слежу за вашей карьерой, со времен той прискорбной истории с Лавлейсом. И сдается мне, с вами мы вполне могли бы сдружиться.
— Вы так добры, сэр, — медленно произнес Натаниэль.
Сердце у него отчаянно колотилось: вот оно — то, о чем он так давно мечтал! Прямой выход на премьер-министра! Госпожа Уайтвелл — союзник ненадежный. Она только что дала понять, что вполне готова пожертвовать его карьерой. Что ж, если разумно сыграть на этом, он вполне может добиться быстрого продвижения. Вполне возможно, что и поддержка Джессики Уайтвелл ему не понадобится.
Однако дело это небезопасное. Надо держаться начеку.
— Мистер Дюваль — грозный противник, — напрямик сказал Натаниэль. — Выступать против него опасно.
Мистер Мейкпис улыбнулся:
— Истинная правда. Но ведь вы, кажется, уже предприняли что-то в этом направлении? Вы вроде бы не далее как сегодня посетили государственный архив, а оттуда поспешно отправились по некоему никому не известному адресу в Белеме.
Сказано это было небрежно, однако Натаниэль застыл.
— Прошу прощения, — выдавил он, — но откуда вы знаете?..
— О-о, мой мальчик, слухами земля полнится! Я же, как истинный друг мистера Деверокса, давно считаю своим долгом слушать и смотреть в оба. Да не тревожьтесь вы так! Я понятия не имею, что вы там затеяли, знаю только, что это, по всей видимости, была ваша личная инициатива.
Он улыбнулся еще шире.
— Борьба с мятежниками теперь поручена Дювалю, однако, думается мне, ему вы о своих действиях не сообщали?..
Ну разумеется, не сообщал. У Натаниэля перед глазами все плыло. Надо было выиграть время.
— Э-э... Вы что-то говорили насчет сотрудничества, сэр, — сказал он. — Что вы имели в виду?
Квентин Мейкпис устроился поудобнее.
— Посох Глэдстоуна, — сказал он. — Его, и ничто другое. С афритом разобрались, большая часть Сопротивления тоже, по всей видимости, погибла. Все замечательно. Однако посох — могущественный талисман, и его владелец получит огромную власть. Могу вас заверить, что, пока мы с вами беседуем, мистер Дюваль прилагает все усилия, чтобы найти человека, который его унес. И если он его найдет, — тут писатель в упор взглянул на Натаниэля ярко-голубыми глазами, — он, вполне возможно, предпочтет воспользоваться им сам, вместо того чтобы вернуть его правительству. Полагаю, ситуация весьма серьезная. С помощью этой вещи можно разрушить большую часть Лондона.
— Да, сэр, — сказал Натаниэль. — Я читал о посохе и полагаю, что получить доступ к его мощи можно с помощью всего нескольких простых заклятий. Дюваль вполне может им воспользоваться.
— Именно так. И думаю, нам следует его опередить. Если вы обнаружите посох и лично возвратите его мистеру Девероксу, ваше положение значительно укрепится, и мистеру Дювалю придется отступить. Я тоже останусь доволен, поскольку премьер-министр продолжит финансировать постановки моих произведений по всему миру. Что вы думаете об этом предложении?
Голова у Натаниэля окончательно пошла кругом.
— Э-э... Это интересный план, сэр.
— Хорошо, хорошо. Значит, договорились. Но действовать надо быстро!
Мистер Мейкпис подался вперед и хлопнул Натаниэля по плечу.
Натаниэль растерянно моргнул. В своем дружеском энтузиазме Мейкпис счел, что согласие Натаниэля уже получено. Нет, его предложение действительно было заманчивым, но Натаниэль колебался: нет ли тут подвоха? Ему нужно было время, чтобы разобраться, что делать. Однако времени-то как раз и не было. Разумеется, то, что писатель знает о его самодеятельности, застало его врасплох, и он потерял контроль над ситуацией. Натаниэль нехотя решил так: если Мейкпис знает о поездке в Белем, скрывать это не имеет смысла.
— Да, я уже провел кое-какое расследование, — напряженно произнес он, — и, полагаю, посох может находиться в руках одной девушки, некой Китти Джонс.
Волшебник одобрительно кивнул:
— Вижу, я не ошибся, Мэндрейк: мое высокое мнение о вас было вполне заслуженным. И как вы думаете, где она может находиться?
— Я... я едва не захватил ее в доме ее родителей сегодня вечером, сэр. Я... разминулся с ней буквально на несколько минут. Однако не думаю, что посох в это время был у нее с собой.
— Хм...
Мистер Мейкпис почесал подбородок; он даже не попытался расспросить Натаниэля о деталях.
— А теперь она, очевидно, сбежала. Выследить ее будет не так-то просто... Разве что мы сумеем выманить ее из укрытия. Родителей вы арестовали? Если распространить известия о том, что они в тюрьме и их допрашивают с пристрастием, то девчонка, вполне возможно, выползет наружу.
— Нет, сэр. Я подумывал об этом, сэр, но они не были особо близки с ней. Не думаю, что она готова будет сдаться правосудию ради того, чтобы спасти их.
— И все-таки это тоже вариант. Однако у меня есть другая подходящая идея, Мэндрейк. У меня имеется знакомый, который на короткой ноге с лондонским преступным миром. Он знаком с таким количеством бродяг, воров и карманников, какое ни в один театр не впихнешь. Поговорю-ка я с ним. Возможно, он сумеет вывести нас на эту Китти Джонс. Если повезет, завтра мы уже сможем взяться за дело. А пока что советую вам отправиться домой и прилечь вздремнуть. И не забывайте, мой мальчик, ставки высоки, а мистер Дюваль — действительно грозный противник. Так что о нашем маленьком соглашении никому ни слова!

БАРТИМЕУС

37

Полдень. Тени сделались короче некуда. Небо над головой — бледно-голубое, как яичная скорлупа, с небольшими симпатичными облачками. Солнышко славно припекает крыши домов пригорода. Короче, самый жизнерадостный час, время для добрых дел и честного труда. И, как бы в доказательство этого, несколько деловитых торговцев бредут по улочкам, катя свои тележки от дома к дому. Они снимают шляпы перед старушками, гладят по головкам ребятишек, вежливо улыбаются, предлагая свой товар. Товары и деньги переходят из рук в руки, и торговцы бредут дальше, насвистывая благочестивые гимны.
Просто не верится, что вот-вот случится что-нибудь плохое.
За всей этой мирной картиной наблюдает взъерошенная черная тень, забившаяся в глубину разросшегося куста бузины подальше от дороги. Тень представляет собой ворох растрепанных черных перьев, из которых торчат клюв и две лапы. Короче, ворона средних размеров; птица с репутацией неряшливой и зловещей твари. Ворона не сводит налитых кровью глаз с окон верхнего этажа большого и довольно запущенного дома, расположенного в глубине заросшего сада...
Короче, я снова торчал в засаде.
Когда тебя вызывают, главное — помнить, что все происходящее, в сущности, не твоя вина. Если волшебник тебе что-то поручил, ты это выполняешь, и немедленно, а иначе не миновать тебе Испепеляющего Пламени. Под угрозой подобного наказания очень быстро отучаешься от какой бы то ни было щепетильности. Имеется в виду, что за те пять тысяч лет, что я периодически бывал на Земле, я помимо своей воли не раз оказывался втянут во многие грязные дела.[75] Нет, разумеется, нельзя сказать, что у меня есть совесть, но даже мы, прожженные джинны, порой стыдимся тех дел, которые нам поручают.
Вот и это дело, хотя и мелкое, было как раз из таких.
Ворона сидела, уныло нахохлившись и заставляя других птиц держаться на расстоянии благодаря распространяемой ею Вони. Мне совершенно не хотелось чьего бы то ни было общества.
Я грустно покачал клювом. Эх, Натаниэль! Ну что тут скажешь? Несмотря на периодические расхождения между нами[76], я до последнего времени не терял надежды, что он все-таки окажется чуточку иным, нежели обычные волшебники. Например, в прошлом он демонстрировал немалую находчивость и довольно значительные проблески альтруизма. Был, был шанс, что он все же изберет свою собственную дорогу в жизни, а не отправится по нахоженной тропинке власть — богатство — слава, которой следуют все его коллеги.
Так ли он поступил? Нет, нет и нет.
В последнее время симптомы сделались более угрожающими, чем когда бы то ни было. Когда мой хозяин призвал меня сегодня утром, он был резок до грубости. Возможно, он все еще не пришел в себя после кончины своего коллеги Тэллоу. Он был особенно бледен и особенно неразговорчив. Ни тебе дружеской беседы, ни остроумной пикировки. Достойной похвалы за ликвидацию взбунтовавшегося африта я так и не дождался и, несмотря на то что сменил несколько весьма соблазнительных женских обликов, ни малейшего проявления энтузиазма так и не заметил. Зато получил новую задачу — из тех, что однозначно относятся к категории неприятных и сомнительных. Для Натаниэля это было нечто новенькое, до такого он опустился впервые, и, надо признаться, меня это удивило.
Но задание есть задание. И вот, часа два спустя, я восседал на страже в кусте бузины в Белеме.
Одним из пунктов задания было, что действовать следует как можно тише. Только поэтому я и не вломился в дом сквозь крышу.[77] Я знал, что моя добыча — дома и, по всей видимости, наверху. Вот я и ждал, устремив глазки-бусинки на окна.
Это явно не был дом волшебника. Облупившаяся краска, прогнившие оконные рамы, сорняки, проросшие сквозь щели крыльца, выложенного плиткой. Довольно обширный, да, но при этом неухоженный и немного печальный. И в траве, выросшей по колено, валялось даже несколько детских игрушек.
Просидев неподвижно около часа, ворона забеспокоилась. Хозяин, конечно, требовал, чтобы все было сделано тихо, но, помимо этого, он хотел, чтобы все было сделано быстро. В ближайшее время придется перестать бездельничать и взять быка за рога. Тем не менее я предпочел бы дождаться, пока дом опустеет и моя жертва останется одна.
Как бы в ответ на эту мысль, парадная дверь дома внезапно открылась и наружу выплыла пышная и грозная на вид дама. В руках у дамы была холщовая хозяйственная сумка. Дама проплыла подо мной и устремилась куда-то вдаль. Я не счел нужным прятаться. Для нее я был всего-навсего вороной. Вокруг дома не имелось ни уз, ни магических защит, ни признаков того, что кто-то из его обитателей способен видеть дальше первого плана. Иными словами, эта задача была недостойна моих выдающихся дарований. Говорю же, дело было грязное с начала до конца.
Тут в одном из окон что-то шевельнулось. Костлявая рука отвела в сторону пыльную тюлевую занавеску, открыла задвижку и подняла раму. Это был сигнал для меня. Ворона вспорхнула и полетела через сад, точно черные подштанники, подхваченные ветром. Она вопросительно приземлилась на подоконник открытого окна и, переступая чешуйчатыми лапами, прошла вдоль давно не стиранных занавесок, отыскивая щелочку. Найдя щелочку, ворона просунула в нее голову и осмотрелась.
Основное назначение комнаты было очевидным: у дальней стены стояла кровать. Судя по мятому одеялу, с кровати только что встали. Однако теперь кровать была наполовину заставлена несметным числом маленьких деревянных лоточков, каждый из которых делился на несколько ящичков. В одних ящичках лежали полудрагоценные камни: агаты, топазы, опалы, гранаты, нефрит и янтарь, все ограненные, отполированные и подобранные по размеру. В других лежали тонкие полоски металла, пластинки резной кости или треугольные лоскуты цветной материи. Вдоль одной из стен стоял грубый рабочий стол, тоже заставленный лоточками, стоечками с тонкими инструментами и горшочками с вонючим клеем. В углу лежала аккуратная стопка книг в новеньких, еще не отделанных кожаных переплетах разных цветов. Переплеты были расчерчены карандашными пометками, показывающими, где должны будут находиться узоры, а в центре стола, в лучах света от двух ламп, лежала еще одна книга, наполовину отделанная. На передней обложке толстого тома, обтянутого коричневой крокодиловой кожей, красовалась звезда, выложенная мелкими красными гранатами. Ворона увидела, как на последний из камушков нанесли капельку клея и пинцетом приладили его на место.
За столом, погруженный в работу и, соответственно, не замечающий моего присутствия, сидел тот самый юноша, которого мне поручено было найти. На нем был довольно поношенный халат и выцветшая голубая пижама. На ногах, скрещенных под стулом, — толстые полосатые шерстяные носки. Длинные черные волосы — до плеч — по части заселенности и неухоженности могли дать фору даже достославным патлам Натаниэля. В комнате сильно воняло кожей, клеем и немытым телом парня.
Ну что, тянуть нечего. Теперь или никогда, и все такое. Пора, Бартимеус!
Ворона тяжело вздохнула, ухватила клювом занавеску и резким движением головы разорвала тюль пополам.
Я перешагнул подоконник и вспорхнул на ближайшую стопку книг в тот самый момент, когда парень поднял голову.
Он был в очень плохой форме: сало на нем висело складками, и глаза были усталые. Увидев ворону, он рассеянно пригладил волосы. На лице его отразилась мимолетная паника, которая тут же сменилась тупой покорностью судьбе. Он положил пинцет на стол.
— Что ты за демон? — спросил он. Ворона была слегка ошарашена.
— Ты что, в линзах, что ли?
Парень устало пожал плечами.
— Моя бабка всегда говорила, что демоны являются в обличье ворон. А потом, нормальные птицы не станут драть занавески, чтобы ворваться в комнату, верно ведь?
Последнее было совершенно справедливо.
— Ну, если хочешь знать, — сказал я, — я — весьма древний и могущественный джинн. Я беседовал с Соломоном и Птолемеем, и преследовал Народы Моря[78]вместе с фараонами. Однако в данный момент я ворона. Но довольно обо мне.
Я сменил тон на более деловой.
— Вы ли — простолюдин Якоб Гирнек?
Кивнул.
— Хорошо. Тогда готовьтесь...
— Я знаю, кто тебя прислал.
— Э-э... Откуда?
— Я давно подозревал, что скоро это случится.
Ворона удивленно поморгала:
— Во, блин! Я и сам-то это узнал только сегодня утром.
— Это только логично. Он решил довершить свое дело.
Парень сунул руки глубоко в карманы халата и издал полувздох, полувсхлип. Я был несколько растерян.
— Он? Какое это дело? Слышь, ты, перестань хлюпать, как девчонка, и объясни все толком.
— Ну как какое — убить меня, разумеется, — сказал Гирнек. — Я так понимаю, что ты — более толковый демон, чем тот, предыдущий. Хотя, надо признаться, тот выглядел куда страшнее. Ты какой-то встрепанный и хилый. И маленький.
— А ну-ка, погоди минутку!
Ворона протерла глаза сгибом крыла.
— Тут какая-то ошибка! Мой хозяин до вчерашнего дня даже не слышал о тебе. Он мне сам сказал.
Тут уже парень растерялся.
— С чего это Тэллоу такое сказал? Он что, сумасшедший?
— Тэллоу?! — У вороны буквально глаза вылезли на лоб от изумления. — А Тэллоу-то здесь при чем?
— Ну, ведь это он натравил на меня зеленую обезьяну. Так что я, естественно, предположил...
Я поднял крыло:
— Начнем с самого начала. Меня отправили по этому адресу, чтобы отыскать Якоба Гирнека. Якоб Гирнек — это ты. Верно? Хорошо. Пока что все сходится. Так вот, я ничего не знаю ни о какой зеленой обезьяне — и, кстати, должен тебе сказать, что внешний вид — это еще далеко не все. Быть может, сейчас я выгляжу не особо внушительно, однако я куда страшнее, чем кажусь.
Парень грустно кивнул:
— Я так и думал.
— Вот то-то же, малый! Я куда злее и опаснее любой обезьяны, которую тебе случалось видеть, это точно. Так вот, к чему это я? Забыл, о чем шла речь... Ах да: про обезьяну я ничего не знаю, и вызвал меня не Тэллоу. Это в любом случае было бы невозможно.
— Почему?
— Потому что его вчера вечером сожрал африт. Но это к делу не относится...
Однако с точки зрения парня это, похоже, было как раз весьма важно. Стоило ему услышать эту новость, как он буквально просиял: глаза расширились, губы медленно растянулись в искренней улыбке. Его тело, которое только что висело на стуле, точно мешок с цементом, внезапно расправилось и обрело новую жизнь. Пальцы впились в край стола с такой силой, что суставы хрустнули.
— Тэллоу мертв? Ты уверен?
— Сам видел, этими самыми глазами. Ну, не то чтобы этими самыми — я тогда был пернатым змеем...
— Как это произошло?!
Парень выглядел на удивление заинтересованным.
— Что-то не так у него пошло с заклинанием. То ли этот дурак слова не так прочел, то ли что...
Гирнек улыбнулся еще шире:
— Он по книжке читал?
— Ну да, по книжке — а откуда же еще берутся заклинания. Так вот, нельзя ли вернуться к тому, с чего мы начали? Время не ждет, знаешь ли.
— Ладно, ладно. Все равно, большое спасибо за эту новость.
Парень изо всех сил старался взять себя в руки, однако удалось ему это плохо: он продолжал ухмыляться, как дурачок, и то и дело глупо хихикал. Честно говоря, меня это изрядно сбило с толку.
— Слушай, ты, я с тобой серьезно разговариваю! Берегись, а не то... О черт!
Ворона угрожающе шагнула вперед — и наступила лапой в горшочек с клеем. Я не без труда стряхнул его с лапы и принялся сердито отчищать когти о край деревянного лотка.
— Так вот, слушай! — рявкнул я, скребя лапой. — Я явился сюда не затем, чтобы тебя убить, как ты предполагал, но затем, чтобы забрать тебя с собой. И советую тебе не сопротивляться.

Предыдущая страница 23 Следующая страница


Глаз голема 24

Это отчасти привело его в чувство.
— Забрать меня с собой? Куда?
— Там увидишь. Одеться не хочешь? Я могу немного подождать.
— Нет. Нет, я не могу!
Парень внезапно разволновался и принялся ожесточенно тереть лицо и чесать руки. Я попытался его успокоить:
— Я не собираюсь причинять тебе зло...
— Но я никогда не выхожу из дому. Никогда!
— У тебя нет выбора, сынок. Так как насчет штанов поприличнее? Эта пижама висит на тебе мешком, а я летаю быстро.
— Пожалуйста! — взмолился он. — Я никогда не выхожу из дому, понимаете? Я уже три года как не выхожу на улицу. Вы посмотрите на меня! Посмотрите! Видите?
Я посмотрел на него непонимающе:
— Ну и что? Да, тебя слегка разнесло. Уверяю тебя, среди тех, кто ходит по улицам, встречаются куда более запущенные экземпляры. Ты без труда справишься с этим, если будешь заниматься спортом, вместо того чтобы сидеть сиднем. Прятаться в собственной спальне и разукрашивать книги заклинаний — разве это жизнь для подростка? Опять же, зрение загубишь.
— Да нет! Моя кожа! Мои руки! Взгляните на них! Я же ужасен!
Теперь он буквально орал, совал мне под нос свои руки и отбрасывал волосы с лица.
— Извини, я не...
— Да я про цвет кожи! Взгляните на руки, на лицо! Я весь такой.
Ну да, теперь, когда он об этом сказал, я действительно заметил, что его лицо и тыльная сторона кистей расчерчены вертикальными черно-серыми полосами.
— Ах, это! — сказал я. — И что такого? Я думал, ты сделал это нарочно.
В ответ на это Гирнек издал дурацкий, всхлипывающий смешок. Парень явно засиделся в одиночестве. Я не дал ему времени заговорить.
— Это Черная Молотилка, да? — продолжал я. — Ну так вот, люди народа банья из Великого Зимбабве раньше использовали ее — наряду с другими заклинаниями — чтобы сделаться более привлекательными. Считалось очень престижным, чтобы молодой жених был расписан полосами перед свадьбой. Женщины тоже украшали себя этим способом, но только в отдельных местах. Разумеется, это могли себе позволить только богачи, поскольку колдуны драли за это целое состояние. Но, в любом случае, с точки зрения банья ты смотришься просто великолепно.
Я помолчал.
— Ну, если, конечно, не считать волос — твои волосы выглядят ужасно. Но, с другой стороны, у моего хозяина волосы выглядят немногим лучше, и это не мешает ему расхаживать по улицам среди бела дня. Ну ладно, — пока я говорил, я услышал, как где-то внизу хлопнула дверь, — нам пора. Боюсь, разыскивать штаны уже некогда. Будем надеяться, что резинка твоей пижамы выдержит встречный ветер.
Я скакнул в его сторону. Мальчишка внезапно пришел в ужас. Он стек со стула и принялся отползать в сторону.
— Нет! Оставь меня в покое!
— Извини, не могу.
Парень слишком шумел а я чувствовал, что под нами кто-то ходит.
— Прости, я тут ни при чем — у меня просто нет выбора.
Ворона соскочила на иол и принялась менять облик. Вскоре она разрослась до угрожающих размеров. Мальчишка завизжал, повернулся и бросился к двери. Снизу донесся ответный вопль; вопль звучал как материнский. Я услышал тяжелые шаги на лестнице.
Якоб Гирнек уже ухватился за ручку двери, но так и не успел ее повернуть. Огромный золотой клюв ухватил его за ворот халата; лапы со стальным когтями развернулись, кромсая ковер и царапая доски пола. Мальчишка взлетел и повис в воздухе, как беспомощный кутенок в зубах матери. Взмах могучих крыльев разметал лоточки, и цветные камушки дождем разлетелись по комнате. Порыв ветра. Мальчишка оказался у окна. Крыло с пурпурными перьями обняло и прикрыло его. Стекло в окне разлетелось, в лицо ему ударил холодный ветер. Парень вскрикнул, отчаянно забился — и исчез.
Подошедший к зияющему оконному проему ничего бы не увидел и не услышал, кроме, разве что, тени гигантской птицы, скользнувшей по траве, и отчаянных воплей, затихающих в небе.

КИТТИ

38

В тот день Китти три раза прошла мимо кофейни «У друидов». В первые два раза она не увидела никого и ничего интересного, но в третий раз ей повезло. За толпой галдящих европейских туристов, которые заняли несколько крайних столиков, она разглядела спокойное лицо мистера Хопкинса, который невозмутимо восседал сам по себе, помешивая ложечкой свой эспрессо. Он, казалось, был всецело поглощен этим занятием и рассеянно подкладывал в черную жидкость один кубик сахара за другим. Но так и не отхлебнул ни капли.
Китти довольно долго наблюдала за ним из тени статуи, что стояла посреди площади. Лицо мистера Хопкинса, как всегда, выглядело безмятежным и абсолютно лишенным выражения: Китти была не в силах угадать, о чем он думает.
Теперь, когда ее предали родители, Китти чувствовала себя еще более уязвимой и одинокой, чем когда бы то ни было. Вторая ночь, проведенная без еды в холодной кладовой, убедила ее, что надо обратиться к единственному союзнику, который у нее остался. Она была уверена, что Ник залег где-то в укрытии. Но, возможно, с мистером Хопкинсом, который всегда держался как бы в стороне от остального Сопротивления, еще удастся связаться.
И да, действительно, он был здесь, ждал в назначенном месте. И тем не менее Китти не спешила подходить к нему, снедаемая сомнениями.
Возможно, мистер Хопкинс и не виноват, что ограбление закончилось катастрофой. Возможно, ни в одном из тех древних документов, с которыми он имел дело, не упоминалось о слуге Глэдстоуна. И тем не менее Китти почему-то казалось, что именно его сдержанные, обдуманные советы были причиной кошмара, который случился в гробнице. Это мистер Хопкинс свел их с тем неведомым благодетелем; это он помог разработать весь план. И вот его сведения оказалась в лучшем случае неполными. В худшем же — именно он опрометчиво подверг опасности их всех.
Но теперь, когда все остальные погибли, а за ней по пятам гнались волшебники, Китти ничего не оставалось, как обратиться к нему. И вот она вышла из-за статуи, пересекла площадь и подошла к столику мистера Хопкинса.
Не здороваясь, отодвинула стул и села. Мистер Хопкинс поднял голову и, не переставая мешать, смерил ее взглядом бледно-серых глаз. Его ложечка слегка скребла по стенкам чашки. Китти бесстрастно смотрела на него. Подбежал хлопотливый официант. Китти мимоходом что-то заказала и подождала, когда тот удалиться. Она по-прежнему ничего не говорила.
Мистер Хопкинс вынул ложечку, постучал ею о край чашки и аккуратно положил ее на стол.
— Новости я слышал, — отрывисто произнес он. — Я вас вчера весь день разыскивал.
— И не только вы, — невесело усмехнулась Китти.
— Позвольте мне сразу сказать... — Мистер Хопкинс осекся: подошел официант, торжественно водрузил перед Китти молочный коктейль и покрытую глазурью булочку и удалился. — Позвольте мне сразу сказать, как... как мне жаль. Это ужасающая трагедия.
Он запнулся. Китти взглянула на него.
— Если это вас утешит, мой... источник информации был вне себя от горя.
— Спасибо, — сказала Китти. — Нет, не утешит.
— В тех сведениях, которыми мы располагали, — а мы их полностью предоставили мистеру Пеннифезеру — даже не упоминалось ни о каком страже, — как ни в чем не бывало продолжал мистер Хопкинс — О Моровом Заклятии — да, но более ни о чем. Если бы мы это знали, мы бы, разумеется, ни за что не решились на подобный шаг.
Китти молча смотрела на свой коктейль — заговорить она не решалась. Она внезапно почувствовала себя совершенно больной.
Мистер Хопкинс взглянул на нее.
— А все остальные?.. — начал было он, но тут же осекся. — Вы — единственная, кто?..
— А я-то думала, — с горечью сказала Китти, — что вы, с вашей сложной системой получения информации, уже все знаете.
Она вздохнула.
— Ник тоже выжил.
— Да ну? В самом деле? Хорошо, хорошо. И где же Ник?
— Понятия не имею. Меня это не интересует. Он сбежал, пока все остальные сражались.
— А-а. Понятно.
Мистер Хопкинс снова принялся вертеть свою ложечку. Китти смотрела в пол. Теперь она осознала, что не знает, о чем его просить, и что он так же растерян и подавлен, как и она сама. Плохо дело: похоже, она осталась совсем одна.
— Разумеется, теперь это не имеет значения, — начал мистер Хопкинс, и что-то в его тоне заставило Китти пристально взглянуть на него. — Учитывая природу трагедии, которая имела место, все это, разумеется, не важно и не имеет значения, но все-таки: видимо, в связи со всеми неожиданными опасностями, которые вам встретились, и горем от утраты такого множества замечательных товарищей, вы не сумели вынести из гробницы ничего ценного?
Эти многочисленные экивоки произвели эффект, прямо противоположный тому, на который рассчитывал мистер Хопкинс. Глаза Китти изумленно расширились, брови нахмурились.
— Вы правы, — сухо сказала она. — Это не имеет значения.
Она в два глотка съела булочку и отхлебнула молочного коктейля.
Мистер Хопкинс снова принялся помешивать свой кофе.
— И что, вы так ничего и не взяли? — уточнил он. — Вам не удалось...
Он не договорил.
Садясь за стол, Китти подумывала о том, чтобы сказать мистеру Хопкинсу про посох. В конце концов, для нее посох бесполезен, а благодетель, которому он нужен для коллекции, может отвалить за него достаточно внушительную сумму — ей же необходимы деньги, чтобы выжить. Она предполагала, что мистеру Хопкинсу будет неудобно заговорить об этом самому — и уж, конечно, не рассчитывала, что он станет вот так напрямую выспрашивать насчет добычи. Она вспомнила про Энн, которая переживала о потерянной сумке с сокровищами в темном нефе, когда смерть гналась за ней по пятам. Губы у Китти стянулись в ниточку.
— Мы забрали из гробницы все, — сказала она. — Но нам не удалось ничего вынести наружу. Быть может, Ник сумел что-то унести, я не знаю.
Бледные глаза мистера Хопкинса пристально изучали ее.
— А вы сами — вы ничего не взяли?
— Я потеряла свою сумку.
— А-а. Разумеется. Понятно.
— У меня там был плащ, в числе прочего. Вы уж извинитесь перед вашим источником информации — это ведь был один из предметов, которые он хотел получить?
Ее собеседник сделал уклончивый жест.
— Не помню. А что стало с посохом Глэдстоуна, вы не знаете, я правильно понимаю? Мне кажется, что посох ему действительно был нужен.
— Посох, кажется, остался в гробнице.
— Да... Только я не слышал, чтобы его обнаружили в аббатстве, и среди вещей, с которыми скелет бегал по городу, его тоже не было.
— Ну, значит, Ник взял... Не знаю. Какая разница? Он ведь не особо ценный, да? Вы же сами это говорили.
Китти говорила небрежно, но при этом не сводила глаз с лица собеседника. Он покачал головой:
— Нет, не особо. Мой источник информации будет разочарован, только и всего. Он действительно мечтал его заполучить и готов был хорошо заплатить за него.
— Мы все разочарованы, — ответила Китти. — А многие из нас еще и убиты. Думаю, он это переживет.
— Да-да...
Мистер Хопкинс побарабанил пальцами по столу. Он, казалось, погрузился в раздумья.
— Ну, — сказал он наконец жизнерадостным тоном, — а что вы, Китти? Какие у вас теперь планы? Где вы будете жить?
— Не знаю. Придумаю что-нибудь.
— Вам нужна помощь? Убежище?
— Нет, спасибо. Нам лучше держаться подальше друг от друга. Волшебники уже обнаружили мою семью. Я не желаю подвергать риску ни вас, ни ваш источник сведений.
Кроме того, Китти вообще больше не желала иметь дела с мистером Хопкинсом. Его явное равнодушие к судьбе ее товарищей насторожило девушку, и теперь она стремилась оказаться как можно дальше от него.
— На самом деле, — она отодвинула стул, — мне, пожалуй, лучше уйти прямо сейчас.
— Ваша осмотрительность делает вам честь. Разумеется, я желаю вам удачи. Однако прежде, чем вы уйдете... — мистер Хопкинс почесал нос, словно не зная, как сформулировать довольно сложную мысль, — думаю, вам следует услышать то, что я узнал от одного из моих источников. Это напрямую касается вас.
Китти, уже собравшаяся было встать, остановилась.
— Меня?
— Боюсь, что да. Я услышал об этом чуть больше часа тому назад. Это большой секрет — об этом даже в правительстве знают немногие. Один из волшебников, которые вас преследуют — его, кажется, зовут Джон Мэндрейк — изучил ваше прошлое. Он узнал, что несколько лет тому назад некая Кэтлин Джонс была вызвана в суд по делу о нападении.
— И что? — Китти сохраняла каменное лицо, но сердце у нее отчаянно заколотилось. — Это же было давным-давно.
— Да, действительно. Просматривая материалы дела, он обнаружил, что вы совершили ничем не спровоцированное нападение на одного из старших волшебников, за что вас подвергли штрафу. Он рассматривает это как одну из первых акций Сопротивления.
— Чушь какая! — возмутилась Китти. — Это вышло случайно! Мы и понятия не имели...
— И более того, — продолжал мистер Хопкинс, — ему известно, что это нападение вы совершили не одна.
Китти замерла.
— Что?! Не думает же он...
— Мистер Мэндрейк полагает — справедливо или несправедливо, в данном случае особого значения не имеет, — что ваш друг... как там его зовут? Якоб... Якоб...
— Гирнек. Якоб Гирнек.
— Вот-вот. Он полагает, что юный Гирнек тоже связан с Сопротивлением.
— Да это же чушь!..
— И тем не менее сегодня утром он отправил своего демона, чтобы тот доставил вашего друга на допрос. Господи, я так и думал, что вас это расстроит!
Китти потребовалось несколько секунд на то, чтобы взять себя в руки. Когда она наконец заговорила, голос у нее срывался.
— Но я не виделась с Якобом уже несколько лет. Он ничего не знает...
— Мистер Мэндрейк, несомненно, выяснит это. Рано или поздно.
У Китти голова шла кругом. Она попыталась собраться с мыслями.
— Куда его забрали? В... в Тауэр?
— Надеюсь, вы, дорогая, не собираетесь предпринять никаких опрометчивых шагов? — пробормотал мистер Хопкинс — Мистер Мэндрейк считается одним из могущественнейших молодых магов. Талантливый юноша, один из любимчиков премьер-министра. Было бы неразумно...
Китти с трудом сдерживалась, чтобы не завопить в голос. Они тут сидят, а Якоба, может быть, пытают; демоны страшнее того скелета окружают его, тянут к нему свои когти... А ведь он совершенно ни в чем не виноват, он вообще не имеет к ней отношения. Какая же она была дура! Из-за ее опрометчивости оказался в опасности человек, за которого она когда-то не раздумывая отдала бы жизнь.
— Я бы на вашем месте постарался забыть о молодом Гирнеке, — говорил мистер Хопкинс. — Вы ничего не сможете сделать...
— Прошу вас! — воскликнула Китти. — Он в Тауэре?
— На самом деле, нет. При обычных обстоятельствах его отправили бы в Тауэр. Но мне кажется, что Мэндрейк хочет что-то провернуть самостоятельно, обойти своих соперников в правительстве. Он похитил вашего друга тайно и переправил его в надежное место. Вряд ли оно особо охраняется. Но там демоны...
— Я встречалась с Мэндрейком! — гневно перебила его Китти. Она подалась вперед и толкнула стакан с коктейлем, который накренился, выплеснув жидкость на скатерть. — Я встретилась с ним, одолела его и ушла, не оглядываясь. Если этот мальчишка причинит вред Якобу, если он причинит ему хоть малейший вред, поверьте мне, мистер Хопкинс, я его убью собственными руками. И его, и любого демона, который встанет у меня на пути.
Мистер Хопкинс поднял руки со стола и снова опустил их. Этот жест мог означать что угодно.
— Еще раз, — спросила Китти, — где это надежное место?
Бледно-серые глаза пристально взглянули на нее, потом моргнули.
— Я знаю адрес, — сказал он ровным тоном. — Я могу дать его вам.

39

Китти никогда не бывала внутри потайной кладовой мистера Пеннифезера, но как работает механизм, она знала. Она наступила на металлический рычаг, замаскированный мусором, и одновременно надавила на кирпичи над поленницей. Кирпичная кладка медленно и тяжело отошла назад. В стене появилась щель, откуда потянуло химическим запахом.
Китти протиснулась в щель и прикрыла за собой дверь.
Кромешная тьма. Девушка застыла. Потом подняла руки и принялась неуверенно шарить с обеих сторон, отыскивая выключатель. Сперва, к своему крайнему ужасу, она наткнулась на что-то холодное и мохнатое. Она отдернула руку, но другая ее рука тут же нащупала свисающий шнурок.
Китти дернула за шнурок, под потолком щелкнуло, загудело, и вспыхнул мягкий желтоватый свет.
Она с облегчением обнаружила, что мохнатый предмет — не что иное, как капюшон старой куртки, висящей на крючке. На соседнем крючке болтались три сумки через плечо. Китти выбрала самую большую, перекинула ремень через голову и стала осматриваться дальше.
Это был крохотный чулан. Вдоль стены от пола до потолка тянулись грубые деревянные полки. Это было все, что осталось от коллекции мистера Пеннифезера: магические артефакты, которые Китти и ее товарищи успели наворовать за все эти годы. Многое уже забрали для налета на аббатство, однако немало и осталось. Аккуратные ряды взрывающихся шаров и стаканов с мулерами, пара шаров с элементалями, жезлы инферно, серебряные метательные звездочки и другое несложное в обращении оружие. Все это ярко блестело на свету: похоже, мистер Пеннифезер регулярно их чистил. Китти представила себе, как он в одиночку спускался сюда и упивался своим богатством. От этой мысли ей почему-то сделалось не по себе. Девушка взялась за работу: стала наполнять сумку, стараясь напихать туда побольше.
Потом подошла к подставке с кинжалами, стилетами и прочими ножами. Некоторые из них, возможно, были наделены магией, остальные просто были очень острые. Китти выбрала два из них, серебряный спрятала в специальные ножны, пристегнутые к ноге, второй сунула за пояс. Когда она выпрямилась, его стало совсем не видно под курткой.
На следующей полке стояло несколько пыльных стеклянных бутылок разного размера, большинство из которых было наполнено бесцветной жидкостью. Их забрали из домов волшебников, но назначение их оставалось неясным. Китти мельком взглянула на них и двинулась дальше.
Последний ряд полок занимали предметы, которым мистер Пеннифезер не сумел найти применения: украшения, узоры, платья и покрывала, пара картин из Восточной Европы, азиатские безделушки, яркие раковины и камни с непонятными завитками и надписями. Стенли или Глэдис увидели в каждом из этих предметов магическую ауру, но Сопротивление так и не сумело привести их в действие. Такие вещи мистер Пеннифезер просто откладывал в сторону.
Китти на этих полках ничего нужно не было, но, когда она уже повернулась, чтобы уйти, на глаза ей попался завалившийся в глубь полки маленький, тусклый диск, сильно затянутый паутиной.
Гадательное зеркало Мэндрейка.
Китти, сама не зная зачем, взяла диск и сунула его вместе с паутиной во внутренний карман своей куртки. Потом наконец повернулась к двери. С этой стороны дверь отпиралась обычной ручкой. Китти отворила ее и выбралась в кладовку.
Посох по-прежнему лежал на полу, где она оставила его сегодня утром. Повинуясь внезапному порыву, Китти подняла его и отнесла в потайной чулан. Пусть он даже бесполезен, все равно: ее друзья погибли, чтобы его добыть, и теперь, как минимум, следовало его укрыть в надежном месте. Китти поставила его в угол, в последний раз окинула взглядом кладовую Сопротивления и выключила свет. Дверь мрачно скрипнула, закрываясь за ней. Девушка зашагала к лестнице.

Надежное место, где держали Якоба, находилось в заброшенном районе восточного Лондона, в полумиле к северу от Темзы. Китти неплохо знала эти места: это был район складов и пустырей, многие из которых оставались заброшенными еще со времен воздушных бомбардировок Великой войны. Сопротивлению тут было где развернуться: они совершили несколько налетов на склады и использовали некоторые из заброшенных зданий как временные укрытия. Присутствия волшебников здесь почитай что не чувствовалось, особенно после наступления темноты. Следящие шары появлялись тут лишь изредка, и укрыться от них было проще простого. Несомненно, волшебник Мэндрейк выбрал этот район по той же самой причине: он хотел беспрепятственно вести свой допрос.
План Китти, весьма, впрочем, расплывчатый, предусматривал два варианта развития событий. Если получится, она вытащит Якоба, а Мэндрейка и его демонов заставит оставаться на месте с помощью оружия и своей природной устойчивости к магии. После этого она попытается отвести Якоба в порт и оттуда пробраться на материк. Оставаться в Лондоне на данный момент неразумно. Ну, а если спасти и сбежать не получится, остается второй, менее приятный выход: она намеревалась сдаться, с тем чтобы Якоба отпустили. Что с ней будет дальше, было очевидно, но Китти не колебалась ни минуты. Она слишком долго воевала с волшебниками, чтобы теперь беспокоиться о последствиях.
Окольными дорогами пробиралась она через восточный Лондон. В девять вечера с башен Сити разнесся знакомый завывающий гудок: из-за давешнего налета на аббатство снова ввели комендантский час. Люди торопились по домам, опустив головы. Китти не обращала на это особого внимания: она уже столько раз нарушала комендантский час, что и счет потеряла. Тем не менее она свернула в заброшенный скверик и полчасика выждала там на скамейке, пока не уляжется суматоха. Лучше, чтобы в то время, когда она будет приближаться к своей цели, вокруг не было свидетелей.
Мистер Хопкинс не спрашивал, что она задумала, и Китти не стала посвящать его в свои планы. Ей нужен было только адрес, а в остальном она не желала иметь с ним дела. Его холодное равнодушие шокировало ее. Отныне она собиралась полагаться только на себя.
Миновало десять. Над городом встала луна, полная и яркая. Китти потрусила по пустынным улицам, бесшумно передвигаясь в своих кедах и придерживая на плече тяжелую сумку. Минут через двадцать она нашла место, которое искала: короткий тупичок, по обе стороны которого тянулись какие-то промышленные здания. Забившись в темный угол, Китти изучила диспозицию.
Улочка была узенькая, на ней горело всего два фонаря, один — в нескольких метрах от угла, где пряталась Китти, другой — ближе к концу переулка. Эти фонари и висящая над переулком луна создавали довольно тусклое освещение.
Промышленные здания были невысокие, в один-два этажа. Некоторые стояли заколоченные, у других двери и окна были выбиты и зияли черной пустотой. Китти долго вглядывалась в них, вдыхая неподвижный ночной воздух. Она всегда держала за правило не пересекать в темноте неизвестные открытые пространства. Но сейчас она вроде бы не видела и не слышала ничего настораживающего. Было очень тихо.
В конце тупичка, за вторым фонарем, стояло трехэтажное здание, немного выше соседних. На первом этаже здания, по всей видимости, когда-то был гараж: посередине фасада виднелись широкие ворота для машин, теперь кое-как затянутые сеткой-рабицей. На втором и третьем этажах были широкие цельные окна — то ли бывшие конторы, то ли квартиры. Все окна были пустые и темные — кроме одного, где горел тусклый свет.
Китти не знала точно, в котором из домов находится «надежное место» Мэндрейка, но это освещенное окно, единственное на весь переулок, тут же привлекло ее внимание. Некоторое время она пристально вглядывалась в него, но, сколько ни смотрела, ничего разобрать не смогла: окно было затянуто чем-то вроде занавески. К тому же до него было слишком далеко.
Ночь выдалась холодная. Китти шмыгнула носом и вытерла его рукавом. Сердце болезненно колотилось в груди, но девушка не обращала внимания на его протесты. Пришло время действовать.
Она выбралась на тротуар напротив первого фонаря и крадучись двинулась вперед, держась одной рукой за стену, а другую положив на свою сумку. Глаза ее непрерывно бегали по сторонам: она следила одновременно за улицей, за безмолвными зданиями, за черными окнами наверху и за занавешенным окном впереди. Через каждые несколько шагов она замирала и прислушивалась, но город молчал, замкнувшись в себе, и она скользила дальше.
Вот Китти оказалась напротив одного из зияющих дверных проемов. Она пристально наблюдала за ним, проходя мимо. По спине ползли мурашки. Однако внутри ничто не шевельнулось.
Теперь она находилась достаточно близко, чтобы видеть, что освещенное окно наверху затянуто куском грязного холста. Холст, очевидно, был не особенно толстый, потому что Китти различила медленно движущуюся за ним тень. Она пыталась понять, что это за тень, но безуспешно: силуэт был человеческий, это ясно, но всего остального было не видно.
Китти пробралась чуть дальше вдоль улицы. Слева от нее зияла еще одна выломанная дверь, а за ней бездонная тьма. У Китти опять волосы встали дыбом, пока она на цыпочках проходила мимо. Она снова пристально вгляделась в дверной проем и снова не увидела ничего, что могло бы ее встревожить. Только нос слегка дернулся: из пустого дома потянуло звериным запахом. Кошки, наверное... Или одна из бродячих собак, что обитают в заброшенных районах большого города.
Китти поравнялась со вторым фонарем и при его свете принялась разглядывать здание в конце улочки. Теперь она разглядела внутри широкого въезда в гараж, перед сеткой, узкую дверь в боковой стене. Отсюда казалось, что дверь даже слегка приоткрыта.
Слишком хорошо, чтобы быть правдой? Быть может. За годы подпольной работы Китти привыкла относиться ко всему, что кажется слишком легким, с большим подозрением. Надо хорошенько оглядеться, прежде чем направляться к этой чересчур гостеприимной двери.
Китти двинулась дальше и в следующие несколько секунд увидела еще две вещи.
Во-первых, в освещенном окне, всего на миг, снова мелькнула тень, и на этот раз Китти отчетливо разглядела профиль. Сердце у нее подпрыгнуло: теперь Китти точно знала, что Якоб здесь.
А во-вторых, внизу, немного впереди, через дорогу... Свет уличного фонаря падал на стену здания напротив. В стене было узкое окно, а за ним — открытая дверь, и Китти, продвигаясь вперед, обратила внимание, что свет, падающий в окно, ложится на пол внутри дома длинной косой полосой. Эта полоса была хорошо видна через дверь. И еще Китти заметила — а заметив это, замерла на середине шага, — что на краю этой косой полосы отчетливо виднеется тень человека.
Очевидно, он стоял у самого окна, прижавшись изнутри к стене здания, потому что на силуэте выделялись только нос и брови. Нос и брови были довольно крупные — очевидно, оттого они и торчали дальше, чем рассчитывал их владелец. А в остальном он затаился превосходно.
Китти, едва дыша, прижалась спиной к стенке. На нее камнем обрушилось осознание: она уже миновала два таких же пустых дверных проема, а до конца улочки остается как минимум еще два. И велик шанс, что в каждом из них прячется по соглядатаю. Как только она дойдет до дома в конце тупика, ловушка захлопнется.
Но кто поставил эту ловушку? Мэндрейк? Или... — это была новая и ужасающая мысль — или мистер Хопкинс?
Китти скрипнула зубами от злости. Если она пойдет дальше, то окажется в окружении. Если отступит, то предоставит Якоба судьбе, которую уготовили ему волшебники. Первый вариант, по всей вероятности, равносилен самоубийству, но второе следует предотвратить любой ценой.
Китти поправила лямку сумки, так, чтобы до нее удобнее было добраться, и расстегнула молнию. Сжала в руке первое попавшееся оружие — это был жезл инферно, — и пошла вперед, не сводя глаз с фигуры в дверном проеме.
Фигура не шелохнулась. Китти пробиралась все дальше, держась у стены.
И тут из ниши прямо перед ней выступил человек.
Его темно-серая форма почти сливалась с ночным мраком — даже теперь, когда он стоял в двух шагах от Китти, его массивная фигура была еле видна — призрак, явившийся из царства теней. Но голос, хриплый и низкий, был вполне материальным.
— Ночная полиция. Вы арестованы. Поставьте сумку на землю и повернитесь лицом к стене.
Китти не ответила. Она медленно попятилась на середину дороги, подальше от зияющих дверей за спиной. Жезл инферно надежно лежал в ладони.
Полицейский не пытался ее преследовать.
— Это ваш последний шанс. Оставайтесь на месте и положите оружие. Если вы не подчинитесь, вас уничтожат.
Китти отступила еще на несколько шагов. Потом краем глаза заметила движение справа — силуэт в дверном проеме. Человек переменил позу: он наклонился вперед, и одновременно с этим его черты тоже изменились. Длинный нос еще больше вытянулся; подбородок совсем исчез, выпуклый лоб ушел назад, над макушкой поднялись острые, подвижные уши. На миг в освещенном окне перед Китти мелькнула черная как смоль морда, а потом она опустилась к полу и пропала из виду.
Силуэт в дверном проеме исчез. Из дома донеслось сопение и звук рвущейся одежды.
Китти оскалилась, стрельнула глазами в сторону полицейского, стоявшего на тротуаре. Он тоже менялся: плечи ушли вперед и вниз, одежда лопнула по швам, и из-под нее появилась жесткая, щетинистая шерсть. Глаза сверкнули желтым в темноте, зубы сердито щелкнули, голова скрылась в тени.
Китти не выдержала — она повернулась и бросилась бежать.
В конце улицы, в темноте за пределами круга света от фонаря, расхаживало что-то четвероногое. Китти увидела его горящие глаза, судорожно сглотнула — и ощутила звериную вонь.
Она приостановилась, заколебалась. Из дверного проема справа от нее выскользнул еще один темный, приземистый силуэт. Он увидел Китти, клацнул зубами и устремился в ее сторону.
Китти метнула жезл.
Он упал на мостовую как раз между передними лапами зверя, раскололся и выбросил высокий столб пламени. Визг, вполне человеческий вопль. Волк вскинулся на дыбы, молотя передними лапами, точно боксер, и рухнул на спину, корчась и пытаясь уползти.
В руке у Китти уже был наготове шар — какого именно типа, она сама не знала. Она бросилась к ближайшему заколоченному окну первого этажа, швырнула в него шар. Порыв ветра едва не сбил ее с ног. Послышался звон стекла, на мостовую посыпались осколки кирпичей. Китти нырнула в образовавшийся проем, порезала руку куском стекла, застрявшим в раме. Перекатилась и вскочила на ноги в помещении.
Снаружи донесся рык и скрежет когтей по булыжникам.
Перед Китти была пустая комната, однако в глубине ее уходила в темноту узкая лестница. Девушка бросилась к ней, прижимая порезанную руку к куртке, чтобы унять боль от свежей раны.
На первой ступеньке она остановилась, обернулась, взглянула в сторону окна.
В отверстие прыгнул волк с разверстой пастью. Шар ударил его прямо в морду.
Комнату залило водой. Китти упала на нижние ступеньки, ее на миг ослепило. Когда она наконец проморгалась, вода уже уходила, журча и булькая у нее под ногами. Волк исчез.
Китти помчалась по лестнице.
Наверху оказалось несколько открытых окон, на полу лежали серебристые полосы лунного света. Внизу, на улице, кто-то завыл. Китти стремительно окинула комнату взглядом, ища выход, не нашла и яростно выругалась. Хуже всего то, что она не могла даже прикрыть себе спину: у выхода с лестницы не было ни двери, ни люка. Снизу уже слышалось, как кто-то тяжелый шлепает по воде.
Китти отступила от лестницы к ближайшему окну. Окно было старое, рама сгнила, стекла дребезжали. Китти пнула раму ногой. Наружу полетели щепки и стекла. Не успела рама разлететься вдребезги на мостовой, как Китти уже стояла в оконном проеме, задрав голову и ища, за что бы уцепиться. Серебристый лунный свет заливал ее лицо.
Внизу, на улице, крутилась и щелкала зубами темная фигура, давя тяжелыми лапами осколки стекла. Китти чувствовала, что тварь смотрит на нее, отчаянно желая, чтобы она свалилась.
Кто-то взлетел по лестнице, да так стремительно, что едва не врезался в противоположную стену. Китти разглядела прочный карниз примерно в футе над окном. Она метнула в комнату шар, ухватилась за этот карниз, напрягая все мышцы, заскребла кедами по краю оконного проема. Порез на ладони откликнулся жгучей болью.
Под нею прогремел взрыв. Из окна, едва не опалив ей кеды, вылетели желто-зеленые языки пламени, и улица на миг осветилась, словно над ней взошло какое-то блеклое солнце.
Магическая вспышка угасла. Китти висела на стене, разыскивая новую опору для пальцев. Нашла, ощупала, убедилась, что опора надежная. Полезла наверх. До парапета совсем недалеко, а за ним, по всей вероятности, покатая крыша. Туда-то и стремилась Китти.
Голод и недосыпание лишили ее сил, руки и ноги были будто налиты водой. Через пару минут девушка остановилась перевести дух.
Снизу, на удивление близко, донесся шорох, царапанье и сопение. Китти осторожно, впившись пальцами в рыхлую кладку, оглянулась через плечо на залитую лунным светом улицу. На полпути между нею и мостовой она увидела быстро поднимающуюся фигуру. Чтобы взобраться на стену, оборотень слегка изменил свой волчий облик: вместо лап были кисти с длинными когтистыми пальцами, на звериных передних ногах вновь появились человеческие локти, и мышцы тоже изменились под стать костям. Но голова не изменилась: разверстая волчья пасть, зубы, сверкающие в серебристом свете, вываленный набок язык. Желтые глаза были устремлены на Китти.
От такого зрелища Китти едва не свалилась в пустоту. Однако взяла себя в руки, теснее прижалась к кирпичной стене, перенесла вес на одну руку, а другую, высвободив, сунула в сумку. Достала первое, что попалось под руку, — какой-то шар — прицелилась и уронила его на своего преследователя.
Шар, поблескивая, полетел вниз, на пару дюймов разминулся с ощетинившейся спиной оборотня и мгновением позже разбился на мостовой, испустив короткую вспышку пламени.
Волк издал утробное рычание. Он продолжал ползти вверх.

Предыдущая страница 24 Следующая страница


25 Джонатан Страуд

Китти закусила губу и полезла дальше. Не обращая внимания на протестующее тело, она отчаянно карабкалась вверх, каждый миг ожидая, что ей в ногу вот-вот вцепятся когти. Сопение зверя слышалось буквально в нескольких футах от нее.
Вот и парапет... Китти со стоном подтянулась, перекинула тело через него, споткнулась и упала. Сумка перекрутилась, девушка никак не могла добраться до лежащих внутри снарядов.
Китти перевернулась на спину. В этот же миг над парапетом медленно поднялась голова волка, жадно принюхивающегося к кровавому следу ее ладони. Желтые глаза сверкнули и уставились прямо на нее.
Китти сунула руку в потайные ножны и выхватила кинжал.
Она встала на ноги.
Волк неожиданно плавным движением перемахнул через парапет и очутился на крыше, припав на все четыре лапы, опустив голову и напрягшись. Он пристально смотрел на Китти, оценивая ее силы, решая, прыгать или нет. Китти угрожающе помахала кинжалом.
— Видишь это? — задыхаясь, проговорила она. — Он серебряный, понял?
Волк искоса взглянул на нее. Медленно поднялся на задние лапы, его сгорбленная спина вытянулась и выпрямилась. Теперь он стоял как человек, возвышаясь, над Китти, слегка покачиваясь, готовый броситься на нее.
Свободной рукой Китти шарила в сумке в поисках нового снаряда. Она знала, что их у нее осталось не так много...
Волк прыгнул, полоснул когтистой лапой, клацнул зубами. Китти увернулась и ударила кинжалом снизу вверх. Волк издал удивительно высокий визг, протянул руку и больно ухватил Китти за плечо. Когти порвали ремень сумки, и она упала на крышу. Китти ударила снова. Волк отскочил назад, на безопасное расстояние. Китти тоже отступила. В разорванном плече пульсировала боль. Волк зажимал небольшую рану в боку. Он сокрушенно покачал головой, глядя на Китти. Судя по всему, рана была несерьезная. Они некоторое время кружили друг напротив друга, озаренные серебристой луной. У Китти теперь едва хватало сил замахнуться кинжалом.
Волк вытянул когтистую заднюю лапу и подтянул сумку поближе к себе, чтобы Китти не могла до нее дотянуться. И негромко, раскатисто хохотнул.
Шорох за спиной. Китти рискнула на миг обернуться. На другом конце дома покатая крыша образовывала невысокий гребень. И на гребне крыши стояли два волка. Когда Китти обернулась, они как раз трусцой устремились в ее сторону.
Китти выхватила из-за пояса второй кинжал, однако левая рука совсем ослабела из-за раненого плеча. Пальцы с трудом удерживали рукоять. Китти мимоходом подумала, не разумнее ли будет броситься с крыши — лучше уж быстрая смерть, чем когти волков.
Но нет, это трусость. Надо хотя бы подороже продать свою жизнь.
Трое волков надвигались на нее, двое — на четырех лапах, третий — на двух, как человек. Китти откинула волосы назад и в последний раз занесла свои кинжалы.

НАТАНИЭЛЬ

40

— Ну и скукотища! — сказал джинн. — Ничего не будет.
Натаниэль, взад-вперед шагавший по комнате, остановился.
— А я говорю, будет! Помалкивай. Если я захочу узнать твое мнение, я тебя спрошу.
Натаниэль чувствовал, что его голос звучит не особенно убедительно. Он взглянул на часы, чтобы придать себе уверенности.
— Рано еще, только что стемнело.
— Ну да, конечно. Я вижу, что ты абсолютно уверен в успехе. Вон, уже дорожку на полу протоптал от уверенности. А еще я могу поручиться, что ты жутко голоден, потому что захватить с собой поесть ты забыл.
— Еда нам не понадобится. Девчонка вот-вот должна явиться. А теперь заткнись, довольно об этом.
Джинн, устроившийся на старом комоде и вновь принявший облик египетского мальчика, потянулся и выразительно зевнул.
— Во всех гениальных планах имеются свои минусы, — сказал он. — Мелкие недостатки, из-за которых они и терпят крах. Такова человеческая натура: вы рождаетесь несовершенными. Девчонка не придет; ты будешь все ждать и ждать; поесть ты не захватил; следовательно, ты со своим пленником помрешь с голоду.
Натаниэль нахмурился:
— Насчет пленника не тревожься. С ним-то уж точно все в порядке.
— Вообще-то я довольно голоден.
Якоб Гирнек сидел на шатком стуле в углу комнаты. Под старой армейской шинелью, которую джинн отыскал на одном из чердаков «надежного места», на нем не было ничего, кроме пижамы и огромных вязаных носков.
— Я ведь даже не завтракал, — добавил он, механически раскачиваясь на своем ветхом стуле. — Так что я совсем не отказался бы перекусить.
— Во, видал? — сказал джинн. — Он голоден.
— Вовсе он не голоден. А если у него есть хоть капля ума, он будет молчать в тряпочку.
Натаниэль вновь принялся расхаживать взад-вперед, искоса поглядывая на пленника. Гирнек, похоже, уже избавился от ужаса, который нагнал на него полет, а поскольку сразу после полета его заперли в пустом доме, где никто его увидеть не мог, его параноидальный страх перед собственным лицом тоже приутих. Заточение само по себе его не особо тревожило, что Натаниэля несколько озадачило — но, и то сказать, Гирнек ведь несколько лет провел в добровольном заточении.
Взгляд волшебника то и дело обращался в сторону окна, затянутого куском ткани. Он с трудом подавил желание подойти к нему и выглянуть наружу. Терпение. Девчонка придет. На все нужно время.
— Может, поиграем? — Мальчишка улыбнулся ему с комода. — Я мог бы найти мяч и кольцо на стену и научить вас обоих ацтекской игре в мяч. Это очень весело. Надо забросить мяч в кольцо, отбивая его коленями и локтями. Это единственное правило. Ах да, и еще проигравших приносят в жертву. Я очень хорошо в нее играю, сами увидите.
Натаниэль устало махнул рукой:
— Нет.
— Ну, тогда, может, в прятки?
Натаниэль сделал глубокий вдох и медленно выдохнул через нос. Сохранять спокойствие и без того было непросто, а тут еще этот джинн треплется не умолкая. На карту было поставлено слишком многое, а о последствиях провала даже думать не хотелось.
Мистер Мейкпис тайно посетил его сегодня рано утром и принес новости. Его знакомец из преступного мира полагал, что сумеет связаться с беглой Китти Джонс и что выманить ее из укрытия возможно, если только подобрать подходящую приманку. Сообразительный и изобретательный Натаниэль тут же вспомнил про ее друга детства, Якоба Гирнека, который фигурировал в судебном деле и которому Китти явно была очень предана. Судя по тому, что знал о ней Натаниэль, — тут он осторожно потрогал синяк на скуле, — девчонка не побоится прийти на помощь Гирнеку, если ему будет грозить опасность.
Остальное было просто. Натаниэль быстро организовал похищение Гирнека, а мистер Мейкпис сообщил об этом своему знакомому. Теперь Натаниэлю оставалось только ждать.
— Эй!
Натаниэль поднял голову. Джинн манил его к себе, заговорщицки кивая и подмигивая.
— Чего?
— Поди-ка сюда на минутку. Дело есть.
Он выразительно кивнул в сторону Гирнека, который все раскачивался на стуле на другом конце комнаты.
Натаниэль вздохнул и подошел поближе:
— Ну, что?
Джинн наклонился к нему с комода.
— Я вот все думаю, — зашептал он. — А что будет, если об этом узнает твоя драгоценная госпожа Уайтвелл? Потому что она ведь не знает, что ты схватил этого парня, верно? Я не понимаю, что ты затеял. Обычно ты такой паинька, всегда на задних лапках ходишь...
Намек попал в цель. Натаниэль осклабился.
— Это все в прошлом, — ответил он. — Она ничего не узнает, пока я не поймаю девчонку и не завладею посохом. А потом ей придется рукоплескать вместе с остальными. Я окажусь слишком близко к Девероксу, и всем им останется только выражать восхищение.
Мальчишка уселся, аккуратно скрестив ноги, сделавшись похож на древнеегипетского писца.
— Но ведь ты это не сам затеял. Кто-то помог тебе все это устроить. Кто-то, кто знал, как отыскать девчонку и сказать ей, где мы. А ты не знаешь, где она, иначе бы ты ее уже сам схватил.
— У меня есть связи.
— Ага, и похоже, что этим связям очень многое известно о Сопротивлении. Ты бы поосторожнее, Нат. Еще неизвестно, кто на кого работает. Этот волосатый шеф полиции отдал бы свою правую руку, лишь бы доказать, что ты связан с этими изменниками. Если ему станет известно, что ты водишь с ними дела...
— Никаких дел я с ними не вожу!
— Ух ты! Чего это ты кричишь? Никак за живое задело?
— Ничего подобного. Я просто говорю. Я ведь собираюсь ее арестовать, разве нет? Я просто хочу сделать это по-своему.
— Замечательно. Но кто он, твой связной? Откуда он — или она — так много знает об этой девчонке? Вот о чем тебе стоило бы спросить!
— Это не важно. И я больше не хочу обсуждать эту тему.
Натаниэль повернулся к джинну спиной. Джинн был, конечно, прав: Мейкпис с поразительной легкостью нашел ходы в преступный мир. Но с другой стороны, театральный люд — вообще народ подозрительный. Наверняка Мейкпис знаком со множеством всяких странных простолюдинов — с актерами, танцовщицами, писателями, — которые находятся всего на волосок от преступного мира. Этот нежданный союзник тревожил Натаниэля, но тем не менее он был совсем не прочь воспользоваться плодами этого сотрудничества, при условии, что все обойдется хорошо. Однако если Дюваль или Уайтвелл обнаружат, что он действует у них за спиной, его положение окажется весьма рискованным. Это была главная опасность, которой он подвергался. Оба они не далее, как сегодня утром, потребовали отчета о его действиях; обоим он солгал. У него от этого до сих пор мурашки по спине бегали.
Якоб Гирнек жалобно поднял руку:
— Простите, сэр!
— Что?
— Извините, мистер Мэндрейк, но я слегка замерз.
— Ну, так встаньте и походите. Только чтоб я не видел этих дурацких носков!
Гирнек, плотно закутавшись в шинель, принялся расхаживать по комнате, сверкая полосатыми, как леденец, носками.
— Просто не верится, что кому-то придет в голову рисковать жизнью из-за подобного экземпляра, — заметил джинн. — Будь я его матерью, я бы и то отвернулся с презрением!
— Ты не видел эту Китти, — возразил Натаниэль. — Она придет за ним.
— Не придет. — Гирнек теперь стоял у окна; он услышал последнюю фразу. — Когда-то мы были друзьями, но теперь между нами все кончено. Я ее уже несколько лет не видел.
— И тем не менее, — сказал Натаниэль. — Она придет.
— С тех пор как... как мое лицо было изуродовано, — продолжал юноша. Голос у него задрожал от жалости к себе.
— Слушай, ты меня достал! — Напряжение Натаниэля обернулось негодованием. — Все у тебя нормально с лицом! Говорить можешь? Видеть-слышать можешь? Ну, вот и прекрасно. И прекрати ныть. Я видывал и похуже.
— Вот-вот, я ему то же самое говорил! — Джинн небрежно поднялся и беззвучно спрыгнул с комода. — Было бы из-за чего переживать! Взять хотя бы тебя — ты ведь тоже навсегда останешься таким, и тем не менее ты не боишься демонстрировать свое лицо всему свету. На самом деле что вас обоих по-настоящему портит, так это прическа. Честно говоря, я видывал барсучьи хвосты, которые выглядели куда опрятнее. Дайте мне ножницы и пять минут времени...
Натаниэль закатил глаза и попытался восстановить хоть какое-то подобие порядка. Он ухватил Гирнека за шиворот и развернул его прочь от окна.
— Ступайте на ваш стул! — рявкнул он. — Сядьте. А что касается тебя, — продолжал он, обращаясь к джинну, — то мой связной должен был передать девчонке адрес несколько часов назад. Она, должно быть, уже в пути, и почти наверняка с посохом, потому что это самое мощное оружие, какое имеется в ее распоряжении. Когда она появится на лестнице, сторожевой шар это заметит и здесь раздастся сигнал тревоги. Ты должен разоружить ее, как только она войдет в дверь, передать мне посох и предотвратить ее бегство. Понял?
— Яснее ясного, босс! Более того, ты говоришь это уже в четвертый, если не в пятый раз.
— Главное, не забудь про посох. Это очень важная вещь.
— Кому это и знать, как не мне? Не забывай, я присутствовал при взятии Праги!
Натаниэль хмыкнул и снова зашагал взад-вперед. И тут с улицы донесся какой-то шум. Он выпучил глаза и обернулся к джинну:
— Это что такое?
— Голос. Человеческий.
— Ты слышал?.. Вот! Снова!
— Хочешь, я взгляну? — спросил джинн, указывая на окно.
— Только чтобы тебя не заметили.
Мальчик-египтянин боком подошел к окну и исчез. Под холстину прошмыгнул жук-скарабей. Тут где-то за окном полыхнула вспышка. Натаниэль нервно переминался с ноги на ногу.
— Ну?
— Похоже, пришла твоя девчонка. — Голос джинна звучал слабо, как будто издалека. — Почему бы тебе не взглянуть самому?
Натаниэль рывком отвел холстину и выглянул наружу, как раз вовремя, чтобы увидеть, как ближе к другому концу улочки встала невысокая стена пламени. Пламя тут же улеглось. Улица, еще недавно такая пустынная, кишела бегущими фигурами. Одни передвигались на двух ногах, другие на четырех, а третьи явно никак не могли решить, что предпочтительнее, но тем не менее тоже неловко скакали в ярком лунном свете. Послышался треск, потом вой. Натаниэль ощутил, как кровь отхлынула от его лица.
— О черт! Ночная полиция!
Еще один небольшой взрыв. Пол под ногами слегка вздрогнул. Хрупкая и проворная двуногая фигурка метнулась через улицу и нырнула сквозь свежую дыру в стене дома. Один из волков погнался за ней, но его накрыло новым взрывом.
Жук-скарабей одобрительно присвистнул:
— Какое удачное использование шара с элементалями! Толковая девчонка. Но все равно вряд ли она сумеет уйти от целого отряда.
— Много их там?
— Десяток, а может, и больше. Гляди, они бегут по крышам.
— Думаешь, они ее поймают?..
— Поймают и сожрут живьем. Они теперь злы как черти.
— Ладно...
Натаниэль отошел от окна. Он принял решение.
— Бартимеус, — приказал он, — отправляйся и забери ее. Мы не можем рисковать тем, что ее убьют.
Жук-скарабей возмущенно стрекотнул:
— Еще одна славная работенка! Чудесно. Ты уверен? Это значит, что ты, ни много ни мало, бросаешь вызов авторитету шефа полиции!
— Если повезет, он даже не узнает, что это я. Отнеси ее...
Натаниэль стремительно пораскинул мозгами и щелкнул пальцами:
— В старую библиотеку — ну, знаешь, в ту, где мы укрывались, когда за нами охотились демоны Лавлейса. А я заберу пленника и встречусь с тобой позже. Нам всем следует убраться отсюда.
— В этом я с тобой согласен. Ладно. Отойди подальше.
Жук отбежал по подоконнику как можно дальше от окна, встал на задние лапки и указал усиками на стекло. Сверкнула вспышка, дохнуло жаром. В стекле образовалась неровная оплавленная дыра. Жук расправил крылышки и с гудением вылетел в темноту.
Натаниэль обернулся в сторону комнаты, как раз вовремя, чтобы увидеть стул, летящий ему в голову.
Он неловко осел на пол, наполовину оглушенный. Глаза разъехались в разные стороны, и одним из них Натаниэль увидел Якоба Гирнека, который отшвырнул стул и бросился к двери. Натаниэль выкрикнул приказ на арамейском. У его плеча материализовался мелкий бес, который метнул молнию в отвислый зад Гирнековой пижамы. Послышался треск горящей материи и пронзительный вопль. Бес, сделав свое дело, исчез. Гирнек остановился, схватился за пострадавший зад, но тут же снова заковылял к двери.
Натаниэль уже поднялся на ноги. Он метнулся вперед, пригнулся, поймал неуклюжим захватом одну из ног в вязаном носке и дернул ее в сторону. Гирнек упал. Натаниэль навалился на него и принялся отчаянно лупить по морде. Гирнек отвечал ему тем же. Так они некоторое время катались по полу.
— Что за безобразное зрелище!
Натаниэль, дравший Гирнека за волосы, замер.
Потом медленно поднял голову.
В дверях стояла Джейн Фаррар, а за ней виднелись двое плечистых парней из ночной полиции. На Фаррар была отглаженная форма и угловатая фуражка ночной полиции. В ее глазах читалось неприкрытое презрение. Один из стоявших за ней полицейских издал утробный рык.
Натаниэль попытался срочно сочинить какое-нибудь правдоподобное объяснение происходящему, но так и не нашелся, что сказать. Джейн Фаррар печально покачала головой.
— Как низко пали сильные, мистер Мэндрейк! — сказала она. — Освободитесь, если можете, от этого полуодетого простолюдина. Вы арестованы за измену.

БАРТИМЕУС

41

На улице — волки-оборотни, позади, в доме — Натаниэль. Что бы вы выбрали на моем месте? По правде говоря, я был только рад ненадолго вырваться оттуда.
Его поведение тревожило меня все больше и больше. За те годы, что миновали с нашей первой встречи, он — несомненно, благодаря тщательному воспитанию Уайтвелл — сделался подлизой и карьеристом, тщательно выполняющим приказы и постоянно ищущим возможности продвинуться. И вот теперь он по собственной воле лезет на рожон, действует исподтишка и многим при этом рискует. Само собой ему такое в голову прийти не могло. Кто-то его надоумил; кто-то им дирижирует. Я мог бы сказать о Натаниэле многое, и кое-что даже непечатное, но никогда еще он не был так похож на марионетку, как теперь.
И дело, похоже, начинало пахнуть керосином.
Внизу творился хаос. По улице там и сям, посреди куч битого кирпича и стекла валялись раненые оборотни. Они корчились, стенали и хватались за бока, меняя облик с каждой новой судорогой. Человек волк — человек волк... Это основная проблема ликантропии: ее сложно контролировать. Боль или сильные эмоции — и облик меняется сам собой.[79]
«Девчонка вывела из строя как минимум пятерых, — подумал я, — не считая того, которого разнесло на куски шаром с элементалями». Однако еще несколько штук бестолково метались по улице, целые и невредимые, в то время как другие, проявив несколько больше сообразительности, деловито карабкались на крышу по трубам или рыскали в поисках пожарных лестниц.
В целом в живых оставалось штук девять-десять. С таким количеством ни одному человеку не справиться.
И тем не менее девчонка все еще боролась: теперь я видел ее, невысокую фигурку, крутящуюся на крыше. В каждой руке что-то взблескивало — она размахивала своим оружием, пытаясь отчаянными выпадами удержать на расстоянии трех волков. Но черные силуэты с каждой секундой придвигались все ближе.
У жука-скарабея масса достоинств, но в бою от него толку мало. Кроме того, с этими коротенькими крылышками мне потребовалось бы не меньше часа, чтобы долететь до места событий. Поэтому я сменил облик, пару раз взмахнул огромными алыми крыльями, и в мгновение ока оказался прямо над ними. Мои крылья заслонили луну, погрузив четверых сражающихся на крыше в чернейшую тень. Для пущей убедительности я издал тот жуткий крик, с которым птица Рок пикирует на слонов, чтобы похитить их детеныша.[80]
Все это произвело подобающий эффект. Один из волков испуганно ощетинился, отскочил на метр назад и с воем исчез за парапетом. Другой вздыбился — и получил удар сжатыми когтями птицы Рок точнехонько в солнечное сплетение. Он взлетел в воздух, точно мохнатый футбольный мяч, и с грохотом приземлился где-то за трубой.
Третий, стоявший на задних лапах на манер человека, был пошустрее и соображал получше. Появление птицы застало врасплох и девчонку тоже: она разинула рот, изумленно пялясь на мое роскошное оперение, и опустила свои кинжалы. Волк тут же молча прыгнул на нее, целясь в горло.
Его зубы громко клацнули в пустоте, вокруг рассыпались яркие искры.
Девчонка была уже в нескольких метрах и поднималась все выше. Ее волосы развевались, закрывая ей лицо, ноги болтались над стремительно уменьшающейся крышей, улицей и кишащими на ней оборотнями. Возмущенный и разочарованный вой вскоре затих внизу, и мы внезапно оказались одни, высоко над бесчисленными огнями города. Мои спасительные крылья увлекали ее в мирную гавань.
— Эй! Это была моя нога! Ой! Аи! Это же серебро, будь ты проклята! Прекрати немедленно!
Девчонка размеренно тыкала меня кинжалом в лапу у самых когтей. Можете себе представить? В ту самую лапу, что не давала ей свалиться вниз, к коптящим трубам восточного Лондона. Ну, знаете ли! Я указал ей на это с присущим мне красноречием.
— Незачем так браниться, демон, — ответила она, на миг прекратив меня тыкать. Голос ее звучал пискляво и слабо из-за бьющего в лицо ветра. — А потом, мне все равно. Я хочу умереть.
— Поверь мне, если бы я мог тебе поспособствовать... Прекрати!
Новый болезненный укол, новый приступ дурноты. От серебра всегда становится дурно. Еще немного, и мы оба рухнем вниз! Я хорошенько встряхнул девчонку, так, что она едва не прикусила себе язык, а кинжалы вырвались у нее из рук. Но она и тут не успокоилась: теперь она принялась извиваться и выкручиваться, отчаянно пытаясь вырваться из моих лап. Птица Рок покрепче стиснула когти.
— Послушай, девочка, перестань дергаться! Уронить я тебя не уроню, зато могу подержать вверх ногами над трубой кожевенной фабрики.
— А мне плевать!
— Или окунуть тебя в Темзу.
— А мне плевать!
— Или отнести тебя в Ротерхайтские очистные сооружения, и там...
— А мне плевать, плевать, плевать! Казалось, ее вот-вот хватит удар от ярости и горя, и мне понадобилась вся мощь птицы Рок, чтобы не дать ей вырваться.
— Китти Джонс, — сказал я, не отрывая глаз от огней северного Лондона — мы были уже почти на месте, — разве ты не хочешь снова увидеть Якоба Гирнека?
Тут она затихла, обмякла и призадумалась. В течение некоторого времени мы летели в благословенной тишине. Я использовал передышку, чтобы немного покружить над крышами, пристально высматривая следящие шары. Но все было чисто. Мы полетели дальше.
Потом откуда-то из-под моей вилочковой кости раздался голос. Голос был более сдержанный, чем раньше, но ныла в нем не убавилось.
— Демон, — спросил голос, — зачем ты не дал волкам растерзать меня? Я ведь знаю, что ты и твои хозяева все равно собираетесь меня убить.
— По этому поводу я ничего сказать не могу, — откликнулась птица Рок. — Впрочем, можешь поблагодарить меня, если сочтешь нужным.
— Ты теперь несешь меня увидеться с Якобом?
— Да. Если все пойдет как задумано.
— А потом?
Я промолчал. Мне пришла в голову недурная идея.
— Ну так? Отвечай! И отвечай правду — если, конечно, можешь.
Птица Рок ответила снисходительным тоном, пытаясь сменить тему:
— Я бы на твоем месте был поосторожнее, милая. Неразумно отпускать язвительные замечания, когда висишь в воздухе на большой высоте.[81]
— Ну, ты же все равно меня не уронишь. Ты только что сказал.
— Ах да, я и забыл!
Птица вздохнула:
— По правде говоря, я не знаю, что тебе уготовано. А теперь помолчи минутку. Я иду на посадку.
Мы канули в темноту, пересекли океан оранжевых огней и спустились на улицу, где когда-то мы с мальчишкой укрывались в ночь пожара у Андервуда. Разрушенная библиотека стояла на прежнем месте: я видел ее темную глыбу, зажатую между ярко освещенными магазинчиками. За эти годы здание обветшало еще сильнее, и в крыше на месте большого застекленного окна зияла огромная дыра. Приближаясь к ней, птица Рок несколько уменьшилась в размерах, тщательно рассчитала угол захода на посадку и опустила девчонку в дыру ногами вперед, точно письмо в почтовый ящик. Мы очутились в похожем на пещеру пространстве, освещенном там и сям столбами лунного света. Лишь оказавшись на безопасном расстоянии от заваленного мусором пола, я выпустил свою ношу.[82] Девчонка с визгом упала на пол и откатилась в сторону.
Я приземлился немного в стороне и впервые как следует ее разглядел. Ну да, это та самая — девчонка из переулка, которая пыталась отнять у меня Амулет. Теперь она выросла, похудела и выглядела усталой, лицо у нее посерело и вытянулось, глаза смотрели настороженно. Видимо, эти годы дались ей недешево, а уж последние несколько минут — тем паче. Одна рука висела как плеть, плечо этой руки было рассечено, и на нем запеклась кровь. И тем не менее смотрела она по-прежнему вызывающе. Девчонка осторожно поднялась на ноги и, нарочито выпятив подбородок, уставилась на меня сквозь луч лунного света.
— Не очень-то тут уютно! — бросила она. — Что, не мог подобрать местечко поприличнее? Я рассчитывала как минимум на Тауэр.
— Тут куда уютнее, чем в Тауэре, уж поверь мне, — ответила птица Рок, точа коготь о стену. Я был не расположен к болтовне.
— Ну, так что же дальше? Где Якоб? Где волшебники?
— Скоро будут.
— Скоро будут? Тоже мне! — Она уперла руки в боки. — Я-то думала, тебе полагается быть необыкновенно расторопным. А это просто смех один!
Я поднял свою огромную хохлатую голову.
— Послушай! — сказал я. — Не забывай, что я только что спас тебя от клыков ночной полиции. Могли бы и спасибо сказать, барышня!
Птица Рок многозначительно постучала по полу когтями и смерила ее взглядом, от которого персидские моряки кидаются за борт.
Девица ответила мне взглядом, от которого молоко скисает.
— Пропади ты пропадом, демон! Я презираю тебя и твою злобу. Тебе меня не запугать!
— Да ну?
— Ну да. Ты просто бестолковый бес. И перья у тебя паршивые и заплесневелые.
— Чего?
Птица Рок поспешно оглядела себя:
— Чушь собачья! Это просто так кажется в лунном свете.
— Удивительно, как они вообще не повыпадали! Я видала голубей, у которых перья были получше твоих.
— Послушай-ка...
— Мне случалось уничтожать демонов, обладающих подлинным могуществом! — воскликнула она. — Думаешь, на меня произведет впечатление курица-переросток?
Ну и наглая девка!
— Благородная птица Рок, — ответил я с горечью и с достоинством, — не единственный мой облик. Это всего лишь одно из сотен обличий, которые я способен принимать. Вот, например...
Птица Рок вздыбилась. Я сделался, по очереди, жутким минотавром с налитыми кровью глазами и пеной у рта; гранитной горгульей, щелкающей челюстями; извивающейся змеей, плюющейся ядом; стенающим призраком; ожившим трупом и парящим в воздухе ацтекским черепом, поблескивающим в темноте. Чрезвычайно разнообразные образчики безобразия[83], если можно так выразиться.
— Ну? — многозначительно осведомился череп. — Что ты теперь скажешь?
Девчонка громко сглотнула.
— Неплохо, — признала она. — Однако все эти обличья чересчур огромны и броски. А вот что-нибудь действительно тонкое тебе не по зубам, могу поручиться.
— Еще как по зубам!
— Держу пари, что тебе не под силу превратиться во что-то маленькое — скажем, настолько маленькое, чтобы забраться... ну, хотя бы вон в ту бутылку!

Предыдущая страница 25 Следующая страница


Глаз голема 26

И она, не переставая следить за мной краем глаза, указала на горлышко пивной бутылки, торчащее из груды мусора.
А, этот старый трюк! Можно подумать, она первая, кто пытается поймать меня на эту удочку! Череп медленно качнулся из стороны в сторону и ухмыльнулся.[84]
— Попытка не дурная, но я на это не ловлюсь еще с древних времен.[85] А теперь, — продолжал я, — может, присядешь и отдохнешь? По-моему, ты устала как собака.
Девчонка фыркнула, надулась и не без труда скрестила руки на груди. Я видел, как она озирается в поисках выхода.
— И не вздумай чего-нибудь выкинуть, — предупредил я. — А не то тресну балкой по голове.
— В зубы ее возьмешь, что ли? Ой, какие мы гордые!
В ответ череп исчез и превратился в Птолемея. Я выбрал его внешность не нарочно: это всегда было одно из моих излюбленных обличий[86], — но, как только я преобразился, она вздрогнула и отступила на шаг:
— Это ты! Тот демон из переулка!
— Ну и нечего так нервничать. В тот раз я был совершенно ни при чем. Это вы на меня первые накинулись.
Она хмыкнула:
— Ну да, это правда. Тогда меня тоже чуть не сцапала ночная полиция.
— Осмотрительнее надо быть. А зачем вам вообще понадобился Амулет Самарканда?
Девчонка взглянула на меня непонимающе:
— Что-что? Ах, тот камушек? Ну, ведь он же был волшебный, разве нет? Мы тогда воровали магические артефакты. Это была цель нашей организации. Грабить волшебников и пытаться использовать их артефакты самим. Глупо. Действительно глупо.
Она пнула кирпич.
— Уй-я!
— Правильно ли я понимаю, что ты разочаровалась в этой стратегии?
— Ну, еще бы! После того, как мы все из-за нее погибли.
— Кроме тебя.
Ее глаза сверкнули в темноте.
— Ты что, всерьез думаешь, будто я переживу эту ночь?
В чем-то она была права.
— Ну, заранее никогда не знаешь, — с жаром возразил я. — Возможно, мой хозяин попытается тебя пощадить. Он ведь уже спас тебя от волков.
Девчонка фыркнула:
— Твой хозяин! Что у него, имени нет, что ли?
— Он называет себя Джон Мэндрейк.
Клятва не позволяла мне сказать больше.
— Так это он? Тот напыщенный олух?
— А-а, так ты с ним уже встречалась?
— Целых два раза. И во второй раз я хорошенько съездила ему по физиономии.
— Да ну?! Неудивительно, что он об этом помалкивает!
Эта девушка с каждой минутой нравилась мне все больше и больше. По правде говоря, она была как глоток свежего воздуха. За все долгие века своего рабства я на удивление мало общался с простолюдинами — волшебники инстинктивно окружают нас ореолом таинственности и держат в стороне от обыкновенных людей. Всех простолюдинов, с которыми мне доводилось разговаривать по-настоящему, можно пересчитать по когтям одной лапы. Разумеется, как правило, это дело неблагодарное: что-то вроде того, как если бы дельфину вздумалось побеседовать с устрицей, — но время от времени встречаются и исключения. И эта Китти Джонс была одним из таких исключений. Мне нравился ее стиль.
Я щелкнул пальцами, и небольшой Светильник взлетел к потолку и примостился между стропил. Потом я вытащил из ближайшей кучи мусора несколько досок и кусков шлакоблока и соорудил из них нечто вроде кресла.
— Присаживайся, — сказал я. — Располагайся поудобнее. Вот так. Так ты, значит, дала Джону Мэндрейку в рожу?
— Да, — сказала она с неким мрачным удовлетворением. — Тебя это, похоже, забавляет.
Я прекратил гнусно хихикать.
— А что, так заметно?
— Это странно, учитывая, что вы с ним оба одинаково исполнены злобы и что ты выполняешь любую его прихоть.
— Исполнены злобы? Послушай, дело в том, что он — господин, а я — слуга, понимаешь? Я — его раб! У меня нет выбора.
Ее верхняя губа приподнялась.
— Ты просто выполняешь приказы, а? Ну да, конечно. Чудесное оправдание.
— Еще бы нет, если неповиновение сулит верную гибель! Попробовала бы ты сама испытать на собственной шкуре Испепеляющее Пламя! А я бы посмотрел, как тебе это понравится.
Она нахмурилась:
— По-моему, это просто гнилая отмазка. Неужели ты хочешь сказать, что все зло, которое ты творишь, ты творишь не по своей воле?
— Ну, я бы выразился несколько иначе, но в целом да. Все мы, от бесов до афритов, повинуемся воле волшебников. И ничего не можем с этим поделать. Мы связаны по рукам и ногам. Вот, например, в данный момент я вынужден помогать Мэндрейку и защищать его, нравится мне это или нет.
— Позор, — сказала она решительно. — Просто позор.
И в самом деле, высказав все это вслух, я понял, насколько это позорно. Мы, рабы, провели так много времени в своих оковах, что уже почти не говорим о них.[87] Когда же я услышал со стороны свой смиренный, покорный голос, мне самому сделалось тошно до самой сердцевины моей сущности. Я попытался заглушить стыд благородным негодованием.
— Но мы же боремся! — возразил я. — Мы застаем их врасплох, когда они допустят небрежность, и извращаем их приказы, когда только возможно. Мы подзуживаем их враждовать друг с другом, подначиваем вцепляться друг другу в глотки. Мы предоставляем им возможность купаться в роскоши, пока их тела не сделаются слишком жирными, а мозги — слишком тупыми, чтобы они могли предвидеть свое собственное падение. Мы делаем все, что можем. А это больше, чем обычно удается вам, людям.
В ответ девчонка расхохоталась странным, отрывистым смехом.
— А как по-твоему, что я пыталась делать все эти годы? Вести подрывную деятельность, воровать артефакты, будоражить город — все это было безнадежно, с начала до конца. Я могла бы с тем же успехом сделаться секретаршей, как хотела моя матушка. Мои друзья погибли или свернули с пути, и все это — дело рук демонов, таких как ты. И не говори мне, что вас это не радует! Эта тварь в склепе наслаждалась каждой секундой этого...
Она содрогнулась всем телом, осеклась и принялась тереть глаза руками.
— Ну, бывают и исключения... — начал я — и умолк.
Как будто рухнула хлипкая преграда: плечи у девушки затряслись, и она внезапно разрыдалась, корчась от долго сдерживаемого горя. Она рыдала молча, зажимая себе рот кулаком, как будто не хотела меня смущать. Я даже не знал, что сказать. Все это было ужасно неудобно. Она плакала довольно долго. Я уселся, скрестив ноги, немного в стороне, вежливо отвернулся и уставился в темноту.
Ну где же этот мальчишка? Ладно, ладно. Он наверняка выжидает, тянет время.
«Позор. Просто позор». Сколько я ни пытался забыть об этих словах, они словно продолжали звучать в ночной тиши и грызли меня изнутри.

КИТТИ

42

Наконец Китти взяла себя в руки. Последние отчаянные всхлипы затихли. Она судорожно вздохнула. В полуразрушенном здании было темно, если не считать небольшого пространства под потолком, где слабо светился волшебный огонек. Его сияние потускнело. Демон сидел неподалеку, по-прежнему в обличье смуглокожего подростка, одетого только в белую юбочку. Его лицо было обращено в другую сторону, и магический свет отбрасывал угловатые тени на тонкую шею и голые плечи. Он выглядел странно хрупким.
— Я уничтожил того африта из склепа, если тебя это утешит, — произнес демон, не оборачиваясь.
Китти кашлянула, выпрямила спину, откинула волосы, упавшие на глаза. Ответила она не сразу. Безоглядное отчаяние, владевшее ею, когда демон унес ее в небеса, улеглось, смытое внезапно прорвавшейся скорбью по погибшим друзьям. Теперь Китти ощущала пустоту и головокружение. И тем не менее она попыталась собраться с мыслями.
Бежать. Можно попытаться бежать. Но нет, нельзя забывать про Якоба — надо дождаться его. Если он, конечно, действительно придет... Китти нахмурилась: в этом ей приходилось верить на слово демону. Может быть, действительно лучше скрыться... Она огляделась по сторонам, ища вдохновения.
— Ты его убил? — рассеянно спросила она. — Как?
Поблизости виднелась лестничная клетка. Стало быть, они как минимум на втором этаже. Большая часть окон заколочена...
— Утопил в Темзе. Понимаешь, он был совершенно безумный, после стольких лет. Он привязал свою сущность к костям Глэдстоуна. И не хотел — или не мог освободиться. Печальная история, но так уж вышло. Он был угрозой всему живому, будь то джиннам или людям, и лучше ему навеки упокоиться на дне.
— Угу, понятно...
А вон неподалеку разбитое окно — может быть, удастся выпрыгнуть через него наружу. Демон, конечно, может пустить в ход какую-нибудь магию, но устойчивость ей поможет, она прорвется. Выпрыгнуть на улицу, спрятаться где-нибудь...
— Надеюсь, ты не планируешь никаких опрометчивых поступков, — сказал вдруг мальчишка.
Китти виновато вздрогнула.
— Нет.
— Ты явно что-то замышляешь, по голосу слышу. Так вот, не делай этого. Я не стану использовать магического оружия. Я уже кое-что повидал, знаешь ли. И про твои способности мне известно. Я уже видел раньше такие вещи. Я просто швырну в тебя кирпичом.
Китти закусила губу и нехотя отказалась от мысли о бегстве — но только на данный момент.
— В смысле, видел раньше такие вещи? — спросила она. — Ты имеешь в виду — тогда, в переулке?
Мальчишка сверкнул на нее глазами через плечо.
— Ну да, конечно, и это тоже — твои дружки выдержали прямое попадание довольно мощного Инферно. Но я имею в виду — гораздо раньше, задолго до того, как ваши драгоценные лондонские волшебнички задумали прыгнуть выше головы. Это встречается периодически. Рано или поздно это всегда происходит. Послушай, тебе не кажется, что этот чертов Мэндрейк мог бы уже и прийти, учитывая, что поставлено на карту? Мы тут уже битый час кукуем.
Китти нахмурила лоб:
— Ты имеешь в виду, что уже встречал таких людей, как я?
— Ну разумеется! Сто раз, если не больше. Хм, я так понимаю, волшебники не дают вам читать книги по истории — неудивительно, что ты настолько невежественна.
Демон, не вставая, развернулся к ней лицом.
— А иначе как же, ты думаешь, пал Карфаген? Или Персия? Или Рим? Разумеется, их окружали враждебные государства, готовые воспользоваться слабостью великих империй, но на самом-то деле их погубил внутренний раскол. Ромул Августул, например, провел половину своего царствования, пытаясь справиться с собственным народом, и все это время Италию разоряли усатые остготы. Видишь ли, императорские джинны больше не могли контролировать плебс. Почему? А потому, что среди черни появилось слишком много таких, как ты, — устойчивых к нашей магии. Взрывы, Потоки, Инферно — все это едва опаляло им бороды. И разумеется, народ это понял — и захотел добиться каких-то прав, захотел наконец свергнуть волшебников. Воцарился такой хаос, что никто даже не заметил варварских орд, пока те не разорили Рим.
Мальчишка почесал нос.
— Думаю, что это было своего рода облегчение. Новое начало, и все такое. После этого в Вечном Городе долго-долго не было волшебников.
Китти растерянно поморгала. Историю она знала очень плохо, и все эти имена и названия ей почти ничего не говорили, однако же идея была ясна и оттого еще более поразительна.
— Ты хочешь сказать, что большинство римлян были невосприимчивы к магии?
— О нет! Процентов тридцать, не больше. Разумеется, в разной степени. Для хорошего восстания больше и не надо.
— Но нас-то никогда не было больше одиннадцати! А Лондон так велик!
— Одиннадцать процентов? Ну, для начала не так плохо.
— Нет. Одиннадцать человек. И все.
Мальчишка вскинул брови:
— Ну, вообще-то, не думаю, что ваша система вербовки была идеальной. С другой стороны, времени прошло еще слишком мало. Сколько лет назад Глэдстоун основал свою лавочку? Полтораста или около того? Ну, вот тебе и ответ. Устойчивость к магии распространяется не настолько быстро. Римом волшебники правили на протяжении пятисот лет, пока там не начались народные восстания. По городу распространяется все больше магии. Магия накапливается. Все большее и большее число детей рождаются с теми или иными способностями. Вот ты, например, что еще можешь делать? Видеть нас можешь?
— Нет. — Китти поморщилась. — Это умели Энн и Фред. У меня хорошие способности к выживанию, и больше ничего.
— Ну, это тоже немаловажный талант, — усмехнулся мальчишка. — Им пренебрегать не стоит.
— Стенли умел еще видеть магию в предметах — именно так мы увидели, что у тебя есть то ожерелье.
— Какое? Ах, Амулет! Ну да, эта способность — еще один талант. Так вот, по всей вероятности, в населении Лондона на данный момент зарождаются самые разнообразные способности. Таких людей, должно быть, уже сотни. Однако тебе не следует забывать, что большинство из них и не подозревают о собственных дарованиях. На то, чтобы люди разобрались, что к чему, требуется время. Вот ты как узнала о своем даре?
Китти стоило немалого труда вспомнить, что этот изящный, вежливый и чрезвычайно образованный парнишка — на самом деле демон, опасная и отвратительная тварь. Она уже открыла было рот — но заколебалась. Мальчишка раздраженно закатил глаза и вскинул руки.
— Послушай, не думай, будто я тут же брошусь об этом кому-то рассказывать, а уж тем более своему хозяину. Я ему ничем не обязан. И тем не менее я не собираюсь вытягивать из тебя твою историю клещами. Я не волшебник!
Это прозвучало довольно обиженно.
— Один демон напустил на меня Черную Молотилку, — призналась Китти неожиданно для себя самой.
— Ах да! Обезьяна Тэллоу! Я и забыл. Мальчишка лениво потянулся:
— Так вот, тебе приятно будет узнать, что Тэллоу уже нет в живых. Его слопала афритша. И весьма элегантно слопала, надо сказать. Нет, никаких подробностей ты от меня не услышишь. Пока не расскажешь о себе. Так что было после Молотилки?
И Китти, помимо своей воли, принялась рассказывать.
Когда она закончила, демон грустно пожал плечами:
— Видишь ли, проблема Пеннифезера состояла в том, что он был чересчур похож на волшебника, не так ли? Жадный, скрытный и узколобый. Он слишком любил тайны, хотел, чтобы все принадлежало ему одному. Неудивительно, что вас набралось всего одиннадцать. Если уж хочешь устроить революцию, мой тебе совет: привлеки на свою сторону побольше народу. Вы со своими взрывами и грабежами зашли в тупик.
Китти насупилась. Безмятежная уверенность, с которой говорил об этом демон, казалась ей оскорбительной.
— Ну, наверно, да.
— Не наверно, а точно. Главное — образование. Знания о прошлом. Вот почему волшебники дают вам такое отвратительное воспитание. Держу пари, вас только и пичкали, что патриотической шелухой на тему: «Почему Британия круче всех».
Он хихикнул.
— Самое удивительное, что возникновение в народе устойчивости к магии всегда застает врасплох и самих волшебников тоже. Каждая империя думает, что уж она-то не такая, как другие, что с ней-то такого не случится. Они забывают уроки прошлого, даже самые свежие. Глэдстоун не добрался бы до Праги так быстро, если бы половина чешской армии не устроила забастовку. Это серьезно ослабило империю. Но мой хозяин и его приятели уже позабыли об этом факте. Он понятия не имеет, как тебе удалось тогда расправиться с мулером. Кстати, они с Гирнеком и в самом деле чересчур задерживаются. Я начинаю думать, что с ним что-то стряслось. Увы, что бы это ни было, оно не смертельно, а то бы меня тут уже не было.
Якоб! Китти так увлеклась речами демона, что совсем позабыла о своем друге! Девушка покраснела. Она ведь разговаривает с врагом — с убийцей, похитителем, жутким нелюдем. Разве можно так терять бдительность?
— Знаешь, — продолжал демон доверительным тоном, — я вот все никак понять не могу. Ну почему ты явилась за этим Гирнеком? Ты ведь наверняка понимала, что это ловушка. Он сам говорил, что ты с ним уже много лет не виделась.
— Не виделась. Но ведь он попал в эту историю из-за меня, верно? — проскрежетала Китти.
— Ну да-а, — протянул демон. — Я просто нахожу это странным, только и всего.
— Да что ты можешь об этом знать, демон?! — Китти побледнела от ярости. — Ты же чудовище! Как ты вообще смеешь хотя бы представлять себе, что я чувствую?
Она просто кипела от злости.
Мальчишка неодобрительно цокнул языком.
— Позволь дать тебе дружеский совет, — сказал он. — Вот тебе, например, будет приятно, если тебя станут называть земляной тварью женского пола? Так вот, аналогичным образом, когда ты обращаешься к духу, такому, как я, слово «демон», откровенно говоря, является унизительным для нас обоих. Точный термин будет «джинн», хотя при желании можно добавить такие эпитеты, как «благородный» или «блистательный». Это просто вопрос вежливости. Чтобы нам с тобой и впредь оставаться в дружеских отношениях.
Китти хрипло расхохоталась:
— Какие могут быть дружеские отношения с демоном?
— Как правило, никаких. Все-таки уровень мышления чрезвычайно различен. Но тем не менее бывало...
Он не договорил и сделался задумчив.
— Да ну?
— Уж поверь.
— И когда же такое бывало?
— О-о, давным-давно... Не важно.
Мальчик-египтянин пожал плечами.
— Ты все сочиняешь.
Китти ждала продолжения, но мальчишка разглядывал свои ногти и молчал.
После длительной паузы Китти наконец нарушила тишину:
— Так все-таки, зачем Мэндрейк спас меня от волков? Я не вижу смысла.
Мальчишка хмыкнул:
— Это же очевидно. Ему нужен посох.
— Этот посох? Зачем?
— А ты как думаешь? Ради власти. Он пытается заполучить его раньше остальных.
Мальчишка говорил сухо и отрывисто. Похоже, у него испортилось настроение. И тут до Китти наконец дошло.
— Ты хочешь сказать, что этот посох — ценная вещь?
— Еще бы! Посох Глэдстоуна! Вы ведь это знали, иначе зачем было вламываться в гробницу?
Перед мысленным взором Китти вновь предстала театральная ложа и золотой ключ, брошенный на пол так, чтобы попасть в ее поле зрения. Она услышала голос их благодетеля, упомянувшего о посохе словно бы так, между прочим. Она увидела устремленные на нее бледные глаза Хопкинса, услышала, как он вполголоса осведомляется о посохе. Ей сделалось тошно — она поняла, что ее предали.
— А-а! Так ты не знала!
Джинн не сводил с нее блестящих глаз.
— Тебя подставили. Кто? Этот Хопкинс?
— Да, — ответила Китти слабым голосом. — И еще кто-то — его лица я так и не видела.
— Жаль. Наверняка это был один из ведущих волшебников. А что до того, который это мог быть, выбирай любого. Они все один хуже другого. И всегда готовы свалить грязную работу на кого-то еще, будь то джинн или человек.
Тут он моргнул, словно ему в голову пришла идея.
— Про голема ты, видимо, ничего не знаешь?
Китти это слово ничего не говорило. Она покачала головой.
— Я так и думал. Это огромная и вредная магическая тварь, которая в последнее время сеет хаос по всему Лондону. Им кто-то управляет, и мне ужасно хотелось бы знать, кто именно. Хотя бы потому, что он меня едва не прикончил.
Говоря это, мальчишка выглядел настолько возмущенным, что Китти с трудом удержалась, чтобы не улыбнуться.
— А я-то думала, ты — благородный джинн, наделенный необычайным могуществом! — заметила она. — Как же вышло, что голем тебя одолел?
— Дело в том, что он устойчив к магии. А если я подбираюсь к нему вплотную, он высасывает мою энергию. У тебя и то больше шансов остановить его, чем у меня.
Он сказал это таким тоном, словно это была величайшая нелепость на свете.
— Ну, спасибочки! — ощетинилась Китти.
— Я серьезно. Сила голема — в манускрипте, который вложен ему в рот. Если подобраться поближе и выхватить рукопись у него изо рта, голем вернется к своему хозяину и снова превратится в глину. Я один раз видел такое, еще в Праге.
Китти рассеянно кивнула:
— По-моему, это не так уж сложно.
— Ну да, только для начала надо проникнуть сквозь удушающую черную тучу, которая его окутывает...
— А-а... Да, действительно...
— И как-то увернуться от его кулаков, которые без труда крушат бетонные стены...
— А-а.
— А в остальном — да, плевое дело.
— Ну, а если это так просто, — с жаром осведомилась Китти, — как же получилось, что волшебники до сих пор его не остановили?
Джинн холодно усмехнулся:
— Просто для этого требуется личная храбрость. Они ведь сами-то никогда ничего не делают. Все время полагаются на нас. Мэндрейк приказывает — я повинуюсь. Он сидит дома, я иду и рискую собственной шкурой. Так уж устроена жизнь.
Голос мальчишки сделался старым и усталым. Китти кивнула:
— Да, тяжело тебе...
Он пожал плечами:
— Так устроена жизнь. Выбора-то нет. Потому мне и стало интересно, отчего ты явилась спасать Гирнека. Посмотрим правде в глаза: это был дурацкий поступок, и никто не заставлял тебя это делать. Тебя никто ничего делать не заставляет. Ты сделала глупость, но из прекрасных побуждений. Поверь мне, приятно видеть такое после стольких лет общения с волшебниками.
— И вовсе не глупость! — возразила Китти. — А давно ты с ними общаешься?
— Пять тысяч лет или даже больше. Правда, с перерывами на век-другой, но, стоит пасть одной империи, вслед за ней тут же появляется другая. Британия — всего лишь последняя из них.
Китти посмотрела в темноту.
— Значит, со временем падет и Британия.
— О да. Она уже пошла трещинами. Тебе стоит побольше читать, тогда становятся видны общие тенденции. А-а, внизу кто-то есть. Наконец-то...
Мальчишка поднялся на ноги. Китти тоже встала. Теперь и до ее слуха донеслось шарканье ног и пара сдавленных ругательств. Кто-то поднимался по лестнице. Сердце у нее отчаянно заколотилось. Она снова подумала, не стоит ли сбежать, и снова подавила инстинктивный порыв.
Джинн взглянул на нее и усмехнулся. Сверкнули ослепительно белые зубы.
— Знаешь, очень приятно было с тобой побеседовать, — сказал он. — Надеюсь, мне не прикажут тебя убить.
Девушка и демон стояли в темноте и ждали. Шаги приближались.

НАТАНИЭЛЬ

43

Натаниэля привезли на Уайтхолл в бронированном лимузине. Его сопровождали Джейн Фаррар и трое молчаливых парней из ночной полиции. Слева от него сидел Якоб Гирнек, справа — полицейский. Натаниэль обратил внимание, что форменные брюки полицейского исполосованы и изодраны, а ногти на больших мозолистых руках обломаны. В воздухе висел резкий мускусный запах. Натаниэль взглянул на Джейн Фаррар, невозмутимо восседающую на переднем сиденье, и поймал себя на том, что гадает, не оборотень ли и она тоже. Хотя сомнительно: она была слишком сдержанна и слишком хрупкого сложения. Но, с другой стороны, наверняка никогда не скажешь.
В Вестминстер-Холле Натаниэля и Якоба отвели прямиком в большой зал приемов, где под потолком светились следящие шары, а за полированным столом сидели премьер-министр и прочие первые лица. Против обыкновения, на столе не было никаких изысканных закусок. Это говорило о том, что ситуация и впрямь считается чрезвычайно серьезной. Перед каждым стояла только бутылочка с газированной водой и стакан. Шеф полиции сидел теперь на почетном месте рядом с премьер-министром, и его лицо было исполнено удовлетворения. Госпожу Уайтвелл оттеснили куда-то в противоположный конец стола. Натаниэль на нее даже не взглянул. Он не сводил глаз с премьер-министра, пытаясь угадать хоть что-то по его лицу. Но мистер Деверокс смотрел в стол.
Здесь не было никого, кроме старших министров. Мистер Мейкпис также отсутствовал.
Сопровождавшие Натаниэля полицейские отдали честь шефу полиции Дювалю и, повинуясь его знаку, вышли из зала. Джейн Фаррар выступила вперед и деликатно кашлянула.
Мистер Деверокс поднял голову. Он вздохнул, как человек, которому предстоит выполнить дело, достойное сожаления.
— Да, госпожа Фаррар? Вы хотели о чем-то доложить?
— Да, сэр. Мистер Дюваль уже сообщил вам какие-либо подробности?
— Да, он кое-что упоминал. Пожалуйста, покороче.
— Да, сэр. Мы уже в течение нескольких дней наблюдали за деятельностью Джона Мэндрейка. Наше внимание привлекли некоторые мелкие противоречия в его недавних действиях — в последнее время его поступки сделались подозрительно двусмысленными и непоследовательными.
— Я протестую! — как можно вкрадчивее перебил ее Натаниэль. — Мой демон уничтожил взбунтовавшегося африта — что же тут двусмысленного?

Предыдущая страница 26 Следующая страница


27 Джонатан Страуд

Мистер Деверокс поднял руку:
— Да-да, Мэндрейк. У вас еще будет возможность высказаться. А пока что помалкивайте, прошу вас.
Джейн Фаррар прокашлялась.
— Позвольте уточнить, сэр: в последние несколько дней Мэндрейк неоднократно предпринимал поездки по Лондону с непонятной целью, и это во время кризиса, когда всем волшебникам следовало оставаться в Вестминстере, в ожидании приказов. Сегодня, во второй половине дня, когда он снова изволил отбыть в неизвестном направлении, мы отправили вслед за ним следящие шары. Мы проследили за ним вплоть до дома в восточном Лондоне, где он встретился со своим демоном и этим не располагающим к себе юнцом. Они расположились там, явно ожидая кого-то. Мы приняли решение выставить поблизости несколько ночных полицейских. Сегодня, поздно вечером, вблизи дома появилась направлявшаяся к нему девица. Когда полицейские ее остановили, она оказала сопротивление при аресте. Девица была вооружена: двое наших людей погибли, и еще четверо тяжело ранены при попытке ее арестовать. Тем не менее полицейские готовы были осуществить задержание, когда внезапно появился демон мистера Мэндрейка, который помог подозреваемой скрыться. В этот момент я сочла своим долгом арестовать мистера Мэндрейка.
Премьер-министр отхлебнул воды.
— А эта девушка, кто она?
— Мы предполагаем, сэр, что она — одна из членов Сопротивления, та, что выжила после нападения на аббатство. Представляется очевидным, что Мэндрейк уже в течение некоторого времени поддерживал с нею контакт. По всей видимости, именно он помог ей избегнуть правосудия. Я сочла разумным вынести это дело на ваше рассмотрение.
— Да, действительно.
Черные глаза мистера Деверокса в течение некоторого времени изучали Натаниэля.
— А когда ваши люди остановили девушку, посох Глэдстоуна был при ней?
Джейн Фаррар поджала губы:
— Нет, сэр, его при ней не было.
— Прошу вас, сэр, можно, я все объясню...
— Нет, Мэндрейк, нельзя. Вы хотите что-то добавить, Генри?
Шеф полиции во время доклада подчиненной нетерпеливо ерзал в кресле. Теперь он подался вперед и положил свои массивные руки на стол ладонями вниз. Он медленно ворочал головой, обводя взглядом всех министров по очереди.
— У меня, Руперт, уже давно возникли подозрения по поводу этого мальчишки, — начал он. — Еще когда я в первый раз его увидел, я сказал себе: «Да, этот Мэндрейк необычайно талантлив и чрезвычайно энергичен с виду, но что-то в нем не так, есть в нем какое-то двойное дно». Ну так вот, теперь мы все знаем, к чему он стремился, как он сумел вкрасться в доверие к бедной Джессике, как она, невзирая на его юный возраст, предоставила ему ответственную должность в департаменте внутренних дел. Что входило в его обязанности? Выследить организацию, именуемую Сопротивлением, по возможности уничтожить ее и сделать наш город безопаснее для всех нас. Что произошло за эти несколько месяцев? Сопротивление становилось все сильнее и сильнее. Венцом их террористической деятельности стало разграбление гробницы нашего Основателя. А все их возмутительные деяния нельзя и перечислить: Британский музей, магазины на Пиккадилли, Национальная галерея — все они подверглись нападению, а виновные так и не были обнаружены.
Натаниэль гневно шагнул вперед:
— Я уже неоднократно заявлял, что все это не имеет никакого отношения к...
Но тут в воздухе перед ним материализовалась оливково-зеленая полоса студенистого вещества, которая туго обвилась вокруг его головы, больно стянув ее и залепив рот. Мистер Мортенсен опустил руку.
— Продолжайте, Дюваль.
— Благодарю вас.
Шеф полиции взмахнул руками:
— И что же! Поначалу мы с госпожой Фаррар предполагали, что это удивительное отсутствие результатов является всего лишь плодом некомпетентности Мэндрейка. Но потом мы задались вопросом: не может ли это быть чем-то большим? Не может ли этот одаренный и амбициозный юноша быть участником куда более серьезного заговора? Мы начали присматриваться к нему. После разрушения музея он совершил подозрительное путешествие в Прагу, где — хотя в его тамошних действиях остается много неясного, — он, по нашим предположениям, встретился с иностранными волшебниками. Да, ужасно, госпожа Малбинди! Кто знает, какой вред причинил этот мальчишка, какие тайны он выдал. Известно только, что во время визита Мэндрейка в Прагу был убит один из лучших наших тамошних шпионов, человек, который много лет верой и правдой служил Британии.
На это среди министров поднялся глухой ропот. Мистер Дюваль побарабанил по столу толстыми, как сардельки, пальцами:
— Мэндрейк распространял невероятные слухи относительно лондонских беспорядков, утверждая, что за ними может стоять голем — да-да, госпожа Малбинди, вы не ошиблись, именно голем! Как это ни смешно, он, по всей видимости, сумел без особого труда заморочить голову бедняжке Джессике, и байка о големе была использована в качестве предлога для поездки в Прагу. Он вернулся, не привезя никаких доказательств своих безумных домыслов, и впоследствии, как мы только что слышали, был пойман с поличным на сношениях с Сопротивлением и враждебных действиях по отношению к нашей полиции. Вполне очевидно, что он хочет заполучить себе посох Глэдстоуна. Возможно даже, что именно он и подбил изменников проникнуть в гробницу. Я предполагаю немедленно отправить мистера Мэндреика в Тауэр и подвергнуть надлежащему допросу. Более того, я предлагаю взять это на себя.
На этот раз ропот был одобрительным. Мистер Деверокс пожал плечами. Из министров только госпожа Уайтвелл сидела молча, с каменным лицом. Дородный министр иностранных дел, Фрай, сказал:
— Вот и хорошо. Мне этот мальчишка никогда не нравился. У него слишком длинные волосы и физиономия наглая. Какие методы вы намерены применить, Дюваль?
— Быть может, Колодец Раскаяния? Я собирался погрузить его туда по самый нос, и пусть повисит так ночку. Это обычно заставляет изменников расколоться, если, конечно, мурены оставят им язык.
Фрай кивнул:
— Да, мурены... Кстати, как насчет второго ужина?
Мистер Мортенсен подался вперед.
— А как насчет Лебедки, Дюваль? Этот метод часто оказывается эффективным.
— Я нахожу, что наиболее надежный и испытанный метод — это все-таки Скорбный Шар.
— Быть может, по несколько часов в каждом?
— Быть может. Так что, Руперт, увести мерзавца?
Премьер-министр задумчиво надул щеки, откинулся на спинку кресла и неуверенно произнес:
— Думаю, да, Генри. Думаю, да.
Мистер Дюваль щелкнул пальцами. Из темного угла выступили четверо ночных полицейских. Шагая в ногу, они направились к пленнику. Их предводитель на ходу вынимал из кармана узкие серебряные наручники. На это Натаниэль, который и до того отчаянно дергался и жестикулировал, выразил настолько бурный протест, что из-под кляпа вырвался слабый придушенный возглас. Тут премьер-министр, казалось, что-то припомнил. Он поднял руку:
— Минуточку, Генри. Надо же разрешить юноше высказаться в свою защиту.
Шеф полиции раздраженно нахмурился:
— Стоит ли, Руперт? Будьте осторожны! Этот дьяволенок чрезвычайно хитер.
— Это уж мне решать, Генри.
Мистер Деверокс взглянул на Мортенсена. Тот нехотя взмахнул рукой. Студенистый кляп на губах Натаниэля испарился, оставив после себя горький привкус. Натаниэль вытащил из кармана платок и вытер пот со лба.
— Ну, говорите! — приказал Дюваль. — И смотрите, без лжи!
Натаниэль вытянулся и облизнул губы. В глазах старших волшебников он видел одну только ненависть. За исключением, может быть, самого мистера Деверокса — и это теперь была его единственная надежда. В глазах мистера Деверокса было нечто вроде неуверенности, смешанной с крайним раздражением. Натаниэль прокашлялся. Он давно гордился своими близкими отношениями с премьер-министром. Теперь пришла пора проверить их на прочность.
— Благодарю вас, сэр, что дали мне возможность высказаться, — начал он.
Он пытался придать своему голосу непринужденность и уверенность, но то и дело срывался на сдавленный писк. Одна только мысль о Доме Убеждения, части лондонского Тауэра, отведенной для допроса заключенных, повергала его в дрожь. Да, прав был Бартимеус: его действия сделали его уязвимым для его врагов. Теперь одна надежда — отболтаться.
— Инсинуации мистера Дюваля абсолютно беспочвенны, — сказал он, — а госпожа Фаррар исполняет свои обязанности, мягко говоря, излишне ревностно. Надеюсь, еще не поздно исправить тот ущерб, что они причинили.
Он услышал, как Джейн Фаррар сдержанно фыркнула где-то рядом. Мистер Дюваль издал протестующий рык, однако один-единственный взгляд премьер-министра заставил его умолкнуть. Натаниэль, слегка осмелев, продолжал:
— Моя поездка в Прагу не имеет никакого отношения к истории с той девушкой, сэр. Да, это правда: я по-прежнему считаю, что большая часть произошедших в Лондоне беспорядков — дело рук голема. Однако мое расследование этого дела еще не окончено. А тем временем я использовал этого юнца, — он кивнул в сторону Гирнека, — чтобы выманить изменницу Китти Джонс из ее укрытия. Это ее старый сообщник, и я заподозрил, что она может предпринять попытку его спасти. А оказавшись в моей власти, она вскоре рассказала бы, где находится посох, который я затем намеревался передать в ваши руки. Однако появление волков госпожи Фаррар полностью разрушило мои планы. Я рассчитываю, что ей будет вынесено суровое порицание.
— Да ведь мои люди практически схватили девчонку! — гневно вскричала Джейн Фаррар. — Но ваш демон унес ее прочь!
— Ну разумеется. — Натаниэль был сама любезность. — Потому что ваши люди разорвали бы ее в клочья. Они были исполнены жажды крови. И как бы мы тогда обнаружили посох?
— Это служащие имперской полиции, напрямую подчиняющиеся присутствующему здесь мистеру Дювалю...
— Вот именно. И трудно даже представить более жестокую и бестолковую организацию, — продолжал наступление Натаниэль. — Да, сэр, я признаю, что был чересчур скрытен, — заискивающе сказал он, обращаясь напрямую к мистеру Девероксу. — Однако я понимал, что дело чрезвычайно тонкое. Эта девица упряма и своевольна. Чтобы добыть посох, нужно было действовать крайне осмотрительно: за его возвращение я намеревался предложить ей отпустить на волю этого юнца. И я опасался, что мистер Дюваль с его обычной неуклюжестью может все испортить. Увы, так оно и случилось.
Ярость шефа полиции была довольно примечательным зрелищем. Его смугловатое лицо побагровело, точно свекла, жилы на шее и руках разбухли, как причальные канаты, а ногти — которые как будто сделались длиннее, чем минуту тому назад, — глубоко вонзились в крышку стола. Он еле мог говорить — его душил гнев.
— Охрана! Взять этого зловредного юнца! Я им сейчас займусь.
— Вы забываетесь, Генри.
Мистер Деверокс говорил негромко, но в его голосе звучала явственная угроза.
— Право судить и миловать принадлежит в нашем правительстве мне, и именно я буду решать судьбу Мэндрейка. Ваши обвинения меня никоим образом не удовлетворяют. Джон, — продолжал он, — так эта девушка, Китти Джонс, находится под охраной вашего демона?
— Да, сэр.
Лицо Натаниэля вытянулось от напряжения. Он еще не вырвался на свободу; темная тень Колодца Раскаяния еще витала над ним. Сейчас следовало быть особенно осторожным.
— Я отправил ее в укромное место, где я смог бы довести свой план до конца. Надеюсь, что эти длительные проволочки не погубят всего.
— И вы планировали вернуть посох мне? — спросил Деверокс, искоса наблюдая за ним.
— Разумеется, сэр! Я надеялся в один прекрасный день увидеть его в государственной сокровищнице рядом с Амулетом Самарканда, сэр.
Он выжидательно закусил губу. Разумеется, это был его козырь: похитив Амулет, он спас жизнь Девероксу — и нельзя было допустить, чтобы премьер-министр позабыл об этом сейчас.
— Возможно, мне это все-таки удастся, сэр, — добавил Натаниэль. — Если я отведу этого Гирнека к девчонке и пообещаю им обоим безопасность, думаю, она вернет мне посох в течение часа.
— А что же девчонка? Она останется на свободе?
— О нет, сэр! — усмехнулся Натаниэль. — Как только я получу посох, мы сможем спокойно, не торопясь допросить и ее, и Гирнека.
Его улыбка тут же исчезла, когда Якоб Гирнек пнул его ногой в лодыжку.
— Этот мальчишка — закоренелый лжец! — К мистеру Дювалю отчасти вернулась его былая уверенность. — Руперт, вы ведь не поверите этим...
— Я принял решение!
Премьер-министр подался вперед и сложил пальцы шпицем.
— В прошлом Мэндрейк уже доказал свою полезность и преданность. Так что возникшие сомнения стоит истолковать в его пользу. Поверим ему на слово. Пусть принесет посох. Если он это сделает, его подковерные действия будут прощены. Если нет, я приму версию событий, изложенную Генри, и заточу Мэндрейка в Тауэр. Удачный компромисс? Все довольны?
Он с улыбкой обвел взглядом злобно набычившегося мистера Дюваля и позеленевшего от страха Натаниэля.
— Вот и хорошо. Мэндрейк может идти. Тут, кажется, кто-то упомянул о еде? Для начала немного византийского вина!
По залу пролетел теплый ветерок. Незримые рабы выступили вперед, неся хрустальные бокалы и графины с винами абрикосового цвета. Джейн Фаррар пригнулась, когда мимо ее головы пронеслось блюдо колбасок из дичи.
— Но, сэр, неужели мы позволим, чтобы Мэндрейк отправился туда один?!
— Да-да, разумеется, надо послать с ним батальон солдат! — Дюваль раздраженно отпихнул предложенный бокал. — Мы поступим глупо, если доверимся ему!
Натаниэль был уже на полпути к двери. Услышав это, он поспешно вернулся:
— Сэр, ситуация чрезвычайно деликатная. Толпа волкоглавцев все погубит.
Мистер Деверокс смаковал вино.
— Превосходно! Эти легкие фруктовые тона... Что ж, думаю, здесь тоже можно найти компромисс. Мэндрейк отправится в сопровождении нескольких следящих шаров, так, чтобы мы могли наблюдать за каждым его движением. А теперь не будет ли кто-нибудь так любезен передать мне вон тот восхитительный кускус?

Натаниэль сковал Якоба Гирнека незримыми узами и, взяв его за локоть, вышел из зала. Победителем он себя не чувствовал. Пока что ему удалось загнать Дюваля в тупик, но если он не добудет посох, и притом в ближайшее время, это сулит самые мрачные перспективы. Натаниэль понимал, что израсходовал до капли все благоволение, которое испытывал к нему премьер-министр, а неприязнь прочих министров была просто физически ощутима. Его карьера и сама его жизнь висели на волоске.
Когда они пересекали вестибюль, откуда-то сбоку выступила им навстречу госпожа Уайтвелл. Натаниэль непримиримо взглянул на нее, но ничего не сказал. Она устремила на него ястребиный взор.
— Быть может, вы и сумели убедить нашего дорогого премьер-министра, — сказала она хриплым шепотом, — быть может, вы и отыщете посох, но теперь я знаю, что вы действовали у меня за спиной, намереваясь сделать карьеру за мой счет, и этого я вам не прощу. Нашему сотрудничеству пришел конец, и я не стану желать вам успеха. Можете сгнить в Дювалевом Тауэре, мне все равно.
И она стремительно ушла прочь, шелестя платьем, точно опавшей листвой. Натаниэль несколько секунд смотрел ей вслед. Потом, заметив, что Гирнек глядит на него с мрачной усмешкой в глазах, взял себя в руки и подал знак группке шоферов, ожидавших вызова на другом конце вестибюля.
Когда машина тронулась и поехала на север, над входом в здание материализовались четыре красных следящих шара и бесшумно поплыли следом.

БАРТИМЕУС

44

Я понял, что к чему, сразу, как они появились на лестнице. Я определил это по натянутой улыбке юного Гирнека и по тому, с какой неохотой он делал каждый шаг. Я видел это по холодному, стальному взгляду своего хозяина и по тому, как угрожающе близко держался он к своему пленнику. Нет, разумеется, Натаниэль пытался делать вид, что все хорошо и спокойно, рассчитывая усыпить бдительность девчонки. Назовите это интуицией, но я сразу сообразил, что все далеко не так радужно, как он хочет представить. Ну и, конечно, то, что на плечах Гирнека, стиснув ему глотку когтистыми ногами, незримо восседал фолиот, тоже о чем-то да говорило. Руки Гирнека были притянуты к телу длинным чешуйчатым хвостом фолиота, так что парень не мог предупредить девчонку ни словом, ни вздохом, ни жестом. Тонкие когти передних лап впивались ему в щеки, заставляя непрерывно улыбаться. При этом фолиот, не умолкая, нашептывал ему что-то на ухо, и вряд ли это были милые, приятные пустячки.[88]
Но девчонка ничего этого не заметила. Увидев на лестнице Гирнека, она негромко вскрикнула и невольно подалась в его сторону.
— Пожалуйста, не подходите, госпожа Джонс!
Китти осталась на месте, но не сводила глаз со своего друга.
— Привет, Якоб, — сказала она.
Фолиот слегка разжал когти, чтобы его пленник смог прохрипеть:
— Привет, Китти.
— Ты что, ранен?
Пауза. Фолиот угрожающе поскреб щеку Гирнека.
— Нет.
Она слабо улыбнулась:
— Я... Я пришла, чтобы тебя спасти.
На этот раз ответом ей был скованный кивок. Когти фолиота снова вернулись на место. Губы Гирнека вновь растянулись в фальшивой улыбке, но я видел, что он отчаянно пытается предупредить ее взглядом.
— Не тревожься, Якоб, — твердо сказала девушка. — Я нас обоих вытащу.
Ну да, все это было чрезвычайно трогательно, просто-таки до слез, и я видел, что мой хозяин не просчитался: девчонка действительно весьма привязана к парню.[89] Натаниэль наблюдал за их встречей пристально и расчетливо.
— Я пришел к вам с честным предложением, госпожа Джонс, — сказал он, что было бессовестной ложью.
Фолиот, незримо висящий на шее Гирнека, закатил глаза и беззвучно хихикнул.
Даже если бы я захотел предупредить девчонку насчет фолиота, было невозможно заговорить с нею, когда мой хозяин стоял прямо передо мной.[90] Кроме того, хозяин был не единственной проблемой: теперь я заметил под потолком пару красных шаров. Волшебники издалека наблюдали за нами. Не стоило напрашиваться на неприятности. Так что я, как всегда, позорно стоял в стороне и ждал приказов.
— Я пришел с честным предложением, — повторил мой хозяин. Он вытянул руки[91] вперед, ладонями вверх, показывая, что не таит никакого подвоха. — Никто, кроме меня, не знает, что вы здесь. Мы одни.
Снова брехня. Наблюдающие за нами шары кокетливо спрятались за стропила, словно смутившись. Фолиот изобразил возмущенную гримасу. Глаза Гирнека смотрели на девушку умоляюще, но она ничего не замечала.
— А волки? — коротко осведомилась она.
— Волки далеко — они все еще ищут вас, насколько мне известно. — Он улыбнулся одними губами. — Вряд ли вы можете требовать от меня каких-либо еще доказательств моих добрых намерений. Если бы не я, от вас бы сейчас осталась только груда костей в каком-нибудь проулке.
— В последний раз, когда мы с вами виделись, вы были далеко не столь щепетильны.
— Это правда.
Натаниэль отвесил то, что он сам, по всей видимости, считал изящным поклоном. Но с этими патлами и свисающими манжетами его поклон выглядел так, словно он просто споткнулся.
— Прошу прощения, что был так поспешен.
— Вы по-прежнему рассчитываете меня арестовать? Насколько я понимаю, вы именно за этим и похитили Якоба.
— Да, я подумал, что это поможет вытащить вас наружу. Но арестовывать? Честно говоря, все зависит от вас. Быть может, мы сумеем прийти к соглашению.
— Продолжайте.
— Но для начала — возможно, вы хотите подкрепиться или вам требуется первая помощь? Я вижу, что вы ранены, и вы наверняка устали. Я могу отправить своего раба, — тут он щелкнул пальцами в мою сторону, — и он принесет все, чего только пожелаете: еду, подогретое вино, тонизирующие напитки... Только попросите, и все будет исполнено.
Она покачала головой:
— Не нужна мне ваша волшебная дрянь.
— Но ведь что-то вам наверняка требуется? Перевязка? Душистые снадобья? Виски? Бартимеус может раздобыть все это в мгновение ока.[92]
— Нет, — ответила она с каменным лицом, не купившись на его льстивые речи. — Так в чем же состоит ваше предложение? Я так понимаю, вам нужен посох?
Услышав это слово, Натаниэль слегка переменился в лице. Возможно, он был шокирован ее откровенностью — волшебники нечасто бывают так честны и прямолинейны. Он медленно кивнул:
— Он у вас?
Его тело застыло в напряжении. Он даже дышать перестал.
— У меня.
— Можно ли его быстро отыскать?
— Можно. Он выдохнул:
— Хорошо. Хорошо. Тогда у меня к вам следующее предложение. Внизу, на улице, ждет машина. Укажите мне, где находится посох, и вверьте его моему попечению. Как только он окажется в моих руках, вы с Гирнеком получите возможность безопасно уехать в любое место, какое выберете. У вас будет в запасе один день. Я так понимаю, что вы захотите покинуть страну — дня вам как раз хватит, чтобы собраться и уехать. Подумайте как следует над моими словами! Для такой неисправимой мятежницы, как вы, это чрезвычайно щедрое предложение. Прочие члены правительства не будут столь милосердны, в чем вы уже имели случай убедиться.
Однако девушку это не убедило.
— А где гарантии, что вы сдержите свое слово?
Он улыбнулся, стряхнул пылинку с рукава:
— Гарантий нет. Вам придется довериться мне.
— Не пойдет.
— У вас же нет выбора, госпожа Джонс! Вы уже практически загнаны в угол. При вас стоит на страже злобный демон...
Она растерянно оглянулась по сторонам. Я кашлянул и пояснил:
— Это я.
— И, помимо того, вам еще предстоит иметь дело со мной, — продолжал мой хозяин. — В прошлый раз я вас недооценил, но это больше не повторится. На самом деле, — добавил он, словно ему это только что пришло в голову, — мне было бы любопытно узнать, каков источник вашей магической защиты. Очень любопытно, на самом деле. Откуда она у вас? Кто вам ее предоставил?
Девушка ничего не ответила.
— Если вы поделитесь со мной этой информацией, — сказал Натаниэль, — если вы согласитесь откровенно рассказать о том времени, которое вы провели в Сопротивлении, я не просто отпущу вас на свободу.
Он шагнул вперед, коснулся ее руки. Она вздрогнула, но руки не отняла.
— Я могу вас озолотить, — сказал он. — Да-да, и, помимо этого, вы займете такое положение, которое вам и во сне не снилось. Такие простолюдины, как вы, — в избытке наделенные умом, отвагой и смекалкой, — могут завоевать себе место в правительстве, могут добиться реальной власти. Это ни для кого не секрет. Вы будете ежедневно общаться с первыми лицами нашего государства и узнаете много такого, от чего у вас голова пойдет кругом. Я могу вырвать вас из унылой, однообразной среды, где вы прозябаете, позволить вам заглянуть в наше славное прошлое, в те дни, когда волшебники-императоры попирали ногами весь мир. Вы и сами сможете сделаться частью нашей великой истории. К примеру, когда мы одержим победу в нынешней войне, в Америке будет заново открыто представительство Министерства по делам колоний, и нам потребуются толковые люди, которые смогут диктовать колониям нашу волю. Говорят, там можно приобрести обширные владения, госпожа Джонс, территории, на которых пока что обитают только дикие звери да горстка туземцев. Только представьте — вы станете знатной леди...
Тут Китти отошла в сторону. Его протянутая рука повисла в воздухе.
— Спасибо, но, думаю, мне это не подойдет.
Натаниэль насупился:
— Жаль. Так как насчет моего первоначального предложения? Вы согласны?
— Я хочу поговорить с Якобом.
— Да вот же он стоит.
Волшебник небрежно отошел на несколько шагов. Я тоже отступил подальше. Девушка придвинулась поближе к Гирнеку.
— С тобой точно все в порядке? — шепнула она. — Ты такой молчаливый...
Фолиот отпустил его горло, но пошевелил когтями у него перед носом в качестве сдержанного напоминания. Парень слабо кивнул:
— Со мной все отлично. Отлично.
— Я собираюсь принять предложение мистера Мэндрейка. Ты ничего не хочешь сказать?
Слабая-слабая улыбка.
— Нет-нет, Кэтлин. Ты можешь ему довериться.
Она поколебалась, кивнула, обернулась:
— Ну, хорошо. Мистер Мэндрейк, я так понимаю, что вы не хотите медлить ни минуты. Где ваша машина? Я отвезу вас туда, где посох.

Во время путешествия Натаниэль представлял собой беспорядочное смешение эмоций. На его лице одновременно отражались восторг, возбуждение и нескрываемый страх — в целом довольно неаппетитное зрелище. На месте ему не сиделось — он ерзал, то и дело оборачивался, чтобы взглянуть в заднее окно на проносящиеся мимо городские огни. С девушкой он обращался с навязчивой любезностью и в то же время с почти неприкрытым пренебрежением, то забрасывал ее вопросами, то переходил на завуалированные угрозы. Все остальные пассажиры, в отличие от него, были суровы и сдержанны. Гирнек и Китти напряженно смотрели вперед (у Гирнека по-прежнему висел на шее фолиот). Шофер, отделенный от нас стеклом, был просто виртуозом бесстрастности.[93] Я же, хотя и был вынужден из-за недостатка места обернуться стоической морской свинкой, зажатой между ногой девушки и бардачком, держался, как всегда, с достоинством.
Мы степенно катили по ночному Лондону. На улицах не было ни души. Звезды над крышами начали мало-помалу гаснуть — стремительно приближался рассвет. Монотонно гудел мотор. Четыре красных огонька, невидимые Натаниэлю, подпрыгивали и раскачивались над самой крышей машины.
Девушка, в противоположность моему хозяину, вела себя очень сдержанно. Мне пришло в голову: она, должно быть, знает, что он ее обманет, — посмотрим правде в глаза, чтобы догадаться об этом, не надо обладать разумом джинна. И тем не менее она спокойно ехала навстречу своей судьбе. Морская свинка грустно покачала головой. Я более, чем когда-либо, восхищался решимостью Китти — и тем, с каким благородством она ее проявляла. Вот она, свобода воли! Я не могу себе позволить подобной роскоши в этом мире.
Повинуясь указаниям девушки, мы проехали на юг через центр города, пересекли реку и очутились в бедном районе, застроенном мелкими фабриками и скромными магазинчиками, вокруг которых теснились обветшавшие доходные дома, в основном трехэтажные. На улицах уже появились первые пешеходы, которые, сутулясь, торопились на работу. Мимо проплыла пара полуафритов и один дородный бес-посланец, с трудом волочащий гигантский сверток. Наконец мы свернули на узкую улочку с булыжной мостовой, которая проходила под низкой аркой и упиралась в заброшенные конюшни.
— Здесь.
Девушка постучала в стеклянную перегородку. Деревянная колода припарковала машину у тротуара и застыла, ожидая приказов. Остальные вышли, окоченевшие и продрогшие от утреннего холодка. Морская свинка расправила свою сущность и снова приняла облик Птолемея. Я огляделся и увидел зависшие вдалеке следящие шары.
По обе стороны от нас тянулись ряды узких беленых домиков, где раньше обитали кучеры. Тут и теперь кто-то жил, но в целом квартал выглядел несколько заброшенным. Девушка, не говоря ни слова, направилась к ступенькам, ведущим вниз, к двери подвала. Натаниэль, подталкивая перед собой Гирнека, последовал за ней. Я замыкал шествие.
Хозяин обернулся ко мне и сказал через плечо:
— Если она выкинет какой-нибудь фокус, убей ее.
— Нельзя ли уточнить? — осведомился я. — Какой именно фокус? Фокусы с картами или индийской веревкой считаются?
Он смерил меня убийственным взглядом.
— Все, что может нарушить мое соглашение с ней, все, что может причинить мне вред или способствовать ее бегству. Так ясно?
— Как божий день!
Девушка пошарила в темноте у двери и вытащила из какой-то щели ключ. Мгновением позже дверь со скрипом распахнулась. Не говоря ни слова, Китти переступила порог. Мы трое ввалились следом.
В течение некоторого времени мы петляли друг за другом по каким-то подвальным помещениям: Китти, Гирнек, Натаниэль и я словно плясали какую-то медленную и унылую летку-енку. Девушка, по всей видимости, хорошо знала дорогу. Она периодически щелкала выключателями, пригибалась перед низкими дверными проемами, в которых мы, остальные, стукались лбами, и ни разу не оглянулась назад. Это был настоящий лабиринт. Я даже начал подумывать о том, не уместнее ли сменить облик на минотавра.
Оглядываясь назад, я неизменно видел отсвет как минимум одного шара, летящего следом. За нами по-прежнему наблюдали издалека.
Когда девушка наконец остановились, мы очутились в небольшом боковом ответвлении главного подвала. Она включила хилую лампочку. Помещение было пустым, если не считать поленницы в дальнем углу. С потолка капала вода и ручейками расползалась по полу. Натаниэль сморщил нос.
— Ну? — бросил он. — Я ничего не вижу. Девчонка подошла к поленнице и ткнула ногой куда-то под бревна. Раздался скрип, и часть кирпичной стены медленно отошла в сторону, открыв зияющий черный провал.
— Стойте где стоите! Не входите туда.
Мой хозяин впервые оставил Гирнека одного, поспешно подошел и встал между Китти и потайной дверью.
— Бартимеус, войди внутрь и доложи о том, что ты там увидишь. Если посох там, принеси его мне.
Я приблизился к двери — куда более опасливо, чем то мне свойственно. Я окружил себя Щитом на случай, если внутри подстерегают какие-либо ловушки. Подходя к двери, я ощутил предостерегающую вибрацию на всех семи планах, что говорило о присутствии могущественной магии. Я осторожно просунул голову в дверь и огляделся.
За дверью обнаружилось нечто вроде шкафа-переростка: убогая дыра, наполовину заставленная дешевыми финтифлюшками, которые девчонка и ее приятели наворовали у волшебников. Стеклянные шары, металлические коробки — короче, разнообразное барахло, ничего особо ценного.[94]
Единственным исключением был предмет, небрежно прислоненный к стенке в дальнем углу, в неуместном соседстве с несколькими взрывающимися пиками.
Когда я видел посох издалека, поверх пылающих крыш Праги, он сверкал и потрескивал грозовой мощью. Из разрыва облаков к нему устремлялись молнии, опоясывающие небо, его огромная тень досягала до самых облаков. Целый город пал перед его гневом. А теперь он скромно стоял в пыльной каморке, и паук как ни в чем не бывало плел сеть между его резным набалдашником и трещиной в стене.
И тем не менее в нем по-прежнему дремала скрытая мощь. Его аура мощно пульсировала, наполняя комнату светом (на высших планах). Такие предметы — это не игрушки. Я взял посох Глэдстоуна двумя пальцами, опасливо и брезгливо, как человек, вынимающий червяка из яблока, вынес его из потайной кладовки и вручил своему хозяину.
Ох, как был счастлив Натаниэль! Облегчение буквально хлынуло из него наружу. Он взял у меня посох и принялся разглядывать, и аура артефакта озаряла черты его лица тусклым сиянием.
— Мистер Мэндрейк! — это заговорила девчонка.
Она теперь стояла рядом с Гирнеком, обняв его за плечи одной рукой, словно желая защитить. Невидимый фолиот переполз на противоположное плечо Гирнека и смотрел на Китти с глубоким недоверием. Возможно, он чуял ее врожденную устойчивость к магии.
— Мистер Мэндрейк, — сказала она, — я свою часть сделки выполнила. Теперь вы должны нас освободить.

Предыдущая страница 27 Следующая страница


Глаз голема 28

— Да-да. — Мой хозяин даже не соизволил поднять голову — он разглядывал посох. Разумеется. Я сейчас отдам соответствующие распоряжения. Вам дадут сопровождающих. Но для начала давайте выберемся из этого мрачного места.

К тому времени, как мы вышли из подвала, лучи утреннего солнца уже коснулись стен конюшен и слабо отсвечивали на хромированных боках лимузина, стоящего на противоположной стороне проезда. Шофер сидел на своем месте, точно каменный, глядя прямо перед собой. Такое впечатление, что за все то время, что нас не было, он ни разу не шелохнулся. Тут девушка повторила свою попытку. Она очень устала. В ее голосе не слышалось особой надежды.
— Нам не нужны сопровождающие, мистер Мэндрейк, — сказала она. — Отсюда мы и сами доберемся, куда нам надо.
Мой хозяин как раз поднялся по лестнице, сжимая в руке посох. Поначалу он как будто не услышал ее. Он пребывал далеко отсюда, и мысли его были заняты другим. Потом моргнул, остановился как вкопанный и уставился на Китти, точно впервые увидел.
— Вы же обещали, — сказала девушка.
— Обещал... — Он рассеянно нахмурился.
— Обещали отпустить нас.
Я заметил, что она слегка подалась вперед, словно готовясь к рывку. Мне стало интересно, что же она сделает.
— Ах да!
Было время, пару лет тому назад, когда Натаниэль выполнил бы любой уговор, который он заключил. Он счел бы ниже своего достоинства нарушить обещание, даже невзирая на вражду с девчонкой. Возможно, даже и теперь ему было отчасти не по душе то, что он делает. И уж конечно он немного поколебался, словно действительно не знал, на что решиться. Потом я увидел, как он стрельнул глазами наверх, в сторону красных шаров, которые вынырнули из подвала и снова висели в небе. Глаза его потемнели. Его хозяева смотрели на него — и это решило дело.
Разговаривая, он поправлял манжеты, но теперь его сходство с прочими волшебниками было прочнее и глубже, чем это поверхностное подражание.
— Обещания, данные террористам, вряд ли к чему-то обязывают, госпожа Джонс, — произнес он. — Наш уговор недействителен. Вас подвергнут допросу и будут судить за измену. Я лично доставлю вас в Тауэр. И не пытайтесь ничего предпринять! — Он угрожающе повысил голос: девушка сунула руку за пазуху. — Жизнь вашего друга висит на волоске. Софокл, покажись!
Ухмыляющийся фолиот на плечах Гирнека сделался видимым на первом плане, нагло подмигнул девчонке и щелкнул зубами возле уха Гирнека.
Девушка ссутулилась и поникла.
— Хорошо... — сказала она.
— Ваше оружие — или что там у вас за пазухой. Покажите его. Медленно.
Она заколебалась.
— Это не оружие...
Голос Натаниэля сделался грозным.
— У меня нет времени на эти штучки! Покажите его, или ваш друг останется без уха!
— Это не оружие. Это подарок.
С этими словами она вытащила руку из-за пазухи. У нее в пальцах сверкнуло что-то маленькое, круглое, блестящее. Бронзовый диск.
Глаза Натаниэля расширились.
— Но ведь это же мое! Мое гадательное зеркало![95]
Девушка кивнула:
— Получите его обратно.
Она взмахнула рукой. Диск, вращаясь, взлетел высоко в небо. Мы инстинктивно проводили его взглядом: Натаниэль, фолиот и я. Пока мы глазели, девчонка действовала. Она протянула руки, ухватила фолиота за тощую шею и сдернула его с плеч Гирнека. Застигнутый врасплох бес выпустил из когтей свою добычу, его лапы беспомощно замолотили но воздуху, однако тонкий хвост обвился вокруг лица Гирнека, хлестнув, точно кнут, и принялся стягиваться тугой петлей. Гирнек вскрикнул, пытаясь сорвать с себя хвост.
Натаниэль сделал шаг назад, провожая взглядом летящий диск. Он по-прежнему сжимал в руке посох, но вытянул свободную руку, надеясь поймать диск.
Девчонка изо всех сил стиснула шею фолиота. Глаза у него вылезли на лоб, лицо побагровело.
Хвост все сильнее сдавливал голову Гирнека.
Я наблюдал за всем происходящим с большим интересом. Китти сейчас полагалась на свою сопротивляемость, на способность противостоять магии фолиота. Все зависело от того, насколько сильна эта сопротивляемость. Фолиот вполне мог прийти в себя, раздавить Гирнеку череп, а потом расправиться и с самой девчонкой. Однако она была сильна и очень зла. Морда фолиота распухла. Он издал укоризненный звук. Развязка была близка. С хлопком, похожим на звук лопнувшего шарика, фолиот взорвался и превратился в пар, от хвоста до кончиков когтей. Облачко пара быстро растаяло в воздухе. Китти с Гирнеком оба потеряли равновесие и упали на землю.
Гадательное зеркало благополучно приземлилось в руку Натаниэля. Он опустил взгляд, и только теперь сообразил, что произошло. Его пленники, пошатываясь, поднимались на ноги.
— Бартимеус! — возопил он.
Я спокойно восседал на бетонном столбике. Я посмотрел на него:
— Да?
— Ты почему не воспрепятствовал? Я же дал тебе точные инструкции.
— Дал, дал.
Я почесал в затылке.
— Я велел тебе убить ее, если она что-нибудь предпримет!
— Машина! Бежим к машине!
Девчонка уже бросилась прочь, волоча за собой Гирнека. Они мчались по булыжной мостовой в сторону лимузина. Это было даже интереснее ацтекской игры в мяч. Мне только попкорна не хватало.
— И что же? — Натаниэль пылал праведным гневом.
— Ты велел мне убить ее, если она нарушит условия вашего соглашения.
— Да! Например, попытается сбежать что она как раз и делает! Быстрее! А не то Испепеляющее Пламя...
Я весело ухмыльнулся:
— Но соглашение-то расторгнуто и недействительно! Ты сам его нарушил не далее как пару минут назад — и притом довольно подлым образом, не могу не отметить. Так что она его нарушить уже не может, не правда ли? Знаешь, если положить этот посох на землю, тебе будет гораздо удобнее рвать на себе волосы.
— Ах ты! Я отменяю все предыдущие приказы и отдаю новый, который ты не сможешь вывернуть наизнанку! Не дай им уехать в этой машине!
— Ну ладно.
Ничего не поделаешь, надо повиноваться. Я не спеша спрыгнул со столбика и не торопясь ринулся в погоню.
Все то время, пока Натаниэль разорялся, мы с ним наблюдали, как наши приятели со всех ног мчатся по мостовой. Девчонка бежала впереди. Теперь она поравнялась с лимузином и распахнула дверцу водителя, явно намереваясь заставить его увезти их отсюда. Шофер, который все это время не проявлял ни малейшего интереса к происходящему, продолжал сидеть, глядя перед собой. Китти принялась орать на него, выкрикивая какие-то приказы. Потом дернула его за плечо. Шофер покачнулся и свалился вбок, прямо на ошеломленную девушку, а потом рухнул ничком на мостовую. Одна его рука бессильно откинулась в сторону.
На пару секунд все мы прекратили делать то, что делали. Девушка замерла, вероятно, удивляясь собственной силе. Я размышлял об уникальной профессиональной чести британского труженика старого закала. И даже мой хозяин ненадолго прекратил исходить пеной от удивления. Потом все подошли поближе.
— Сюрприз! — Из-за машины вынырнула улыбающаяся физиономия.
Точнее, не улыбающаяся, а ухмыляющаяся — черепа ведь, как известно, улыбаться не могут. И тем не менее от него исходила некая необузданная веселость, которая ужасно не вязалась с жидкими белыми волосами, перемазанными речным илом, с раскисшими черными тряпками, свисающими с костей, и с гнилостной кладбищенской вонью, которую донес до нас утренний ветерок.
— Уй-я!
Это я — красноречив, как всегда.
Гремя костями, африт Гонорий со злорадным воплем вскочил на капот машины, подбоченясь, сверкая торчащими бедренными костями, склонив набок череп. И оттуда, озаренный светом восходящего солнца, по очереди смерил взглядом нас всех.

КИТТИ

45

На несколько секунд Китти забыла о том, что стоит на булыжной мостовой и дышит утренним воздухом — она перенеслась обратно под землю, в темный склеп, где смерть дышала ей в лицо и один за другим гибли ее друзья. Тот же ужас, та же беспомощность. Китти ощутила, как ее сила и решимость рассыпались прахом, словно сгоревшая бумага. У нее перехватило дыхание.
Потом она рассердилась на демона Бартимеуса. Теперь стало ясно, что его заявление, будто он уничтожил скелет, было очередной ложью. Потом Китти подумала о Якобе, который стоял и дрожал рядом с ней. Из-за нее он теперь погибнет — Китти знала это совершенно точно и ненавидела себя за это.
Скелет лишился большей части своей одежды, а то, что осталось, висело бесформенными клочьями на желтовато-белых костях. Золотая маска куда-то делась, багровые огоньки горели теперь в темных глазницах черепа. Сквозь ребра и останки сюртука просвечивало солнце. От брюк ничего не осталось, туфли тоже исчезли. Однако энергии у скелета не убыло. Он прыгал с ноги на ногу с жутковатым порывистым проворством.
— Ну, разве не чудесно? — Веселый голос, исходящий из-за шатающихся зубов, звучал отчетливо, точно колокол. — На большее нельзя было и надеяться! Вот он я, радостный, как ягненок, хотя хрящи у меня слегка отсырели. Я снова готов взяться за дело. Чего же я хотел? Отыскать свое утраченное имущество, забрать его и пуститься своей дорогой. А что я нашел? Мой посох — да! Целый и невредимый, как новенький! Но мало того — к нему прилагаются еще два ягненочка, с которыми можно позабавиться: два маленьких ягненочка, о которых я думал все время, пока меня несло через дельту в холодной-прехолодной воде и мой великолепный костюм гнил у меня на костях. О, не пытайся сделать вид, будто ты тут ни при чем, дорогая. — Пронзительный голос превратился в рык. Череп повернулся в сторону Китти. — Ты — одна из них. Маленькая мышка, которая потревожила покой моего хозяина, забрала его посох и думает, будто приличная барышня может носить в сумочке мерзкое серебро. С тобой я разберусь последней!
Скелет подпрыгнул, вытянулся, постучал плесневыми костями по капоту лимузина и ткнул пальцем в сторону Бартимеуса, который по-прежнему оставался в облике смуглокожего мальчика.
— И еще ты, — сказал он. — Тот, кто украл у меня лицо. Тот, кто утопил меня в Темзе. Ох, как я зол на тебя!
Возможно, демон и испугался, но, во всяком случае, виду он не подал.
— Да, я тебя понимаю, — холодно ответил он. — По правде говоря, я и сам несколько разочарован. Не будешь ли ты так любезен объяснить, как ты здесь очутился?
Скелет яростно клацнул челюстью.
— Чистая случайность спасла меня от забвения, — прошипел он. — Меня несло течением, беспомощного, в холодной-прехолодной тьме, и тут я наткнулся локтем на ржавую цепь, ведущую на дно, к якорю, лежащему на дне реки. Я мгновенно ухватился за цепь пальцами и зубами. Борясь с водой, стремящейся в океан, я пополз наверх, к свету. И куда же я выбрался? Это была старая баржа, поставленная на прикол на ночь. По мере того как жестокая вода стекала с моих костей, ко мне возвращались силы. И чего же я хотел? Мести! Но сперва посох, который вернет мне мою силу. Я день и ночь бродил вдоль берега, вынюхивая его ауру, как собака... И сегодня, — в его голосе внезапно прорвалась буйная радость, — я его нашел, выследил его до этого самого двора и уютно поджидал его наедине с этим парнем, что на земле, — он пренебрежительно указал носком ноги на труп шофера. — Боюсь, он оказался не очень занимательным собеседником.
Бартимеус кивнул:
— Ну да, люди не славятся остроумием. Они очень скучные.
— Да-да, не правда ли?
— Просто кошмар какой-то.
— Угу. Эгей! — Скелет негодующе вскинул голову. — Да ты просто пытаешься переменить тему!
— Вовсе нет. Ты говорил, что ужасно зол на меня.
— Вот именно. О чем это я?.. Ужасно зол... Два ягненочка, девчонка и джинн...
Он, казалось, совсем утратил нить своих рассуждений.
Китти указала большим пальцем через плечо на волшебника Мэндрейка:
— А как же он?
Мэндрейк вздрогнул:
— Да я в жизни не видел этого замечательного африта! На меня ему злиться не за что.
Огоньки в глазницах черепа вспыхнули ярче.
— Если не считать того, что у тебя в руке мой посох. Это тебе не пустяк! И хуже того, ты собираешься им воспользоваться! Да-да! Не отпирайся, ты — волшебник!
Его возмущение стоило подогреть. Китти прокашлялась.
— Это он заставил меня украсть его, — сказала она. — Все это — его рук дело. Все. И Бартимеуса на тебя натравил тоже он.
— В самом деле? — Скелет смерил Джона Мэндрейка взглядом. — Как интересно...
Он снова наклонился к Бартимеусу:
— Она права, не так ли? Этот хлыщ с посохом — действительно твой хозяин?
Молодой египтянин очень убедительно изобразил смущение.
— Боюсь, что да...
— Ц-ц! Надо же. Ну, не беспокойся. Его я тоже убью — после того, как убью тебя.
Не успев договорить, скелет поднял палец. Зеленая вспышка ударила в то место, где только что стоял демон, но мальчишка уже исчез — он сделал сальто на мостовой и ловко приземлился на мусорный бак у соседнего дома. Китти, Якоб и Джон Мэндрейк в едином порыве повернулись и бросились бежать в сторону арки, которая вела из конюшенного проезда на улицу. Китти была самой быстроногой, и именно она первой заметила, как внезапно потемнело вокруг: утреннее солнце приугасло, как будто кто-то высасывал его свет. Девушка замедлила бег и наконец остановилась. Сквозь арку во двор конюшен вползали тонкие, извилистые щупальца тьмы, а вслед за ними появилось темное облако. Улицы стало совсем не видно, двор конюшен оказался отрезан от окружающего мира.
И что теперь? Китти беспомощно переглянулась с Якобом и посмотрела назад. Мальчишка-египтянин отрастил крылья и порхал по двору, уворачиваясь от подпрыгивающего скелета.
— Держитесь подальше от этого облака! — сказал Джон Мэндрейк негромким, срывающимся голосом. Он был рядом с ними, глаза его были расширены, и он потихоньку пятился назад. — Думаю, оно очень опасно!
— Можно подумать, тебе не пофиг! — фыркнула Китти. Однако тоже начала отступать.
Облако тянулось в их сторону. Его окружала гробовая тишина, по двору распространился головокружительный запах сырой земли.
Якоб коснулся ее руки:
— Ты слышишь?..
— Да.
Из глубины нависшей тени доносились тяжкие шаги. Что-то приближалось.
— Надо убраться отсюда, — сказала Китти. — Бежим в подвал.
Они повернулись и бросились к лестнице, которая вела в кладовую мистера Пеннифезера. На другом конце двора скелет, который понапрасну расходовал свои молнии на шустрого и увертливого демона, заметил их и захлопал в ладоши. Земля под ногами задрожала. Балка над дверью, ведущей в подвал, переломилась пополам, и на лестницу обрушилась добрая тонна кирпича. Когда улеглась пыль, двери больше не было.
Скелет, подпрыгивая и подскакивая, направился к ним.
— Этот треклятый демон чересчур проворен, — сказал он. — Я передумал. Первыми будете вы двое.
— А меня-то за что? — ахнул Якоб. — Я же ничего не сделал.
— Я знаю, дорогое дитя, — ответил скелет, блеснув глазницами. — Но ты полон жизни. А я, после того как столько времени провел под водой, явно нуждаюсь в том, чтобы подкрепить силы.
Он протянул руку — и только тут впервые заметил черное облако, ползущее через двор, высасывающее из воздуха свет. Скелет уставился в черноту, растерянно отвесив челюсть.
— Ох ты! — негромко сказал он. — А это что такое?
Китти с Якобом попятились в сторону и прижались к стене. Скелет не обратил на это внимания. Он вильнул тазом, развернулся лицом к облаку и крикнул что-то на непонятном языке. Китти почувствовала, как вздрогнул стоящий рядом с ней Якоб.
— Это на чешском, — прошептал он. — Что-то вроде: «Я бросаю тебе вызов!»
Череп развернулся на сто восемьдесят градусов и уставился на них.
— Прошу прощения, ребятки, подождите минуточку. У меня тут незаконченное дело. Буквально полсекундочки, и я снова займусь вами. Ждите здесь.
Он, гремя костями, отошел в сторону, и встал посреди двора, не сводя глазниц с колышущегося облака. Китти попыталась собраться с мыслями. Она огляделась вокруг. Улица была поглощена мраком, солнце превратилось в мутный диск, едва проглядывающий на небе. Выход из конюшен был прегражден грозной тьмой, со всех остальных сторон смотрели сплошные стены и зарешеченные окна. Китти выругалась. Будь у нее хоть один шар, можно было бы пробить путь наружу, а так они были беспомощны, словно крысы в ловушке.
Они ощутили порыв ветра, и на землю рядом с ними непринужденно опустилась крылатая фигурка. Демон Бартимеус сложил за спиной свои полупрозрачные крылья и любезно кивнул ей. Китти съежилась.
— О, не волнуйся! — сказал мальчишка. — У меня приказ: не дать тебе уехать на той машине. Если ты приблизишься к ней, мне придется тебя остановить. А в остальном делай что хочешь.
Китти нахмурилась:
— Что происходит? Откуда эта тьма?
Мальчишка сокрушенно вздохнул:
— Помнишь, я тебе говорил про голема? Так вот, это он и есть. Кто-то решил вмешаться. А почему — угадать проще простого. Все наши беды — из-за этого несчастного посоха. Да, кстати... — Он прищурился, вглядываясь во мглу. — Что он там?.. О нет! Только не говорите, что он... Нет, таки да. Вот же глупый мальчишка!
— Кто — он?
— Да мой драгоценный хозяин. Он пытается привести посох в действие.
На другой стороне двора, неподалеку от лимузина, стоял, прижавшись к стене, волшебник Джон Мэндрейк. Не обращая внимания на действия скелета — а скелет сейчас прыгал взад-вперед по мостовой, выкрикивая оскорбления в адрес надвигающейся тучи, — он стоял, опираясь на посох и опустив голову, и глаза его были прикрыты, как будто он дремал. Китти показалось, что она видит, как его губы шевелятся, произнося какие-то слова.
— Это все добром не кончится! — сказал демон. — Если он попытается пустить в ход какую-нибудь простейшую формулу активации, не использовав заклятий Подкрепления и Безмолвия, это сулит ему крупные неприятности. Он просто не представляет, какая сила заключена в этом посохе. Мощь двух маридов, как минимум. Он чересчур честолюбив, это его вечная проблема.
И демон грустно покачал головой. Китти из всего этого почти ничего не поняла, да и не очень-то стремилась.
— Пожалуйста, Бартимеус... тебя ведь Бартимеусом зовут? Скажи, как нам выбраться отсюда? Ты можешь проломить стену?
Темные глаза мальчишки взглянули на нее оценивающе.
— А зачем? Почему я должен это делать?
— Ну-у... Ты ведь... Ты ведь не хочешь нам зла? Ты только выполнял приказы...
Она говорила не очень уверенно. Мальчишка нахмурился:
— Я — злобный демон. Ты сама так говорила. И в любом случае, даже если бы я и правда хотел вам помочь, сейчас не стоит привлекать к себе внимание. Наш приятель африт пока что позабыл про нас. Он вспомнил осаду Праги, где такие големы, как этот, наводили панику на войска Глэдстоуна.
— Он что-то делает, — прошептал Якоб. — Скелет, в смысле.
— Ага. Пригнитесь.
Облако тьмы на несколько секунд застыло в своем продвижении, словно ужимки скачущего перед ним скелета повергли его в замешательство. Но потом оно, казалось, приняло решение. Щупальца тьмы потянулись в сторону Мэндрейка и посоха. Но и скелет не остался в бездействии: он поднял руку. Из руки вырвался сверкающий поток бледного света, который ударил в тучу. Раздался глухой удар, точно взрыв за массивными дверями. Обрывки черной тучи полетели во все стороны, извиваясь и тая в жарких лучах утреннего солнца, которое внезапно засияло с новой силой.
Бартимеус одобрительно хмыкнул:
— Недурно, недурно. Однако это ему не поможет.
Якоб с Китти затаили дыхание. Теперь, когда облако рассеялось, они увидели посреди двора гигантскую фигуру, отдаленно напоминающую человека, но при этом огромную, массивную, с грубыми, неуклюжими конечностями и колоссальной, похожей на каменную плиту головой, сидящей прямо на плечах. Исчезновение облака, казалось, выбило голема из колеи. Он бестолково размахивал руками, словно пытался собрать развеявшуюся тьму. Когда ему это не удалось, он, совершенно игнорируя торжествующие вопли скелета, тяжело зашагал дальше.
— Хм, Мэндрейку стоит поторопиться с этим заклинанием, — заметил Бартимеус. — Оп-па! Наш Гонорий снова вступил в дело!
— Прочь! — разнесся эхом по двору вопль скелета. — Посох моя собственность! Я бросаю тебе вызов! Не для того я стерег его больше сотни лет, чтобы какой-то трус его у меня похитил. Я вижу, как ты пялишься на меня сквозь этот глаз! Я вырву его и раздавлю в кулаке!
С этими словами он выпустил в голема еще несколько магических молний, однако голему это не причинило ни малейшего вреда.
Каменная фигура все шагала вперед. Теперь Китти были отчетливее видны детали головы: два условных глаза, просто дырки, а над ними, в середине лба — третий, побольше и куда более тщательно изготовленный. Этот глаз ворочался вправо-влево и сиял, как белое пламя. Расположенный ниже рот был всего лишь корявой дырой, тоже условной и совершенно бесполезной. Китти вспомнила слова демона: где-то в этом ужасном рту — волшебный манускрипт, который и придает чудовищу его силу.
Раздался вызывающий вопль. Африт Гонорий, разъяренный тем, что его магические атаки ни к чему не привели, бросился наперерез надвигающемуся голему. Крохотный на фоне массивной фигуры, скелет согнул колени и прыгнул, при этом из его рта и рук вырвались потоки магической энергии. Он приземлился прямо на грудь голему, обхватил костлявыми руками его шею, обвил ногами торс. Там, где скелет соприкоснулся с големом, поднялось голубое пламя. Голем остановился как вкопанный, поднял массивную, похожую на дубину руку и схватил скелет за лопатку.
На некоторое время двое противников замерли, сцепившись, в гробовом молчании. Пламя вздымалось все выше. Запахло паленым, повеяло немыслимым холодом.
А потом вдруг — грохот, яркая вспышка голубого света...
И скелет разлетелся вдребезги.
Осколки костей градом посыпались на мостовую.
— Странно...
Бартимеус сидел на земле, скрестив ноги. У него был вид зрителя, захваченного чрезвычайно интересным зрелищем.
— Действительно, очень странно. Понимаете, Гонорию ведь не обязательно было это делать. Это был безрассудный поступок, чистое самоубийство — хотя, конечно, в отваге ему не откажешь. Он, конечно, совершенно спятил, но все равно ведь он должен был понимать, что голем его убьет, как вы думаете? Големы уничтожают нашу магию, разносят в пыль нашу сущность, даже если эта сущность заключена в кости. Непонятно. Возможно, он все-таки устал от этого мира. Вот ты, Китти Джонс, можешь понять, зачем он это сделал?
— Китти... — Якоб настойчиво дергал ее за рукав. — Выход свободен. Мы можем выскользнуть наружу.
— Да...
Китти еще раз взглянула в сторону Мэндрейка. Он по-прежнему стоял, закрыв глаза и повторяя слова какого-то заклинания.
— Пошли...
Уничтожив скелет, голем некоторое время стоял неподвижно. Теперь он снова ожил. Его настоящий глаз сверкнул, заворочался и устремился на Мэндрейка и посох.
— Похоже, пришла очередь Мэндрейка.
Бартимеус говорил равнодушно, просто констатировал факт.
Китти пожала плечами и принялась следом за Якобом пробираться вдоль стены к арке.
И тут Мэндрейк поднял голову. Поначалу он, казалось, не сознавал надвигающейся опасности, но потом его взгляд упал на приближающегося голема. Лицо Мэндрейка расплылось в улыбке. Он поднял перед собой посох и произнес одно-единственное слово. Вдоль посоха снизу вверх заструилось светящееся розово-фиолетовое облачко. Китти замерла на месте. Послышался негромкий рокот, гудение — точно тысяча пчел, скрытых под землей. Воздух затрепетал. Земля слегка дрогнула.
— Не может этого быть! — сказал Бартимеус. — Не мог он овладеть им — по крайней мере, с первого раза.
Мальчишка улыбнулся еще шире. Он указал посохом Глэдстоуна на голема — тот растерянно остановился. Резьба на посохе переливалась цветными огоньками, лицо мальчишки было озарено их сиянием и жуткой радостью. Низким, властным голосом он изрек замысловатое заклятие. Облачко, струящееся вдоль посоха, ярко вспыхнуло. Китти сощурила глаза и наполовину отвернулась. Голем качнулся назад. Облачко заколебалось, зашипело, втянулось обратно в посох и пробежало по руке волшебника. Его голова резко откинулась назад. Его подбросило в воздух и с печальным стуком швырнуло о стену.
Мальчишка распростерся на мостовой, высунув язык. Посох вывалился из его руки.
— А-а. — Бартимеус с умным видом кивнул. — Он все-таки не сумел им овладеть. Так я и думал.
— Китти! — Якоб был уже довольно далеко впереди. Он яростно махал ей руками. — Давай, пока не поздно!
Гигантская глиняная фигура возобновила свое торжественное шествие к неподвижному телу волшебника. Китти устремилась было вслед за Якобом, потом обернулась к Бартимеусу:
— И что теперь будет?
— Теперь? После того, как мой хозяин слегка ошибся? Да ничего особенного. Вы убежите. Голем убьет Мэндрейка, заберет посох и отнесет его тому волшебнику, который смотрит на нас этим глазом.
— А ты? Ты не поможешь ему?
— Против голема я бессилен. Я уже пробовал как-то раз. Кроме того, когда вы только что пытались сбежать, мой хозяин отменил все свои предыдущие приказы — в том числе и мою обязанность его защищать. Если Мэндрейк умрет, я окажусь на свободе. Так что выручать этого идиота не в моих интересах.
Голем уже поравнялся с лимузином и приближался к телу шофера. Китти снова взглянула на Мэндрейка, который лежал без сознания у стены. Она закусила губу и отвернулась.
— Видишь ли, большую часть времени я не обладаю свободой воли, — громко сказал демон у нее за спиной. — Так что когда я ее наконец получил, вряд ли я использую ее ради того, чтобы навредить себе. Вот что делает меня высшим существом по сравнению с такими бестолковыми людьми, как ты. Это называется «здравый смысл». В любом случае, — добавил он, — тебе разумнее будет смыться. Твоя устойчивость к магии против голема может и не помочь. Приятно все-таки видеть, что ты делаешь именно то, что сделал бы на твоем месте я, и удираешь, когда этого требует благоразумие.
Китти с шумом выдохнула воздух и сделала еще несколько шагов вперед. Потом снова оглянулась через плечо.
— Мэндрейк меня бы спасать не стал, — сказала она.
— Вот именно. Ты умничка. Беги себе, и предоставь ему умереть.
Китти взглянула на голема:
— Он слишком велик. Мне на него никогда не взобраться.
— Особенно после того, как он минует лимузин.
— О черт!
И Китти бросилась вперед — не к ошеломленному Якобу, а через проезд, к неуклюжему гиганту. Она не обращала внимания ни на боль в плече и онемевшую руку, ни на отчаянные крики своего друга, ни на внутренний голос, который называл ее дурой, внушал, что это опасно и что все это зря... Китти упрямо набычилась и набрала скорость. Она не демон, не волшебник — она лучше, чем они. Алчность и себялюбие — не единственное, что движет ею. Она обежала голема сзади — достаточно близко, чтобы разглядеть неровно размазанную глину на поверхности колосса и ощутить невыносимый земляной запах, который он оставлял за собой. Китти вскочила на капот лимузина, пробежала по нему и поравнялась с торсом чудовища.
Незрячие глаза пялились вперед, точно глаза дохлой рыбы, а над ними сверкал злобным разумом третий глаз. Его взгляд был прикован к телу Мэндрейка. Тот, кто смотрел сквозь него, не заметил, как очутившаяся рядом Китти изо всех сил прыгнула на спину голему.
Голем оказался убийственно ледяным. Китти обожгло холодом, и она ахнула от боли. Даже при всей ее устойчивости, это было все равно, что прыгнуть с обрыва в ледяную воду: у нее перехватило дыхание, все нервы заныли. Голова закружилась от земляной вони, желудок скрутило. Китти обхватила здоровой рукой плечо голема и вцепилась изо всех сил. Она рисковала свалиться на каждом шагу.
Китти ожидала, что голем поднимет руку и сбросит ее, но этого не случилось. Глаз голема не видел ее, и тот, кто управлял чудовищем, не почувствовал, как она повисла на его теле.
Китти потянулась вперед раненой рукой. Плечо пронзила боль, девушка невольно вскрикнула. Она согнула локоть и принялась шарить по лицу голема, нащупывая огромный зияющий рот. Там должно быть то, о чем говорил демон: манускрипт, рукопись, спрятанная внутри. Ее пальцы коснулись ледяного каменного лица. Глаза у Китти закатились, она едва не потеряла сознание.
Нет, так не получится. До рта ей не дотянуться...
Голем остановился. Его спина внезапно начала сгибаться. Китти швырнуло вперед, она едва не слетела с его плеч. Она мельком увидела массивную, корявую руку, тянущуюся к лежащему без сознания юноше — вот-вот схватит его за шею и переломит ее, точно прутик.
Спина продолжала сгибаться. Китти заскользила вперед. Она уже с трудом держалась за голема. Ее пальцы лихорадочно шарили по огромному плоскому лицу... и внезапно наткнулись на провал рта. Пальцы скользнули внутрь. Корявый ледяной камень... Какие-то зазубренные выступы, почти как зубы... И что-то еще, мягкое и шершавое. Китти вцепилась в него — и в этот самый миг сорвалась со спины чудовища. Она полетела вниз через его плечо и тяжело рухнула на распростертое тело волшебника.
Лежа на спине, она открыла глаза — и завизжала.
Прямо над ней нависло лицо голема: зияющий рот, незрячие глаза и устремленный на нее третий глаз, сверкающий яростью. Но этот яростный блеск у нее на глазах потускнел и угас. Разум, светившийся в глиняном оке, потух. Теперь это был всего лишь глиняный овал, исчерченный замысловатыми линиями, но при этом тусклый и безжизненный.
Китти с трудом подняла голову и посмотрела на свою левую руку.
Между большим и указательным пальцем был зажат желтый пергаментный свиток.
Китти приподнялась на локтях. Голем застыл на месте. Один его кулак был в нескольких дюймах от лица Джона Мэндрейка. Камень был покрыт щербинами и трещинами — казалось, это всего лишь статуя. И могильного холода он больше не излучал.
— Ну, ты псих! Просто псих!
Мальчик-египтянин стоял рядом, уперев руки в боки и слегка качая головой.

Предыдущая страница 28 Следующая страница


29 Джонатан Страуд

— Ты такая же психованная, как тот покойный африт. Ну что ж, по крайней мере, ты обеспечила себе мягкое приземление! — добавил он, указывая на тело волшебника.
За демоном виднелся Якоб, который опасливо приближался, выпучив глаза. Китти застонала. Рана в плече, наверное, опять открылась, и, казалось, каждая мышца в ее теле болела. Девушка крайне осторожно поднялась и встала, ухватившись за вытянутую руку голема.
Якоб глазел сверху вниз на Джона Мэндрейка. Посох Глэдстоуна лежал поперек груди волшебника.
— Он мертв? — с надеждой спросил Якоб.
— Да нет, все еще дышит, в том-то и беда.
Демон вздохнул, искоса глянул на Китти.
— Благодаря твоей безрассудной отваге мне придется и дальше тянуть лямку.
Он взглянул на небо.
— Я бы с удовольствием с вами поболтал, но тут над нами висело несколько поисковых шаров. Думаю, облако голема заставило их отступить, но они непременно вернутся, и довольно скоро. nТак что лучше вам смыться отсюда, и чем скорее — тем лучше.
— Ага.
Китти отошла на несколько шагов, потом вспомнила про пергамент, который по-прежнему сжимала в руке. Ее внезапно охватило отвращение. Она разжала пальцы, и манускрипт упал на мостовую.
— А как насчет посоха? — спросил Бартимеус. — Ты вполне можешь его забрать. Никто тебя не остановит.
Китти нахмурилась, оглянулась на посох. Он действительно мощное оружие, это она понимала. Мистер Пеннифезер непременно бы его взял. И Хопкинс, и тот неведомый благодетель, и африт Гонорий, и сам Мэндрейк... Многие погибли из-за этой вещи.
— Да нет, — сказала Китти. — На фига он мне?
Она отвернулась и захромала следом за Якобом в сторону арки. Она почему-то ожидала, что демон снова окликнет ее, но он не окликнул. Не прошло и минуты, как Китти была уже под аркой. Сворачивая за угол, она обернулась и увидела, что смуглокожий мальчик по-прежнему смотрит ей вслед. А в следующий миг он исчез из виду.

НАТАНИЭЛЬ

46

Натаниэля окатило холодом. Он задохнулся, зафыркал и открыл глаза. Мальчик-египтянин стоял над ним, держа в руках мокрое ведро. Ледяная вода стекала по ушам, носу и открытому рту Натаниэля. Он попытался что-то сказать, закашлялся, поперхнулся, снова закашлялся, повернулся на бок. Живот отчаянно ныл, все мышцы слабо покалывало. Натаниэль застонал.
— Проснись и пой!
Это был голос джинна. Звучал он крайне жизнерадостно.
Натаниэль поднес трясущуюся руку к своему затылку.
— Что произошло? Я чувствую себя... ужасно!
— Ты и выглядишь не лучше, можешь мне поверить! Тебя поразила мощная магическая отдача посоха. Так что твои мозги и тело в течение некоторого времени будут работать еще хуже обычного. Однако тебе повезло: ты остался жив.
Натаниэль попытался перейти в сидячее положение.
— Посох...
— Магическая энергия уходила из твоего организма постепенно, — продолжал демон. — Твоя кожа слегка дымилась, и кончик каждого волоска светился. Примечательное зрелище. Твоя аура тоже вся спуталась. Избавиться от такого мощного заряда — дело непростое. Мне хотелось разбудить тебя немедленно, но я знал, что для того, чтобы ты благополучно оправился, необходимо подождать несколько часов.
— Что-о?! Сколько же я тут пролежал?
— Минут пять. Я соскучился ждать.
Натаниэль вспомнил все, что было.
— Голем! Я попытался...
— Победить голема? Это задача почти невозможная для любого джинна или волшебника, а уж тем более тогда, когда в руках у тебя столь сложный и мощный артефакт, как этот посох. Ты молодец, что вообще сумел привести его в действие. Скажи спасибо, что его заряд оказался не настолько мощным, чтобы тебя убить.
— Но голем! Посох!.. О нет!..
Натаниэля внезапно охватил ужас: он осознал все вытекающие последствия. Теперь, когда и то, и другое исчезло, он потерпел поражение и остался беспомощным перед своими врагами. На него навалилась смертельная усталость. Натаниэль уронил голову на руки, почти не пытаясь сдерживать подступившие к горлу рыдания.
Крепкий, твердый носок ноги безжалостно ткнул его в колено.
— Если бы тебе хватило ума оглядеться вокруг, — сказал джинн, — ты увидел бы кое-что полезное.
Натаниэль открыл глаза, отвел руки от лица. То, что он увидел, заставило его подпрыгнуть на месте. Буквально в полуметре от того места, где он сидел, возвышался на фоне неба голем. Голем тянулся к Натаниэлю, его растопыренные пальцы были так близко, что Натаниэль мог до них дотронуться, мрачное лицо угрожающе нависало над ним. Но искра жизни в чудовище полностью угасла. Он был неподвижен, как статуя или фонарный столб.
А к ноге голема небрежно, точно тросточка, был прислонен посох Глэдстоуна.
Натаниэль нахмурился, огляделся, нахмурился еще сильнее, однако разгадка этой тайны оказалась ему не по зубам.
— Ты бы закрыл рот, — посоветовал ему джинн. — А то еще ворона залетит.
Натаниэль не без труда — мышцы сделались как вода — поднялся на ноги.
— Но как?..
— Вот ведь трудный вопрос, верно? — ухмыльнулся мальчишка. — А как ты думаешь, что тут произошло?
— Наверно, это я сделал, перед тем как окончательно утратил контроль...
Натаниэль медленно кивнул: да, это был единственный возможный ответ.
— Я пытался обездвижить голема, и, очевидно, мне это удалось, как раз в тот момент, когда меня поразило отдачей.
Натаниэль мало-помалу начинал думать, что ему все-таки есть чем гордиться.
Джинн громко, насмешливо фыркнул:
— Попробуй еще раз, сынок! Как насчет девчонки?
— Китти Джонс? — Натаниэль обвел взглядом двор. Про нее он совсем забыл. — Она... Наверно, она сбежала.
— Снова ошибочка! Ну что, рассказать?
Джинн устремил на него пронзительный взгляд черных глаз.
— Ты поразил сам себя, как последний идиот, каковым ты и являешься. Голем приближался, явно намереваясь забрать посох и раздавить твою голову, как дыню. Однако...
— Ты его остановил? — спросил Натаниэль. — Если так, я благодарен тебе, Бартимеус.
— Кто я? Я спас тебя?! Помилуй, не повторяй таких глупостей, а то еще услышит кто-нибудь из моих знакомых. Нет. Не забывай: моя магия бессильна перед магией голема. Я отошел в сторонку и устроился поудобнее, чтобы полюбоваться спектаклем. На самом деле это были девушка и ее приятель. Это они тебя спасли. Погоди ехидничать! Я не вру. Пока мальчишка отвлекал внимание голема, девушка вскарабкалась на спину чудовищу, выхватила у него из пасти манускрипт и бросила его на землю. Но в этот самый миг голем схватил ее и мальчишку и испепелил их в мгновение ока. После этого жизненные силы оставили его, и он наконец застыл, в нескольких дюймах от твоей глотки.
Глаза Натаниэля подозрительно сузились.
— Чушь собачья! Это же просто глупо!
— Знаю, знаю. И зачем ей понадобилось тебя спасать? Это просто в голове не укладывается, Нат. И тем не менее она тебя спасла. А если ты думаешь, что это неправда, пожалуйста: вот тебе вещественное доказательство.
Джинн протянул Натаниэлю то, что все это время прятал за спиной.
— Вот что она выхватила у него изо рта.
Натаниэль сразу узнал манускрипт: он уже видел такой в Праге. Однако на этот раз свиток был туго свернут и запечатан куском черного воска. Натаниэль медленно взял его, взглянул на зияющую пасть голема, потом снова на свиток.
— Девушка... — Он никак не мог привыкнуть к этой мысли. — Но ведь я же вез ее в Тауэр... Я ее преследовал! Нет... Она бы скорее убила меня и уж тем более не стала бы меня спасать. Я тебе не верю, джинн. Ты лжешь. Она жива. Она сбежала отсюда.
Бартимеус пожал плечами:
— Ну, как скажешь. Видимо, потому и посох тебе оставила, пока ты лежал беспомощный.
— О-о...
Это был аргумент. Натаниэль нахмурился. Посох был главной целью Сопротивления. По доброй воле девчонка бы с ним ни за что не рассталась. Возможно, она и в самом деле мертва. Натаниэль взглянул на свиток, который держал в руке. И внезапно его осенило.
— Если верить Кавке, на пергаменте должно быть написано имя нашего врага! — сказал он. Давай-ка взглянем! Возможно, это позволит узнать, кто стоит за големом.
— Не думаю, что ты успеешь, — возразил джинн. — Осторожнее, он уже горит!
Из свитка со скорбным шипением вырвалось желтое пламя. Натаниэль вскрикнул и поспешно отбросил горящий пергамент на мостовую. Пергамент постепенно съеживался и обугливался.
— Если вынуть рукопись изо рта голема, сила заклятия вскоре уничтожает ее, — продолжал Бартимеус. — Ну и ладно. Знаешь, что будет теперь?
— Теперь голем исчезнет?
— Да, но не в этом дело. Сперва он возвратится к своему хозяину!
Натаниэль уставился на своего раба — до него внезапно дошло. Бартимеус с улыбкой приподнял бровь:
— Любопытно будет взглянуть, а?
— Да, весьма любопытно! — Натаниэль ощутил прилив мрачного возбуждения. — А ты уверен?
— Я один раз видел такое, давным-давно, в Праге.
— Хорошо же...
Натаниэль перешагнул через дымящиеся остатки пергамента и, прихрамывая, подошел к голему. Он поморщился от боли в боку.
— Надо же, как болит! Как будто на меня что-то упало.
— Странно. С чего бы это?
— Ладно, не важно.
Натаниэль взял посох.
— Ну, — сказал он, снова отходя от голема в сторону, — давай посмотрим.
Пламя догорело. Ветер быстро разметал по двору пепел. В воздухе остался висеть странный, мрачный запах.
— Это живая кровь Кавки, — объяснил Бартимеус. — Теперь от нее ничего не осталось.
Натаниэль поморщился. Когда догорел последний клочок пергамента, по неподвижному телу голема пробежала дрожь.
Руки шевельнулись, голова судорожно дернулась, грудь поднялась и снова опустилась. Послышался слабый звук, похожий на вздох умирающего. И снова тишина. Каменный гигант застыл. Потом, скрипя, точно старое дерево в бурю, огромная спина разогнулась, протянутая рука упала вдоль тела, голем вновь выпрямился. Он склонил голову набок, словно в раздумье. Око голема посреди лба оставалось пустым и мертвым: повелевавшего им разума в нем больше не было. Однако тело продолжало двигаться.
Натаниэль с джинном отошли в сторону, когда существо повернулось и устало зашагало прочь со двора. На них оно внимания не обращало. Оно шло все тем же неудержимым, размеренным шагом, что и прежде. Издали могло показаться, что оно осталось таким же могучим. Но оно уже начинало меняться: поверхность тела пошла мелкими трещинками. Трещинки начали появляться в центре торса, где прежде был гладкий, ровный камень, и лучами побежали к конечностям. Мелкие кусочки глины отрывались и падали на мостовую позади гиганта.
Натаниэль и джинн шагали следом за големом, стараясь не отставать. У Натаниэля ныло все тело, он опирался на посох Глэдстоуна, как на костыль.
Голем миновал арку и вышел из конюшен на улицу. Он повернул налево и, не обращая внимания на правила уличного движения, зашагал прямо посередине дороги. Первый, кто с ним встретился, плечистый, лысый торговец с татуированными руками, который катил тележку с корнеплодами, жалостно взвыл и поспешно юркнул в ближайший переулок. Голем не обратил на него внимания, Натаниэль с Бартимеусом тоже. Маленькая процессия двигалась вперед.
— Если предположить, что хозяин голема — один из старших волшебников... — рассуждал Бартимеус. — Заметь себе, если — вполне возможно, что мы сейчас направляемся прямиком в Вестминстер. А это, между прочим, центр города. Ох и наведем мы шороху!
— Тем лучше, — сказал Натаниэль. — Мне только этого и надо.
С каждой минутой на сердце у него становилось все легче, тревога и страх, копившиеся у него в душе последние несколько недель, начинали рассеиваться. Правда, подробности того, как именно ему удалось спастись от голема, по-прежнему оставались неясны, но теперь это не имело особого значения: после унижения прошлой ночи, когда все великие волшебники объединились против него и над ним нависла угроза Тауэра, он почувствовал, что свободен и снова в безопасности. Он добыл посох — Деверокс ему за это в ножки поклонится! — и, лучше того, у него есть голем. Ему никто не верил — так вот, теперь они все будут рассыпаться в извинениях: и Дюваль, и Мортенсен, и все остальные. Его наконец-то примут в их круг как равного, а простит его госпожа Уайтвелл или не простит, особого значения уже не имеет. Шагая через Саутуорк по пятам за големом, Натаниэль позволил себе широко улыбнуться.
Судьба Китти Джонс также оставалась под вопросом, но и тут все устроилось к лучшему. Невзирая на требования разума, Натаниэлю все-таки было не по душе нарушать обещание, данное девушке. С этим, разумеется, ничего поделать было нельзя — за ними наблюдали следящие шары, и отпустить ее восвояси ему бы никто не позволил, — однако тем не менее эта история слегка тревожила его совесть. Ну а теперь ему беспокоиться не о чем. Пытаясь его спасти (во что ему по-прежнему верилось с трудом) или сбежать (что больше похоже на правду), девушка погибла и исчезла, и ему не придется тратить время на мысли о ней. Даже где-то жалко... Судя по тому, что он успел узнать о ней, она была на редкость энергичной, талантливой и волевой личностью, куда более выдающейся, чем все эти великие волшебники с их вечными склоками и дурацкими пороками. Как ни странно, она чем-то напоминала Натаниэлю его самого, и волшебнику было почти жаль, что ее больше нет.
Джинн молча шагал рядом с ним, словно погруженный в раздумья. Казалось, он был не особо расположен разговаривать. Натаниэль пожал плечами. Кто может знать, какие странные и злобные мысли посещают джиннов? Лучше и не спрашивать.
Чем дальше они шли, тем чаще им под ноги попадались комочки сырой глины. Голем все быстрее рассыпался на куски. На его поверхности уже появились заметные дыры, и очертания его конечностей сделались слегка неровными. Двигался он все с той же скоростью, но его спина слегка согнулась, как будто он постарел и ослаб.
Предсказание Бартимеуса, что голем наведет в городе шороху, оправдывалось чем дальше, тем больше. Они теперь шагали по главной улице Саутуорка, вдоль которой тянулись лотки, витрины торговцев тканями и прочие мелкие торговые заведения. Завидев голема, простолюдины с воплями разбегались во все стороны, впадая в грубую, животную панику. Люди прятались в подъездах и магазинах, выламывали двери и били окна в своем стремлении спастись; кое-кто забрался на фонарные столбы; некоторые люди похудощавее нырнули в канализационные люки. Натаниэль хихикал себе под нос. Во всем этом хаосе была и своя хорошая сторона. Простолюдинам только пойдет на пользу встряхнуться, избавиться от своего благодушия. Пусть видят, от каких опасностей оберегает их правительство, пусть осознают, что им со всех сторон угрожает враждебная магия. В будущем это заставит их дважды подумать, прежде чем прислушиваться к таким фанатикам, как Сопротивление.
Над крышами появилось множество красных шаров. Они безмолвно зависли над улицей, следя за ними. Натаниэль напустил на себя серьезный вид и стал взирать на опрокинутые ларьки и перепуганные лица с тем, что ему казалось аристократическим состраданием.
— Твои приятели наблюдают за нами, — заметил джинн. — Как ты думаешь, они довольны?
— Скорее завидуют.
К тому времени, как они миновали Ламбетский вокзал и повернули на запад, очертания голема сделались заметно более неправильными, а его походка — более неровной. Крупный кусок глины, возможно палец, оторвался от него и плюхнулся на мостовую.
Впереди показался Вестминстерский мост. Теперь уже почти не оставалось сомнений, что они направляются к Уайтхоллу. Натаниэль мысленно готовился к предстоящему поединку. Это будет один из довольно крупных волшебников — в этом Натаниэль не сомневался, — тот самый, кто пронюхал о его поездке в Прагу и отправил вслед за ним наемного убийцу. Но кроме этого, ничего угадать заранее было нельзя. Не важно, скоро он все узнает.
Посох Глэдстоуна удобно лежал в ладони. Натаниэль тяжело опирался на него, потому что бок все еще болел. Он поглядывал на посох почти с нежностью. Вот вам, Дюваль и остальные! Мейкпис будет очень доволен тем, как все обернулось.
Натаниэль внезапно нахмурился. И что же теперь будет с посохом? По всей вероятности, его поместят в одну из государственных сокровищниц, пока он кому-нибудь не понадобится. Но кто из них способен совладать с посохом кто, кроме самого Натаниэля? Сегодня, с помощью одних только импровизированных заклинаний, он почти сумел воспользоваться им с первого же раза! Он легко овладеет им, если только ему дадут такую возможность. А тогда...
Натаниэль вздохнул. Жалко все-таки, что нельзя оставить посох себе.
Ну ничего, когда он снова войдет в милость у Деверокса, все будет возможно. Главное — терпение. Надо только выждать время.
Наконец они свернули на короткий подъем между двумя сторожевыми башнями из стекла и бетона, ведущий на сам Вестминстерский мост. За мостом возвышалось здание парламента. Темза искрилась в лучах утреннего солнца. Маленькие лодочки скользили по течению. Несколько туристов, завидев полуразвалившегося голема, перемахнули через перила и плюхнулись в воду.
Голем шагал вперед. Плечи его совсем поникли, руки и ноги превратились в бесформенные обрубки, от которых на ходу отваливались изрядные куски глины. Его походка стала теперь совсем неуверенной, ноги заплетались на каждом шагу. Словно сознавая, что у него осталось мало времени, голем побрел быстрее, и Натаниэлю с джинном пришлось догонять его трусцой.
С тех пор как они вышли на мост, машин навстречу почти не попадалось, и вскоре Натаниэль увидел, почему. Поперек моста небольшой и изрядно нервничающий отряд ночной полиции воздвиг заграждение. Заграждение состояло из бетонных блоков, колючей проволоки и большого количества кружащих в воздухе свирепых бесов второго плана, в шипах и с акульими зубами. Завидев приближающегося голема, бесы попрятали зубы и шипы и с пронзительными воплями разлетелись кто куда. Лейтенант полиции медленно выступил вперед, в то время как его люди неуверенно выглядывали из-за бетонных блоков.
— Стоять! — рявкнул лейтенант. — Вы вступаете на территорию, охраняемую правительством. Бесконтрольное применение магии строго запрещается под угрозой немедленной и суровой кары...
Тут он испуганно вякнул, как щенок, и отскочил в сторону с пути голема. Голем поднял руку, смел крайний из бетонных блоков в Темзу и прошел сквозь проволочное заграждение, оставив на разорванной проволоке множество мелких кусочков глины. Натаниэль и Бартимеус пробежали сквозь заграждение следом за ним, весело подмигнув отшатнувшимся охранникам.
Они миновали мост и башни Вестминстера и вышли к лужайке. Многочисленная толпа мелких волшебников — бледных бюрократов из министерств и ведомств, расположенных вдоль Уайтхолла, — услышала шум и высыпала на улицу, щурясь от яркого солнца. Они в благоговейном ужасе выстроились вдоль мостовой. Ковыляющий гигант, теперь изрядно поусохший, помедлил на углу Уайтхолла и свернул налево, в сторону Вестминстер-Холла. Кое-кто окликнул Натаниэля, когда тот проходил мимо. Натаниэль царственно помахал рукой.
— Вот что терроризировало город! — объявил он. — Я возвращаю это его хозяину!
Его ответ вызвал большой интерес. Волшебники потянулись за Натаниэлем, сперва поодиночке, по двое, а потом и вся толпа хлынула следом, держась, однако, на почтительном расстоянии.
Парадный вход Вестминстер-Холла стоял нараспашку: привратники сбежали, едва завидев приближающегося монстра и валящую следом толпу. Голем протиснулся внутрь, слегка пригнувшись под аркой. К тому моменту его голова почти утратила форму — истаяла, как свеча поутру. Рот совсем слился с торсом, резной овальный глаз перекосился и висел где-то посередине лица.
Натаниэль с джинном вошли в вестибюль. В пентаклях на полу угрожающе материализовались двое афритов, желтокожих, с сиреневыми гребнями. Увидев голема, они гулко сглотнули.
— Ага, на вашем месте я бы не вмешивался, — посоветовал им джинн, проходя мимо. — Только понапрасну покалечитесь. Но вы все-таки посматривайте — за нами по пятам идет полгорода.
Великий момент был близок. Сердце у Натаниэля отчаянно колотилось. Он уже видел, куда они направляются: голем шагал по коридорам, ведущим к залу приемов, куда допускали только избранных волшебников. При мысли о том, что отсюда следует, голова у Натаниэля шла кругом.
Из бокового коридора навстречу им выступил человек — хрупкая фигурка, серая форма, ярко-зеленые, встревоженные глаза.
— Мэндрейк, идиот! Что вы делаете? Натаниэль вежливо улыбнулся:
— С добрым утром, госпожа Фаррар! Вы, похоже, крайне взволнованы.
Девушка закусила губу.
— Члены Совета почти не спали всю ночь. Сейчас они снова собрались и следят за событиями через шары. И что же они видят? В Лондоне царит хаос! В Саутуорке — ад кромешный: бунты, демонстрации, массовое уничтожение собственности!
— Ну, я уверен, что ваша досточтимая полиция со всем этим успешно справится. Кроме того, я просто делаю то, что мне... поручили сегодня ночью. Вот посох, — Натаниэль помахал посохом, — а помимо этого, я возвращаю кое-какое имущество его законному владельцу, кто бы это ни был. Ой-ой-ой! Должно быть, она была очень ценная?
Шагающий впереди голем очутился в более тесном, чем другие, коридоре и мимоходом смахнул на пол вазу китайского фарфора.
— Вас арестуют... Мистер Деверокс...
— Будет очень рад узнать, кто же среди нас изменник. Как и все эти люди, что идут за мной.
Натаниэлю не было нужды оборачиваться — рев толпы сделался оглушителен.
— А теперь, если вам угодно будет присоединиться к нам...
Впереди показались двустворчатые двери. Голем, теперь немногим более чем бесформенный столб глины, спотыкаясь и пошатываясь, проломился сквозь них. Натаниэль, Бартимеус и Джейн Фаррар, а за ними и первые ряды зевак вошли следом.
Министры британского правительства все как один встали со своих мест. На столе перед ними лежали останки роскошного завтрака, однако тарелки и бокалы были отодвинуты в сторону, и в центре стола висели изображения, поступающие от нескольких следящих шаров. В одном из них Натаниэль узнал вид главной улицы Саутуорка с высоты птичьего полета: среди опрокинутых лотков и разбросанных товаров беспокойно кишела толпа; другой показывал толпу на Вестминстерской лужайке, третий — тот самый зал, куда они вошли.
Голем остановился посреди зала. Проламывание дверей далось ему нелегко, и сил у него, судя по всему, почти не оставалось. Оплывшая фигура покачивалась на месте. Рук у него не осталось вовсе, а вместо ног была теперь бесформенная текучая масса. Несколько секунд он шатался так, будто вот-вот рухнет.
Натаниэль обводил взглядом лица министров, сидящих вокруг стола: Деверокс, посеревший от усталости и шока; Дюваль, багровый от ярости; Уайтвелл с напряженным, заострившимся лицом; Мортенсен, чьи жидкие волосы были встрепаны и не напомажены; Фрай, все еще мирно дожевывающий жареного крапивника; Малбинди, с глазами как блюдца. К своему изумлению, он увидел в толпе жмущихся в стороне младших министров также Квентина Мейкписа и Шолто Пинна. Очевидно, здесь собрались все мало-мальски влиятельные лица.
Он смотрел в одно лицо за другим, но на всех читалось одно и то же: гнев и потрясение. На миг Натаниэль испугался, что ошибся, что голем рухнет прямо сейчас и он ничего не сумеет доказать.
Премьер-министр прочистил горло.
— Мэндрейк! — начал он. — Я требую объяснений...
Он осекся. Голем дрогнул и, точно пьяный, шатнулся влево, в сторону Хелен Малбинди, министра информации. Все глаза устремились на него.
— Он все еще может быть опасен! — Дюваль, шеф полиции, похоже, был шокирован меньше остальных. Он похлопал Деверокса по руке: — Сэр, нам необходимо немедленно покинуть этот зал!
— Ерунда! — хрипло произнесла Джессика Уайтвелл. — Мы все знаем, что происходит. Голем возвращается к своему хозяину! Надо стоять и ждать.
В гробовом молчании они смотрели, как глиняный столб ползет в сторону Хелен Малбинди. Малбинди отступала, вся дрожа. Внезапно голем накренился, его повело вбок и вправо, через стол, в сторону Джессики Уайтвелл и Мармадьюка Фрая. Уайтвелл не шелохнулась, Фрай же взвыл от страха, шарахнулся назад и подавился птичьей косточкой. Он, задыхаясь, рухнул в свое кресло, выпучив глаза и побагровев.
Голем развернулся в сторону госпожи Уайтвелл. Он навис над ней. Огромные комья глины отрывались от него и падали на паркет.
— Вот и ответ! — вскричал мистер Дюваль. — Чего еще ждать? Джессика Уайтвелл и есть хозяйка голема. Госпожа Фаррар, вызовите своих людей и отправьте ее в Тауэр!
Гора глины содрогнулась. Она внезапно качнулась прочь от госпожи Уайтвелл, к центру стола, где стояли Деверокс, Дюваль и Мортенсен. Все трое отступили на шаг. Голем теперь был немногим выше человеческого роста и окончательно превратился в бесформенный разваливающийся столб. Он привалился к краю стола и снова замер, отделенный от волшебников метром полированной доски.
Глина упала на стол и с жутким упорством поползла вперед, мучительно извиваясь, как торс, лишенный конечностей. Она ползла среди останков завтрака, распихивая тарелки и объедки; она коснулась ближайшего изображения со следящего шара — изображение тут же потухло; она упрямо тянулась вперед, к неподвижному Генри Дювалю, шефу полиции.
Теперь в зале воцарилась мертвая тишина, нарушаемая лишь судорожным кашлем подавившегося Мармадьюка Фрая.
Мистер Дюваль, с пепельно-бледным лицом, отступал от стола. Он наткнулся на свое кресло, кресло отъехало назад и уперлось в стену.
Почти половина того, что оставалось от глиняного гиганта, налипла на стол посреди тарелок и вилок. Однако остальное доползло до края стола, вздыбилось, извиваясь, точно земляной червяк, стекло на пол и с неожиданным проворством устремилось вперед.
Мистер Дюваль шарахнулся назад, потерял равновесие и упал в свое кресло. Рот у него открылся и закрылся, не издав ни звука.
Глиняная масса доползла до его высоких сапог. Собрав все оставшиеся силы, она поднялась корявой, шатающейся башней и на миг зависла над головой шефа полиции. А потом обрушилась на него, теряя последние крохи магии Кавки. Глина рассыпалась дождем мелких кусочков, которые облепили Дюваля с головы до ног и стену у него за спиной. По его груди мягко скатился небольшой овальный предмет.
Наступила тишина. Генри Дюваль посмотрел вниз, сморгнув липкие частички глины. С его колен смотрело на него безжизненное око голема.

БАРТИМЕУС

47

Разумеется, после того как мой хозяин разоблачил Генри Дюваля, поднялся жуткий хай, но рассказывать об этом неинтересно. Надолго воцарился бедлам. Слухи волнами расходились от зала приемов, через Уайтхолл, и до самых дальних городских окраин, так что новости стали известны даже последнему простолюдину. Падение кого-то из великих всегда вызывает большое возбуждение, и этот случай не стал исключением. На улицах в тот вечер образовалась парочка стихийных народных гуляний, а с ночными полицейскими, в тех редких случаях, когда они решались высунуть нос на улицу, обходились крайне пренебрежительно.
Весь этот день прошел под знаком вселенского бардака. На то, чтобы арестовать Дюваля, ушла целая вечность — и это при том, что сам он совершенно не сопротивлялся аресту и не пытался сбежать, поскольку был совершенно ошарашен тем, как все обернулось. Однако эти несчастные волшебнички принялись спорить, кто займет его место, и в течение долгого времени ссорились как стервятники из-за того, кто теперь станет руководить полицией. Мой хозяин в склоке участия не принимал — за него говорили его дела.
В конце концов лакеи премьер-министра вызвали толстого африта, который все это время боязливо бродил по вестибюлю, не решаясь приблизиться к голему, и с его помощью навели-таки порядок. Министры были распущены, Дюваля и Джейн Фаррар отправили в тюрьму, взбудораженных зевак выставили вон.[96] Джессика Уайтвелл упиралась до последнего, громогласно заявляя, что именно ей Натаниэль обязан своим успехом, но в конце концов она тоже нехотя удалилась. Премьер-министр и мой хозяин остались одни.
Что там было между ними, я точно не знаю, потому что меня вместе с афритом отправили наводить порядок на улицах. Когда я вернулся, несколько часов спустя, мой хозяин сидел один в небольшой комнате и завтракал. Посоха при нем уже не было.
Я вновь принял облик минотавра, уселся в кресло напротив него и принялся рассеянно постукивать копытом по полу. Мой хозяин взглянул на меня, но ничего не сказал.
— Ну что, начал я, — все в порядке?
Он что-то хрюкнул.
— Мы вновь в милости?
Короткий кивок.
— И кто же ты теперь? — Глава департамента внутренних дел. Самый молодой министр в истории.
Минотавр присвистнул:
— Экий ты молодец!
— Я думаю, это только начало. Теперь Уайтвелл мне уже не начальница, слава богу.
— А посох? Тебе его оставили?
Лицо у него вытянулось. Он сердито ткнул вилкой кусок кровяной колбасы.
— Нет. Отправили в сокровищницу. Сказали, «на хранение». Пользоваться им никому не разрешат.
Тут его лицо просветлело.
— Хотя, может, во время войны его и достанут. Я думаю, возможно, позднее, во время американской кампании...
Он отхлебнул кофе.
— Судя по всему, началась она не блестяще. Ну, посмотрим. В любом случае, мне требуется время, чтобы отточить искусство обращения с ним.
— Ага, в частности, выяснить, сможешь ли ты заставить его работать.
Он насупился:
— Смогу, конечно! Я просто забыл о паре ограничительных оговорок и о направляющем заклятии, только и всего.
— Короче говоря, ты оплошал, приятель. А что стало с Дювалем?
Мой хозяин принялся сосредоточенно жевать.
— В Тауэр отправили. Госпожа Уайтвелл теперь снова министр госбезопасности. Она и будет его допрашивать. Передай-ка мне соль.
Минотавр протянул соль.

Мой хозяин был доволен, но и мне тоже было чему радоваться. Натаниэль поклялся отпустить меня, как только разрешится дело с таинственным супостатом, и теперь дело, несомненно, разрешилось. Хотя я считал, что тут еще осталась пара неясностей, которые так и не нашли убедительного объяснения. Но это уж не мое дело. И потому я с легкой душой ожидал, что меня вот-вот отпустят.
Ждать пришлось довольно долго.
Миновало несколько дней, в течение которых парень был слишком занят, чтобы выслушивать мои просьбы. Он принимал дела своего департамента; он посещал совещания на высшем уровне, где обсуждалось дело Дюваля; он съехал из дома своей бывшей наставницы и, на свое новое министерское жалованье и на деньги, презентованные благодарным премьер-министром, приобрел навороченный дом в зеленом сквере неподалеку от Вестминстера. В результате на меня свалилась куча сомнительных домашних обязанностей, в которые мне сейчас вдаваться некогда.[97] Он посещал приемы в резиденции премьер-министра в Ричмонде, давал поручения своим новым подчиненным, а по вечерам ездил в театр и смотрел кошмарные пьесы, к которым внезапно пристрастился. Короче, крутился как белка в колесе.
Я при любой возможности напоминал ему о его обещаниях.
— Да-да, — отвечал он, выбегая из дома по утрам. — Скоро и с тобой разберусь. А пока, насчет штор в моей приемной. Мне нужен локоть устрично-серого шелка — купи у Филдингса и прихвати заодно пару лишних подушек. А в ванную возьми, пожалуйста, ташкентские изразцы.[98]
— Твои полтора месяца уже почти истекли! — многозначительно сказал я.

Предыдущая страница 29 Следующая страница


Глаз голема 30

— Да-да. Знаешь, мне пора.
Однажды вечером он вернулся домой раньше обычного. Я был внизу, наблюдал за тем, как клеят плитку на кухне[99], но тем не менее нашел возможность оторваться от дел и снова напомнить о себе. Хозяина я нашел в столовой, просторном, но пока еще не отделанном и не обставленном помещении. Он смотрел на пустой камин и холодные голые стены.
— Сюда нужен подходящий узорчик, — заметил я. — Обои, соответствующие твоему возрасту. Что тебе больше нравится, машинки или паровозики?
Он подошел к окну. Его шаги отдавались гулким эхом.
— Сегодня Дюваль раскололся, — сказал он наконец.
— Так ведь это хорошо, — сказал я. — Хорошо ведь?
Он смотрел на деревья в сквере.
— Наверно, да...
— Потому что мои сверхъестественные способности говорят мне, что ты не в восторге.
— Нет... Да...
Он обернулся ко мне, натянуто улыбнулся.
— Это многое проясняет, но большую часть из того, что он рассказал, мы уже и так знали. В подвале дома Дюваля мы обнаружили мастерскую — яму, в которой был вылеплен голем, и кристалл, через который Дюваль управлял оком. Да, он действительно использовал это создание, без вопросов.
— Ну и?
— Сегодня он во всем этом признался. Сказал, что давно хотел добиться большего, оттеснить на задний план госпожу Уайтвелл и остальных. Он решил использовать голема: голем сеял хаос, подрывал авторитет других министров. После нескольких нападений, когда выхода так и не нашли и все были в смятении, Деверокс был только рад предоставить Дювалю дополнительные полномочия. Роль полиции выросла, Дюваль получил должность министра госбезопасности. С этого поста ему было бы проще со временем свергнуть Деверокса.
— Вроде бы все ясно, — согласился я.
— Не знаю... — парень поджал углы губ. — Все довольны: Уайтвелл получила свою прежнюю должность, Деверокс и прочие министры снова пируют и веселятся, Пинн уже отстраивает свой магазин... Даже Джейн Фаррар выпустили: нет никаких доказательств того, что она знала об измене своего наставника. Все только рады забыть об этом деле. Но я не уверен. Кое-что не сходится.
— Например?
— Дюваль утверждал, что действовал не один. Он говорит, его надоумили сделать это, некий ученый по имени Хопкинс. Он говорит, что именно Хопкинс принес ему око голема и научил, как с ним обращаться. Он говорит, что именно Хопкинс свел его с бородатым наемником и посоветовал Дювалю отправить его в Прагу, чтобы найти волшебника Кавку. Когда я начал расследование, Дюваль связался с наемником, который находился в Праге, и приказал ему остановить меня. Но мозгом всего предприятия был Хопкинс. Мне кажется, что это правда: у самого Дюваля не хватило бы ума затеять все это в одиночку. Он — вожак стаи оборотней, а не великий волшебник. Но нашли ли мы этого Хопкинса? Нет. Никто не знает, кто он и где он живет. Его никто не видел. Его как будто не существует.
— Быть может, его и правда не существует.
— Остальные так и думают. Они считают, что Дюваль просто пытается свалить вину на другого. И все предполагают, что он был замешан в заговоре Лавлейса. Они говорят, что участие наемника доказывает это. Но я не уверен...
— Это вряд ли, — сказал я. — Дюваль ведь тоже находился в том огромном пентакле в Хедлхэм-Холле вместе с прочими министрами, помнишь? Он не был участником заговора. А вот Хопкинс, возможно, и был. Все упирается в него, если только удастся его найти.
Он вздохнул.
— Вот то-то и оно: если!
— Возможно, Дювалю известно больше, чем он рассказал. Может, со временем он выложит еще что-то.
— Уже нет. — Лицо мальчишки незаметно обвисло, и он вдруг сделался усталым и постаревшим. — Возвращаясь в камеру после сегодняшнего допроса, он обернулся волком, сбил с ног своего конвоира и выскочил наружу через зарешеченное окно.
— И сбежал?
— Не то чтобы сбежал. Это был шестой этаж.
— А-а.
— Вот именно.
Мальчишка теперь стоял возле пустой каминной полки, машинально поглаживая мрамор.
— Кроме того, вторжение в Вестминстерское аббатство и похищение посоха — это отдельный вопрос. Дюваль сознался, что отправил тогда голема, чтобы отнять у меня посох, — он сказал, это был слишком удачный случай, чтобы его упустить. Но при этом клялся, что к Сопротивлению он никакого отношения не имеет и к ограблению гробницы Глэдстоуна тоже.
Он побарабанил пальцами по камню.
— Думаю, мне следует успокоиться на достигнутом, как сделали остальные. Если бы только девчонка не погибла! Она могла бы рассказать гораздо больше...
Я утвердительно буркнул что-то, но говорить ничего не стал. Тот факт, что Китти осталась жива, был всего лишь незначительной деталью, и упоминать о нем не стоило. Как и о том, что она довольно много рассказала мне о вторжении в аббатство, и, по ее словам, в этом вторжении также был замешан некий джентльмен по имени Хопкинс. Не мое дело докладывать об этом Натаниэлю. Я всего лишь смиренный слуга, делаю, что прикажут. К тому же он этого не заслужил.
— Ты с ней провел довольно много времени, — сказал он вдруг. — Она с тобой разговаривала?
Он взглянул на меня и тут же отвернулся.
— Не особо.
— Видимо, была слишком напугана.
— Да нет, напротив. Она меня слишком презирала.
Он хмыкнул.
— Жаль, что она была так своевольна. Она обладала кое-какими... замечательными качествами.
— Да ну? Неужели ты это заметил? А я-то думал, ты был слишком занят своим обещанием, которого не собирался выполнять, чтобы обращать на нее внимание.
Его щеки залились краской.
— У меня не было выбора, Бартимеус...
— Ой, вот только не надо про выбор! — перебил я. — У нее тоже был выбор: спасти тебя или позволить тебе умереть.
Он топнул ногой.
— Я не позволю тебе критиковать мои поступки...
— Вопрос не в поступках. Я говорю о твоей этике.
— А тем более мою этику! Кто из нас демон, ты или я? Тебе-то что за дело?
— Мне никакого дела до этого нет. Прежде я стоял подбоченясь, теперь скрестил руки на груди.
— Мне нет никакого дела до того, что скромная простолюдинка оказалась благороднее и порядочнее, чем ты когда-либо был, и тем более когда-либо будешь. Поступай, как знаешь.
— И буду!
— Вот и прекрасно!
— Вот и прекрасно!
Мы за несколько секунд довели друг друга до белого каления и уже готовы были сцепиться, но как-то все это было не вполне от души.
После короткой паузы, в течение которой парень пялился на угол камина, а я — на трещину в потолке, он нарушил молчание.
— Если тебя это интересует, — пробурчал он, — я поговорил с Девероксом и добился, чтобы детей Кавки выпустили из тюрьмы. Они уже в Праге. Это стоило мне кое-каких услуг, но я это сделал.
— Ах, как великодушно! — Я был не в настроении гладить его по головке.
Он нахмурился.
— Все равно это были всего лишь мелкие шпионы. Держать их в тюрьме не имело смысла.
— Разумеется. Снова молчание.
— Ладно, — сказал я наконец. — Все хорошо, что хорошо кончается. Ты получил все, чего хотел, — я обвел жестом пустую комнату. — Ты только погляди, сколько места! И ты сможешь напихать сюда столько шелка и серебра, сколько тебе заблагорассудится. Мало того, ты теперь могущественнее, чем когда-либо, и премьер-министр снова перед тобой в долгу, и из-под каблука Уайтвелл ты вырвался.
Он малость повеселел.
— Это правда!
— Разумеется, — продолжал я, — при этом у тебя нет друзей, ты совсем один, и все твои коллеги тебя боятся и только и мечтают тебе нагадить. А если ты сделаешься слишком могуществен, премьер-министром овладеет паранойя и он под каким-нибудь предлогом тебя уберет. Но ничего не поделаешь, у всех свои проблемы.
Он взглянул на меня злобно:
— Нечего сказать, милое пророчество!
— Я такой, на семь метров под землей вижу. И если не хочешь услышать еще чего-нибудь в том же духе, советую тебе отпустить меня немедленно. Твои полтора месяца истекли, и моей нынешней службе пришел конец. У меня вся сущность ноет, и та белая эмульсия мне надоела.
Он вдруг кивнул.
— Хорошо, — сказал он. — Я выполню наш уговор.
— А? О-о. Прекрасно...
Его согласие застигло меня врасплох. По правде говоря, я ожидал, что он снова примется торговаться, перед тем как отпустить меня. Это все равно, что делать покупки на восточном базаре: покупать не торгуясь просто неприлично. Но возможно, моему хозяину до сих пор было не по себе оттого, что он обманул девушку.
Как бы то ни было, он молча отвел меня в свою мастерскую на третьем этаже. На полу уже были начерчены основные пентакли, и все необходимое имелось под рукой.
Первые приготовления мы провели в гробовом молчании.
— Если хочешь знать, — язвительно заметил он, когда я уже стоял в пентакле, — я остаюсь не один. Вечером я иду в театр. Мой добрый друг Квентин Мейкпис пригласил меня на гала-премьеру своей последней пьесы.
— Ужас как интересно!
— Да, интересно! — Он изо всех сил старался выглядеть довольным. — Ну что, готов?
— Ага. — Я отвесил торжественный поклон. — Желаю волшебнику Джону Мэндрейку всего самого наилучшего. Пусть живет долго и счастливо и больше меня никогда не вызывает... Кстати, ты ничего не заметил?
Волшебник остановился с поднятыми руками, готовый произнести освобождающее заклятие.
— Что именно?
— Я не назвал тебя Натаниэлем. Это потому, что ты теперь скорее Мэндрейк, чем Натаниэль. Тот мальчик, который был Натаниэлем, исчезает и скоро исчезнет совсем.
— Ну и хорошо, — сухо сказал он. — Я рад, что ты наконец-то образумился.
Он прокашлялся.
— Ну вот. Прощай, Бартимеус.
— Прощай.
Он произнес заклинание, и я исчез. Я не успел ему сказать, что он так ничего и не понял.

КИТТИ

48

Миссис Гирнек простилась с ними у таможни, и Китти с Якобом одни побрели по причалу. Паром готовился к отплытию. Из труб шел дым, свежий бриз раздувал паруса. Последние путешественники поднимались на корму по трапу, накрытому веселеньким навесом, в то время как по другому трапу, ближе к носу, носильщики затаскивали багаж. В небе кружили крикливые чайки.
На Якобе была широкополая белая шляпа, сдвинутая на лоб, чтобы скрыть лицо, и темно-коричневый дорожный костюм. В руке, одетой в перчатку, он нес небольшой кожаный чемоданчик.
— Документы не забыл? — спросила Китти.
— В десятый раз говорю: не забыл!
Он был все еще слегка расстроен после расставания с матерью и оттого постоянно раздражался.
— Плыть недолго, — успокоила его Китти. — Завтра будешь уже на месте.
— Я знаю.
Он подергал шляпу за поля.
— Как ты думаешь, меня пропустят?
— Пропустят, конечно. Нас ведь никто не ищет, разве не так? Поддельный паспорт — это так, дополнительная предосторожность.
— Угу. Но мое лицо...
— Да на тебя никто и не взглянет лишний раз. Уж поверь мне.
— Ладно. А ты уверена, что не поедешь?..
— Я всегда могу приехать позже. Ты не хочешь отдать свой чемодан носильщику?
— Ага, сейчас...
— Ну, так сходи отдай. Я подожду здесь.
Якоб чуть заколебался, но отошел. Китти посмотрела, как он медленно пробирается сквозь суетящуюся толпу, и с удовлетворением отметила, что на него действительно никто не обращает внимания. На пароме засвистел свисток, где-то поблизости ударил колокол. На причале было полно народу: моряки, грузчики, торговцы спешили мимо, отдавались последние распоряжения, письма и пакеты переходили из рук в руки. Многие из отплывающих столпились у перил на палубе парома. Их лица возбужденно сияли, они весело переговаривались на разных языках. Люди из самых разных стран: из Европы, из Африки, из Византии, с Востока... Сердце Китти забилось быстрее при этой мысли. Она вздохнула. Ей тоже очень хотелось присоединиться к ним. Ну, может быть, со временем она так и сделает. Но пока что у нее есть другие дела.
В то ужасное утро они прибежали вдвоем в типографию Гирнеков, и братья Якоба спрятали их в заброшенной комнате, скрытой за одним из печатных станков. Здесь, в грохоте и духоте, где воняло кожей, Китти перевязали раны и ребята мало-помалу пришли в себя. А семья Гирнеков тем временем готовилась к неизбежным последствиям, к обыскам и штрафам. Прошел день. Полиция так и не появилась. Дошли слухи о походе голема через пол-Лондона, об аресте Дюваля, о выдвижении мальчишки Мэндрейка. Но о них, о беглецах, ничего слышно не было. Никаких обысков и репрессий не воспоследовало. В типографию каждое утро, как обычно, продолжали поступать заказы волшебников. Просто удивительно: казалось, будто о Китти и Якобе все позабыли.
Вечером второго дня в потайной комнате собрался семейный совет. Невзирая на кажущееся равнодушие властей, семья сочла, что Якобу с Китти небезопасно оставаться в Лондоне. В особенности Якобу, с его приметной внешностью. Нельзя же вечно сидеть в типографии. А рано или поздно волшебник Мэндрейк, или кто-то из его помощников и демонов, его обнаружит. Надо переправить Якоба в безопасное место. На этом особенно настаивала миссис Гирнек, и притом весьма громогласно.
Когда она наконец умолкла, встал ее муж. Попыхивая своей рябиновой трубочкой, мистер Гирнек спокойно внес предложение. Он напомнил, что искусство их семьи уже позволило отомстить Тэллоу: его книги были подправлены так, что его погубили собственные заклинания. Неужели же они теперь не смогут подделать кое-какие документы: сделать новые удостоверения личности, паспорта и все прочее, чтобы детям было проще покинуть страну? Они могут поехать на материк, где их с радостью примут другие ветви семейства Гирнеков — к примеру, в Остенде, Брюгге или Базеле.
Это предложение было встречено всеобщим одобрением, и Якоб тут же согласился: ему совсем не улыбалось вновь встретиться с волшебниками. Китти же казалась какой-то рассеянной. «Спасибо большое, вы очень добры», — сказала она.
Пока братья Якоба делали им новые документы, а миссис Гирнек и сам Якоб собирали припасы на дорогу, Китти сидела в комнате и размышляла. И два дня спустя объявила о своем решении: она в Европу не поедет.

Широкополая белая шляпа стремительно приближалась сквозь толпу. Якоб теперь улыбался и шагал веселее.
— Ну что, отдал? — спросила Китти.
— Ага. И ты была права — он на меня даже не взглянул.
Якоб взглянул на трап, потом на часы.
— Слушай, у меня всего пять минут. Я лучше пойду на паром.
— Ага. Ну... до встречи, короче.
— До встречи... Слушай, Китти...
— Да?
— Ты знаешь, я тебе очень благодарен за все, что ты для меня сделала, что ты меня спасла, и все такое. Но, откровенно говоря... По-моему, ты дура.
— Ну, здравствуйте!
— Ну зачем тебе оставаться здесь? Совет города Брюгге состоит из простолюдинов. В этом городе вообще практически нет волшебников. Мой кузен говорит, там такая свобода, что мы себе и представить не можем: там и библиотеки, и дискуссионные клубы, просто на каждой улице! И никакого комендантского часа — подумать только! Империя их почти не трогает. Хорошее место для бизнеса. А если ты захочешь продолжать свои...
Он опасливо оглянулся по сторонам.
— Свои... ну, ты знаешь... Так вот, кузен говорит, у них там тоже есть надежные связи с подпольным движением. Было бы куда безопаснее...
— Я знаю. — Китти сунула руки в карманы, надула щеки. — Ты совершенно прав. Все вы совершенно правы. Но суть не в этом. Я считаю, что мне нужно остаться здесь, где правит магия, где водятся демоны.
— Но почему?..
— Не пойми меня неправильно. Я очень признательна за новые документы. — Она похлопала себя по карману куртки, где захрустели бумаги. — Просто, видишь ли, некоторые вещи, которые сказал демон Бартимеус, заставили меня... задуматься.
Якоб покачал головой.
— Вот чего я в толк не возьму, — сказал он. — Ты поверила на слово демону — тому, который похитил меня, который угрожал тебе...
— Знаю, знаю! Просто он оказался совсем не такой, как я думала. Он говорил о прошлом, о том, что все повторяется, о том, что на протяжении всей истории волшебники захватывали власть и теряли ее. Понимаешь, Якоб, это повторяется снова и снова. И никому не удается разомкнуть этот круг — ни простолюдинам, ни демонам, ни волшебникам. Мы все связаны по рукам и ногам, прикованы к колесу ненависти и страха...
— Только не я, — твердо возразил Якоб. — Я уезжаю.
— И ты думаешь, что в Брюгге ты будешь в безопасности? Посмотри правде в глаза. Ты сам только что сказал: «Империя их почти не трогает». Почти. Так что ты все равно остаешься участником этой истории, нравится тебе это или нет. Вот почему я хочу остаться здесь, в Лондоне, где хранятся все знания. Здесь есть огромные библиотеки, Якоб, где волшебники хранят все свои летописи и архивы. Пеннифезер мне про них рассказывал. Если бы я смогла туда попасть, каким-то образом найти там работу... Возможно, я смогла бы что-то узнать — в частности, о демонах.
Китти пожала плечами.
— Я пока просто слишком мало знаю, вот и все.
Якоб фыркнул:
— Ну конечно. Ты ведь не какая-нибудь проклятая волшебница!
— Но, судя по тому, что говорил Бартимеус, волшебники тоже знают не так много. Про тех же демонов. Они просто используют их. В этом-то все и дело. Мы — Сопротивление — так ничего и не добились. Мы были ничем не лучше волшебников, мы пользовались магией, не понимая ее. На самом деле я это и раньше знала, а Бартимеус вроде как подтвердил. Ты бы слышал, что он рассказывал, Якоб...
— Ну я же и говорю, дура ты, да и все. Слушай, мне пора!
Где-то на пароме заревела сирена. Чайки взмыли и закружились в небе. Якоб наклонился, быстро обнял ее. Китти чмокнула его в щеку.
— Смотри, чтобы тебя не убили, — сказал он. — Пиши. Адрес у тебя есть.
— Конечно.
— Увидимся в Брюгге. Еще до конца месяца.
Китти усмехнулась:
— Может быть.
Она смотрела, как он взбежал по трапу и сунул бумаги под нос пограничнику. Тот не глядя шлепнул печать, и Якоб поднялся на борт. Цветной навес сняли, трап убрали. Якоб подошел к перилам. Он махал Китти, пока паром отходил от причала. Его лицо, как и лица прочих путешественников, возбужденно сияло. Китти улыбнулась, порылась в кармане и выудила несвежий платок. Она махала вслед Якобу, пока паром не скрылся за поворотом Темзы.
Потом Китти сунула платок в карман, повернулась и пошла прочь. Вскоре она скрылась в толпе.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джонатан Страуд - Биография

Джонатан Страуд

На основную страницу

Биография

Английский писатель Джонатан Страуд родился в Бэдфорде. Детство прошло в Сент-Олбансе, где писатель проживает и по сей день. Свои первые истории он начал сочинять в детстве. По его собственным словам, ему всегда хотелось написать книгу, которая бы была интересна ему в детском возрасте. По окончании Йоркского университета, в котором он изучал английскую литературу, Страуд работал в издательстве «Уокер Букс» в отделе игровой и нехудожественной литературы, затем устроился редактором в «Кингфишер Пабликейшнс». В те годы ему приходилось совмещать работу с писательским трудом и в середине девяностых увидели свет его ранние книги «Потерянное сокровище капитана Блада» (1996) и «Сага викингов о Харри — Щетинистой Бороде» (1997).

В 1999 году был напечатан первый роман для детей «Скрытый огонь», выдержанный в жанре фэнтези. За ним последовала еще одна фэнтезийно-приключенческая книга «Прыжок» (2001) а в 2003 году вышел принесший автору большой успех «Амулет Самарканда» — первая часть «Трилогии Бартимеуса». В дальнейшем вышли еще две книги трилогии: «Глаз Голема» (2004) и «Врата Птолемея» (2005). Действие этих книг происходит в Англии, помещенной в некую сказочную, магическую реальность, а главными героями стали маленький ученик мага Натаниэль и его джинн Бартимеус. Трилогия планируется к экранизации известной кинокомпанией «Miramax». Оставив работу в издательстве, Страуд целиком посвятил себя литературной деятельности и в настоящее время проживает в родном Сент-Олбансе (графство Хертфордшир) вместе с женой Джиной (иллюстратором детских книг по профессии) и дочерью Изабелль.


Оглавление

  • Волшебники (Страница 1)
  • Простолюдины (Страница 1)
  • Духи (Страница 1)
  • Пролог (Страница 1)
  • Часть 1 (Страница 2)
    • НАТАНИЭЛЬ (Страница 2)
      • 1 (Страница 2)
      • 2 (Страница 2)
    • КИТТИ (Страница 2)
      • 3 (Страница 2)
      • 4 (Страница 3)
      • 5 (Страница 3)
      • 6 (Страница 4)
    • СИМПКИН (Страница 4)
      • 7 (Страница 4)
    • НАТАНИЭЛЬ (Страница 4)
      • 8 (Страница 5)
      • 9 (Страница 5)
    • БАРТИМЕУС (Страница 6)
      • 10 (Страница 6)
  • Часть 2 (Страница 7)
    • КИТТИ (Страница 7)
      • 11 (Страница 7)
      • 12 (Страница 7)
      • 13 (Страница 8)
      • 14 (Страница 8)
    • БАРТИМЕУС (Страница 9)
      • 15 (Страница 9)
      • 16 (Страница 9)
    • НАТАНИЭЛЬ (Страница 10)
      • 17 (Страница 10)
    • КИТТИ (Страница 11)
      • 18 (Страница 11)
      • 19 (Страница 12)
      • 20 (Страница 12)
      • 21 (Страница 13)
  • Часть 3 (Страница 13)
    • НАТАНИЭЛЬ (Страница 13)
      • 22 (Страница 13)
    • БАРТИМЕУС (Страница 14)
      • 23 (Страница 14)
    • НАТАНИЭЛЬ (Страница 15)
      • 24 (Страница 15)
    • КИТТИ (Страница 15)
      • 25 (Страница 15)
      • 26 (Страница 15)
    • БАРТИМЕУС (Страница 16)
      • 27 (Страница 16)
      • 28 (Страница 17)
    • НАТАНИЭЛЬ (Страница 17)
      • 29 (Страница 17)
    • КИТТИ (Страница 18)
      • 30 (Страница 18)
      • 31 (Страница 19)
  • Часть 4 (Страница 20)
    • НАТАНИЭЛЬ (Страница 20)
      • 32 (Страница 20)
    • БАРТИМЕУС (Страница 21)
      • 33 (Страница 21)
      • 34 (Страница 21)
    • КИТТИ (Страница 22)
      • 35 (Страница 22)
    • НАТАНИЭЛЬ (Страница 23)
      • 36 (Страница 23)
    • БАРТИМЕУС (Страница 23)
      • 37 (Страница 23)
    • КИТТИ (Страница 24)
      • 38 (Страница 24)
      • 39 (Страница 24)
    • НАТАНИЭЛЬ (Страница 25)
      • 40 (Страница 25)
    • БАРТИМЕУС (Страница 25)
      • 41 (Страница 25)
    • КИТТИ (Страница 26)
      • 42 (Страница 26)
    • НАТАНИЭЛЬ (Страница 26)
      • 43 (Страница 26)
    • БАРТИМЕУС (Страница 27)
      • 44 (Страница 27)
    • КИТТИ (Страница 28)
      • 45 (Страница 28)
    • НАТАНИЭЛЬ (Страница 29)
      • 46 (Страница 29)
    • БАРТИМЕУС (Страница 29)
      • 47 (Страница 29)
    • КИТТИ (Страница 30)
      • 48 (Страница 30)


Джонатан Страуд

Глаз голема

Цикл: "Трилогия Бартимеуса" - 2

 Читать книгу

Аннотация

Хорошо быть молодым и талантливым волшебником. Волшебников в Британской империи уважают.Еще бы, ведь именно волшебники правят страной, прочим остается лишь благодарить судьбу, что об их благополучии заботятся могущественные маги (правда, не все в народе это понимают). Натаниэлю всего четырнадцать лет, но его уже ценит начальство, и даже сам премьер-министр ему покровительствует. Одна беда — друзей нет (у волшебников их вообще, как правило, не бывает), зато завистников — хоть отбавляй. А тут, как назло, в Лондоне по ночам начинает твориться форменное безобразие, и шеф полиции утверждает, что это дело рук тех самых хулиганов, поймать которых было поручено Натаниэлю. Да уж, в такой переделке без сильного союзника не обойтись. И Натаниэлю не остается ничего, кроме как снова вызвать джинна по имени Бартимеус, который однажды уже помог ему вернуть Амулет Самарканда...«Глаз голема» продолжает «Трилогию Бартимеуса», великолепный цикл детской фэнтези Джонатана Страуда. Впрочем, это не только фэнтези. В мире не так много писателей, которым удается создавать книги, одинаково увлекательные для детей и взрослых, книги, где захватывающий сюжет сочетается с тонким юмором. Джонатан Страуд — один из таких авторов. Если вам и захочется оторваться от чтения — так только затем, чтобы вдоволь посмеяться.

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


[1] | Семь доступных планов налагаются один на другой, и каждый из них открывает определенные аспекты бытия. Первый включает тривиальные материальные объекты (деревья, здания, людей, животных и т. п.), которые видны всем; на остальных шести планах пребывают духи различных разновидностей, которые тихо-мирно занимаются своими делами. Высшие существа (вроде меня) могут использовать свое внутреннее зрение для того, чтобы обозревать все семь планов одновременно, низшим же созданиям приходится обходиться меньшим. Люди относятся к самым низшим существам. Волшебники носят контактные линзы, которые позволяют видеть от двух до трех планов, большинство же людей видят лишь первый план, в результате чего они остаются в неведении относительно творящихся вокруг магических действий. Например, вполне возможно, что прямо сейчас у вас за спиной висит нечто невидимое со множеством щупалец, а вы и знать не знаете.
[2] | Несомненно, именно там, на безопасном расстоянии от поля битвы, скрывались британские волшебники. Мои хозяева-чехи были точно такие же. На войне волшебники всегда приберегают для себя самую опасную работу — как правило, они отважно обороняют большие запасы еды и вина в нескольких милях от линии фронта.
[3] | Каждый часовой был мелким джинном, немногим могущественнее обычного фолиота. Прага переживала не лучшие времена: волшебники ощущали нехватку рабов и были вынуждены использовать кого попало, невзирая на качество. Это было заметно хотя бы по той внешности, которую избрали себе мои часовые. Вместо устрашающих, воинственных обличий передо мной предстали: две летучих мыши-оборотня, ласка, лупоглазая ящерица и маленький, довольно унылый лягушонок.
[4] | И пять голов с треском стукнулись одна о другую. Это было похоже на какую-то народную игрушку.
[5] | Которые, впрочем, вполне соответствуют истине.
[6] | И разумеется, никого не находили, о чем свидетельствовали их разочарованные завывания. Пригороды стояли пустые. Как только британская армия пересекла Ла-Манш, чешские власти принялись готовиться к неизбежному нападению на Прагу. Они практически с самого начала спрятали все население в стенах города — которые, кстати сказать, представляли собой подлинное чудо магической инженерной мысли и являлись мощнейшими в Европе. Я уже упоминал о том, что приложил руку к их постройке?
[7] | В телескопе содержится бес, чье зрение и позволяет людям видеть в темноте. Очень полезные приспособления, хотя порой озорные бесы искажают вид или добавляют в него несуществующие детали собственного изобретения, как-то: струйки золотой пыли, странные видения, похожие на сон, или призрачные образы из прошлого того, кто пользуется телескопом.
[8] | Конечно, обсуждать хозяев — это все равно что сравнивать прыщи на носу: некоторые из них хуже других, но в целом даже самые лучшие не украшают жизнь. Тот, о ком я говорю, был двенадцатым чешским волшебником, которому я служил. Он был не особенно жестоким, но таким кислым, как будто в его жилах вместо крови струился лимонный сок. Унылый педант с вечно поджатыми губами, одержимый своим долгом перед империей.
[9] | Надо сказать, в тот момент он и сам изрядно напоминал кота, если вы понимаете, что я имею в виду.
[10] | Даже от самых вшивеньких афритов стоит держаться подальше, а этот был воистину грозен. На более высоких планах бытия его облик был огромен и устрашающ. Очевидно, появление на первом плане в таком хлипком обличье представляло собой образчик его извращенного остроумия. Мне, однако, было совсем не смешно.
[11] | Деву я создал по образцу некой весталки, с которой встречался в Риме. То была женщина на редкость независимого нрава. По ночам Юлия частенько удирала от Священного Огня и пробиралась в Большой Цирк, чтобы сделать свои ставки в соревнованиях колесниц. Очков она, разумеется, не носила — я снабдил ее очками ради того, чтобы она выглядела посерьезнее — добавил ей gravitas, так сказать. Считайте это художественной вольностью.
[12] | Увы, он был прав. Мне в свое время приходилось испытывать как то, так и другое. Выворачивание Кожи особенно мучительно. Шевелиться при этом трудно, а говорить почти невозможно. А мягкую мебель после этого можно сразу выкидывать.
[13] | Который теперь висел абсолютно неподвижно примерно в метре над полом. Поверхность пузыря сделалась непрозрачной, и сидящего внутри чудовища стало не видно.
[14] | Тут он снова пригладил волосы. Эта манера вечно прихорашиваться кого-то мне смутно напоминала, только я никак не мог припомнить, кого именно.
[15] | Дело в том, что два года тому назад Натаниэль путем ряда краж и обманов стал (в некоторой степени) причиной кончины своего наставника. Тогда это изрядно мучило его совесть. Мне было интересно посмотреть, избавился он от этих угрызений или нет.
[16] | Это так называемая ирония. На самом деле госпожа Уайтвелл — экземпляр на редкость неприятный. Длинная, тощая, как скелет, руки и ноги — как сухие палки. Я все удивлялся, как она не загорается, когда закидывает ногу за ногу.
[17] | Я сказал это от чистого сердца. Я лишился возможности отомстить.
[18] | Ну, тут он ошибался: был один волшебник, который махнул рукой на все условия насчет защиты и попросту доверился мне. Это, разумеется, был Птолемей. Но он был личностью уникальной. Второго такого, как он, не было, нет и не будет.
[19] | Где времени, строго говоря, не существует вообще. Или если и существует, то лишь косвенно, нелинейная его разновидность... Короче, это все весьма сложная материя. Я бы, конечно, с удовольствием обсудил ее с вами, но, возможно, сейчас не самый подходящий момент. Напомните мне об этом как-нибудь потом.
[20] | Боюсь, что буквально. Выглядит это жутко и воняет омерзительно.
[21] | Я знавал немало волшебников, которые обладали подобными способностями, особенно с утреца пораньше.
[22] | Квизл мне нравилась. Свежая, юная (всего полторы тысячи лет, по меркам вашего мира), и ей всегда везло с хозяевами. Первым ее вызвал отшельник, обитавший где-то в пустынях Иордании. Он питался акридами и диким медом и обращался с нею с суровой учтивостью. Когда отшельник умер, Квизл долго удавалось избегать порабощения, пока ее имя не обнаружила французская волшебница XV века. Эта новая хозяйка тоже оказалась необычайно милосердна, она ни разу даже не применила к ней Побуждающий Циркуль. Так что к тому времени, как Квизл попала в Прагу, она была далеко не настолько озлоблена, как старые матерые волки вроде меня. Освободившись от службы благодаря смерти нашего хозяина, она успела еще пару раз послужить волшебникам из Китая и с Цейлона, но там с ней не случилось ничего такого, о чем стоило бы рассказывать.
[23] | Откровенная ложь. Невзирая на плоеные рубашки и роскошную гриву — или именно из-за них, — я пока не заметил никаких признаков того, что Натаниэль хоть раз имел дело с девушками. Судя по всему, если он встретится с девушкой, они оба с воплями разбегутся в разные стороны. Но я, как и большинство джиннов, в беседе обычно слегка преувеличивал слабости своего хозяина.
[24] | Если можно махать крыльями робко, то именно это я и делал.
[25] | Недаром эта улочка называлась Джиббет-стрит, то бишь улица Виселицы. Лондонские власти всегда славились своим умением демонстрировать простолюдинам назидательные примеры, хотя в последние годы трупы преступников развешивали только рядом с Тауэром. В других местах этого больше не делали, чтобы не распугивать туристов.
[26] | В Британском музее хранились тьмы и тьмы древних вещиц, несколько десятков из которых были даже раздобыты честным путем. Еще за двести лет до начала правления волшебников лондонские правители взяли в привычку тырить все интересное, что найдется в странах, куда заглядывают их торговцы. Это нечто вроде национальной мании, основанной отчасти на любопытстве, отчасти — на алчности. Леди и джентльмены, совершающие Большой Тур по Европе, только и глядели, что бы такого прикарманить мелкого, но ценного; солдаты, отправляющиеся в военные походы, набивали сундуки награбленными самоцветами и сокровищами; любой купец, возвращающийся в столицу, притаскивал лишний ящичек диковинок. И большая часть мало-мальски любопытных предметов рано или поздно оседала во все расширяющихся коллекциях Британского музея, где они теперь выставлены в витринах с подробными ярлычками на нескольких языках, дабы иностранные туристы могли приехать и с минимумом неудобств поглазеть на свои утраченные сокровища. Со временем волшебники выгребли из музея большую часть магических артефактов, однако он по-прежнему остался весьма внушительным склепом культуры.
[27] | Теперь у меня появился дополнительный мотив: месть. Я более не надеялся увидеть Квизл живой.
[28] | С гарантией вселит ужас в любого противника-человека. Если хотите кого-нибудь напугать до потери пульса, нет ничего лучше быкоголового минотавра. А моя персональная личина минотавра, отточенная веками употребления, сделалась просто экстра. Изгиб рогов выверен до миллиметра, зубки острые, как напильничком заточены. Кожа иссиня-черная. Торс я оставил человеческий, но снабдил его козлиными ногами сатира с раздвоенными копытами — они гораздо страшнее, чем голые коленки и кожаные сандалии.
[29] | Мариды излучают такую силищу, что их перемещения нетрудно отследить по постоянному магическому следу: там, где они прошли, он остается висеть в воздухе отчетливо, как след проползшего слизняка. Ну, разумеется, употреблять это сравнения в присутствии марида я бы не советовал.
[30] | Это были только каменные изображения. А во дни расцвета Ассирии джинны были настоящие: они задавали чужеземцам загадки на манер Сфинкса и пожирали их, если ответ оказывался неверным, неправильным с точки зрения грамматики или просто произнесен с провинциальным выговором. Страшные были буквоеды.
[31] | Когда я замечаю краем глазом последнего из них, старину Анубиса, мне всегда делается не по себе. Хотя я постепенно приучаю себя не нервничать. Джабора давно уже нет в живых.
[32] | Рамзес не удивился бы, узнав, что его статуя причинила столько хлопот, — он обладал самым огромным эго из всех людей, кому я имел несчастье служить. И это несмотря на то, что он был мал ростом, кривоног и с физиономией рябой, как носорожья задница. Однако его волшебники были могущественны и несгибаемы — в течение сорока лет я вкалывал на задуманных им грандиозных стройках, вместе с тысячами других отсталых духов.
[33] | Если верить картушу на его груди, то был Ахмос из восемнадцатой династии, «объединяющий во славе». Однако поскольку сам он на данный момент был разъединен с собственной головой, руками и ногами, его титул выглядел пустой похвальбой.
[34] | Моему противнику следовало бы помнить о принципе рычага, когда он пытался расшатать статую Рамзеса. Как я однажды сказал Архимеду: «Дайте мне достаточно длинный рычаг, и я переверну весь мир!» Ну, насчет мира это я, конечно, загнул, но на шеститонную безголовую статую меня вполне хватило.
[35] | «Черная базальтовая плита с трехъязычной надписью на египетском иероглифическом, египетском демотическом (разговорном) и древнегреческом языках. Иероглифический текст Розеттского камня был дешифрован Ж. Ф. Шампольоном, что положило начало изучению египетской иероглифической письменности». Оказывается, каменюка, которой Бартимеус запустил в супостата, была все-таки не инструкцией для посетителей... (Прим. перев.)
[36] | Это одна из странных особенностей Праги — есть в ее атмосфере нечто, благодаря чему в любом предмете, даже самом обыденном, проступает что-то кошмарное. Вероятно, все дело в пяти веках мрачного колдовства.
[37] | Ну, вы поняли, что я имел в виду?
[38] | В 1357 году я участвовал в постройке Каменного моста, благороднейшего из всех. Никто из нас не выполнил задачи за одну ночь, как то требовалось, поскольку для того, чтобы заложить основание моста, требовалось принести жертву: похоронить там какого-нибудь джинна. Наконец на рассвете мы бросили жребий, кому из нас достанется эта сомнительная честь. Бедный Хэмфри, по всей видимости, и по сей день покоится там и погибает от скуки, хотя мы оставили ему колоду карт, чтобы было чем убивать время.
[39] | Во дни императора Рудольфа, когда Священная Римская империя пребывала в самом расцвете и свежеотстроенные стены Праги охраняли шестеро афритов, здешняя еврейская община снабжала императора большей частью необходимых ему финансов и немалой частью необходимой ему магии. Еврейские волшебники, заточенные в тесных улочках гетто, на время сделались чрезвычайно могущественны. Прочие пражане одновременно не доверяли им и полагались на них. Поскольку еврейский народ постоянно страдал от погромов и враждебных выпадов, иудейская магия была преимущественно оборонительной — взять хотя бы великого волшебника по имени Лёв, который создал своего первого голема, дабы защитить евреев равно от нападений людей и джиннов.
[40] | На самом деле меня и самого пробрала дрожь, но по совершенно иным причинам. Здесь была чрезвычайно сильна стихия земли — ее сила поднималась в воздух, вытягивая из меня энергию. Это было не место для джиннов — тут царила своя, особая магия.
[41] | Обереги были очень слабые. В эти дома без труда прорвался бы даже косорукий бес. Как центр магии, Прага уже более века пребывала в глубоком упадке.
[42] | По неясным причинам — очевидно, это как-то связано с астрономией и наклоном земной оси, — полночь и полдень являются двумя ключевыми моментами, в которые все семь планов бытия сближаются наиболее тесно, благодаря чему наиболее чувствительные из людей делаются восприимчивыми к тому, что в другое время для них незаметно. Именно отсюда — все эти рассказы о призраках, привидениях, черных кошках, двойниках и прочих сверхъестественных явлениях. Обычно это всего лишь бесы или фолиоты, направляющиеся по своим делам в том или ином обличье. Поскольку ночь особенно сильно стимулирует человеческое воображение (если это можно назвать воображением), в полдень люди обращают меньше внимания на всякие видения, но это не значит, что их не бывает: в жару в дымке, бывает, чудятся странные фигуры, у кого-то из прохожих может, при внимательном рассмотрении, не оказаться тени, в толпе виднеются бледные лица, которые исчезают при пристальном взгляде...
[43] | Тихо Браге (1546-1601), волшебник, астроном и дуэлянт, быть может, самый безобидный из моих хозяев. Хотя, возможно, на самом-то деле и наименее безобидный, если смотреть с точки зрения его смертных современников: Тихо был парень эмоциональный, то и дело норовил затеять драку либо поцеловать жену кого-нибудь из своих приятелей. Кстати, именно так он и остался без носа: его отсекли на дуэли из-за женщины. Я изготовил ему великолепный золотой протез и снабдил тоненькой щеточкой для полировки ноздрей, чем и заслужил его дружбу. С тех пор он вызывал меня преимущественно тогда, когда ему хотелось поболтать по душам.
[44] | Пища смертных так отягощает нашу сущность — просто жуть. Если уж мы пожираем что-то или кого-то — скажем, человека, — оно должно быть еще живым, чтобы его живая сущность оживила и напитала нашу собственную. Это перевешивает печальную необходимость переваривать бесполезные кости и плоть. Прошу прощения — надеюсь, аппетит я вам не испортил?
[45] | Общее правило на этот счет таково: чем крикливей форма, тем бестолковей армия. В лучшие времена Праги тамошние солдаты носили скромные униформы без особых излишеств. Теперь же, к моему отвращению, они буквально шатались под грузом всяческих прибамбасов: тут пышный эполет, там лишняя пряжечка... На улице их было слышно издалека: вся эта сбруя позвякивала, точно бубенчики на кошачьем ошейнике. Полная противоположность лондонской ночной полиции — у тех ребят форма цвета речного ила, зато они внушают подлинный ужас.
[46] | Мало того, что серебро чрезвычайно ядовито для нашей сущности, оно еще и способно преодолевать многие из наших магических защит так же легко, как горячий нож проходит сквозь масло. Как ни низко пала Прага по части магического искусства, похоже, не все еще старые трюки были забыты. Хотя в былые дни но джиннам серебряными пулями стреляли редко — их обычно использовали против более опасного противника.
[47] | Мне казалось, будто я слышу понукания старины Тихо. Тихо был изрядный игрок. Как-то раз он держал со мной пари на мою свободу, что я не смогу в указанный им день одним прыжком перемахнуть через Влтаву. Ну, а если мне это удастся, я могу делать с ним, что пожелаю. Разумеется, хитрый гад заранее рассчитал дату весеннего половодья! В назначенный им день река вышла из берегов и разлилась куда шире обычного. Я с размаху плюхнулся в воду всеми копытами, что весьма позабавило моего хозяина. Он так хохотал надо мной, что у него нос отвалился.
[48] | В каждом из фонариков находился запаянный стеклянный сосуд, в котором содержался злющий бес. Главный ламповщик — эта должность передавалась по наследству среди придворных магов — каждый день проходил по склонам холма, наставляя своих подопечных насчет того, каким светом и с какой яркостью им надлежит светиться с наступлением темноты. Благодаря отточенным формулировкам заклинаний, можно было добиться самых разнообразных эффектов, тонких либо впечатляющих, но, главное, всегда соответствующих настроению, что царило при дворе.
[49] | Легендарный булыжник, которому приписывается способность обращать низкие металлы в золото и серебро. Разумеется, все это полнейшая чепуха на постном масле — спросите любого беса. Мы, джинны, можем изменить внешний облик предметов, наведя на них Морок или Иллюзию; но навсегда изменить подлинную природу вещества просто невозможно. Однако людям говорить бесполезно: они слышат только то, что их устраивает, и бесчисленное количество жизней было потрачено на эти тщетные поиски.
[50] | Волшебники съезжались сюда со всех концов обитаемого мира: из Испании, из Британии, из заснеженной России и с окраин индийских пустынь в надежде обрести бесценную награду. Каждый владел сотней искусств и держал у себя в рабстве десяток джиннов. Каждый годами гонял своих злосчастных рабов, заставляя их заниматься поисками — и все они, один за другим, потерпели сокрушительное поражение. Бороды их седели, руки слабели и начинали трястись, одеяния выгорали и выцветали от бесчисленных заклинаний и экспериментов. Некоторые пытались было удрать, но на ступенях замка их поджидали солдаты; некоторые пытались скрыться с помощью магии, но обнаруживали, что замок окружен мощными узами, не дающими его покинуть. Многие окончили свои дни в темнице, прочие смирились. Для нас, тех духов, что наблюдали за процессом, это был весьма поучительный урок: наши тюремщики попались в сети своих собственных амбиций.
[51] | Разновидность заклинания, производимая с помощью выдоха через рот и магического жеста. Со Зловонными Ветрами ничего общего не имеет — последние производятся совсем иначе.
[52] | Они были уж очень хитрые. Только на седьмом плане, и к тому же тоньше тонкого. Любой бы оплошал на моем месте.
[53] | Не в том смысле, что он был в одной ермолке — на нем была и другая одежда. Просто на случай, если вы вдруг чего подумаете. Понимаете, с деталями я разберусь позже, чтобы не нарушать ход повествования.
[54] | Вот видите? На нем был еще и халат. И пижама, если уж на то пошло. Все вполне культурно.
[55] | А также грубые жесты, которые могли бы расстроить ребенка.
[56] | Я так понимаю, это символизирует силу земли (черный цвет) и кровь волшебника (красный), которая оживляет землю. Но это только предположение — в магии големов я полный ноль.
[57] | Этот облик в свое время производил фурор в Юкатане: жрецы, бывало, падали кубарем с пирамид или ныряли в пруды, кишащие аллигаторами, спасаясь от моего гипнотического взора. На мальчишку это такого сногсшибательного впечатления не произвело. В ответ на угрожающие извивы моего хвоста он только зевнул, поковырялся в зубах и принялся что-то строчить у себя в блокноте. То ли я уже не тот, то ли нынешняя молодежь так избалована?
[58] | Мне несколько раз доводилось встречаться лицом к лицу с афритами Глэдстоуна во времена его завоевательных кампаний, и, должен признаться, я не жаждал встретиться с еще одним. Очень нервные ребята, беспокойные и агрессивные — еще бы, при таком-то обращении! Ну и, разумеется, если даже этот африт изначально был мил и ласков, как младенец (что навряд ли), столетнее заточение в могиле его нрава наверняка не улучшило.
[59] | Насчет штанов мне пока ничего известно не было.
[60] | Некоторые из нас, паривших поблизости, наблюдали за явлением с отстраненным интересом знатоков. Всегда любопытно изучить стиль своих коллег, когда представляется такая возможность: вдруг удастся подцепить какую-нибудь свежую идею. В юности я всегда стремился к драматизму. Теперь, в соответствии с моим характером, я склоняюсь скорее к изяществу и утонченности. Ну, разве что изредка обернусь каким-нибудь пернатым змеем.
[61] | Судя по этому обличью, явившемуся джинну довелось провести некоторое время в районе Гиндукуша. Просто удивительно, какой отпечаток накладывает подобный опыт!
[62] | Слова вызывающего заклинания чрезвычайно важны. Они действуют заодно с рунами и линиями, начертанными на полу. Все это вместе создает незримые узы, которые, сплетаясь и переплетаясь, окружают пентакль, создавая непреодолимую границу. Однако стоит произнести всего одно слово чуть-чуть не так, как следует, — и это может оставить фатальную брешь во всей системе защиты. Тэллоу пришлось убедиться в этом на собственной шкуре.
[63] | В шестидесятых годах XIX века, когда завидное здоровье Глэдстоуна пошатнулось и силы начали ему изменять, старый лис вложил в посох изрядную магическую мощь, с тем чтобы она всегда была у него под рукой. В результате в посохе оказались заточены несколько могущественных существ, чья природная агрессивность усугублялась тем фактом, что все они оказались вместе в крохотном узле величиной с наперсток. Получившееся оружие было, пожалуй, самым разрушительным с достославных времен Египта. Мне довелось повидать его издалека во время завоевательных войн Глэдстоуна — вырывавшиеся из него серповидные вспышки света без труда рассекали ночь. Я видел силуэт старика, неподвижного, широкоплечего, сжимающего в руке посох. Он и посох были единственными отчетливыми точками в вихре пламени. И все, что оказывалось захвачено этим вихрем: крепости, дворцы, прочные стены, — все рушилось в пыль. Даже африты трепетали перед его мощью. А вот теперь посох сперла эта Китти. Интересно, понимает ли она, во что ввязалась?
[64] | Мне в голову приходило и множество иных, невероятно более мудрых мыслей, однако я не стану тревожить ими ваши слабые умы. Можете просто поверить мне на слово: все они были очень толковые, просто чертовски толковые.
[65] | Всем известно, что, материализуясь в мире людей, мы вынуждены принимать ту или иную форму, будь то хотя бы струйка дыма или капелька жидкости. Хотя некоторые из нас обладают способностью оставаться невидимыми на низших планах, на более высоких мы вынуждены являть подобие. Такова часть жестоких уз, налагаемых на нас волшебниками. Поскольку в Ином Месте мы не имеем такой определенной формы, это требует от нас весьма ощутимого напряжения и причиняет нам мучения. Чем дольше мы здесь остаемся, тем сильнее становится эта боль, хотя изменение формы может временно ослабить эти симптомы. Чего мы не делаем, так это не «овладеваем» материальными объектами: чем меньше мы имеем дело с земными вещами, тем лучше, и, в любом случае, это строго-настрого запрещено условиями призывающих нас заклятий.
[66] | Хотя, конечно, торчащая оттуда коленная чашечка смотрелась еще более стильно.
[67] | Один из них был мой знакомый по массовому вызыванию — та долговязая птица. Другой походил на пузатого орангутана. Короче, старые добрые традиционные обличья. Им-то не приходилось возиться с заплесневелыми костями.
[68] | Можете судить, насколько низко пал Гонорий, хотя бы по тому, что он явно не потрудился проверить все планы. В противном случае он бы сразу увидел, что я был бесом только на первых трех планах. На прочих же я оставался Бартимеусом во всем своем блеске и величии.
[69] | Надо сказать, что его бредовые речи странным образом были небезынтересны. С незапамятных времен все мы, от могущественнейшего марида и до последнего беса, сталкиваемся с двумя проблемами: повиновения и боли. Мы вынуждены повиноваться волшебникам, и это причиняет нам боль. Благодаря приказу Глэдстоуна Гонорий, похоже, сумел разрешить эту ключевую проблему. Но в процессе утратил рассудок. Кто же в здравом уме предпочтет оставаться на Земле, вместо того чтобы вернуться домой?
[70] | Тут очень пригодились шесть бесовских пальцев: каждый из них снабжен присоской.
[71] | Грузовик, который вез куда-то дыни, врезался в стеклянную витрину рыбного магазина, и на мостовую хлынул водопад битых стекол и палтуса. Задняя стенка кузова откинулась, и дыни посыпались на улицу, где, следуя естественному уклону почвы, покатились дальше, набирая скорость. Несколько велосипедов перевернулось или влетело в канаву, пока наконец путь дынь не завершился в витрине посудного магазина у подножия холма. Те немногие пешеходы, которым удалось увернуться от снарядов, были впоследствии сбиты с ног оравой помоечных котов, устремившихся к рыбному магазину.
[72] | Представьте себе, каково подойти вплотную к бушующему пламени, — вот примерно так же действовало на меня серебро, с той разницей, что серебро — обжигающе холодное.
[73] | Игла Клеопатры — это пятнадцатиметровый египетский обелиск, тянет на сто восемьдесят с гаком тонн и к Клеопатре ровным счетом никакого отношения не имеет. Кому и знать, как не мне, — это ведь я был одним из тех тружеников, что воздвигли его для Тутмоса III в 1475 году до н. э. Я точно помню, как мы втыкали его в песок в Гелиополисе, и потому был немало изумлен, увидев его в Лондоне три с половиной тыщи лет спустя. Думаю, его кто-то свистнул. И что за люди пошли — буквально ничего без присмотра оставить нельзя!
[74] | Пришел, увидел, победил (лат.)
[75] | Вот взять, к примеру, свержение Эхнатона. Довольно грустная история. Нефертити мне так этого и не простила. Но что, спрашивается, я мог поделать? Все претензии — к верховным жрецам Ра, а я тут ни при чем. Опять же, этот неловкий случай с волшебным кольцом Соломона, которое один из его соперников поручил мне спереть и бросить в море. В тот раз я еле сумел отбрехаться, честно вам скажу. И все прочие бесчисленные убийства, похищения, кражи, подлоги, интриги, обманы... Да если хорошенько подумать, такие дела, которые можно, не кривя душой, назвать негрязными, поручали мне чрезвычайно редко, от силы раз в сто лет.
[76] | Hу ладно, скажем точнее: постоянные.
[77] | Впрочем, этот вариант я отверг еще и из эстетических соображений. Терпеть не могу оставлять после себя горы мусора.
[78] | Народ неясного происхождения, изрядно досаждавший Египту во втором тысячелетии до н. э. (Прим. перев.)
[79] | Эта хроническая ненадежность — одна из причин, почему волки-оборотни имеют настолько дурную репутацию. Помимо этого, они также прожорливы, свирепы, кровожадны и очень плохо дрессируются. Ликаон Аркадский впервые собрал отряд волков-оборотней и использовал их в качестве личной охраны около 2000 года до н. э. Несмотря на то что оборотни вскоре сожрали нескольких его гостей, представление о том, что они неплохо подходят для охраны порядка, прижилось. С тех пор их использовали многие правители-тираны, имевшие доступ к магии. Они налагали сложные трансформирующие заклятия на подходящих для этого крепких людей, держали их в изоляции и иногда даже занимались разведением, пытаясь улучшить породу. В Британии ночную полицию, как и многое другое, ввел все тот же Глэдстоун — он знал им цену в качестве орудий устрашения.
[80] | Обычно на индийских слонов. Птицы Рок (или Рух) обитали на далеких островах в Индийском океане, изредка появляясь на материке в поисках добычи. Гнезда их были в акр величиной, а яйца их походили на огромные купола, издалека видимые над морем. Взрослые птицы были опаснейшими противниками и не раз топили корабли, посланные, чтобы разорить их гнезда, роняя на них с большой высоты целые скалы. Два калифа заплатили огромные деньги за перья птицы Рок, которые смельчаки украдкой срезали с груди спящей птицы.
[81] | Примером тому может служить хотя бы Икар, один из пионеров воздухоплавания. Если верить Факварлу — хотя он, конечно, не самый надежный источник, — греческий волшебник Дедал смастерил пару магических крыльев, в каждом из которых был заточен довольно вспыльчивый фолиот. Испытать крылья было доверено Икару, опрометчивому и языкатому юнцу, который принялся отпускать плоские шуточки в адрес фолиотов, находясь в нескольких тысячах футов над Эгейским морем. В знак протеста они одно за другим растеряли все перья, и Икар вместе со своим остроумием обрел последний покой в морской пучине.
[82] | Там было метра два высоты. Ну ничего, она молодая и прыгучая.
[83] | Хотя не сказать, чтобы очень уж оригинальные. Я утомился и был не в духе.
[84] | На самом деле ухмылялся он с самого начала — это одно из немногих действий, которые черепам удаются в совершенстве.
[85] | Ну, вы же в курсе, в чем тут соль? Хитроумный смертный подбивает глупого джинна забраться в бутылку (или еще какой-нибудь тесный сосуд), а потом закупоривает ее и отказывается выпустить наружу, пока джинн не исполнит три его заветных желания, и т. д. , и т. п. Кхм-кхм. Это может показаться невероятным, но и в самом деле, если джинн заберется в бутылку по собственной воле, бутылка может оказаться довольно надежной ловушкой. Однако в наше время даже самый мелкий и тупой бес вряд ли купится на эту старую подначку.
[86] | Можете считать это знаком благодарности за то, что он для меня сделал.
[87] | Лишь немногие, такие, как старина Факварл, открыто (и безнадежно) замышляют восстание. Однако они разглагольствуют об этом столь давно и столь безрезультатно, что никто уже не обращает на них внимания.
[88] | Низшие духи, подобные этому фолиоту, зачастую бывают мелочны и мстительны и никогда не упустят возможности попугать людей, оказавшихся в их власти, рассказами о пытках и прочих ужасах. Другие же обладают неистощимым запасом плоских, сальных шуточек. Я даже не знаю, что хуже.
[89] | Хотя это совершенно необъяснимо. На мой взгляд, он был рыхловат.
[90] | Конечно, я бы этого не сделал в любом случае. Людишки и их мелкие трагедии ко мне никакого отношения не имеют. Если бы у меня был выбор: помочь девчонке или тут же дематериализоваться, — я бы, по всей вероятности, исчез с раскатистым хохотом, пустив ей в глаза облако серы. Как она ни обаятельна, а все-таки не стоит джинну привязываться к людям. Никогда. Уж поверьте мне на слово, я-то знаю.
[91] | Точнее, ту их часть, что была видна из-под широченных кружевных манжет.
[92] | Снова преувеличение — разве что ваше око настолько заржавело и веки так слиплись, что ими быстро не мигнешь. Если мне отдадут точный приказ и временно отменят текущую задачу, я, разумеется, могу дематериализоваться, материализоваться в другом месте, обнаружить необходимые предметы и вернуться, но на все это потребуется минимум несколько секунд, а то и больше, если искомые предметы не из тех, что можно найти где угодно. А создавать предметы из воздуха я не могу. Это было бы глупо.
[93] | Деревянная колода в фуражке выглядела бы, пожалуй, куда более живой и общительной.
[94] | Подобно тому, как консервированные овощи никогда не бывают такими же сочными и полезными, как свежие, шары с элементалями, жезлы инферно и прочее оружие, которое изготавливают, заточая беса или иного духа в шар или коробку, далеко не столь эффективно и долговечно, как те же самые заклятия, созданные на месте самими духами. Однако маги используют их при любой возможности — это ведь гораздо проще, чем трудоемкий процесс вызывания духа.
[95] | Его нетрудно было опознать по ужасной отделке. А наглый, ленивый бес, сидящий внутри, еще ужаснее.
[96] | Большая часть зевак удалилась быстро, не причинив хлопот. Тех, кто подзадержался, подбодрили, бросив им под зад несколько Инферно. Кучу журналистов из «Таймс», которых поймали на том, что они лихорадочно описывают панику, поднявшуюся среди волшебников, спровадили в тихое местечко, где им быстро объяснили, о чем писать стоит, а о чем нет.
[97] | Речь идет о побелке, поклейке обоев и использовании изрядного количества очищающих флюидов. И ни слова более!
[98] | В этом отношении он ничем нe отличался от девяноста процентов других волшебников. Все время, свободное от того, чтобы подсиживать друг друга, они тратят на то, чтобы собрать вокруг себя как можно больше красивых и дорогих вещей. Роскошные подушки занимают одно из первых мест в списке их заветных желаний, а бедный джинн знай только бегает по магазинам. Персидские волшебники особенно отличались в этом смысле: нам приходилось то переносить дворцы из одной страны в другую, то строить их на облаках или даже на дне морском. А один маг возжелал, чтобы ему построили замок из чистого стекла. Это была роковая ошибка, даже если оставить в стороне вполне очевидный вопрос о невозможности полноценного уединения. Мы построили замок за один вечер, и он радостно в него вселился. А наутро взошло солнце. Стены вели себя как гигантские линзы, и жар солнечных лучей усилился многократно. К полудню волшебник со всеми чадами и домочадцами попросту изжарился.
[99] | Чтобы помогать в работе, он предоставил мне двух фолиотов, которые изображали из себя маленьких сироток. Их круглые глазенки и жалкий вид растопили бы самое жестокое сердце. Но, помимо этого, они имели склонность бездельничать. Однако я немного поджарил их на медленном огне, чем добился идеального послушания.