Джон Уиндем - Зов пространства

1 Джон Уиндем

ОРБИТАЛЬНАЯ СТАНЦИЯ, 1994 год

Из последнего собеседования Маятник Трун вынес самую странную смесь чувств: изумления, воодушевления, почтения и твердую уверенность в том, что ему необходимо отдохнуть.
Как он и ожидал, собеседование начиналось сугубо официально. Едва адъютант доложил о его приходе, Трун браво вошел в кабинет и вытянулся в струнку перед широким столом. По ту сторону стола восседал старичок - еще подревнее, пожалуй, того анекдотичного старого пня в погонах, которого рассчитывал увидеть Трун, зато - настоящая армейская косточка: поджарый, с красивым, чуть тронутым морщинами породистым лицом, безукоризненно подстриженной белоснежной шевелюрой и рядами орденских планок на левой стороне груди.
Старичок оторвал взгляд от скоросшивателя с бланками. чтобы хорошенько рассмотреть посетителя. Вот тут-то и затлело у Маятника подозрение, что это собеседование будет не совсем обычным, ведь старикашка - или, если представлять его по всей форме, маршал ВВС сэр Годфри Уайльд, - не походил на пучеглазых военных чинуш, досужих мастеров судить о человеке по одежке и отыскивать изъяны. Маятнику они успели осточертеть, пока он добирался через все инстанции до этого кабинета. Нет, маршал смотрел на него как на личность, и было в его взоре нечто странное. Не отводя глаз, он два-три раза кивнул своим мыслям.
- Трун, - изрек он задумчиво. - Капитан авиации Джордж Монтгомери Трун. Весьма вероятно, в некоторых кругах вы известны как Маятник Трун. Я угадал?
Маятник опешил.
- Э-э… так точно, сэр.
Старичок улыбнулся краями рта:
- Молодежь не бывает чересчур оригинальна. Джи Эм Трун - Джи-Эм-Тэ, а дальше само собой получается: Маятник (1).
Он упорно не сводил с Труна изучающих глаз, и это выходило за грань привычного и удобного. Маятника разбирало смущение, он с трудом одолел соблазн поежиться.
От старика это не укрылось. Мышцы его лица расслабились, губы растянулись в дружелюбную, ободряющую улыбку.
- Простите, мой мальчик. Меня унесло на пятьдесят лет назад.
Он посмотрел вниз, на папку. Некоторые анкеты Маятник узнал: они заключали в себе полную историю его жизни. Дж. М. Трун, двадцать четыре года, родственников не имеет, англиканское вероисповедание. Происхождение.. образование… послужной список… медицинская карта.. характеристика от командира… характеристика от службы безопасности, как же без нее… вероятно, сведения о личной жизни… о друзьях, и так далее и тому подобное… В общем, куча всякой ерунды.
Очевидно, старикан был того же мнения, ибо он с некоторой брезгливостью отпихнул папку, взмахом руки указал на мягкое кресло и придвинул к Маятнику серебряный портсигар.
- Присаживайтесь, мой мальчик.
- Благодарю вас, сэр. - Маятник взял сигарету. Он как мог старался не выглядеть скованным.
- Скажите-ка, - благодушно попросил старик, - что вас заставило подать рапорт о переводе из авиации в космонавтику?
Молодой офицер был готов к этому стандартному вопросу, но в тоне маршала не было ничего стандартного, и под его задумчивым взором Маятник не решился ответить сухой казенной фразой. Он слегка наморщил лоб и произнес не совсем твердо:
- Сэр, это не очень легко объяснить. Честно говоря, я и сам не уверен, что понимаю. Видите ли… сказать «что-то заставило» будет не вполне правильно. Но мной все время владело такое чувство, что рано или поздно обязательно придется это сделать. Разумеется, следующим моим шагом…
- Следующим шагом?! - перебил маршал ВВС. - Значит, это еще не предел мечтаний? Следующий шаг - куда?
- Я и сам еще не разобрался, сэр. В открытый космос, наверное. Не могу объяснить это ощущение… Какая-то тяга туда, наверх, за пределы. И ведь не с бухты-барахты, сэр. Похоже, она всегда во мне жила, эта тяга, где-то на задворках ума. Боюсь, это немного сумбурно… - Маятник умолк, сообразив, что его признание весьма напоминает бред.
Но старикан не нашел в его словах ничего бредового. Еще разок-другой неторопливо кивнув, он откинулся на спинку кресла и несколько секунд созерцал потолок - должно быть, рылся в памяти. И вдруг продекламировал:

…Я слышал, как звезду звала
Ее далекая сестра
Полночным писком комара.

Его взгляд опустился на удивленное лицо Маятника.
- Знакомое чувство?
Маятник ответил не сразу:
- Думаю, да, сэр. Это откуда?
- Говорят, из Руперта Брука, хотя мне так и не довелось узнать контекст. Однако впервые я это услышал от вашего деда.
- От… моего деда? - у Маятника брови полезли на лоб.
- Да. От другого Джорджа Монтгомери Труна. Возможно, вы удивитесь - его тоже звали Маятник Трун. Дед!.. - Маршал грустно покачал головой. - Для старых пней вроде меня это, должно быть, самое подходящее слово. А вот Маятник… да-а, не сподобился. Погиб, не дожив до ваших лет… Впрочем, вы сами знаете.
- Да, сэр. А вы с ним были хорошо знакомы?
- Еще бы. В одной эскадрилье служили… Там это и случилось. Надо же, как вы на него похожи! Я, конечно, ожидал чего-то подобного, и все-таки глазам своим не поверил, когда вы вошли. - Маршал авиации дал паузе затянуться, а затем произнес: - И у него была эта «тяга за пределы». Он пошел в летчики, потому что в ту пору выше атмосферы мы подняться не могли, многие даже и не мечтали… Но Маятник был из немногих. Я по сей день помню его привычку глядеть в ночное небо, на луну и звезды, и рассуждать с таким видом, словно он знает наверняка: когда-нибудь мы к ним наведаемся. Правда, была в его словах и печаль - ведь он понимал, что сам туда отправиться не сможет. Мы-то над ним посмеивались, считали: чепуха это все для комиксов, а он только улыбался и в споры не ввязывался, как будто и в самом деле знал. - Маршал снова надолго умолк и наконец добавил: - Его бы порадовало известие, что внуку тоже хочется «за пределы».
- Спасибо, сэр. Приятно это слышать. - Сообразив, что мяч отпасован ему, Маятник спросил: - Он ведь погиб над Германией, верно, сэр?
- Берлин, август сорок четвертого, - ответил маршал ВВС. - Крупная операция. Взорвался самолет. - Он вздохнул, опять уйдя в воспоминания: - Когда мы вернулись, я решил проведать вдову, вашу бабушку. Красивая была девчушка, просто прелесть. Очень переживала. Потом куда-то уехала, и я ее потерял из виду. Она еще жива?
- Жива и здорова, сэр. Она снова вышла замуж… кажется, в сорок девятом.
- Что ж, отрадно. Бедная девочка! Ведь они обвенчались всего за неделю до его смерти.
- Всего за неделю, сэр? Я даже не знал…
- Вот так-то. Получается, что ваш отец, а следовательно, и вы едва-едва успели появиться на свет. Свадьбу сыграли чуть раньше, чем хотели поначалу. Может, у Маятника было предчувствие… Оно у многих из нас бывало, но чаще всего - ложное… - Трун не осмеливался нарушить очередную паузу, пока сам маршал не сказал, отогнав воспоминания:
- Вы тут указали, что одиноки.
- Так точно, сэр. - Маятник тотчас вспомнил о листе бумаги со специальным разрешением и чуть было не опустил голову - взглянуть, не торчит ли он из кармана.
- Разумеется, в анкете был такой вопрос, - сказал старик. - Значит, вы не женаты?
- Так точно, сэр, - повторил Маятник, и у него возникло неприятное ощущение, что карман стал прозрачным.
- И братьев нет?
- Нет, сэр.
Маршал ВВС рассудительно произнес:
- Официальная цель этого условия противоречит моему опыту. На войне я не замечал, чтобы женатые офицеры уступали в отваге холостым. Скорее наоборот. Следовательно, мы вынуждаем людей подозревать, что наше ведомство придает неоправданно большое значение проблеме пенсий и компенсаций. Вам по душе, когда талантливых офицеров чуть ли не на каждом шагу отговаривают от продолжения рода, а заурядным дают плодиться, как кроликам?
- Э-э… нет, сэр, - озадаченно произнес Маятник.
- Отлично, - сказал маршал ВВС. - Рад это слышать.
Под его пристальным взглядом Маятнику захотелось выложить разрешение на стол, и он едва удержался - все-таки благоразумие еще не окончательно его покинуло.
Старик решил перевести беседу в более официальное русло.
- Вы отдаете себе отчет, что эта служба требует исключительной секретности?
У Маятника отлегло от сердца.
- Сэр, все, с кем я тут разговаривал, очень на это упирали.
- А почему, вы знаете?
- В подробности меня не посвящали, сэр.
- Однако вы проницательный молодой человек, и у вас наверняка возникли кое-какие соображения.
- Ну что ж, сэр, насколько я могу судить по тому, что услышал и прочел об экспериментальных космических снарядах, недалек тот день, когда мы начнем строить нечто наподобие космической станции - вероятно, обитаемый спутник. Можно ожидать чего-нибудь в этом роде?
- Вполне, мой мальчик, и я рад заметить, что ваша дедукция немножко отстала от жизни. Космическая станция уже существует, точнее, все ее части. И некоторые из частей уже там. Ваша задача - помочь с монтажом.
Глаза Маятника распахнулись и зажглись восторгом.
- Сэр, это же здорово! Я даже не предполагал… думал, до такого нам еще, как до… Надо же! Монтировать первую космическую станцию… - Он скомкал фразу и умолк.
- А я не говорил, что она первая, - заметил старик. - Вообще-то, есть и другие. - Увидев изумление на лице капитана, маршал сжалился и объяснил: - Не всегда следует принимать на веру то, что видят глаза. В конце концов, мы же с вами знаем: американцы, да и те, Не Наши Ребята, потрудились на славу, - хотя нам ли тягаться с ними по части ресурсов?
Маятник был окончательно сбит с толку.
- Но я считал, сэр, что мы заодно с американцами!
- Конечно, против них мы не работаем, но так уж сложились обстоятельства, что наш народ запомнил их страсть к публичным выступлениям в политически выгодные моменты, а они не забывают кое-каких утечек информации по вине нашей спецслужбы. И вот результат: мы идем разными путями и дублируем друг друга, мирясь с чудовищной потерей времени и сил. С другой стороны, у нас появился шанс встать в космосе на собственные ноги, если можно так выразиться, - вместо того чтобы изредка бывать там на правах бедных родственников. Возможно, это когда-нибудь принесет плоды.
- Думаю, принесет, сэр. А Не Наши Ребята?..
- О, эти тоже не сидят сложа руки. Известно, что еще сорок лет назад они трудились над автоматической станцией, но тогда американцы похитили у них славу, раструбив на весь мир о своих успехах на этом поприще. Потом Не Наши Ребята отыгрались, выведя на орбиту первый спутник. Дорого бы дало наше ведомство за любые новости о том, как далеко они с тех пор продвинулись.
Теперь что касается вас. Прежде всего - физическая и специальная подготовка…
Маршал пустился в подробности, но у Маятника в голове царил сумбур. Он глядел сквозь стены залитого солнцем кабинета и видел черное пространство в оспинах огня. Фантазируя, он ощущал, как плывет сквозь вакуум. Фантазируя, он…
Он спохватился: маршал ВВС замолчал и глядел на него так, будто ждал ответа. Маятник попробовал собраться с мыслями.
- Сэр, искренне прошу прощения. Я не совсем уловил…
- Да, я уже понял, что теряю время, - беззлобно сказал старик. Он даже улыбнулся. - Мне не впервой видеть такие глаза. Быть может, когда-нибудь мне повезет, и вы, будучи в здравом уме и трезвой памяти, соблаговолите объяснить, откуда у Трунов эта привычка впадать в гипнотический транс при одном упоминании о космосе. - Маршал встал, и Маятник мигом оказался на ногах. - Не забывайте насчет требований безопасности - это все совершенно секретно. О служебных делах даже супруга не должна догадываться… если, конечно, вам посчастливится ею обзавестись. Это вы понимаете?
- Так точно, сэр.
- Ну что ж, до свиданья… э-э… Маятник. И - счастливого пути.

Чуть позже, сидя за бокалом виски в первом приглянувшемся ему баре, Маятник достал из кармана специальное разрешение на женитьбу и призадумался. Настало время попенять себе: внимательнее надо было слушать старичка, внимательнее, а не витать в заоблачных высях Что он там говорил насчет спецкурса? Двенадцать недель на тренировки, на изучение станции - и по чертежам, и на макете. А после, кажется, в отпуск. Ой, а это хорошо ли? Если станция частично уже «там», не получится ли, что монтаж закончат раньше, чем он пройдет обучение?
Маятник не на шутку встревожился, но здравый смысл тотчас его успокоил: мыслимое ли дело - закинуть детали всем скопом в небо, а после уповать, что они там сами как-нибудь состыкуются? Э, нет, их необходимо возить мелкими партиями, а это и долго, и трудно, и совсем не дешево. Да, по части издержек станция легко заткнет за пояс самые грандиозные памятники истории. Одному Богу ведомо, сколько потребуется ракетных рейсов на орбиту, прежде чем наступит черед сборки.
Взгляд на проблему под таким углом качнул Маятника в другую крайность. Что, если сборка растянется на многие годы?.. Старик вроде упоминал о режиме работы… Маятник порылся в памяти. Четыре недели - в космосе, четыре - на Земле, хотя это - ориентировочно, обстановка может потребовать корректив.
Что ж, похоже, все складывается не так плохо…
Взгляд Маятника опустился на листок, который он держал в руке. Безусловно, с точки зрения военных чинуш, подобная бумаженция не имеет права на существование. С другой стороны, если маршал авиации не счел нужным скрывать свое мнение о запрете… Когда тебе покровительствует, пускай негласно, такая шишка… Спрашивается, чего еще ждать? Действовать надо, действовать!
Он аккуратно сложил листок, опустил в карман и твердым шагом двинулся к телефонной кабине.

Маятник стоял в кают-компании, глядел в иллюминатор и угрюмо поглощал завтрак.
Кают-компания располагалась в Корпусе - а он, судя по всему (и в том числе по официальным памяткам) был единственным обитаемым местечком на тысячи миль окрест, служа конторой вкупе с общежитием для рабочих. Почти по всей длине его затененной стороны тянулся ряд иллюминаторов, открывая вид на Сборочную. Солнечная сторона тоже имела несколько иллюминаторов, но все они были закрыты светонепроницаемыми пластинами. На этой - фасадной - стороне Корпуса стояли по кругу параболические зеркала диаметром не более фута; у каждого оптическая ось проходила под точно рассчитанным углом. Когда солнце глядело прямо в центр круга, они пребывали в бездействии, но это всегда длилось недолго. Едва луч смещался на градус-другой, как под ним оказывалось то или иное зеркало, и в фокусе рождалось пекло. Вскоре слабый, невидимый выстрел пара исправлял своей отдачей положение Корпуса, и тот опять едва заметно качался в пустоте, пока не наступала очередь другого корректировочного рефлектора. И так - все время, кроме недолгих «ночей» в тени Земли. Поэтому вид из «подветренных» иллюминаторов никогда не менялся, они постоянно показывали орбитальную станцию в процессе сборки.
Маятник разломил булочку, еще хранившую жар печи, которую снабжало энергией самое крупное зеркало солнечной стороны. Больший кусок он оставил висеть в воздухе, а меньший намазал маслом. Положил в рот, рассеянно сжевал и взял кофейник - пластмассовую бутылку с горячим кофе. Позволил ей свободно витать перед собой и потянулся за недоеденной булочкой, не дав ей уплыть за пределы досягаемости. Все это делалось машинально, новизна таких штучек быстро выцвела на фоне орбитального быта и работы. Удобно, что ни говори, располагать вещи прямо в воздухе; это легко входит в привычку, и в отпуске, дома, избавиться от нее удается не сразу
Перемалывая зубами сдобу, Маятник смотрел в иллюминатор и хмурился. Как бы ты ни восхищался проектом в целом, в последние дни смены тебя неизбежно одолевают тоска по дому и ощущение, будто ты не у дел. С Маятником так всегда бывало перед началом отпуска, а теперь - по особым причинам - нетерпение разгулялось вовсю
Снаружи выпуклым занавесом на пол-окна висела Земля, но нельзя было разобрать, который из континентов обращен к Корпусу в эту минуту. Облака застили поверхность шара и рассеивали солнечные лучи, и так было почти всегда Маятнику казалось, будто перед ним не планета, а сегмент жемчужины-великанши, что покоится на чернейшем бархате. Что же касается переднего плана сцены, то оным служило привычное глазу столпотворение.
Работа шла полным ходом. Был уже сварен каркас станции - колосовидная клетка из решетчатых ферм, сто сорок футов в диаметре, двадцать четыре фута высотой. Под беспрепятственно падающими лучами солнца каркас играл ослепительными серебристыми бликами. На него уже поставили несколько плит обшивки, и теперь крошечные человечки в округлых, как луковки, скафандрах протаскивали сквозь колоннаду ферм точно такие же листы металла.
Впечатление беспорядочности, захламленности усугубляла пронизывающая Сборочную паутина - страховочные и крепежные тросы тянулись во все стороны. Десяток, если не больше, тросов соединяли Корпус со Сборочной, и ни один человек, ни одна деталь, ни один инструмент не оставались надолго без привязи. Тросы висели свободно, если какой и натягивался, то лишь на секунду-другую, большинство непрестанно извивались, как разомлевшие змеи, остальные почти не шевелились. То и дело кому-нибудь из монтажников приходилось отрываться от работы - мягко тычась в фермы, к нему подбирался ящик с инструментами или деталь конструкции, получали легкий тычок и уплывал обратно, оставляя за собой изгибы троса
В поле зрения Маятника появился большой цилиндр - часть установки для регенерации воздуха. Цилиндр неторопливо плыл от Корпуса к Сборочной. К его оболочке пристегнулся человек в скафандре и время от времени выпускал точно нацеленные струи пламени из широкоствольного пистолета. Он и его груз парили в безвоздушном пространстве, лишь синусоида тонкого страховочного троса соединяла их с Корпусом. И не имело значения, что при этом они летели вокруг Земли, преодолевая сотни миль ежечасно, - этого просто не осознаешь, как не осознаешь скорости, с какой несешься вокруг солнца
Маятник оторвался от трапезы, чтобы полюбоваться ловкостью человека с пистолетом. Со стороны-то все выглядит проще некуда, но кому доводилось это испытать, знает преотлично чуть зевнешь, и прокувыркаешься всю дорогу вместе с грузом. Раньше такое часто бывало, но теперь самых безруких спровадили на Землю. И все-таки достаточно малейшей оплошности, и…
Удовлетворенно хмыкнув, Маятник вернулся к еде и раздумьям. Четыре дня. Еще четыре дня, и он - дома. И сколько еще рабочих смен до конца. Дело поставлено с размахом, заработки очень даже приличные. Правда, графики, вычерченные в комфортабельных земных кабинетах, на орбите сразу изменялись. На ранних стадиях темп сборки оставлял желать лучшего. Чтобы на ходу исправлять огрехи «мудрых» проектировщиков, изобретали всевозможные приемы и приспособления. Серьезных причин для задержки было две во-первых, кто-то из снабженцев составил дурацкое расписание грузоперевозок, а во-вторых, очередная партия ферм так и не прибыла и теперь, вероятно, летала вокруг Земли одиноким спутником, - если только ее не ухитрились послать в открытый космос.
Работа в невесомости тоже открыла больше проблем, чем кто-либо ожидал. Конечно, в пустоте можно одним касанием пальца передвигать очень большие и тяжелые предметы, так что необходимость в погрузочно-транспортировочной технике отпадает. Но, с другой стороны, любое действие встречает равное по силе противодействие, и к этому надо постоянно приноравливаться. Каждый раз, прежде чем применить силу, необходимо искать, за что бы зацепиться. Для человека привычка полагаться на собственный вес - почти инстинкт; чтобы избавиться от нее, а также выбросить из головы понятия «верх» и «низ», приходится без конца призывать сознание к порядку.
Маятник отвел взгляд от цилиндра и его перевозчика и проглотил последнюю струйку кофе. Затем посмотрел на часы. До заступления на вахту еще полчаса; двадцать минут - его, а потом надо будет надевать и проверять скафандр.
Он закурил сигарету и, поскольку больше заняться было нечем, вновь уткнувшись в иллюминатор, погрузился в мрачноватые мысли.
Когда он выкурил сигарету до половины, из динамиков внутренней связи раздался скрежет и вслед за ним слова:
- Мистер Трун, зайдите, пожалуйста, в радиорубку. Мистер Трун, для вас радиограмма.
Несколько мгновений Маятник недоуменно взирал на ближайший динамик, потом раздавил окурок о металлическую переборку и двинулся к выходу из кают-компании, шаркая магнитными подошвами. В коридоре, вопреки правилам, он оттолкнулся от двери и полетел вперед, а перед радиорубкой ухитрился одновременно схватиться за дверную ручку и поставить ноги на пол.
Радист поднял голову.
- Ну и скор же ты, Маятник, на подъем! Держи. - Он протянул сложенный лист бумаги.
Маятник взял и обругал себя в душе - рука предательски дрожала. Послание было кратким и незамысловатым:
«Лора и Майкл поздравляют с днем рождения».
Он простоял несколько секунд, глядя в текст, затем провел ладонью по взмокшему лбу. Радист задумчиво смотрел на него.
- Забавные дела в космосе творятся, - прокомментировал он. - Помнится, мы твой день рождения ровно полгода назад отмечали. Впрочем, желаю здравствовать.
- А? Э-э… спасибо, - рассеянно отозвался Маятник и выбрался из рубки.
Майклом было решено назвать мальчика, девочку - Анной. Однако рановато - по меньшей мере, на две недели раньше срока… Впрочем, какая разница? Разве что самому хотелось бы присутствовать… «Поздравляют» - вот что важно. Это значит, оба здоровы.
Пока он царапал ответ, звякнула рында - пора на работу.
Через несколько мгновений Маятник несся по коридорам к экипировочному отсеку. Когда пришла его очередь, он подступил к краю воздушного шлюза, защелкнул на тросе-проводнике карабин страховочного фала, оттолкнулся от Корпуса обеими ногами и полетел к Сборочной. Для космического монтажника умение двигаться в невесомости - предмет особой гордости. Быстрый разворот всем телом (точно кошка в падении), и ноги упруго встречают конец пути.
Повинуясь «правилу номер один», гласившему, что ни на минуту нельзя оставаться без привязи, Маятник перестегнулся с проводника на местный сраховочный фал. Затем двинулся по нему на противоположную сторону каркаса, где шла сборка.
Заметив его приближение, один из рабочих повернул голову так, чтобы его слова погромче звучали в шлемофонах Маятника. Индивидуальные рации монтажников передавали узким лучом.
- Добро пожаловать, - сказал он. - Все - твое. Учти, эта плитка - та еще капризуля.
Маятник подтянулся к нему вплотную, и они обменялись тросами.
- До встречи. - Монтажник ухватился за местный фал и двинулся обратно тем же путем, которым прибыл его сменщик.
Маятник тряхнул страховочный трос, сгоняя петлю в сторону, и повернулся к «той еще капризуле».
Новая смена уменьшила мощность передачи - так удобнее общаться между собой. Монтажники посмотрели, что сделали их предшественники, прикинули, что сами успеют сделать, и взялись за работу.
Маятник оглядел плиту и развернул маркировкой к себе. Вопреки предупреждению сменщика она нисколько не упрямилась и легко скользнула на свое место. Он не удивился. К концу смены всегда устаешь и не так уж редко тупеешь.
Приварив плиту, Маятник решил передохнуть. Повернулся к Земле, поднял солнцезащитный фильтр, чтобы видеть ее как следует, во всей красе. Огромный мерцающий шар заполнял собой половину неба; на этот раз в облачном покрове тут и там зияли немалые бреши, и в них проступала синева - должно быть, океан, а может, и нет, ведь отсюда любая поверхность покажется синей; точно так же и космос, если смотреть с Земли в солнечный день, выглядит голубым.
Где-то там, на этом гигантском сияющем шаре, у него теперь сын. Воображение нарисовало Лору - как она лучится счастьем, прижимая к груди младенца. Маятник улыбнулся своим мыслям, даже хихикнул. Вопреки запретам он обзавелся семьей, и если теперь пронюхают… Он пожал плечами, очень сомневаясь, что только он один нарушает устав «космического монастыря».
И не то чтобы он был невысокого мнения о парнях из службы безопасности, просто другие шишки под стать маршалу авиации, похоже, смотрят на такие вещи сквозь пальцы. Еще какие-то четыре дня…
Удар в спину прервал его раздумья. Он повернулся и увидел новую плиту - кто-то толкнул ее на Маятника, чтобы привлечь его внимание. Обхватив ногами ферму, он стал поворачивать плиту в нужное положение.
Через полчаса из Корпуса по узкому радиолучу донесся голос - такой громкий, что перекрыл голоса монтажников.
- Приближается неопознанный объект, - сообщил он и дал пеленг на созвездие.
Рабочие повернули головы в сторону Овна, пылавшего крупными звездами на фоне многочисленных искорок, однако не увидели ничего необычного.
- Не «снабженец»? - спросил кто-то.
- С какой стати? Нас не предупреждали.
- Метеорит? - с ноткой тревоги предположил другой монтажник.
- Не думаю. Радар засек его часа два назад, и с тех пор он слегка изменил курс. А это на метеорит не похоже.
- А в телескоп что, не разглядеть?
- Не успеваем. Корпус сильно качается, пытаемся его остановить.
- А может, прибыла партия ферм? Ну, тот «снабженец». что заблудился? Может, мы только сейчас попали в радиус его самонаведения?

- Вероятно, - сказал командир в Корпусе. - Он взял курс прямо на нас, тут сомневаться не приходится. Если это «снабженец», то автопилот остановит его милях в двух. Придется кого-нибудь послать с тросом. Успеем, времени будет вдоволь. Ладно, парни, работайте, постараемся держать вас в курсе, когда поймаем его в телескоп.
Несущая волна оборвалась, и бригада монтажников, тщательно изучив окрестности, вернулась к работе. Миновал без малого час, прежде чем снова донесся голос из Корпуса.
- Алло, Сборочная! - Не дожидаясь ответа, командир сообщил: - А штучка-то эта, в Овне, непростая. И уж точно не груз ферм. Мы вообще не знаем, что это такое.
- На что же оно похоже? - спокойно поинтересовался один из рабочих.
- Ну, как описать… На большой круг, а по его краям, на одинаковых расстояниях друг от друга, три маленьких кружочка.
- Ну да?!
- Да, а больше ни черта не разобрать. Носом эта штуковина повернута к нам, а круги могут быть цилиндрами длиной в милю. Вот и все, что я могу сказать.
Головы в шлемах снова повернулись к Овну.
- Не видать ничего… Выброс из дюз есть?
- Ни единого признака. Похоже, он просто падает на нас. Подождите… - Командир умолк на пять минут, а потом заговорив серьезнее: - Мы отослали в Центр описание объекта, попросили опознать его и сообщить нам. Вот, они ответили. Читаю: «Не „снабженец“, точка. Повторяю: после вылета номера триста семьдесят семь ка корабли снабжения к вам не отправлялись точка Пентагон утверждает, что объект ему неизвестен точка Повторяю: Пентагону объект неизвестен точка Есть предположение, что это враждебный корабль или снаряд точка Примите меры предосторожности точка Конец связи».

1 Следующая страница


Зов пространства 2

Несколько секунд в эфире царило молчание. Монтажники только вертели головами, изумленно переглядываясь.
- Враждебный? Да тут все враждебное, дьявол его побери! - сказал кто-то.
- А есть у нас ракеты-перехватчики? - поинтересовался Маятник.
- Есть, - ответил голос из Корпуса. - В списке необходимого. По-прежнему в самом конце.
- Враги, - прошептал другой голос. - Но кто?
- А кто, по-твоему? Для кого наша станция как заноза в заду?
- Враги, - повторил монтажник. - Как же так? Это же получается акт агрессии. Я в том смысле, ежели они нападут…
- Какой там, к черту, акт! - сказал второй монтажник. - Да кто хоть знает, что мы тут? Кто, кроме ведомства, да еще, как теперь выясняется, Не Наших Ребят? Ну, нападут, ну, раздолбают - и что с того? Тишь да гладь по обе стороны. Даже протестов не будет… Тишь да гладь!
- Что-то вы, парни, спешите с выводами. А ведь никто еще не знает, что это за хреновина.
«Пожалуй, он прав, - подумал Маятник в адрес командира. - Но и ребят можно понять. Ну что могло чисто случайно залететь именно в наш уголок пространства? А раз не случайно, раз объект не от нашего ведомства, значит, это либо разведчик, либо диверсант».
Он опять повернул голову и окинул взглядом мириады солнц, пылавшие в темноте. Первый отклик на новость был абсолютно верен. Здесь все - враждебное. На мгновение он как никогда остро почувствовал неприязнь окружающего пространства… Что-то подобное Маятник испытал, когда впервые заставил себя выпрыгнуть из воздушного шлюза - в ничто… Воспоминание успело поблекнуть, но теперь он снова - в чуждом мире. Самонадеянная козявка, покинувшая родную среду обитания, без всякой на то необходимости препоручившая себя капризному року. «Странно, - подумал он мимоходом, - надо было заподозрить людей в агрессивных намерениях, чтобы вновь ощутить великую враждебность природы, ни на миг не спускающей с нас ледяного взгляда».
Маятник оторвался от раздумий. Вокруг по-прежнему разговаривали. Кто-то осведомился насчет скорости объекта. Корпус ответил:
- Трудно установить. Разве что очень приблизительно… Он же на нас идет. Похоже, скорость не намного выше нашей. Вряд ли разница больше двухсот миль в час, вполне возможно, что и меньше. Да вы его сейчас увидите, он уже ловит земной свет.
Но пока в секторе Овна не было заметно никакого движения.
Кто-то сказал:
- Шкип, а не лучше ли нам вернуться на борт?
- Не имеет смысла… тем более что эта штуковина идет прямехонько на Корпус.
- Верно, - согласился кто-то и тихо пропел: - «И нет убежища нигде…»
Монтажники возобновили работу и лишь изредка бросали взгляды в темноту. Спустя десять минут двое хором воскликнули, заметив крошечную вспышку среди звездной пыли.
- Коррекция курса правой вспомогательной дюзой, - сообщил голос из Корпуса. - Теперь ясно одно: штуковина идет на нас. Ага, занесло ее чуток… Сейчас исправит.
Монтажники пристально смотрели. Вскоре почти все увидели мгновенный выброс пламени - объект выравнивал траекторию полета.
Кто-то выругался:
- И мы тут, как голуби на привязи… Управляемый бы снарядик на перехват!.. Эх, жаль, ни одна ученая голова об об этом не позаботилась, верно?
- А как насчет кислородного баллона? Поставить на него прибор самонаведения от «снабженца», и пусть дует навстречу.
- Неплохая идея. К ней бы еще денек, чтобы установить прибор..
Вскоре объект попал в яркий свет Земли, и люди поняли, где он находится, хоть и не могли пока разглядеть его форму. Командир в Корпусе и бригадир монтажников посоветовались и решили не возвращать бригаду на борт. Если объект - на самом деле управляемый снаряд и рассчитан на взрыв при контакте или тесном сближении с целью, то ситуация безнадежна, где бы ни находились люди. С другой стороны, при попадании снаряд может и не взорваться, и тогда монтажники, оставшиеся снаружи, немедленно окажут Корпусу возможную помощь.
После этого рабочие в скафандрах двинулись сквозь паутину ферм к Корпусу. Там они оставили тросы-проводники и пристегнулись к страховочным, соединенным с обшивкой, чтобы, если понадобится, быстро подтянуться к ней. И застыли в напряженном ожидании - сюрреалистическая гроздь карикатурных фигурок, приклеенных к обшивке Корпуса магнитами подошв и стоящих под самыми невообразимыми углами.
«Корабль или снаряд» медленно увеличивался в размерах, и вскоре было уже нетрудно разглядеть описанный командиром силуэт - большой круг в обрамлении трех маленьких. То и дело мелькали вспышки - это вспомогательные дюзы корректировали курс.
- По облику и малой скорости, - раздался бесстрастный голос командира, - я могу предположить, что эта штуковина - полуракета-полуторпеда, наподобие торпеды-охотницы. Судя по тому, как она на нас наводится, взрывное устройство - контактного типа. Начинка химическая или ядерная. Для ядерной нужен очень сложный взрыватель, кроме того, ядерный взрыв был бы замечен с Земли. Для химического взрыва в наших условиях необходима максимальная концентрация энергии, то есть контакт.
Оспаривать доводы командира, очевидно, не был расположен никто. Не возникало сомнений, что объект нацелился на станцию. Он шел почти по идеальной прямой и был виден только анфас.
- Установлена относительная скорость, - добавил командир. - Примерно сто двадцать миль в час.
«Медленно, - подумал Маятник. - Очень медленно. Это, наверное, чтобы сохранить маневренность, если цель попытается уклониться».
И никто не мог ничего поделать. Оставалось только стоять на месте и ждать.
- Расчетное время контакта - пять минут, - тихо сказал голос из Корпуса.
Теперь строжайшие требования службы безопасности Маятник увидел в новом свете. До сих пор он принимал как должное, что цель секретности - в удержании инициативы. Это же ясно: когда сосед уже монтирует станцию, а твоя пока существует только на чертежной доске, ты будешь лезть из кожи вон, чтобы догнать соседа. А он, конечно, предпочтет скрытничать, даже удивление изобразит - мол, бросьте, о чем вы говорите, это же форменная утопия!.. И его можно понять. Конструирование станции - дело тонкое, спешка тут вовсе ни к чему. Но мысль о диверсии на недостроенной станции никогда не приходила Маятнику в голову.
Вдруг это действительно снаряд, и вдруг он попадет в Корпус? Никто не выживет… И что будет, когда разъяренное ведомство попытается изобличить агрессора? Не Наши Ребята только плечами пожмут - что? мы? помилуйте, да откуда мы знать-то могли о существовании вашей станции? Вероятно, это несчастный случай… которым кое-кто, по всей видимости, готов воспользоваться, чтобы развязать кампанию злобной клеветы и тем самым уклониться от ответственности…
- Три минуты, - сообщил командир.
Взгляд Маятника оторвался от ракеты-торпеды, пробежал кругом и остановился на Луне, поднявшейся из-за голубой жемчужины Земли. Сплошь покрытая шрамами, но безмятежная, висела она в небе четкой сияющей монетой, а может быть, серебряной медалью, что ждет своего героя. Героя следующего прыжка.
А пока - только маленький скачок на десять тысяч миль, чтобы там соорудить трамплин для броска миль этак на двести двадцать четыре тысячи. Будут и другие прыжки, будут обязательно, хоть он др них и не доживет. На его век хватило бы и Луны.
- Луна, - прошептал Маятник. - Слева - луна, справа - закат, луна мне сестра, закат мне брат.
Внезапно его затрясло от гнева. Глупцы, ничтожества, гнусные интриганы, они готовы сорвать грандиознейшее деяние человечества ради сиюминутной политической выгоды! Что будет, если им это удастся? Рискнет ли когда-нибудь правительство Англии начать все сызнова? Не получится ли так, что народы-соперники ограничатся срывом любых попыток строительства чужих космических станций? Не станет ли это концом великой мечты? Не окажется ли человеческая раса на веки вечные прикованной к Земле, не погрязнет ли она в тщете и безысходности?
- Две минуты.
Маятник снова посмотрел на снаряд. Он вихлял чуть сильнее, чем прежде, - достаточно, чтобы мельком видеть его бока. Некоторое время Маятник с любопытством разглядывал незнакомый объект. По всей видимости, траектория полета становилась все более изломанной, - вспомогательные дюзы срабатывали намного чаще, и пламя било дольше.
- Что за проблемы у этой штуковины? - поинтересовался кто-то. - Наведение, что ли, барахлит?
Охваченные недоумением и страхом, монтажники смотрели на объект, а он вилял все размашистее, все яростнее плевали огнем вспомогательные дюзы. Вскоре его уже мотало так, что перед глазами рабочих то и дело появлялся профиль - массивное каплевидное «туловище» с тремя каплевидными же придатками основных дюз. Перпендикулярно к их поверхности, радиальными гроздьями, торчали маленькие корректировочные дюзы. Принцип действия снаряда был теперь понятен: как только прибор самонаведения ловит цель, основные дюзы срабатывают на миг, чтобы толкнуть снаряд вперед, а дальше он движется по инерции, и только время от времени вспомогательные дюзы выправляют его полет. Не столь понятным было другое: почему, чем ближе к станции, тем больше движение объекта смахивает на танец пьяного дикаря.
- А, черт! - прошептал бригадир монтажников. - Чего это он, гад, носом крутит?!
- Потому что это не он, а оно. - В голосе командира вдруг появилась надежда. - Оно крутит носом. Оно сбито с толку. Все дело в массе, неужели не ясно? По массе Корпус и Сборочная примерно равны. И дистанции от них до объекта одинаковы. Вот компьютеры и растерялись, не знают, что выбрать. Все это было бы смешно, когда бы не было так грустно. Если он не выберет в ближайшие секунды, то уже не сможет вовремя произвести коррекцию.
Монтажники по-прежнему зачарованно смотрели на объект. Его скорость немного упала - он неистово вихлял, а вспомогательные дюзы не только корректировали курс, но и тормозили. На полминуты затянулось молчание, затем кто-то шумно выдохнул и сказал:
- Шкипер прав. Похоже, он промажет.
Остальные тоже дали волю легким, и в шлемофонах прозвучал громкий хоровой вздох облегчения. Никто уже не сомневался, что снаряд пройдет точно между Корпусом и Сборочной.
В последней отчаянной попытке исправить курс вспомогательные дюзы левого борта дали залп, от которого снаряд закружился вокруг собственной оси.
- Сейчас он нам вальсок отпляшет, - произнес кто-то.
Все ближе, ближе обезумевший снаряд, и вот, -плюясь во все стороны огнем, он просверливает пустоту между Корпусом и Сборочной…
Но Маятник этого уже не видел. Его рвануло с чудовищной силой, голова треснулась о пластик шлема, и перед глазами запрыгали искры. Несколько секунд он ничего не соображал, затем до него дошло, что он уже не пристегнут к Корпусу. В ужасе он пошарил вокруг руками и, не обнаружив ничего, с натугой разлепил веки и стряхнул с глаз пелену. И сразу увидел Корпус и недостроенную станцию - мерцая, они быстро уменьшались.
Брыкаясь в пустоте, Маятник ухитрился повернуться кругом. Понадобилось несколько секунд, чтобы разобраться в ситуации. Он плыл в космосе, сопровождаемый стаей мелких фрагментов станции и двумя людьми в скафандрах, а совсем неподалеку снаряд, опутанный паутиной тросов, все вертелся, дергался и плевал огнем. Постепенно Маятник сообразил: на пути снаряда оказалось с десяток, а то и больше, крепежных и страховочных тросов, и теперь они буксировали прочь все то, что находилось на их концах.
Он закрыл на минуту глаза. Под черепом глухо стучало. Правая сторона лица, похоже, была в крови. Оставалось лишь надеяться, что рана невелика. Если крови будет много, она, свободно летая в шлеме, может попасть в глаза.
В шлемофоне раздался голос командира:
- Отставить разговоры! - Подождав, он окликнул: - Эй, на снаряде! Как там у вас дела?
Маятник облизал губы и сглотнул.
- Алло, шкипер! Это Маятник. Шкип, у меня все в норме.
- По твоему голосу этого не скажешь.
- Мутит немножко. Башкой о шлем стукнулся. Ничего, сейчас полегчает.
- Как там остальные?
Ответил обморочный голос:
- Шкипер, это Нобби. У меня тоже вроде все в порядке. Тошнит, правда, как шавку. Насчет третьего не в курсе. Кто он?
- Должно быть, Доббин. Эй, Доббин, как дела?
Отклика не последовало.
- Шкип, нас здорово дернуло, - сказал обморочный голос.
- Как с воздухом?
Маятник взглянул на шкалы:
- Подача в норме, резерв тоже цел.
- У меня резерва не видно, - сказал Нобби. - Может, пробоина. Но четыре часа - мои.
- Давайте, ребята, отцепляйтесь и дуйте назад на ручных дюзах, - сказал командир. - Ты, Нобби, сразу. Маятник, у тебя с воздухом получше. Сможешь подобраться к Доббину? Если сможешь, возьми на трос и тащи к нам. Справишься?
- Справлюсь, наверное.
- Послушайте, шкип…
- Нобби, это приказ, - оборвал командир.
Пиная пустоту, Маятник перевернулся кверху ногами и увидел, как один из людей в скафандрах ощупывает свой пояс Вскоре от него отделился и поплыл в сторону страховочный трос, но человек не спешил покидать стаю обломков. Он достал из кобуры похожую на пистолет ручную дюзу и поднял перед собой на вытянутых руках, легонько болтая ногами, чтобы Корпус переместился к нему за спину и в зеркальном прицеле появилось его отражение. Дюза вспыхнула, и Нобби полетел прочь - сначала медленно, но все набирая скорость.
- До встречи, Маятник, - попрощался он. - Яичница с ветчиной?
- Не забудь с обеих сторон обжарить! - Маятник достал свой пистолет. Когда в зеркальце появилась вторая человеческая фигура, он на долю секунды коснулся спуска, а еще через несколько секунд доложил:
- Шкип, боюсь, старина Доббин готов. Впрочем, он не мучился. Огромная дырища в левой ноге скафандра. Тащить назад?
Командир поколебался
- Не надо, Маятник, - решил он - Лишний риск. Он бы этого не одобрил. Отстегни, и пусть летит, бедолага. Забери у него резервный баллон, да и пистолет прихвати, и догоняй Нобби.
Наступило краткое молчание, затем Маятник прошептал.
- А вот это уже забавно
- Что тебе там забавно? - встревожился командир.
- Секундочку, шкип.
- Маятник, в чем дело?
- Тросы натягиваются, шкипер. Минуту назад я и весь этот хлам неслись одной толпой со снарядом, а теперь, сдается, он идет на отрыв. Непонятно. И вы не там, где должны быть. Ага, понял: эта штуковина делает разворот и тянет нас за собой. Так, отпускаю старину Доббина. Что-то он не туда летит, в другую сторону… Должно быть, широкая траектория поворота. Трудно понять, что затеяла эта чертовка. Много коротких вспышек - выравнивается… Что-то я не возьму в толк, шкип. Весь мусор, что на буксире, и я в том числе, слетаемся в одну кучу, тут ни черта не разберешь.
- Ты лучше отстегивайся и чеши подальше.
- Минуточку, шкип. Я посмотреть хочу. - Голос Маятника звучал рассеянно. - Да, да. По дуге идет, и так уверенно…
Маятник висел на конце страховочного троса, смотрел на медленно проплывающие мимо созвездия и разворачивался сам - тоже медленно. От всего этого голова шла кругом. Компьютеры снаряда избавились от элемента случайности, который был внесен появлением второй цели. Он выровнял полет и теперь четко, уверенно менял направление. Он определенно взялся за старое. Радар обнаружил цель, которую не удалось поразить из-за временного помешательства, и ничто уже не препятствовало ракете сделать новую попытку. Где-то под толстым панцирем металлической капли таились реле, готовые заработать, как только прибор самонаведения возьмет цель. И тогда залп основных дюз снова пошлет ракету в атаку.
Маятник стал подтягиваться к ней на руках по страховочному тросу, расталкивая в стороны обломки
- В чем дело? Ты что, еще не отцепился? - спросил командир.
Маятник не ответил. Он приблизился к ракете и, хоть центробежная сила по-прежнему тащила его в сторону, смог дотянуться ногой и пнуть, чтобы отлететь подальше от вспомогательных дюз. Затем придвинулся по тросу и обхватил руками одну из пластин, соединявших дюзы с корпусом снаряда. За эти-то три пластины и зацепились тросы, когда ракета промчалась через станцию. Маятник нашел в их путанице петлю, которая выглядела достаточно прочной, и привязал к ней свой трос.
- Маятник, какого дьявола ты там делаешь? - спросил командир.
- Я на ракете, шкип.
- Боже правый! Ты - на этой штуковине?! Слушай, я же ясно сказал: отцепись. Приказывать надо, что ли?
- Шкип, надеюсь, вы этого не сделаете. А если прикажете и я подчинюсь, то мне, скорее всего, некуда будет возвращаться.
- Ты к чему клонишь?
- Видите ли, эта милашка, похоже, затеяла еще разок попытать счастья.
- Что? Ты уверен?
- Боюсь, что да. Ума не приложу, что еще она может делать. Идет по ровной дуге, и если я правильно разгадал ее затею, то какой резон с ней расставаться?
- Что ты имеешь в виду?
- Понимаете, если остаться тут, можно испечься, когда она шарахнет из основных дюз. А если спрыгнуть, то медленная смерть в скафандре - тоже не ахти какое удовольствие. Зато можно доехать зайцем до дома. Если она промажет, я отцеплюсь, а если нет… Один конец.
- В логике тебе не откажешь, а только все равно мне это не по нутру. Что она сейчас делает?
- Все еще разворачивается. Вы - по левому борту. Еще градусов двадцать. Да вы и сами должны бы видеть.
- Да, мы тебя поймали радаром, но в телескоп никак не разглядеть. Далековато, к тому же - против солнца.
- Ясно. Постараюсь держать вас в курсе, - пообещал Маятник.
Он двинулся вперед по корпусу ракеты. В обшивке хватало железа, чтобы слегка притягивать магнитные подошвы.
- Все еще разворачивается, - доложил он. - Медленно, но верно. - И добавил: - У нее на носу уйма всяких стержней и прочих выступов. Пять больших и несколько маленьких. Что это такое - одному Богу известно. Может быть, тут радар.
- Да, с ограниченным радиусом действия, - предположил командир. - Иначе бы она унеслась взрывать Луну или Землю. Похоже, кое-кто хорошо знает высоту и плоскость нашей орбиты. Располагая этими цифрами, совсем нетрудно добиться, чтобы ракета рано или поздно нас отыскала. Ты не попробуешь уточнить, который там - радар, а? Не мешало бы по нему хорошенько врезать
- Вся беда в том, что я в жизни не видел ничего похожего на эти штуки, - посетовал Маятник - Вряд ли будет толк, если я ошибусь и врежу по взрывателю
- Не теряй времени, выясняй. Что она сейчас делает?
- Почти развернулась. Еще три-четыре градуса
Он съехал чуть-чуть назад, туда, где можно было обхватить руками крепежную пластину основной дюзы. Прекратилась мелкая вибрация, шедшая от вспомогательных дюз правого борта, но тотчас слева началась такая же дрожь
- Разворот закончен, - сказал Маятник командиру - Вы - в прицеле.
Он застыл в ожидании, держась изо всех сил руками и ногами. Основные дюзы дохнули огнем. Последовал рывок - ракету задержали натянувшиеся тросы. Снова вспышка, снаряд и его груз мотнуло взад-вперед, но только один трос сорвался, и висящий на нем кусок фермы кувырком полетел прочь. Остальные обломки только подергались, да поизвивались их тросы, а затем вся куча мала двинулась новым курсом, к далекому Корпусу, чуть медленнее, чем при первой атаке ракеты.
- Шкипер, идем на вас, - сказал Маятник. - Я сейчас полезу вперед, попробую найти радар.
На носу ракеты он еще раз по очереди заэкранировал все выступы руками в перчатках. Это не дало заметных результатов. Тогда он слегка удлинил страховочный трос и свесился перед носом ракеты, чтобы заслонить собой как можно больше поверхности. И опять - никаких отклонений от курса.
Маятник еще раз оглядел выступы. Один из них походил на миниатюрный аккумулятор солнечной энергии, о предназначении других оставалось только догадываться. Впрочем, можно было с уверенностью предположить, что некоторые из них передают информацию автопилоту.
Он снова оседлал нос ракеты. Хотелось курить, - раньше это желание посещало его редко
- Будь я проклят, шкип, если хоть что-нибудь соображаю. Тут сам черт ногу сломит.
Его взгляд устремился в испещренную блестками мглу позади Корпуса и Сборочной, которые висели точно по курсу и яркостью уступали разве что солнцу.
- Шкипер, я лишь одно хочу сказать, - произнес Ма ятник. - Сдается мне, третьей попытки не будет. Она так развернулась, что вы и Сборочная теперь на одной линии с ней.
- Неужели нельзя как-нибудь обездвижить или обезоружить эту гадину! Посмотри еще раз на стержни, может, вывинтить удастся.
- Один-два вроде на резьбе, только у меня нет с собой ключей, да и плоскогубцы потерялись.
Маятник вновь переместился вперед, как мог надежнее устроился на носу ракеты и попытался отвинтить руками в рукавицах ухватистую деталь. Напрасная трата сил! В конце концов он сдался и, пока переводил дух, глядел вперед. Ракета шла точнехонько на цель, легкие толчки коррекции едва ощущались. Судить о дистанции было трудно, но едва ли она превышала двадцать миль. Считанные минуты…
Маятник обнаружил, что со лба стекает пот и жжет уголки глаз. Он потряс головой и заработал веками, выжимая капли. Затем неуклюже съехал обратно на пластину основной дюзы. Сел, как можно надежнее привязался страховочным тросом, уперся в бок дюзы ногами, прижался спиной к корпусу ракеты, вытащил ручные дюзы - собственную и Доббина - и поставил на максимальную мощность. Затем направил перед собой широкие стволы и упер рукоятки в обшивку ракеты. И весь обратился в ожидание.
- Маятник! Прыгай сейчас же! - приказал командир.
- Шкип, я же сказал, мне не улыбается медленная смерть в скафандре.
Казалось, Корпус и полузаслоненная им Сборочная несутся к нему на сумасшедшей скорости. У Маятника вдоль позвоночника бежал зуд - из-за пота, а еще из-за мыслей о сотнях килограммов взрывчатки, отгороженных от его тела только жалким листом металла. Мысли эти все назойливей лезли в голову, за ними рвался страх перед огромной разрушительной силой, ожидающей лишь удара, который ее освободит.
Из каждой поры сочился пот, пропитывая одежду. Маятник сидел, повернув голову направо, и, превозмогая резь в глазах, смотрел, как растет, приближается Корпус. «Не спеши, - велел он себе. - Слишком рано - нельзя. Но и опоздать не годится».
В шлемофоне снова зазвучал голос командира, но Маятник не обратил на него внимания. На какой дистанции надо действовать? В милю? Или это слишком далеко? Нет, пожалуй, в самый раз.
Он ждал, сжимая рукоятки дюз.
До Корпуса еще мили две…
Он стиснул зубы и на миг отжал назад спусковые крючки. Ракета дернулась сильнее, чем рассчитывал Маятник, и опрокинулась набок, как оступившийся танцор. Но тотчас сработали корректировочные дюзы, нос двинулся обратно к цели и… ушел далеко в сторону! Полыхнули дюзы по левому борту, чтобы скомпенсировать перехлест, однако в тот же миг Маятник нажал оба спуска, да так и оставил их. Двойная вспышка пистолетов усилила импульс вспомогательной дюзы, ракета вильнула и сразу же сильно отклонилась от курса. Над головой Маятника пронеслись по дуге созвездия; он поискал диким взглядом Корпус и обнаружил его у себя за левым плечом, не далее чем в миле. И взмолился, чтобы ракета опоздала с коррекцией…
Если бы это происходило в земной атмосфере и если бы снаряд обладал плоскостями для опоры на воздух и управления полетом, он бы успел вернуться на прежний курс, но в космосе любое движение - штука очень деликатная, а время - исключительно важный фактор. Невозможно единым махом вернуть потерянное равновесие. Угол отклонения от курса рос с каждой секундой, и Маятник вскоре понял, что ракета уже не может ничего исправить. Только основные двигатели обладают достаточной мощностью, чтобы одним толчком развернуть ракету на цель, но они, судя по всему, предпочитали срабатывать, когда ракета находилась в покое и в ее прицеле виднелась мишень.
Впрочем, вспомогательные дюзы не сдавались. Маятник изо всех сил старался удержаться на ракете, а она все вращалась и заставляла кружиться небеса. Ярдах в пятидесяти расплывчатым пятном промелькнул Корпус…
- Готово! Отличное представление, Маятник.
- Эй, парни, а ну утихните! - рявкнул командир. - Маятник, это и вправду было шикарно. А теперь можешь уходить. Прыгай скорее!

Все еще сжимая в руках трос, Маятник расслабился. Страх отступил. Мечась из стороны в сторону, ракета уносилась в космос вместе с ним.
- Маятник, слышишь меня? Прыгай!
- Шкип, я вас слышу, - устало сказал Маятник. - Но в дюзах маловато горючки, вряд ли дотяну.
- Ерунда! Тормози тем, что осталось, мы тебя выловим. Только не тяни резину.
Наступила тишина, затем прозвучал усталый голос Маятника:
- Простите, шкип, но ведь мы не знаем, чем теперь займется наша малютка.
- О Господи! Маятник!

Предыдущая страница 2 Следующая страница


3 Джон Уиндем

- Простите, шкип. Боюсь, я вынужден взбунтоваться.
Маятник закрыл глаза и попытался отдохнуть. Его мутило от качки, от вида мечущихся туда-сюда созвездий. Сил совершенно не осталось. Жутко болела голова, вся одежда пропиталась потом. Он сидел неподвижно, пока не ощутил, что трос, который удерживает его на месте, больше не провисает от толчков.
Он разлепил веки и увидел, что летит прямиком на Луну. Она медленно проплыла влево, а справа вздыбился огромный горб Земли.
- Опять разворачивается, - уныло проговорил Маятник. - Слушайте, у нее когда-нибудь выйдет топливо?
Он опустил глаза и обнаружил, что по-прежнему сжимает рукояти дюз. Позволив им болтаться на ремешках, он руками в перчатках нашарил страховочный трос. Спустя некоторое время удалось распустить узел, и Маятник снова залез на корпус ракеты. Она уже шла совершенно уверенно; разворачивая ее, дюзы правого борта то и дело плевались пламенем. Едва ли можно было сомневаться, что она изготавливается к очередной атаке.
Маятник добрался до носа, устроился верхом, держась за металлические стержни, перевел дух и огляделся. Под левой ногой висела голубая жемчужина, на нее уже наползала ночная тень. В вышине справа полыхало солнце. Слева над головой покоилась на черном янтаре с вкраплениями алмазной пыли мертвенно-бледная луна. Слева сбоку к носу ракеты медленно смещались по дуге Корпус и мерцающая паутина ферм, которая могла бы когда-нибудь превратиться в космическую станцию.
Он еще раз опустил взгляд на гигантский шар, что полз под левой ступней, и несколько секунд пристально смотрел, затем поднял правую руку к рычажку на поясе и немного увеличил подачу воздуха.
- Ш-кипер!
- Слышу тебя, Маятник, - откликнулся командир. - Только что сумели навести на тебя телескоп. Что ты там делаешь, а?
- Хочу как-нибудь ослепить эту упрямицу. Тут передо мной короткий и толстый стержень, надо бы по нему врезать. Видите?
- Да, вижу А ты уверен, что он от радара?
- Вполне уверен, шкип.
- Врешь ты, Маятник. Оставь его в покое.
- Может, получится маленько загнать в корпус. Лишь бы сбить ее с толку..
- Маятник!
- Шкип, я знаю, что делаю. Все, приступаю.
Маятник расположился поудобней, зажав под коленями два выступа, поднял над головой ручные дюзы и изо всех сил обрушил их рукояти на короткий, толстый стержень. После пяти-шести ударов он признался, тяжело дыша:
- Без толку. Ни царапины, будто спичками тычешь. - Еще выше поднял рычажок воздухоподачи и зажмурил глаза, изгоняя из них пот.
Ракета описывала широкую дугу. Еще двадцать градусов, и она снова встанет на линию удара.
- Попробую еще разок, - пробормотал Маятник, поднимая пистолеты.
Командир увидел в телескоп, как упрямец принялся бить по одному из тонких стержней. Правой, левой, правой, ле…
Вспыхнуло пламя - такое яркое, что резануло по глазам. И все. Только эта беззвучная вспышка - мгновенная, но жаркая, как солнце.
Спустя секунду телескоп не показывал ничего, кроме густой мглы с крошечными равнодушными блестками в тысячах световых лет от Земли…

Маршал ВВС расстелил депешу на столе и задумчиво изучал ее несколько долгих минут. Мысли его погрузились на полвека в прошлое, в ту ночь, когда другой Маятник Трун не вернулся на базу. Одна судьба и для деда, и для внука.. Но тогда было легче. Тогда шла война, а с войны возвращаются не все.
Маршал чувствовал себя старым. Он и был старым. Даже, пожалуй, слишком старым. Если бы после войны не изменились требования к генеральскому составу, он бы уже лет десять «пылился на полке». Но все-таки он - в строю, и он сам сообщит этой бедной девочке, точно так же, как давным-давно сообщил другой. До чего же коротким будет его рассказ… Пропал без вести, выполняя секретное задание. Какая жестокая пустота в этих словах…
Позже, конечно, она узнает все - когда служба безопасности сочтет возможным открыть информацию. Уж онто об этом позаботится. Добьется любой ценой… За беззаветную храбрость… Крестом Виктории, не меньше.. Никак не меньше…
Он еще раз взглянул на расшифрованное донесение службы безопасности о событиях минувшего дня.
"Объект направил радиограмму на имя Труна. «Лора и Майкл поздравляют с днем рождения» (Примечание: предположительно, кодированное известие о том, что вчера вечером у объекта родился ребенок мужского пола. Основания для такого вывода: а) день рождения Труна восьмого мая; б) он дал ответ: «Обожаю вас обоих»).
Маршал авиации вздохнул и скорбно покачал головой.
- По крайней мере, он знал, что у него мальчик, - прошептал старик. - Это хорошо… А то старый Маятник даже не подозревал, что стал отцом. Надеюсь, они еще встретятся… там. Они наверняка поймут друг друга

ЛУНА, 2044 год

Кто-то дважды стукнул в дверь из легированной стали. Казалось, стоявший к ней спиной и глядевший в окно командир станции ничего не услышал, но, едва повторился стук, он обернулся.
- Войдите, - произнес он блеклым, нерадушным тоном.
Вошла женщина - высокая, прекрасно сложенная; ее годы - под тридцать - слегка бросались в глаза из-за аскетической строгости лица, которую, правда, несколько сглаживали светло-каштановые локоны. Особенно хороши были голубовато-серые глаза - удивительно красивые, спокойные, светящиеся умом.
- Доброе утро, капитан, - по-уставному четко, отрывисто поздоровалась она.
Подождав, пока закроется дверь, он предупредил:
- Так и без друзей остаться недолго.
Она легонько повела головой из стороны в сторону:
- Я исполняю свой долг. К врачам тут отношение особое. Кое в чем у нас привилегии, зато в другом нас и за людей-то не считают.
Женщина прошла в глубь комнаты, и он, глядя на нее, в который раз задался вопросом: почему она здесь? Потому, что шелковый мундир офицера космических войск идеально подходит к ее глазам? В любом другом месте она бы гораздо быстрее выросла в чине. И все-таки форма великолепно подчеркивала изящество ее фигуры.
- Мне не предложат сесть?
- Разумеется, вы можете присесть, если угодно. Я думал, вы предпочитаете стоять.
Плавной поступью, которая в космосе быстро становится второй натурой, она подошла к креслу и уселась. Не сводя глаз с лица капитана, достала пачку сигарет.
- Прошу прощения. - Он поднял со стола портсигар, раскрыл и протянул ей.
Женщина взяла сигарету, прикурила от поднесенной им зажигалки и неторопливо выдохнула дым.
- Итак, в чем ваша проблема? - спросил капитан с оттенком раздражения.
Посмотрев ему прямо в глаза, она ответила:
- Майкл, ты отлично знаешь, в чем моя проблема. В том, что дальше так продолжаться не может.
Он нахмурился:
- Элен, я тебя об одном прошу: не вмешивайся, сделай милость. Если и остался среди нас человек, не увязший с головой в дрязгах, то это ты.
- Чепуха! Никого не осталось. Как раз потому, что я тоже увязла с головой, я и решила с тобой поговорить. Должен ведь кто-то объяснить тебе, что нельзя ждать сложа руки, когда грянет гром. Нельзя сидеть и дуться, как Ахиллес у себя в шатре.
- Неудачное сравнение, Элен. Я не ссорился со своим командиром. Это они ссорятся со своим - со мной.
- Майкл, люди смотрят на это иначе.
Он повернулся и подошел к окну. В ярком сиянии Земли его лицо казалось неестественно бледным.
- Я знаю, как они на это смотрят. Они даже не считают нужным скрывать свои чувства. Между нами вырос айсберг. Командир станции теперь - неприкасаемый. Вспомнились все старые обиды. Я - сын Маятника Труна, баловень судьбы, попавший сюда благодаря отцовской славе. По той же причине я все еще здесь в свои пятьдесят, хотя еще пять лет назад должен был списаться на Землю и не стоять на дороге у молодых офицеров. Всем известно, что я на ножах с полудюжиной политиков и большинством чинов из Космического Дома. Моим доводам не верят, ведь я - энтузиаст, фанатик с одной извилиной в голове. Меня бы давно вышвырнули из космонавтики, если бы не боялись общественного мнения… Опять же, вот оно, отцовское наследство. А теперь еще и это…
- Но почему же ты, Майкл, - тихо произнесла она, - ждешь, когда тебя затянет? Что за этим стоит?
Несколько секунд он пристально смотрел на нее, затем спросил с подозрением в голосе:
- Что ты имеешь в виду?
- Только то, о чем я спрашиваю Что стоит за этой, так не свойственной тебе патетикой? Ты же отлично знаешь, иначе не соответствовал бы этой должности, так и года бы на ней не продержался. Отправился бы в канцелярию штаны протирать. А что касается остального, то по большей части ты прав, но ведь жалеть себя - вовсе не в твоем стиле. Ты бы мог преспокойно снимать пенки и почивать на лаврах до конца дней своих, и все же не стал этого делать. От отца тебе досталась прославленная фамилия, однако имя ты сделал себе сам, - и превратил его в оружие. Мощное оружие, с таким невозможно не нажить врагов, а у врагов есть привычка злословить. Но и тебе, и мне, и сотням тысяч других людей известно: не воспользуйся ты этим оружием, нас бы сейчас тут не было И не было бы на свете Английской Лунной станции, и не было бы смысла в геройской гибели твоего отца.
- Я жалею себя? - возмущенно начал он.
- Притворяешься, будто жалеешь, - перебила Элен, не дрогнув под его взглядом.
Майкл отвернулся.
- В таком случае не откажи в любезности, просвети какие чувства надлежит испытывать в самый трудный час, когда от твоих товарищей вместо былого уважения и даже симпатии веет стужей? Гордость за свои достижения, что ли?
Элен не спешила с ответом. Выждав несколько секунд, она предположила:
- Может быть, просветление? Понимание чужой точки зрения, чужого настроения? - Она снова помолчала, затем добавила: - Сейчас никто из нас не способен нормально соображать. Переизбыток эмоций в тесном замкнутом пространстве, - какая уж тут объективность? Кое-кому тяжелее, чем другим. И я бы не сказала, что тут на всех одна шкала ценностей.
Трун промолчал. Он стоял к ней спиной, прикипев глазами к окну. Элен пересекла комнату и остановилась рядом.
Вид из окна не способствовал душевному подъему. На переднем плане - совершенно голая равнина, только разнообразные обломки горных пород нарушают пыльную гладь, да кое-где - колечки кратеров. Контрасты язвят глаз: под солнцем - ослепительный блеск, в тени - кромешная мгла. Если чересчур долго разглядывать какую-нибудь деталь этого ландшафта, то может закружиться голова и все вокруг пустится в пляс. За равниной торчали горы - как будто вырезанные из картона. Новичкам, привычным к округлым от древности горам Земли, становилось не по себе от высоты, остроты и зубчатости лунных пиков. При виде их новички всегда испытывали благоговение и нередко страх. «Мертвый мир», - говорили они, разглядывая эту картину.
«Слишком убогий, приземленный эпитет, - часто думалось Труну. - Смерть означает гниение, распад, метаморфозу. Но на Луне нечему гнить, нечему меняться. Здесь ничего нет, кроме безликой свирепости естества - слепого, вечного, стылого, бесчувственного. Не отсюда ли греки вычленили концепцию хаоса?»
Справа над горизонтом висела краюшка Земли - широкая долька, сверху обстриженная линией ночи, снизу иззубренная о голые клыки гор. Больше минуты Трун ловил глазами ее холодный туманный свет, затем произнес:
- Забава для идиотов.
Врач неспешно кивнула:
- Конечно. - Она отошла от окна и возвратилась в кресло. - Я знаю… Точнее, правильнее будет сказать, что мне кажется, будто я знаю, чем для тебя стал наш мирок. Сначала ты боролся за его создание, потом - за то, чтобы в нем теплилась жизнь. Ты занимался этим с младых ногтей и не мыслил иной судьбы. Второй трамплин для прыжка «за пределы…» Ради этого погиб твой отец, а ты ради этого жил.
Ты выкормил идею, как любящая и заботливая мать, и теперь узнал, как рано или поздно узнают все матери, что ребенку уже не нужна твоя грудь. А тут еще эта война! Она бушует уже десять дней, и одному Богу известно, какой ущерб несет человечество. В истории не бывало войны страшнее, может быть, эта - последняя. На месте огромных городов - воронки. Целые страны обращены в ядовитый прах. Выкипают моря, и влага льется из черных туч смертоносным дождем. Но к небу вздымаются новые клубы дыма, новые огненные озера растекаются по земле, и новые миллионы людей превращаются в пепел.
Ты говоришь, идиотская забава? Но где в твоих словах ненависть к ней за то, что она есть, и где - страх за дело всей твоей жизни, страх перед роком, который может изгнать нас с Луны?
Трун медленно отошел от окна и присел на край стола.
- Хороши все причины ненавидеть войну, - сказал он. - Правда, некоторые лучше других. Если ненавидишь только потому, что на ней гибнут люди… Многие известные изобретения тоже губят людей, машина, к примеру, или самолет, - так что же, прикажешь их уничтожить? Убивать людей на войне - это неправильно, это жестоко, но ведь война - не причина болезни, а симптом. Я ненавижу ее еще и потому, что она - дура. Она всегда была полоумной, а теперь окончательно свихнулась. Теперь она чудовищно расточительна. Чудовищно кровожадна.
- Не спорю. Тем более что пожираемые ею ресурсы очень бы пригодились для дальнейшего развития Космической Программы.
- А почему бы и нет? Вот мы с тобой наконец стоим у самого порога Вселенной, отсюда один шаг до величайшего приключения человеческой расы. И тут, как назло - пошлая дворовая свара. И мы в который раз на грани расового самоубийства!
- И все-таки, - возразила Элен, - если бы не стратегические интересы, мы бы с тобой тут не разговаривали.
Он отрицательно покачал головой:
- Допустим, стратегические интересы - причина явная, но не единственная. Ибо отличительная черта нашего поколения такова, что на его веку воплощаются мечты человечества. Сама посуди, мы тысячелетиями мечтали летать и наконец научились. Мы испокон веков грезили скоростями, и теперь можем перемещаться быстрее, чем сами в состоянии выдержать. Нам хотелось общаться с людьми в дальних краях Земли, исследовать морское дно и так далее, и тому подобное. Все это теперь в наших силах. А еще мы стремились раздобыть мощь, способную в мгновение ока сокрушить любого врага, - и раздобыли ее. Об одном только мы не мечтали по-настоящему - о мире. И не пошли дальше антивоенных проповедей, годных лишь на то, чтобы слегка успокоить совесть. Воистину, мечта, которая живет во многих сердцах, мечта по-настоящему выстраданная, - это неодолимая сила. Она неизбежно становится явью. Но мы всегда идем окольным путем и всегда утыкаемся в оборотную сторону медали. Мы научились летать - и возим бомбы. Мы развиваем сверхскорости - и тысячами губим своих собратьев. Мы вещаем на весь мир - и лжем всему миру. Мы умеем крушить врагов, но при этом крушим и себя. Иные мечты - очень сомнительные повивальные бабки истории, хотя они упрямо принимают роды.
Элен кивнула:
- Дотянуться до Луны - это, как ты говоришь, по-настоящему выстраданная мечта?
- Конечно. Сначала до Луны, а потом и до звезд. И сейчас она сбывается. Но для тех, кто внизу, - он махнул рукой в сторону окна, за которым маячила Земля, - мы - ненавистный серебряный месяц, несущий гибель всему живому. Вот оборотная сторона этой конкретной медали. А ведь никто не питал ненависти к Луне, пока мы на ней не обосновались. Издревле ее боготворили и почитали, ей молились. Под ней вздыхали влюбленные, ее окликали дети. Она была Изидой, Дианой, Селеной, она целовала своего спящего Эндимиона, а теперь мы ее обручили с разрушителем Шивой. Да, нас теперь ненавидят, и поделом, ведь мы осквернили древнюю тайну, нарушили вечный покой, втоптали в грязь античные мифы и замарали кровью прекрасный лунный лик. Такова оборотная сторона - подлая, уродливая. Но это - лучшее из того, что было нам по карману. Иначе мы вообще остались бы ни с чем. Обычно роды проходят болезненно и смотрятся отнюдь не умильно.
- Весьма красноречиво, - произнесла врач немного озадаченно.
- А ты разве не красноречива? - парировал Майкл. - Когда говоришь о сокровенном?
- Уж не пытаешься ли ты мне объяснить столь вычурным образом, что цель оправдывает средства?
- При чем тут это? Я просто хочу сказать, что некоторые деяния, по сути своей неблаговидные, способны дать результаты совершенно иного рода. Иные цветы взрастают только на унавоженной почве. Римляне строили свою империю с варварской жестокостью, но на ее руинах поднялась европейская цивилизация. Америка добилась независимости отчасти из-за того, что разбогатела на рабском труде. Подобным примерам несть числа. А теперь у нас появился шанс продвинуться в космос - только потому, что военные алчут стратегического преимущества.
- Значит, для тебя эта станция, - Элен обвела вокруг рукой, - только трамплин для прыжка к планетам?
- Не только. Сейчас это стратегический форпост, но его потенциальные возможности - гораздо шире.
- Ты хочешь сказать, гораздо важнее?
- Мне кажется, да.
Врач закурила сигарету и, подумав несколько секунд, промолвила:
- Майкл, полагаю, для тебя не новость, что очень немногие люди на этой станции хорошо представляют себе твои жизненные принципы. Думаешь, кто-нибудь их разделяет, кроме трех-четырех парней из астрономического отдела, у которых звездочки в глазах?
- Думаю, нет. Так было все эти годы, а только теперь, к прискорбию моему, это имеет значение. Но ведь даже миллионы людей могут ошибаться. Такое бывало нередко.
Она кивнула и произнесла все тем же ровным голосом:
- Что ж, давай рассмотрим ситуацию с их точки зрения. Все твои подчиненные - добровольцы и прибыли сюда для несения гарнизонной службы. Они не считали и не считают Лунную станцию трамплином для прыжка, хотя некоторые, наверное, допускают, что когда-нибудь она им станет. Сейчас они видят в ней то, чем она и является, - стратегический объект, начиненный ракетами, любую из которых можно положить в радиусе двух с половиной миль от любой точки, выбранной на земном шаре. И по-своему они совершенно правы. Наша станция построена и вооружена с той же целью, что и остальные лунные станции. - чтобы представлять собой угрозу. Правда, раньше мы надеялись, что она так и останется угрозой и одного факта ее существования будет достаточно, чтобы сохранился мир Надежда рассыпалась в прах - так уж вышло… Бог знает, кто или что развязал войну, но она все-таки началась, и как же она выглядит отсюда? Русская станция дает ракетный залп. Американская ведет систематический обстрел. По сути, Луна вступила в сражение. Но какую роль во всем этом играет Английская станция? Запускает всего три средние ракеты! Американская станция засекает приближающийся русский «снабженец» и подбивает его легкой ракетой. Русская станция и, по ее примеру, один из советских спутников сразу начинают молотить по американцам, те какое-то время швыряются легкими и тяжелыми ракетами, а потом вдруг успокаиваются. Русская станция продолжает запускать ракеты через короткие промежутки времени, но теперь и она не подает признаков жизни. А чем, спрашивается, занимались мы, пока все это происходило? Запустили еще три средние ракеты, и еще три после того, как замерла русская станция. Девять средних ракет! Вся наша доля на сегодняшний день! А ведь война еще не кончилась, и можно лишь догадываться, что происходит на Земле Изредка в эфире мелькают новости, через несколько минут за ними вдогонку летят исправления, а то и опровержения. Пропаганда для подъема боевого духа, пропаганда для снижения боевого духа, желаемое, выдаваемое за действительное, ложь хитро завуалированная, ложь откровенная, истерия… Может, и есть в этом несколько крупиц истины, но поди их разыщи! Одно мы знаем точно: две величайшие силы, каких еще не бывало в истории планеты, стараются уничтожить друг друга всеми существующими видами оружия. Сотни городов и сел со всеми жителями, целые континенты обречены на гибель в огненных руинах. На чьей стороне перевес? И вообще, может ли кто-нибудь победить? Какова судьба нашей страны, наших домов? Мы не знаем! И ничего не делаем. Просто сидим на Луне и смотрим на Землю, такую безмятежную, жемчужно-голубую, и гадаем на кофейной гуще - час за часом, день за днем воображаем ужасы, что творятся под облаками. Цепенеем от страха за свои семьи, за друзей… Среди нас пока сломались единицы, и мне это кажется удивительным. Но предупреждаю тебя как врач: если так будет и впредь, очень скоро не выдержат и остальные. Конечно, люди переживают и волнуются; конечно, падает дисциплина. Зачем вообще мы здесь нужны, - спрашивают они себя, - если не сражаемся, если не запускаем большие ракеты? Естественно, в масштабе всей войны они бы погоды не сделали, но хоть чуть-чуть помогли бы нашим. Ведь именно для этого нас сюда и прислали, так почему же мы сидим сложа руки, почему сразу не отправили ракеты, когда они могли причинить врагу наибольший урон? Другие станции это сделали. Почему мы бездействуем по сей день, ты можешь объяснить?
Элен умолкла и жестко посмотрела на него. Майкл одарил ее точно таким же взглядом.
- Я не участвовал в стратегическом планировании. Не мое это дело - разгадывать замыслы командования. Я здесь для того, чтобы выполнять приказы.
- Очень удобная позиция, капитан, - заключила врач и, не дождавшись отклика, сообразила, что продолжение разговора зависит от нее.
- Насколько мне известно, - сказала она, - у нас около семидесяти тяжелых ракет с атомными боеголовками. Нам часто внушали, что чем раньше они упадут на Землю, тем эффективнее ослабят неприятельский потенциал, тем больше ответных ударов предотвратят. В сущности, наша задача - сделать все от нас зависящее, чтобы враг пал как можно быстрее. Но все наши тяжелые ракеты по-прежнему в шахтах.
- Их предназначение, - снова подчеркнул Трун, - вне нашей компетенции. Не нам решать, когда их выпустить. Может быть, межконтинентальные ракеты уже сделали все, что нужно, а значит, расходовать наши - бессмысленно. Весьма вероятно, нас держат в резерве, - на случай, если от нашей способности продолжать обстрел будет зависеть исход войны.
Элен недоверчиво покачала головой:
- Если стратегические цели разрушены, что остается для решающего обстрела? А против армий, развернутых на полях, это оружие не годится. Нашим людям не дает покоя вопрос: почему ракеты не выпущены по самой подходящей цели в самое подходящее время?
Трун пожал плечами:
- Пустой разговор, Элен. Если бы мы и могли выпустить их без приказа, то куда, спрашивается, наводить? Мы совершенно не представляем, какие цели уничтожены, а какие нет. Вдруг вместе с неприятельским городом мы уничтожим и наши оккупационные войска? Когда мы понадобимся, нам прикажут.
Врач размышляла добрые полминуты, затем сказала со всей прямотой:
- Майкл, я думаю, ты все прекрасно понимаешь. Если в ближайшем будущем наши ракеты не востребуются или из штаба не придет другой вразумительный приказ, начнется мятеж.
Капитан неподвижно смотрел в окно.
- Неужели все так серьезно?
- Да. Пожалуй, серьезнее некуда. Станция на грани бунта.
- Гм-м… И к чему, по их мнению, это приведет?
- Об этом они почти не думают. Люди донельзя измучены страхом и неизвестностью, они в отчаянии и должны хоть что-то сделать, чтобы не свихнуться.
- Поэтому они решили стащить меня с седла и запустить атомные ракеты? Просто ради развлечения?
Тоскливо глядя на него, Элен покачала головой:
- Не совсем так, Майкл. Дело в том… О Господи, как это трудно… Дело в том, что прошел слух, будто ракеты уже должны были улететь.
Элен увидела, что ее слова угодили в цель. Через некоторое время он сказал с ледяным спокойствием:
- Ясно. Стало быть, у меня слепой глаз, как у Нельсона.
- Кое-кто так и говорит. Остальные начинают задумываться.
- Что ж, логично. И все-таки даже командиру станции необходимы причины для своеволия, тем паче если оно пахнет государственной изменой.
- Конечно, Майкл.
- И каковы же они, можно полюбопытствовать?
Элен глубоко вздохнула:
- Вот каковы. Пока мы не запускаем эти ракеты, нам ничто не угрожает. Но стоит их отправить, как нам отомстят - или станция русских, если она еще существует, или один из их спутников. Девять средних ракет - недостаточно серьезный повод для драки с нами. Но если мы начнем лупить тяжелыми - нам конец, тут сомневаться не приходится. Всем хорошо известно, как трепетно ты любишь станцию, ты и сам это только что подтвердил. Чем не причина для своеволия, а? Американская станция, скорее всего, погибла, возможно, русская тоже, если и нас расколошматят, «на пороге Вселенной», как ты изволил выразиться, не останется никого. Но если мы уцелеем в войне, то будем единственными хозяевами Луны, будем «на пороге»… Так?
- Так. Твои доводы убийственны. Но мечта, как тебе должно быть известно, далеко не всегда перерастает в психопатическую одержимость.
- Мы - замкнутый социум на пике нервного напряжения, - жестко проговорила Элен.
Подумав несколько секунд, он спросил:
- Можешь дать прогноз? Что будет, дворцовый переворот или массовый бунт?
- Дворцовый переворот, - ответила она без промедления. - Твои же офицеры тебя арестуют, как только наберутся храбрости. То есть завтра или послезавтра. Им это будет не очень приятно. Тем более что командир - фигура популярная. - Она пожала плечами.
- Надо подумать. - Трун пересел в кресло и оперся локтями на стол. В комнате воцарилась тишина, насколько это позволяла конструкция станции, - он думал с закрытыми глазами. Через несколько минут Майкл размежил веки.
- Допустим, меня арестуют. Тогда следующим их шагом будут поиски радиограмм с Земли, чтобы уличить меня в измене и тем самым оправдать свои действия. И узнать, были ли приказы на запуск ракет и можно ли еще их выполнить. То-то они расстроятся, когда ничего не найдут, кроме трех приказов насчет девяти средних ракет. Шуточное ли дело - арестовать командира по обвинению в предательстве… За такое по головке не погладят. Останется только одна надежда, и кто-нибудь посмелее запросит у штаба копии всех приказов на старт ракет, под предлогом моего помешательства, или чего-нибудь в этом роде. Когда и это ничего не даст, начнется настоящая паника, а там и до раскола недалеко. Кое-кто всерьез задумается о последствиях. Другие решат: погибать, так с музыкой, - и предложат выпустить ракеты куда попало. Третьи пойдут на попятную и будут доказывать, что штаб четко и недвусмысленно приказал бы отправить ракеты, если бы хотел этого; спрашивается, зачем бунтовать, рискуя навлечь на себя вражеское возмездие? Допустим, осторожность и здравый смысл победят, но и в этом случае мой авторитет и репутация будут безнадежно подорваны, и мы останемся в тупике. В общем, мне кажется, все мы только выиграет, если я придушу самолюбие и нанесу упреждающий удар. - Он помолчал, разглядывая Элен. - Ты знаешь, просить о таких вещах - не в моем характере, но, думаю, вреда не будет, если по станции пройдет слух о возможных последствиях моего ареста. Ты согласна?
Она кивнула. Майкл вышел из-за стола.
- Сейчас я сюда приглашу Ривза, да и Кэлмора, пожалуй. Надеюсь, я сумею им объяснить, не потеряв лица, каковы наши шансы в этой войне. Поскольку утечка информации нам теперь практически не грозит, я рассекречу распоряжения штаба. Я хочу, чтобы старшие офицеры хорошо представляли себе положение и были готовы к любым неожиданностям. Все это изрядно охладит их пыл и не позволит им наломать дров. Ты меня понимаешь?
- А вдруг они скажут, что ты просто уничтожил самые важные приказы?
- Не думаю. Это же целая процедура. Кроме того, они могут заглянуть в аппаратный журнал радистов и журнал шифровальщиков, а там все отмечено
- И все-таки я не понимаю, почему мы не запустили ракеты, - медленно произнесла Элен, буравя собеседника взглядом.
- Не понимаешь? Ну что ж. Может быть, когда-нибудь выяснится. А пока давай договоримся: мы исполняем приказы, и точка. Правда, так намного проще. Я тебе очень благодарен, Элен. Не думал, что все так далеко зашло. Будем надеяться, что завтра мы увидим если не перемену в отношении ко мне, то по крайней мере неуклюжие поиски козла отпущения.
Когда за Элен закрылась дверь, он смотрел на нее целую минуту, а потом нажал на кнопку и вызвал своих заместителей Ривза и Кэлмора.
После разговора с офицерами Трун дал им несколько минут, чтобы пришли в себя. Затем они удалились, совершенно растерянные; один унес папку капитана, другой - подписанный им допуск к зашифрованной документации. Почувствовав острое желание прогуляться, Трун тоже покинул свой кабинет и направился к шлюзу.
При его появлении дежурный по экипировочному отсеку вскочил на ноги и отдал честь.

- Вольно, Хьюджес. Занимайся своим делом. Я на часок выйду.
- Ясно, сэр. - Хьюджес сел и склонился над полуразобранным скафандром.

Предыдущая страница 3 Следующая страница


Зов пространства 4

Трун снял с крючьев собственный алый скафандр и внимательно его осмотрел. Не найдя повреждений, снял китель и брюки и забрался в скафандр. Проверил все как положено, включил рацию, связался с девушкой в центре управления и приказал вызывать его только в случае необходимости. Вскоре его голос зазвучал снова - из громкоговорителя на стене, и достиг ушей дежурного. Тот встал и двинулся к меньшему, рассчитанному на двух человек, воздушному шлюзу.
- Значит, час, сэр?
- Пусть будет час десять, - ответил Трун.
- Есть, сэр. - Хьюджес поставил сигнальную стрелку часов на семьдесят минут вперед. Если через этот срок командир не вернется или не отзовется на вызов, немедленно будет поднята на ноги группа спасателей.
Дежурный включил механизм открывания шлюза, и через минуту Трун оказался снаружи - яркое пятнышко живой краски в одноцветном ландшафте, единственная подвижная точка в беспредельной пустыне. Он пошел на юг забавными лунными полушагами-полупрыжками, которые долгая служба превратила в неискоренимую привычку.
Примерно через полмили он остановился и сделал вид, будто осматривает ракетные шахты. Как им и полагалось, они были почти невидимы; сверху каждую шахту прикрывала плита из твердого волокнистого материала цвета окружающего грунта; дополняла маскировку россыпь песка и камней. Под ней плиту нелегко было обнаружить даже с нескольких ярдов.
Минут пять Трун бродил от шахты к шахте, потом остановился и посмотрел на станцию. На фоне гор она выглядела карлицей. Радиоантенны, радар и котлы солнечных батарей на верхушках мачт напоминали высоченные искусственные цветы и позволяли приблизительно прикинуть масштаб, но все-таки было нелегко судить о величине станции - то ли она с половинку воздушного шарика, то ли с половинку гриба-дождевика. Трудно было поверить, что диаметр ее первого яруса - сто двадцать ярдов, а высота потолков в коридорах, соединяющих его с меньшими - складскими - куполами, на четыре фута превышает человеческий рост
Трун глядел на станцию еще с минуту, затем повернулся кругом и зигзагом двинулся между ракетными шахтами. Зайдя за скальный выступ, он сел, оперся спиной о камень и в относительном уюте скафандра занялся созерцанием перспективы, в которой господствовал яркий сегмент Земли, и раздумьями о будущем опаленного мира.
Всю его жизнь и, если на то пошло, всю жизнь его отца война маячила на заднем плане. Временами ее угроза казалась неотвратимой, но потом страны-соперницы возобновляли дружественные отношения; и опять возрастала напряженность, и опять враги находили общий язык. Совещания, соглашения, компромиссы, кризисы, блеф, временами - истерические демарши, но при всем при том палец почемуто держался на безопасном расстоянии от ядерной кнопки
Три года назад Трун опять - наверняка в последний раз - ухитрился не попасть в списки «приземленных» космонавтов В нем уже тогда крепло предчувствие неизбежной катастрофы. В отпусках жизнь на Земле казалась все суматошнее, все утомительнее. Он был готов допустить, что блаженный покой лунных вахт располагает к чрезмерной пристрастности, но одно знал твердо: ему вовсе не улыбается провести остаток жизни в стране, где растет напряженность, где два-три раза в год случаются массовые волнения.
Рассудив таким образом, Трун продал дом, который достался его матери в память отцовских заслуг, и переправил семью за четыре тысячи миль, на Ямайку. Нужно было избавиться от дома и по другой причине - он олицетворял собой сверхчеловеческую ответственность, требовал жить достойно легендарного отца, нести его идею.
И теперь, глядя в прошлое, Трун понимал: детство было по-настоящему солнечным и безмятежным лишь до двенадцати лет, пока он с матерью и дедом тихо и счастливо жил в просторном, коттедже. У семьи были друзья, соседи, у маленького Майкла вдобавок - приятели в деревенской школе, где он учился. За пределами этого узкого круга людей никто о них не знал, разве что дед славился как талантливый преподаватель классических дисциплин.
А потом, в тринадцатом сентябре Майкла, все изменилось. Однажды некто Толленс случайно услыхал историю о Маятнике Труне и ракете и обратился к правительству с вопросом, по какой причине это событие держится в секрете двенадцать лет спустя? Убедительного оправдания власти не нашли. Уже несколько лет ни для кого не было тайной существование четырех орбитальных станций: британской, двух больших русских и огромной американской; весь мир также знал о космических торпедах и о том, что станции располагают средствами защиты от них. В общем, Толленс добился своего и вскоре выпустил книгу.

Книга удалась, и издатели не пожалели усилий, чтобы сделать ее бестселлером. Помогло этому и запоздалое известие о посмертном награждении Труна крестом королевы Виктории. За биографию космического героя мигом ухватились переводчики, и она вышла во всех странах, кроме Союза Шести Непримиримых, где бытовало мнение, что первую космическую станцию построили Советы. По книге снимали кинофильмы, ставили телеспектакли, ей посвящали критические статьи, на ее сюжет рисовали комиксы, и год спустя не осталось, пожалуй, взрослого или ребенка за пределами советской империи, который бы не знал о подвиге Маятника Труна.
Что же касается его сына, он поначалу был на седьмом небе от счастья. И то сказать, разве не чудесно, когда вдруг оказывается, что твой отец - национальный герой, и тебя приглашают на большие празднества, к тебе рвутся очеркисты и фоторепортеры, и ты сидишь на премьерах в почетной ложе, а на вокзалах тебя осыпают цветами? Однако вскоре появились неприятные и назойливые мысли, что сам-то он, в сущности, никто и люди разочаровываются, когда любой вопрос о космосе мгновенно ставит его в тупик. Поэтому Майкл уселся за книги по астрономии и космонавтике и вскоре обнаружил зияющие дыры в программе своего классического образования - дед его учил, что Плеяды - это семь дочерей Атласа, что Венера вышла из моря, что Орион был великим охотником под стать Диане. И он, читая о космосе, казалось, тоже услыхал «полночный писк комара».
Вскоре ему прискучило ходить в любимцах публики, он устал жить на виду у всех. В школе от него ждали выдающихся успехов, это давило на психику и почти не отпустило, когда он переехал в Оксфорд. Дом, который его мать скрепя сердце приняла в дар от правительства, никак не мог заменить ему родной деревенский коттедж. Мать с головой ушла в общественную жизнь, дед совершенно не разделял нового увлечения Майкла, и казалось невозможным хоть на час забыть о том, что он - сын Маятника Труна. С такиш же успехом можно было бы оказаться сыном сэра Френсиса Дрейка, лорда Нельсона или когонибудь из основателей Национальной Галереи.
Новоявленный интерес к космическим проблемам сослужил худую службу. Как будто часть души Майкла обернулась изменницей и норовила оторвать его от давних увлечений, столкнуть в отцовскую колею. Напрасно он внушал себе, что Феб - Аполлон интереснее «Аполлона» - небесного глаза, что буйный сын Зевса и Геры, прозванный в Италии Марсом, важнее, чем Марс - ближайшая к Земле и самая достижимая планета, что Аристотель Перипатетик главнее кратера на Луне, удостоенного имени этого философа. В нем разгорелась неугасимая любознательность, и вскоре он был вынужден признаться себе, уж одну-то отцовскую черту он точно унаследовал, может, не самую, лучшую, зато самую яркую. Придя однажды к этому выводу, Майкл перестал стесняться своей фамилии и пошел служить в космические войска.
Первое время он действовал очень осторожно, не козырял без нужды своей родословной и избегал дешевой сенсационности в высказываниях перед газетчиками. Однако от него не укрылось, что сдержанная самореклама быстро приносит плоды; в глазах общественности он приобрел репутацию специалиста. Когда пресса интересовалась его точкой зрения на ту или иную проблему космонавтики, он давал тщательно продуманный ответ, и та же репутация позволяла не слишком переживать из-за ошибок в изложении.
Трун вел очень тонкую политику и не спешил, однако успел к двадцати пяти годам добавить к харизме сына звездного героя ореол космического оракула. Понятно, это не могло не вызвать ревности в известных кругах, но ведь он был не простым офицером и к тому же не заходил за грань дозволенного. Он славился своим трудолюбием, заботился о послужном списке и знал, что его идеи начинают приобретать вес.
Первая стычка с политиками случилась после заявления русских (вообще-то, преждевременного) о том, что на Луне почти готова к открытию их станция. Эффект был подобен взрыву атомной бомбы.
Американцы привыкли считать Луну своим необъявленным имением, которое они обустроят как-нибудь на досуге. Их настолько потрясла сенсация, что они тут же бросились сооружать станцию.
Пресса, по своему обыкновению, спросила у Труна, какие у него мысли на этот счет, а у того уже была наготове статейка, вышедшая на другой день в «Санди» - респектабельной газете с внушительным тиражом. Он прекрасно разбирался в ситуации.
Лунная станция - это не стадион какой-нибудь за несколько миллионов фунтов. Если показать смету правительству, у него волосы встанут дыбом и оно непременно постарается развенчать идею британского форпоста на Луне, - мол, это не более чем легкомысленный и расточительный каприз. И бесполезно спорить, любые доводы будут встречены в штыки или. пропущены мимо ушей. В статье Трун коснулся научной и стратегической выгоды, но упирал главным образом на престиж. Отстать в этом деле от русских и американцев - все равно что расписаться в собственном бессилии. Такого позора авторитет Британии не выдержит; по сути, она себя признает второразрядной, а то и третьеразрядной державой, - а ведь и так кое-где бытует мнение, что лучшие дни Англии уже миновали, близок закат, и скоро ее величие ляжет в могилу рядом с греческим, римским и испанским.
Первым Труна вызвал «на ковер» его непосредственный начальник. Потом молодой командир постоял на множестве ковров «по вертикали» и наконец щелкнул каблуками перед помощником министра - человечком с несколько помпезными манерами.

Начало разговора выглядело ничуть не оригинально - вы-де нарушили служебные инструкции, опубликовали статью, не предъявив ее военной цензуре… Затем чиновник высказал пожелание, чтобы молодой человек как следует подумал и сам пришел к выводу о нецелесообразности строительства лунной станции. Ведь у такого стратегического объекта очень мало преимуществ перед вооруженными орбитальными станциями, а русским и американцам завидовать не стоит - они просто бросают на ветер деньги и материалы. «Более того, могу вам сказать конфиденциально, - понизил голос помощник министра, - даже американское правительство разделяет эту точку зрения».
- В самом деле, сэр? - спросил Трун. - В таком случае непонятно, почему они не оставят эту затею.
- Уверяю вас, они бы оставили, если бы не русские. Нельзя отдавать Луну в безраздельное владение Советам. Вот американцам и приходится нести убытки. А раз они добровольно на это идут, почему бы нам не сберечь деньги?
- Сэр, вы полагаете, мы не понесем убытков, плетясь в хвосте у Америки?
- Молодой человек, - осерчал помощник министра, - пора бы вам усвоить, что не всякая овчинка стоит выделки. Вы поступили весьма непатриотично, раструбив на весь мир, будто бы наше солнце клонится к закату. Я с этим категорически не согласен! Однако вынужден признать. сегодня мы - не самый преуспевающий народ и не можем тратить на показуху огромные средства.
- Но если этого не сделать, сэр, то пострадает наш престиж. И тут не помогут никакие оправдания. Что касается жалоб, будто станции - сплошное разорение, то это старая американская песня и, на мой взгляд, самое настоящее очковтирательство. Лунную станцию гораздо легче оборонять, чем орбитальную, и огневая мощь у нее будет несравнимо больше.
- Сведения, которыми я располагаю, - ледяным тоном произнес помощник министра, - отнюдь не склоняют к подобным выводам. Как и политика нашего правительства. Исходя из этого, я вынужден вас просить…
Трун слушал терпеливо и вежливо, не сомневаясь, что помощник министра вполне отдает себе отчет: политике правительства в отношении космоса - во всяком случае официальной - нанесен очень серьезный урон. Теперь не избежать газетной кампании за строительство лунной станции. Даже если Трун публично откажется от своих взглядов или просто умолкнет, то репортеры азартно накинутся на тех, кто осмелился выступить против. От него требуется всего ничего: несколько недель, пока кампания набирает размах, вести себя осмотрительно, не разбрасываться интервью и напускать на себя печально-задумчивый вид перед камерами… Да и незачем ему выступать, и так общественность видит в нем главного защитника лунной станции. Теперь дело за акулами пера из популярных изданий…
В считанные недели мнение избирателей прояснилось настолько, что у правительства возникли основания для тревоги. Гораздо более уступчивым тоном оно высказалось в том смысле, что можно будет подумать насчет строительства лунной станции, если его ориентировочная стоимость окажется терпимой. Получив от экспертов смету, министры схватились за голову, и газетная полемика вспыхнула с новой силой.
И тут американцы очень своевременно протянули руку помощи. Они явно изменили свое мнение насчет рентабельности лунного строительства и рассудили, что Западу куда выгоднее иметь на Луне две станции против одной русской. Поэтому они изъявили готовность взять на себя часть затрат и предоставить почти все необходимое оборудование. Жест был поистине шикарным.
«Старый добрый Дядя Сэм, - усмехнулся Трун, когда узнал эту новость. - Ты все тот же - щедрый покровитель с цилиндром на рожках и лакированными туфлями на копытцах».
Он, конечно, был прав, и очень много народу поинтересовалось у властей: чьей же в таком случае будет лунная станция? И все же обилие нулей в цифре оставалось ужасающим. Но вскоре разнесся слух, что власти предержащие, мягко говоря, заблуждаются, что уже существует проект, позволяющий обойтись вдвое меньшей суммой, и что над ним основательно поработал Трун. (Да-да, тот самый! Сын Маятника Труна!)
Трун терпеливо ждал. Вскоре его снова пригласили «наверх». «…Ну что вы, для меня самого - загадка, каким образом тут замешано мое имя… Да, такой план действительно имеется… Но я к нему не имею отношения, уверяю вас, нет никаких оснований приписывать мне авторство… Проект разработан мистером Флендерисом. Да, действительно в нем есть несколько интересных моментов. Да, я знаком с мистером Флендерисом, хоть нельзя сказать, что близко. Смею полагать, он будет рад изложить свои идеи…»
Американская и русская экспедиции появились на Луне одновременно - так, во всяком случае, было решено считать впоследствии, когда разобрались с их сообщениями. Первая высадилась в кратере Коперник, вторая - в Птолемее. Каждая заявила о своем первенстве, а позднее - об аннексии всей территории Луны.

История орбитальных спутников уже показала, что любые романтические мечты о pax caelestus (2) лучше всего сразу отбросить. Поскольку экспедиции были совершенно беззащитны, они занялись главным образом прокладкой туннелей в скальной породе и строительством бункеров, откуда бы могли с большей уверенностью изъявлять свои притязания.
Примерно через полгода в кратере Архимед прилунилась скромная английская экспедиция. В шестистах милях от нее, за Апеннинскими горами, находились русские, милях в четырехстах к северу - американцы. В отличие от соседей, основательно зарывшихся в грунт, британцы начали обустраиваться на поверхности. У них была одна-единственная буровая установка - не ровня громадным советским и американским туннелепрокладчикам - но она сразу взялась за добычу урана и скоро многажды окупила затраты на ее транспортировку. Еще она просверлила серию шахт шестифутового диаметра.
Купол Флендериса имел немало сходства с куполами, одно время применявшимися в Арктике. Его сооружение не представляло особой сложности. Достаточно было уложить базовые конструкции на ровном участке дна кратера, подсоединить шланги и пустить по ним воздух. В ничтожной гравитации Луны внешняя оболочка поднялась уже под давлением восемь земных фунтов на квадратный дюйм, при пятнадцати фунтах на дюйм она разгладилась полностью. Затем через воздушные шлюзы внесли грузы из различных ракет и контейнеров, наладили регенерацию воздуха и температурный контроль, и под куполом началось строительство станции.
Американцам, вспомнил Трун, идея понравилась. Они бы ее охотно позаимствовали, не будь на Луне красных. Но ведь красные здесь - не иначе, англичане тронулись умом. И сами русские так считали, с ухмылкой подумал Трун. В самом деле, разве не безумие чистой воды - ставить хлипкую палатку, которая от одного старомодного химического снаряда разлетится в клочья? Прямо-таки руки чешутся… Однако они не дали рукам волю, ибо это почти наверняка повлекло бы за собой несвоевременные репрессалии с американской стороны.
Как бы то ни было,, идея насчет упадка английской империи окрепла, - настоящие сверхдержавы так себя не ведут, они на Луне высаживаются с помпой и сразу наперегонки зарываются в камень. Им бы не пришло в голову явиться чуть ли не к шапочному разбору и надуть на открытом месте убогий мыльный пузырь. Что за нелепая бравада? Нет, явно тут дело нечисто… Чтобы об этом догадаться, вовсе не обязательно страдать, как русские, маниакальной подозрительностью…
Советская агентура получила приказ: разузнать, что прячут у себя под куполом британцы. Довольно скоро поступили первые разведданные, и были они не слишком утешительны
Как и предполагалось, одновременно со станцией англичане энергично сооружали ракетные шахты. Тем же занимались и две другие экспедиции - с той лишь разницей, что русские предпочитали шахтам пусковые установки Дальнейшая разведка открыла еще один, отнюдь не благостный, аспект Английской Лунной станции - как выяснилось, большой компьютер, в отличие от прочих станционных компьютеров, укрывался на дне весьма глубокой шахты. В числе его самых ярких достоинств была программа автоматического запуска ракет. Помогали ему в этом очень несложное устройство, тасующее перфокарты, и хронометр. Каждая карта соответствовала конкретной цели, а для того чтобы она попала в компьютер, требовалось, в частности, падение воздушного давления на станции. Нормой считались пятнадцать фунтов на квадратный дюйм. Конечно, был значительный допуск в ту и другую сторону, но если бы купол подвергся серьезной декомпрессии - ниже семи фунтов на квадратный дюйм, - автоматическое управление ракетами пришло бы в действие тотчас. В общем, русским ничего другого не оставалось, как желать от всего сердца, чтобы купол Флендериса всегда пребывал в целости и сохранности.

За годы между открытием станции и вступлением Труна в должность ее начальника ему довелось попутешествовать со многими экспедициями. Некоторые из них, как, например, апеннинская, состояли из полутора десятков человек; они везли припасы на тракторах, фотографировали местность и ночевали в крошечных - на несколько мест - куполах Флендериса, которые позволяли снять скафандры, нормально поесть и поспать в относительном уюте.
В других походах Труна сопровождали один-два спутника, и они уже не шли пешком, а летели на реактивных платформах. Проходимость тракторов оставляла желать лучшего - как правило, от кратера радиально убегали многочисленные трещины, подчас создавая неодолимые препятствия. Иные тянулись на сотни миль в длину и Бог знает на сколько уходили в мглистые глубины. Лишь подгадав время, когда солнечные лучи падали отвесно, в нескольких милях внизу можно было разглядеть завалы из камней. В такие часы геологи превращались в спелеологов.
Трун и сам быстро освоил профессию селенолога. Со дня своего прилета он лелеял мечту побывать с фотокамерой на другой стороне Луны. По слухам, русские в первый же год отправили на темную сторону экспедицию, и она сгинула. Но насколько это соответствует истине, не позволяла узнать столь любимая Советами завеса секретности. К прискорбию Труна, поход отложили до усовершенствования реактивных платформ.
Впрочем, не было оснований надеяться, что темная сторона преподнесет какие-то диковины. Да Труна и не слишком огорчало, что лавры первопроходца могут достаться другому. Он всего себя отдал строительству лунной станции. Он лавировал и хитрил. Он подбросил Флендерису идею лунного купола и помог с конструированием, а когда возникла опасность, что купол отвергнут из-за его уязвимости, он предложил другому своему знакомому разработать систему автоматического возмездия. Этот проект получил название «Пат».
«Тут лучше действовать с соавторами, чем в одиночку, - рассуждал он и тогда, и потом. - Главное, чтобы дело двигалось».
Еще совсем недавно Трун считал свою задачу в основном выполненной и собирался через восемь месяцев сдать станцию преемнику. За ее будущее едва ли стоило беспокоиться: после открытия месторождений редких элементов в ней стали видеть не только дорогостоящую игрушку для военных, но и источник практической выгоды. К станции прониклись уважением астрономы, да и медиков заинтересовали эксперименты в особых условиях.
Но тут разразилась война, и приходилось гадать: не означает ли она конец лунной станции? А если станция и спасется, хватит ли у Земли средств после Апокалипсиса, чтобы поддерживать в ней жизнь? Разве не напрашивается предположение, что в разоренном мире все будут озабочены только собственным выживанием и никому не будет дела до таких экзотических проблем, как покорение космоса? Впрочем, тут ничего не изменишь, а значит, остается только ждать и хвататься за любую соломинку, если она появится. И можно лишь надеяться, что проект «Пат» и дальше будет удерживать от атаки русские орбитальные станции, если они еще целы… Как ни крути, почти семь десятков атомных и водородных бомб - многовато для одной страны, даже если эта страна раскинулась на одну шестую земной суши. Слишком высокая цена за уничтожение крошечной лунной станции…
«Да, - подумал Трун, - если нам повезет и врагу не изменит здравомыслие, у Английской Лунной будут хорошие шансы на спасение».
Он поднялся на ноги и вышел из-за скалы. Несколько секунд, не шевелясь, созерцал лунную станцию - одинокая алая фигурка посреди черно-белой пустыни. Затем неспешно двинулся назад между ракетными шахтами..

В конце обеда он попросил врача не отказать в любезности и зайти к нему в кабинет на чашку кофе. Там, глядя поверх чашки ей в глаза, он сказал:
- Похоже, действует.
Элен с усмешкой посмотрела на него сквозь дым своей сигареты.
- Да, ты прав. Действует, как изголодавшийся бактериофаг. Кажется, будто я смотрю фильм, который крутят с удвоенной скоростью. - Помолчав немного, она добавила: - Разумеется, я не знаю, как обычно реагируют командиры станций, когда их подозревают в измене и чуть ли не собираются линчевать, но меня бы не удивила несколько меньшая… э-э… невозмутимость.
Трун ухмыльнулся:
- По-твоему, мне недостает самолюбия? - Он отрицательно качнул головой. - Элен, наш мирок - штука не совсем обычная. Поживи в нем подольше, и я посмотрю, что уцелеет от твоих нынешних принципов.
- Меня это уже сейчас беспокоит.
- И все-таки необходима мера. Однажды мой предшественник сказал так: «В этом странном, малопригодном для жизни муравейнике я открыл неоспоримый закон: эмоциональный компонент любой ситуации как минимум на семьдесят пять процентов выше нормы». Уж не знаю, откуда он взял эту цифру; но принцип абсолютно верен. Вспомни, не далее как сегодня утром ты была вполне готова разделить общую точку зрения. Это рождало драматизм, чувство сопричастности к жизни, излечивало от скуки. Дома бы тебе ничего такого не понадобилось, да и я вел бы себя по-другому, но здесь надо знать, когда необходима твердость, а когда - гибкость. Теоретически я - командир станции, за мной - все могущество короны, и это позволяет нам сохранять определенную форму отношений. Однако на практике я больше похож на патриарха. Иногда я вынужден вспоминать устав и козырять своим чином, но чем реже я это делаю, тем лучше.
- Я это заметила, - кивнула она.
- Собираясь обосноваться на Луне, мы знали, что возникнут частные проблемы, хотя предвидеть их все не могли. Мы выбирали людей, способных ужиться в маленьком коллективе, не подверженных клаустрофобии, - ведь им придется почти безвылазно жить в тесноте станционного купола. Но никому не пришло в голову, что, помимо клаустрофобии, надо бояться и агорафобии - ведь мы заперты в громадной пустоте. Для большинства это противоречие оказалось почти невыносимым, оно не могло не сказаться на моральном состоянии, и через год такой жизни первый командир станции начал хлопотать о введении новых должностей - делопроизводителей, санитаров и поваров. Специально для женщин. Письменное обоснование было исполнено патетики. «Если наша задача - поддерживать боеготовность станции, - писал он, - то в нынешних условиях она практически невыполнима. По моему глубокому убеждению, необходимы срочные практические шаги к тому, чтобы персонал станции приобрел облик нормального человеческого социума, к тому, чтобы в душах не гнездился леденящий страх перед кошмарами бесконечности, перед дикарской свирепостью окружающей природы»
Мрачновато, конечно, однако правильно. По этому поводу на Земле хватало опасений, зато и недостатка в женщинах-добровольцах не возникло. Как потом выяснилось, большинство из них гораздо легче мужчин приспосабливаются к лунному быту. И тут еще четче обозначился патриархальный аспект командирской должности. Лунная станция теперь совершенно не годится для солдафона, пестующего свое честолюбие. Роль командира свелась к тому, чтобы поддерживать порядок и нормальные человеческие отношения. Я достаточно давно тут живу, чтобы хорошо чувствовать пульс станции. Только на этот раз дал маху и уж постараюсь, чтобы это не повторилось. Поэтому буду очень благодарен, если ты и впредь не откажешь мне в помощи. Один источник неприятностей мы устранили, но успокаиваться рано. Котел все кипит, и скоро опять понадобится выпускать пар. Я хочу получать новости, едва они появятся. Могу я в этом положиться на тебя?
- Но ведь причина - главная причина - в том, что штаб не находит нам применения, и я не вижу, на что еще люди могут излить свое недовольство
- И я не вижу. Да, им не добраться до высокого земного начальства, но они и здесь найдут, на ком сорвать злость. Уж поверь.
- Что ж, ладно, я согласна быть твоими ушами. И все-таки не понимаю, почему штаб не расходует наши ракеты. Всем известно, что при попытке вывести из строя главный компьютер от нас останется мокрое место, но мало кто об этом задумывается. Это похоже на пир во время чумы, на gotterdammerung (3) для истерзанных тревогами душ. «Может быть, наши семьи, дома и города уже погибли, - говорят они, - и какая теперь разница?» Остается только надежда, что нас берегут для последнего решающего удара, но когда же придет его час? Боюсь, они так и не дождутся приказа и попытаются выпустить ракеты на свой страх и риск.
Подумав немного, Трун сказал:
- Мне кажется, кризис уже миновал. Сейчас люди точно знают, что приказы на запуск не поступали, и большинство должно склониться к мысли, что нас решили держать в резерве до переломного момента. Отсюда вывод: если в этот момент мы не сумеем отправить ракеты, то проиграем всю кампанию. Вот он, тот самый случай, когда от двух враждующих армий остается по одному солдату и побеждает тот, кто сберег боеприпасы. А вдруг именно наши ракеты позволят выдвинуть противнику условие: «Или безоговорочная капитуляция, или мы ударим по вам с Луны!»? И тогда мы попадем в число тех, о ком говорят: «Они тоже ковали победу».
- Н-да… - вымолвила Элен по размышлении. - Вероятно, все именно так и обстоит. Ума не приложу, какая еще может быть причина.
Трун проводил ее задумчивым взглядом. Подобную версию, выданную за свою собственную, ее предшественница смогла бы за полчаса распустить по всей станции. А в какой срок уложится Элен? И с кем будет говорить?
Скоро это выяснится, а пока надо заняться канцелярией. Трун просидел час над станционным журналом и своим дневником, а затем подошел к окну, которое показывало нисколько не изменившуюся картину: дно кратера в грубой мозаике теней и отблесков, за ним - «картонные» горы, точно такие же, как и десять миллионов лет назад. Земля сместилась на считанные градусы, и вуаль ночи по-прежнему скрывала половину ее лица.
Он вздохнул и повернулся к двери спальни.

Звонок телефона с прикроватного столика оборвал сон. Еще не успев как следует раскрыть глаза, Трун поднес трубку к уху.
- Это радар, сэр, - послышался чуть взволнованный голос. - Мы засекли два неопознанных летающих объекта, приближаются с юго-юго-востока. Высота одна тысяча, скорость около ста.
- Два… чего? - спросил Трун сквозь сонную оторопь.
- Неопознанных летающих объекта, сэр.
Трун хмыкнул - он почти забыл этот термин, так давно его не слышал.
- Реактивные платформы, что ли?
- Возможно, сэр, - неуверенно ответил оператор.
- Вы предупредили охрану?
- Да, сэр. Они уже в шлюзе.
- Хорошо. Далеко эти энэло?
- Примерно сорок миль, сэр.
- Ладно, поймайте их в телекамеру и сразу дайте мне знать. Передайте на пульт, чтобы переговоры охраны вывели ко мне.
Трун положил трубку и сбросил одеяло. Едва он успел опустить на пол ноги, за дверью, в кабинете, зашумели голоса. Один из них, властный, перекрыл гомон:
- Все, парни, на нуле. Отворяем.
Трун вышел из спальни в пижаме и приблизился к столу. Из настенного громкоговорителя раздался вздох, затем - скрежет запора. Когда солдаты вышли из шлюза, один из них проворчал:
- Будь я проклят, если вижу хоть один энэло.
- Так ведь, приятель, надо на юго-юго-восток смотреть, - терпеливо сказал сержант.
- Ладно. Ну и все равно ни хрена… А ты, сержант, видишь?
- Сержант Уитли, - произнес Трун в микрофон. Разноголосица мигом стихла.
- Слушаю, сэр.
- Сколько у вас людей?
- Шестеро, сэр. И еще шестеро на подходе
- Вооружение?
- Легкие автоматы и по шесть гранат на брата. Две базуки на отделение.
- Годится. Сержант, вам приходилось стрелять на Луне?
- Никак нет, сэр.
Трун пропустил мимо ушей укоризненный тон сержанта На Луне патрон, с учетом доставки, стоит несколько фунтов, никто не позволит просто так жечь боеприпасы.
- Прицел постоянный. По понятным соображениям никаких поправок делать не надо. Прежде чем стрелять, упритесь спиной в камень, в крайнем случае лягте. Не вздумайте палить стоя, а то после первого же выстрела кувырнетесь раз шесть. Усвоили?
Солдаты утвердительно забормотали.
- Я совершенно уверен, что стрелять не придется, но все-таки будьте наготове. Враждебности не проявлять, однако при малейшем признаке агрессии действовать быстро и решительно. И только по приказу сержанта. Никакой самодеятельности, ясно?
- Так точно, сэр.
- Отлично. Командуйте, сержант Уитли.
Под отрывистые реплики сержанта, расставлявшего людей по местам, Трун поспешил одеться. Он уже застегивал китель, когда послышалось знакомое ворчание:
- И все-таки ни черта я не вижу. Э, нет, вижу! Ага, есть! Только что сверкнуло. Вон там, справа от Старого Бивня Мамонта. Видите?
В этот миг зазвонил телефон. Трун схватил трубку.
- Навел телекамеру, сэр. Две платформы, на одной - четверо, на другой, пятеро. Почти налегке. В скафандрах русского образца. Летят прямо к нам.
- Оружие есть?
- Не видно, сэр.
- Отлично. Проинформируйте охрану.
Трун повесил трубку и услышал, как сержант получает и подтверждает сообщение. Он закончил одеваться и снова взял трубку, чтобы связаться с пультом.
- Предупредите мичманскую кают-компанию, что я буду наблюдать оттуда. И сразу давайте мне охрану.
Он посмотрел в зеркало, надел фуражку и вышел из кабинета неспешной, но решительной поступью.
Когда он вошел в мичманскую кают-компанию на юговосточной стороне купола, за окном уже виднелись две большие блестки, выхваченные солнечным светом из черного в звездных крапинах неба. Заместители пришли одновременно с ним и теперь стояли рядом, наблюдая, как увеличиваются пятнышки. И вскоре изрядное отдаление не помешало разглядеть в безвоздушной черноте реактивные платформы. Они опирались на столбы мутного розоватобелого пламени, а на них виднелись яркие грозди скафандров.
Трун даже не пытался прикинуть расстояние - знал, что без дальномера это нереально. Он нажал кнопку на ручной рации.
- Сержант Уитли, растяните людей полукругом. Когда приблизятся платформы, пусть им кто-нибудь сигналит, чтобы садились в пределах оцепления. Пульт, отключите меня от охраны, но оставьте на вашей волне.
Голоса солдат стихли.
- Ваша напарница рядом?
- Так точно, сэр.
- Пусть поищет русских, обычно их волны немного короче наших. Как найдет, пусть слушает и ждет моих распоряжений. Она говорит по-русски?
- Так точно, сэр.
- Хорошо. Если уловит в их разговоре хоть намек на враждебные намерения - немедленно докладывать! Дайте охрану.
Обе платформы полого снижались к станции. Растянувшись в широкий полумесяц, солдаты ждали с автоматами на изготовку. В середине полумесяца стоял сержант в пламенно-фуксиновом скафандре и махал руками; его оружие висело на плече.
Платформы затормозили в дюжине ярдах от сигналившего, на высоте футов десять, а затем, разбрасывая огнем пыль и песок, медленно сели на грунт. Люди в скафандрах отпустили скобы и показали пустые руки.
- Сэр, - доложили с пульта, - один из них спрашивает вас. Он знает английский, сэр.
- Давайте, - распорядился Трун и услышал голос с легким славянским акцентом и оттенком американского произношения:
- Капитан Трун, разрешите представиться: генерал Алексей Гуденкович Будорьев. Я имел честь командовать Советской Лунной станцией.
- Говорит капитан Трун. Генерал, я не ослышался? Вы сказали «имел честь»?
Он разглядывал платформы, выискивая собеседника. Было в осанке одного из пришельцев нечто такое, что выделяло его среди фигур в оранжевых скафандрах.
- Да, капитан. Советская Лунная пала несколько дней назад. И теперь я привел к вам моих людей. Дело в том, что мы здорово проголодались.
Не сразу дошел до Труна весь смысл этих слов.
- Генерал, вы хотите сказать, что привели всех ваших людей? - недоверчиво спросил он.
- Всех, кто уцелел, капитан.
Трун рассматривал горстку ярких скафандров. В последнем донесении разведки указывался полный состав русского гарнизона: триста пятьдесят шесть человек.
- Добро пожаловать, генерал. Сержант Уитли, проводите генерала и его людей к воздушному шлюзу.

Генерал обвел взглядом офицеров, собравшихся в каюткомпании. После двух трапез, разделенных десятью часами сна, он и его заместитель выглядели намного лучше. Разгладились морщины, исчезли тени из-под глаз, но кое-какие следы недавних испытаний еще остались.
- Господа, - начал он, - я хочу вам поведать о последних днях жизни Советской Лунной станции, пока эти события еще свежи в моей памяти. Я исхожу из двух соображений. Во-первых, мой рассказ может пригодиться историкам и военным экспертам. Во-вторых, пусть кампания на этом театре военных действий и завершена, но война в целом еще не окончена, и никто из нас не в состоянии предсказать ее исход. Ваш командир совершенно прав в том, что сведения, хранящиеся во множестве голов, имеют гораздо больше шансов дойти до всего человечества, чем если бы они оставались секретом двух-трех человек. Поэтому он высказал пожелание, чтобы вы узнали обо всем из первых рук, то есть от вашего покорного слуги. Смею вас заверить, для меня это не только большая честь, но и желанная возможность рассказать о том, как наша станция познакомилась с новейшим способом ведения боевых действий - с атакой мертвецов.
Генерал помолчал, снова окинув взглядом заинтригованные лица, и повел рассказ:
- Вы, англичане, называете это капканом-болваном. Он срабатывает уже после того, как человек, поставивший его, уходит или умирает. Своего рода слепая месть, попытка утащить недруга за собой в могилу. Ничего оригинального тут нет, этот трюк стар, как сама война. Нова лишь техника - она позволяет мертвецам не только нажимать на спусковой крючок, но и доводить пулю до цели. Да, пожалуй, это и вправду ново, и я пока не знаю, к чему нас приведет такой прогресс.
Он опять задумался и молчал, глядя на стол, пока не заерзал кто-то из слушателей. Генерал уловил шевеление и поднял глаза.
- Господа, пожалуй, я открою вам секрет: для меня чрезвычайно важно, что все живое на Луне ныне собрано здесь, под вашим куполом. Как же это могло случиться? Вы, несомненно, знаете, каким образом начиналась война на Луне. Мы открыли ракетный обстрел одновременно с американцами. Но мы не лупили друг по другу. У нас был приказ не обращать на американскую станцию внимания и полностью сосредоточиться на запуске ракет класса «Луна-Земля». Готов побиться об заклад, что янки получили аналогичный приказ.

Это продолжалось до тех пор, пока мы не израсходовали все тяжелые ракеты, оставив только стратегический резерв, и продолжалось бы и дальше, если бы легкая американская ракета не уничтожила на подходе к Луне наш грузовой корабль. Чтобы спасти второй «снабженец», уже стартовавший с Земли, я попросил у штаба разрешения нанести удар по американской станции.
Как вы понимаете, использовать в подобных целях тяжелые ракеты бессмысленно. Трогать резерв средних ракет нам тоже запретили, поэтому мы были вынуждены запустить легкие - под высоким углом, чтобы не задеть горы вокруг кратера Коперник.

Предыдущая страница 4 Следующая страница


5 Джон Уиндем

Вам известно, сколь мала тут гравитация; слишком большая вероятность отклонения от цели привела к тому, что наши ракеты не нанесли ущерба противнику. Американцы ответили такими же ракетами и с тем же результатом. Одна наша стартовая установка получила легкие повреждения, и только. Вскоре после этого наша орбитальная станция, оказавшись в выгодном положении для стрельбы, выпустила две тяжелые ракеты. Первая, судя по донесению со спутника, отклонилась на две мили в сторону, зато вторая легла прямо в цель. Это походило на правду, так как американская станция сразу умолкла в эфире и больше не подавала признаков жизни.
Возмездие пришло с американского спутника и имело облик тяжелой ракеты, упавшей в миле от нас. В основном мы отделались трещинами в стенах верхних ярусов и значительной утечкой воздуха. Пришлось надевать скафандры, ставить временные перегородки и заливать стены и крышу герметиком. Площадь искалеченных стен была велика, и работу затрудняли обвалы с крыши; во избежание новых ударов противника я решил сохранять радиомолчание. Мы рассчитывали на помощь своих спутников - возможно, пока мы устраняем повреждения, они подавят американцев «осами».
- «Осами»? - удивился кто-то.
- Вам не доводилось о них слышать? Странно. Как бы то ни было, сейчас уже незачем скрытничать. «Осы» летят густым роем, который в полете постепенно рассеивается. Одну или несколько обычных ракет спутник может на безопасном расстоянии от себя взорвать противоракетами, но от большой стаи защититься очень непросто, - так утверждали специалисты.
- И они оказались правы, генерал? - Трун ничем не выдал, что ему известно о печальной судьбе британского спутника, который строил его отец. Как и американский спутник, он умолк на вторые сутки войны.
Генерал пожал плечами:
- Я не знаю. Когда мы остановили утечку воздуха и починили радиомачту, штаб сообщил, что потерял связь с нашими орбитальными станциями.
От официального тона не осталось и следа; генерал волновался, как самый обыкновенный человек, который делится своими бедами.
- Мы уж было решили, что пронесло, как говорят у нас на родине. Однако новые удары и появление трещин в своде все еще не исключались, поэтому мы держали скафандры под рукой, и кое-кому они спасли жизнь.
Пять земных суток назад, или спустя четыре дня после уничтожения американской станции, солдату у телеэкранов наружного наблюдения показалось, будто на дне кратера к северу от нас что-то промелькнуло. Это было невероятно, однако он навел камеру на тот участок и вскоре опять уловил движение. Что-то быстро пронеслось от камня к камню. Солдат немедленно сообщил дежурному офицеру. Тот посмотрел и согласился: да, в кратере что-то есть, однако, не будучи уверенным в этом, задействовал телеобъективы и тем самым сузил поле зрения камер. Не обнаружив ничего подозрительного, дежурный включил простые объективы и тотчас увидел, как из-за самого обыкновенного, в сколах и выбоинах, камня выскочило на секунду нечто вроде морского голыша. Офицер доложил мне, и я сразу поспешил к пульту.
Из-за перекрестного освещения видимость была неважной - Земля уже окунулась в рассвет, и на кратер легла решетка из длинных теней. Появляясь на солнце, «голыш» тоже отбрасывал длинную тень - прямо на наши линзы. Я понаблюдал несколько минут и вынужден был признать: что-то и впрямь перемещалось по дну кратера короткими внезапными рывками. Наконец оно замерло на открытом месте, и мы поспешили включить телеобъективы, но не успели их сфокусировать, как «голыш» метнулся прочь и исчез из виду в тени.
Мы подняли по тревоге охрану, приказали вооружиться гранатометами и приготовиться к бою. А «голыш» знай себе носился среди скал, то появляясь на глаза, то снова пропадая. Вскоре мы поняли, что странная тварь вовсе не спешит добраться до нас.
Кто-то сказал: «Похоже, их двое». Он мог и ошибиться - «голыш» метался совершенно хаотично. Мы направили радар, но при таком наклоне и такой уйме громадных камней толку не добились. Оставалось только ждать, когда «голыш» задержится на виду.
Спустя некоторое время охрана засекла чуть западнее еще один подвижный объект. Мы навели туда камеру - действительно, точная копия «голыша» самым непредсказуемым образом сновала между камней.
Через час с лишним первый достиг ровной площадки в одиннадцати километрах от нас. Но и тогда не сразу удалось разглядеть его как следует. Для простого объектива он был слишком мал, а для телевика - чересчур непоседлив. Зато мы довольно скоро поняли, что их трое. Все они резвились на дне кратера, бросаясь то вперед, то назад, то вбок, то наискось, не задерживаясь на месте и не позволяя нам разглядеть их в перекрестном освещении.
Будь у нас в запасе тактические ракеты, мы бы их запустили, не медля ни секунды. Увы, такое оружие считалось ненужным для лунной станции. Мы решили дождаться, когда «голыши» приблизятся на выстрел из реактивного гранатомета.
А твари все носились по кратеру дикими зигзагами, и выглядело это поистине жутко. Они напоминали огромных суетливых пауков - только паук хоть на минуту, да замрет, а «голыш» останавливался лишь на долю секунды, и невозможно было угадать, в какую сторону он кинется на этот раз. При этом они уверенно подступали к нам, пробегая метров тридцать-сорок, чтобы продвинуться к станции на метр, и шли такой растянутой цепью, что нам ни разу не удалось поймать в камеру всех трех одновременно.
Мы все-таки сумели их довольно хорошо разглядеть, пока они преодолевали следующие два километра. Выглядели твари незамысловато - возьмите яйцо, удлините его вдвое, вот вам и форма корпуса. Добавьте две оси на концах и четыре колеса - повыше и пошире, для устойчивости и прочного сцепления с грунтом. Дайте каждому колесу дополнительную степень свободы, чтобы оно поворачивалось вправо и влево на сто восемьдесят градусов, и эта машина сможет двигаться в любом направлении или вертеться на месте. Установите четыре мотора - по одному на колесо - и радар, чтобы избегать ударов о скалы. Технически это вполне осуществимо, но нас в тот момент интересовал не принцип движения «голыша», а принцип поиска цели.
Было вполне очевидно, что дело тут не в жесткой программе. Следовательно, он мог реагировать на луч передатчика или радара или на вращение телекамеры. Мы проверили каждое из этих предположений, даже отключили на несколько минут все три устройства разом, однако наружная охрана не заметила никакого эффекта. Не интересовались «голыши» и нашими электромоторами, - мы остановили их на целую минуту. Безрезультатно! Реакторы были вне подозрений - на них стояла надежная защита, а кроме того, мы давно соорудили радиационные приманки для ракет, наводящихся на лучистые цели. Сам я считал и теперь считаю, что «голышей» «ведет» неизбежное повышение температуры грунта на подступах к станции. А в этом случае мы уже ничего не могли предпринять.
Генерал хмуро покачал головой и продолжил:
- Короче говоря, к нам «в гости» явились ракеты на колесах. В техническом отношении они примитивны и были бы легко уязвимы, если бы американцы не придумали дьявольскую хитрость: они вмонтировали в управление «голыша» генератор случайного импульса. Догадываетесь, к чему я веду? Случайный процесс, подчиненный одной цели… - Генерал опять умолк, задумавшись на несколько мгновений. - Машина - создание неживое, а следовательно, неразумное. Тем не менее в природе машины лежат железные законы логики. Концепция нелогичной машины выглядит в корне противоречивой, но если вы осознанно вооружитесь ею, то у вас получится нечто небывалое, чужеродное. У вас получится безумие, и страшно даже вообразить, что произойдет, если выпустить его на волю… А в «сознании» этих машин, что носились по дну кратера, точно водомерки по глади пруда, была-таки путеводная ниточка; петляя сквозь рукотворное безумие, она достигала конечной цели. Сиюминутные действия машин были непредсказуемы, абсурдны, однако в целом «голыши» были надежны, Kaк взрывные устройства, которые несли в своих металлических брюхах. Вообразите маньяка в белой горячке, одержимого единственным желанием - убивать… Вот что собой представляли эти машины. Они упорно приближались к нам, совершая беспорядочные рывки - то очень короткие, то средние, то довольно длинные. Вперед, назад, вбок, наискось, по дуге… Лишь одно мы могли предсказать с уверенностью: через пять-шесть таких рывков они окажутся чуть ближе к нам.
Наши гранатометчики попытались их остановить на дистанции пять километров. Напрасная трата боеприпасов, конечно. С тем же успехом можно стрелять из тростинки горошинами по летящей мухе. Тут бы, наверное, пригодились мины, если у машин не было миноискателей, но кто бы выделил для них дефицитнейший грузовой объем? Наши люди могли уповать только на случайное попадание.
То и дело какая-нибудь машина скрывалась в столбе пыли и каменного крошева, но всякий раз появлялась вновь, совершенно невредимая. От напряжения у нас болели глаза, ломило в висках, - мы не успевали следить за изображениями на экране, не могли обнаружить системы в движениях машин. Впрочем, я уверен, никакой системы и не было.
Когда машинам осталось три километра до цели, охрана, ничуть не преуспевшая в стрельбе, начала проявлять беспокойство. Мы решили подождать, пока дистанция сократится еще на километр, а затем отозвать гранатометчиков в укрытие.
А «голыши» все приближались. Поверьте, господа, я за всю жизнь не видел ничего кошмарнее. Это смахивало и на неистовую пляску дервиша, и на мельтешение насекомых; то и дело приходилось напоминать себе, что перед нами вовсе не живые существа. Время от времени гранатный разрыв осыпал их осколками, но не причинял вреда. Как только они подошли на два километра, я приказал полковнику Зиночеку снять заслон. Он поднес к губам микрофон, и тут одна из машин нарвалась на гранату. На наших глазах ее опрокинуло взрывом. Достаточно большой диаметр колес позволял ездить вверх тормашками, и она поехала… потом вспыхнуло ослепительное пламя, и экран померк.
Даже на глубине нашего укрытия встряска была чудовищной. Пол вздыбился, по двум стенам разбежались трещины.
Я включил систему общего оповещения. Она еще действовала, но везде ли меня слышат - этого я знать не мог. Я приказал всем надеть скафандры и ждать дальнейших распоряжений. Была надежда, что взрыв одной машины вывел из строя и остальные. Впрочем, это выглядело маловероятным, ведь они в этот момент могли случайно укрываться за скалами, к тому же на Луне нет воздуха, а значит, нет и ударной волны. Только осколки.
Может, было и еще что-нибудь… Кто знает? Эффекты взрывов на Луне почти не изучались. Так или иначе, мачта снова рухнула, и мы остались без радара и телекамеры, а потому не могли выяснить, миновала ли беда, или машиныубийцы все еще носятся по дну кратера, как свихнувшиеся пауки. Если они уцелели, то, по нашим расчетам, минут через тридцать пять должны были добраться до нас.
Это были самые долгие полчаса в моей жизни. Мы надели скафандры, мы включили индивидуальные рации, мы сделали все возможное, чтобы определить размеры повреждений. Вероятно, на верхних ярусах они были огромны, - оттуда нам почти не отвечали. Я приказал всем, кто мог двигаться, пробираться на нижние ярусы. Потом нам оставалось лишь ждать… и гадать, носятся ли снаружи эти твари, и смотреть, как ползет по кругу минутная стрелка.
Им, или ей, потребовалась ровно тридцать одна минута. Пол рванулся вверх и свалил меня с ног. Я мельком увидел громадные трещины на потолке, и тут погас свет и на меня обрушилось что-то неимоверно тяжелое…
Пожалуй, нет необходимости подробно описывать остальное. Нас осталось четверо живых в контрольном центре и еще пятеро - непосредственно над нами. Естественно, никто бы не спасся, если бы камни имели земной вес, - и так за четверо суток мы еле расчистили проход к аварийному шлюзу. Весь воздух, конечно, вытек, и нам приходилось забирать у мертвецов баллоны и неприкосновенные пайки. Есть мы могли только по очереди в двухместной надувной камере. Впрочем, еды хватило ненадолго.
Аварийный выход располагался в некотором отдалении от основного шлюза, но и ему досталось: частично обрушился потолок ангара и завалил реактивную платформу. К счастью, две другие почти не пострадали. Шлюз находился в основании утеса, и хотя сама скала устояла, перед наружным люком выросла такая куча камней, что пришлось взрывать. Получился довольно широкий проход, и мы благополучно вывели платформы, не пачкаясь в радиоактивной саже и не подвергаясь прямому облучению, за что спасибо утесу, отгородившему нас от эпицентра.
Генерал посмотрел на собравшихся:
- Господа, приютив нас, вы поступили очень, великодушно. Позвольте вас уверить, что мы не намерены оставаться в долгу. Совсем напротив. У нас на станции много продуктов, а если уцелели цистерны, то есть и вода. Кроме того, найдется все необходимое для регенерации воздуха. К сожалению, без бурильной техники до всего этого не добраться. Конечно, моим людям необходимо отдохнуть, но если вы потом одолжите нам технику, то ваши запасы основательно пополнятся. - Он глянул в окно, на яркий сегмент Земли. - А они нам очень пригодятся, я это чувствую.
Когда собрание закончилось, Трун привел генерала и его заместителя к себе в кабинет. Угостил их сигаретами, закурил сам и сказал:
- Генерал, как вы догадываетесь, наша станция не рассчитана на содержание военнопленных. Какие вы можете дать гарантии, что не будет диверсии?
- Диверсии?! - воскликнул генерал. - Помилуйте, с какой стати? Мои люди - отнюдь не сумасшедшие, они точно так же, как и я, понимают, что авария на вашей станции для нас смерти подобна!
- Но вдруг среди вас найдется одиночка… скажем так, беззаветно преданный родине, который сочтет своим долгом уничтожить станцию пусть даже ценой собственной жизни?
- Едва ли, сэр. У меня в подчинении сливки армии, умнейшие люди, они прекрасно понимают, что на этой войне победителей не будет. Главное - пережить ее.
- Но, генерал, не упускаете ли вы из виду, что мы - все еще боевое подразделение, причем единственное на этом театре военных действий?
У генерала чуть-чуть приподнялись брови, и он несколько мгновений задумчиво смотрел на Труна. Затем улыбнулся уголками рта:
- Я вас понял. Признаться, это несколько неожиданно. Значит, ваши подчиненные до сих пор в это верят?
Трун наклонился вперед, чтобы стряхнуть в пепельницу сигаретный пепел.
- Генерал, мне кажется, я вас не совсем понимаю.
- В самом деле, капитан? Я говорю о вашей боеспособности.
Их взгляды встретились на несколько секунд, затем Трун пожал плечами:
- А как бы вы ее оценили, генерал?
Генерал Будорьев скептически покачал головой:
- Боюсь, не слишком высоко. - И пояснил, будто оправдываясь: - До того как наша станция подверглась нападению, мы засекли старт девяти ваших средних ракет. Значит, сейчас в вашем распоряжении максимум три средние ракеты. А может, и вообще ни одной.
Трун отвернулся и посмотрел в окно, на замаскированные шахты. Его голос дрогнул:
- Могу я спросить, генерал, давно ли вам это известно?
- Месяцев шесть, - мягко ответил Будорьев.
Трун закрыл глаза ладонью. Минуту или две все молчали, наконец генерал, произнес:
- Позвольте от всей души поздравить вас, капитан Трун. Должно быть, свою роль вы сыграли великолепно.
Убрав ладонь, Трун увидел, что генерал не кривит душой.
- Теперь придется им все объяснить, - сказал он. - Какой будет удар по самолюбию… Они ко всему готовы, только не к этому.
- Я тоже думаю, что больше ни к чему держать людей в неведении, - согласился Будорьев. - Но разве нужно им говорить, что мы были осведомлены?
- Спасибо, генерал. А то все похоже на фарс…
- Капитан, не принимайте этого так близко к сердцу. В конце концов, блеф и дезинформация - важнейшие элементы стратегии. А блефовать двадцать лет, как это делали вы, - настоящее искусство. Представьте себе, мои люди первое время даже не верили разведсводкам. И еще, давайте вспомним, какова была самая главная задача лунных станций. И вашей, и моей, и американской. Воевать? Нет. Являть собой угрозу, чтобы предотвратить войну. И мои, и ваши люди искренне верили, что от них это зависит. Но драка все-таки началась, и мы больше не у дел. Абсолютно неважно, сколько ущерба могут добавить наши ракеты к общей катастрофе. Ведь каждый из нас давным-давно понял, что эта война будет не из тех, которые можно выиграть. Что же касается вашего покорного слуги, то у меня просто камень упал с души, когда мы получили сведения о вашем боезапасе. Думаете, приятно все время размышлять о том, что однажды тебе придется бомбить совершенно беззащитную станцию? И заметьте: только потому, что ваше оружие было мифическим, английская станция ныне цела и невредима. А значит, у нас остается форпост на Луне. Поверьте мне, капитан, это исключительно важно.
Трун поднял взгляд:
- Генерал, вы тоже так думаете? Мало кто разделяет эту точку зрения.
- В любые времена не бывает много - как вы, англичане, их называете? - неуемных душ? Провидцев? Большинству людей от жизни ничего не надо, кроме домашнего уюта и таблички на двери: «Прошу не беспокоить!». Они бы вешали эти таблички у входа в пещеру, если бы среди них не рождались непоседливые одиночки. Нам очень важно удержаться здесь, не потерять достигнутого. Понимаете?
Трун кивнул и едва заметно улыбнулся:
- Понимаю, генерал, еще как понимаю. Как вы думаете, почему я бился за эту станцию? Зачем сюда прилетел и почему я здесь до сих пор? Чтобы в один прекрасный день сказать молодому непоседливому одиночке: ну, вот и все. Мы привели тебя сюда, а дальше иди сам. Перед тобой - звезды! Да, генерал, я все понимаю. Только одно меня теперь беспокоит: наступит ли когда-нибудь этот прекрасный день?
Генерал Будорьев кивнул и надолго устремил взгляд на жемчужно-голубую Землю.
- Интересно, там еще остались космические корабли? И пилоты, способные их привести?
Трун тоже повернул голову к окну. На лицо упал бледный свет Земли. И в этот момент у него растаяли все сомнения.
- Прилетят, - сказал он. - Кто-нибудь непременно услышит полночный комариный писк. Они прилетят… и однажды отправятся дальше.

МАРС, 2094 год

Если верить часам с календарем, дома сейчас двадцать четвертое июня, утро - пора завтракать. А не верить нет причин. Выходит, я провел на Марсе ровно десять недель. Немало. Любопытно, сколько их, недель, еще осталось?
Рано или поздно сюда опять прилетят люди и обнаружат корабль. Надо бы вести журнал - регулярно, как полагается, однако до сих пор я не видел в этом особого смысла, да и какая тут регулярность, когда ты… скажем, малость не в себе. Но так было раньше. Сейчас же я отважился взглянуть правде в глаза и почти смирился с судьбой.
И чувствую, будет неправильно, если я унесу нашу тайну на тот свет. Сюда однажды обязательно кто-то прилетит, - зачем же ему разыскивать следы и разгадывать головоломку? Так и ошибиться недолго. А мне. хочется кое-что рассказать. Еслина то пошло, я должен кое-что рассказать. К тому же надо как-нибудь скоротать время. Да, это жизненно необходимо. Не желаю снова тронуться умом.
Забавно, в голову лезет всякая душещипательная чепуха, вроде той салонной песенки для чувствительных дам: «Ты смерть в бою дозволь мне возлюбить!» Конечно, безвкусица, и все-таки…
Но спешить некуда. Да, время, наверное, еще есть. Я уже переступил некую грань, за которой раздумья о смерти пугают гораздо меньше, чем перспектива жизни в этой пустыне. Скорбь моя теперь изливается вовне: милая Изабелла, как тебе сейчас нелегко, и как трудно будет потом, когда подрастут Джордж и Ана!
Не знаю, кому доведется прочесть эти строки. Вероятно, участнику экспедиции, которому известно о нас все, вплоть до часа посадки. Мы передали по радио координаты, поэтому вряд ли возникнут сложности с нахождением нашего корабля. Впрочем, как знать. Радиограмма могла не дойти или еще что-нибудь в этом роде… Нельзя исключать, что нас обнаружат много лет спустя и совершенно случайно, - вот тут-то от моего дневника, пожалуй, будет больше толку, чем от бортового журнала.
Разрешите представиться: Трунхо. Капитан Джеффри Монтгомери Трунхо, космический дивизион ВВС Бразилии, последнее место жительства - Америка-ду-Сул, Бразилия, Минас-Жерайс, Претарио, авенида Ойто де Майо, 138. Двадцать восемь лет, штурман и единственный уцелевший член экипажа космического корабля «Фигурао».
Мои дед и отец-уроженцы Британии, в 2056 году получили бразильское гражданство и по фонетическим соображениям сменили фамилию Трун на Трунхо. Мы - династия космонавтов. Мой прапрадед - знаменитый Маятник Трун, тот самый, что ехал верхом на ракете и строил первую орбитальную станцию. Прадед командовал Английской Лунной, и дед, наверное, унаследовал бы этот пост, если бы не Великая Северная война. Так уж вышло, что война разразилась, когда дед проходил подготовку в Британском Космическом Доме, точнее, в одном из секретных и зарытых глубоко в землю центров оперативного управления, и начало военных действий застало его в отпуске на Ямайке; вместе с женой - моей бабушкой -и шестилетним сыном - моим будущим отцом - он гостил у своей матери, которая незадолго до этого приобрела там дом.
О тех проклятых днях написано много книг, в них доказывается, что война была неизбежной, что правительство знало об этом и готовилось к худшему, - но дед всегда это отрицал. Высшие круги власти, утверждал он, точно так же как и общественность, тешились иллюзией, что угроза войны так и останется угрозой.
Видимо, наши лидеры не отличались особым умом; угодив в затяжной клинч, они слишком рано успокоились. Они не были преступниками и психопатами и вполне представляли себе, какими бедами чревата такая война. В мире периодически случались кризисы, поднималась паника, но сколь бы ни были тревожны эти инциденты, они не отражались на торговле и бирже, а потому довольно хладнокровно воспринимались политиками.
С точки зрения высших военных чинов, они даже шли на пользу. Без регулярных встрясок общественность разомлеет, считали военные, и тогда нам урежут бюджет, да и технический прогресс основательно пострадает. И мы здорово отстанем от Не Наших Ребят, а уж они-то своего не упустят. Усовершенствуют оружие, накопят сил…
С точки зрения Космического Ведомства, рассказывал дед, конфликт выглядел не более вероятным, чем и два года, и пять, и десять лет назад. Оно работало в самом обычном ритме: обновляло технику и вооружение, реорганизовывало структуры, переставляло кадры, и все это напоминало шахматную партию, в которой фигуры уступают не противнику, а моральному износу. И не было ни единой гарантии того, что война не разразится по прихоти какого-нибудь маньяка, а то и просто случайно. По обе стороны рубежа давно считалось аксиомой, что в случае ракетной атаки противника надо сразу же обрушить на него как можно больше собственных ракет, беспощадно расправиться с его военным потенциалом. А в 2044 году в это понятие входило почти все, от фабрик и складов до урожаев на полях и боевого духа.
И вот однажды вечером мой отец уснул в зыбком мире, а проснулся в разгар четырехчасовой бойни, когда счет потерь шел на миллионы.
По всей Северной Америке, по всей Европе, по всей Российской Империи полыхал огонь, перед которым бледнело солнце. На своем пути волны жара испепеляли целые страны. Чудовищные черные столбы упирались в небеса, рассеивая по ним смертоносный пепел и пыль.
Мой дед не колебался ни минуты. Он был обязан любым способом добраться до своего боевого поста в Северной Канаде, где размещались части Британских Космических Войск. Два дня он провел в Кингстоне почти без сна и отдыха, уговаривая тамошние власти и вообще всех, от кого хоть что-то зависело. На аэродроме хватало разных самолетов - огромных авиалайнеров, тесных транспортников, маленьких частных машин, - но все они прибывали с севера, многие садились только для дозаправки и отправлялись дальше на юг, как перелетные птицы. Возвращаться не желал никто.
В эфире царил сущий бедлам. Невозможно было понять, какие аэродромы еще целы и долго ли они протянут. Пилоты не соглашались рисковать даже за огромные деньги. Администрация аэропорта запретила северные рейсы, и напрасно мой дед и множество других измученных тревогой людей пытались ее уломать.
На второй вечер ему посчастливилось выкупить у кого-то билет на южный рейс, и он улетел с Ямайки, чтобы добраться кружным путем - через бразильский порт Натал, Дакар, Лиссабон в Англию, а оттуда на служебной машине - в Канаду. Восемь дней спустя он застрял во Фритауне, столице Сьерра-Леоне. Туда доходили очень скудные и противоречивые новости, но и их было достаточно, чтобы убедить не только летчиков, но и потенциальных пассажиров: если самолету и посчастливится дотянуть до Европы, посадка на любом аэродроме будет означать массовое самоубийство.
Возвращение на Ямайку заняло два месяца, и за этот срок война ушла в историю, - правда, так неглубоко, что не затронутое ею население планеты все еще тряслось от страха, и никто даже не помышлял о том, чтобы приблизиться к границам разоренных земель. Людям все еще не верилось, что они сами и их дома остались целы и невредимы. Мир пребывал в шоке; жизнь не спешила возвращаться в нормальную колею.
И очень скоро посыпались проблемы - не только остаточного излучения, радиоактивной пыли в воздухе, зараженной воды, эпидемий, грозящих и фауне, и флоре, и тому подобные, - но и проблема экономической и политической глобальной переориентации, с учетом того, что Северное полушарие превратилось в пустыню, губительную для всего живого.
Легко было догадаться, что Ямайке не суждено особое процветание. Для традиционного экспорта у нее почти не осталось рынков. Конечно, себя бы она худо-бедно прокормила, но едва ли стоило начинать там новую жизнь.
Бабушка ратовала за переезд в Южную Африку - там жил ее отец, глава правления маленькой самолетостроительной компании.
«С твоими знаниями и опытом, - говорила она деду, - тебе самое место в правлении. В мире почти не осталось крупных авиационных предприятий, значит, начнется бурный рост мелких».
Дед не разделял ее оптимизма, однако согласился нанести тестю визит. Вернулся он, как говорится, при своих: Южная Африка ему совсем не приглянулась, веяло там чем-то таким… тревожным.
Бабушка, хоть и огорчилась, настаивать не стала - и слава Богу, потому что год спустя и ее отец, и вся остальная родня, вместе с миллионами других людей, погибли в Великом Африканском восстании.
Но еще до того как это случилось, дед сделал выбор.
«Китай, - сказал он, - не погиб, хотя от него остались жалкие клочки, и он еще нескоро оправится. Япония понесла невосполнимый урон из-за чрезмерной перенаселенности. Индия, как всегда, ослаблена внутренними раздорами. Африке суждено и дальше плестись в хвосте. Австралия теперь - центр уцелевшей Британии, и вероятно, станет процветающей страной, но - не в обозримом будущем. Южная Америка невредима и, как мне кажется, имеет неплохие шансы на мировое лидерство. Значит, либо Бразилия, либо Аргентина. Я очень удивлюсь, если это будет Аргентина. Летим в Бразилию!»
Он отправился первым - предлагать свои технические навыки - и почти сразу получил под свое начало тогда еще лишь едва народившийся Космический Дивизион Бразильских ВВС. Ему поручили занять разбитые искусственные спутники, доставить продовольствие на Английскую Лунную станцию, эвакуировать весь ее персонал (в том числе собственного отца) и аннексировать территорию Луны в пользу Эстадос-Унидос-ду-Бразил.
Цена всего этого - тем более в такое тяжелое время - была громадной, но дело того стоило. Как известно, престиж на дороге не валяется, его, как золото, добывают по крупице. И пускай в Северной войне лунные и орбитальные станции совершили ничтожно мало, при этом едва ли не полностью уничтожив друг друга, и пускай в бразильском небе никогда не показывается Луна, - сам по себе тот факт, что она теперь целиком в руках бразильерос, основательно поднял авторитет Эстадос-Унидос.
И это - в те годы, когда погруженные в хаос осколки цивилизации искали новый центр притяжения.
Как только Космическая Программа надежно «встала на ноги», дед, хоть и не был тогда еще бразильским гражданином, возглавил дипломатическую миссию в Британской Гвиане и там талантливо расписал выгоды, которые ампутированная колония могла бы получить от объединения - при условии полного равенства, естественно, - с могущественным соседом.
На западную границу Гвианы уже напирала Венесуэла, и предложение не встретило отказа, а несколько месяцев спустя точно так же поступили Суринам и Французская Гвиана. Карибская Федерация подписала договор о дружбе с Бразилией. В Венесуэле, лишенной североамериканской поддержки и рынка, вспыхнула короткая, но жестокая революция, и новое правительство тоже взяло курс на интеграцию с Бразилией. Колумбия, Эквадор и Перу поспешили заключить договоры о дружбе и сотрудничестве, Чили вступили в оборонительный союз с Аргентиной, Боливия, Парагвай и Уругвай чуть ли не хором провозгласили нейтралитет и добрососедские намерения.
За свои заслуги дед получил свидетельство о натурализации и стал полноправным, лояльным и уважаемым гражданином республики.
Мой отец в 2062 году окончил университет Сан-Паулу с дипломом магистра внеземного инженерного дела, а затем несколько лет работал на государственной испытательной станции в Рио-Бранко.
Дед мой долго был фанатиком космического кораблестроения и твердил, что разработка новых моделей - вовсе не дорогостоящая забава, как думают некоторые, а мудрая предосторожность, которая обязательно себя оправдает. Во-первых, если Бразилия пренебрежет космосом, то его рано или поздно присвоит другая страна. Во-вторых, в недалеком будущем может возникнуть острая нужда в экономичном космическом грузовозе. В основе современной технологии лежат металлы, и обойтись без них никак невозможно. Но сейчас богатые месторождения Канады, Аляски и Сибири недосягаемы, Африка сама потребляет всю свою добычу, Индия скупает на рынке все, что ей по карману, а у Южной Америки аппетит растет не по дням, а по часам. Уже ощутим дефицит редких металлов, и скоро он станет острым. Следовательно, необходимо искать месторождения за пределами Земли. Цена, конечно, покажется большой, но если упустить время, она будет непомерной. Однако затраты можно существенно снизить, если сконструировать практичный грузовой корабль. И тогда в один прекрасный день Бразилия получит монополию, по крайней мере на редкие металлы и металлоносные территории.
Уж не знаю, верил ли мой отец хоть чуть-чуть в здравомыслие политиков. Может, и вовсе не верил, но всегда пользовался логикой - хотя бы для того, чтобы поднимать проблемы. Самыми живучими среди его любимых коньков были: «ящик», как мы прозвали экономичный беспилотный грузовоз, и собираемый в космосе крейсер. На чертежных досках отца родилось немало разных моделей «ящика», но концепция крейсера - принципиально иного корабля, которому незачем бороться с земной гравитацией, - пока выглядела несколько расплывчато.
Сам я, хоть и унаследовал почти патологический семейный интерес к проблемам, лежащим за пределами ионосферы, не обладал отцовским талантом выражать свою увлеченность в чертежах и формулах. Поэтому, отучившись в университете Сан-Паулу, я поступил в Академию ВВС, а по ее окончании получил назначение в космический дивизион.
Что ни говори, семейные связи - штука полезная. Иначе бы меня вряд ли предпочли людям, чья квалификация ни в коей мере не уступала моей. Сначала в списке претендентов на должность штурмана космического корабля «Фигурао» стояло двадцать фамилий, потом нас осталось четверо, одинаково умелых и опытных. Вот тут-то, я думаю, и пригодилась фамилия Трунхо, в прошлом - Трун.
Весьма вероятно, Рауль Капанейро стал нашим капитаном по очень сходным причинам, - он был сыном маршала ВВС Бразилии. А вот Камилло Ботоес попал к нам только благодаря своей уникальности. Похоже, намерение посетить другую планету созрело у него еще в колыбели, и чуть ли не в ту же пору его осенило: чтобы одолеть соперников, надо освоить какую-нибудь необычную профессию. Он столь целеустремленно взялся за воплощение этой идеи, что ВВС Бразилии, объявив конкурсный набор участников марсианской экспедиции, с удивлением обнаружили в своих рядах офицера, который великолепно разбирался в электронике и вдобавок был специалистом по геологии, о чем свидетельствовали его яркие публикации. Едва ли кто-нибудь мог усомниться в том, что он вполне способен выполнить свою задачу на первом этапе ареологических исследований.
Мое назначение в экипаж встревожило мать и расстроило бедную Изабеллу, но тяжелее всех его воспринял отец. «Фигурао» был детищем его ведомства, чуть ли не до последней заклепки - его собственным творением, и принес ему нетленную славу конструктора первого межпланетного корабля. Если бы я отправился на нем в полет, это бы связало отца с кораблем дополнительными узами, упрочило семейную традицию. С другой стороны, я - единственный его сын, и он терзался раздумьями о том, что его искусства, опыта и усердия никак не достаточно, чтобы предвидеть все возможные неполадки, а значит, он подвергает меня непредсказуемому риску. Подобные мысли остро конфликтовали с пониманием того, что любые возражения против моего полета неизбежно будут расценены как неверие в. надежность корабля. Таким образом, я вверг его в поистине кошмарную ситуацию, и теперь ни о чем другом так не мечтаю, как о возможности передать, что ему не за что себя корить, - я не вернусь на Землю совсем по другой причине…

Мы стартовали девятого декабря, в среду. Первый прыжок ничем особенным не запомнился; следуя обычной процедуре для ракет снабжения, мы вышли на околоземную орбиту и стали ждать, когда нас отнесет к станции.
В моем сердце теплилась сентиментальная радость - станция носила имя «Эзатреллита Примейра», и от этого экспедиция еще больше напоминала семейное предприятие, ведь спутник помогал строить мой прапрадед. Впрочем, из-за износа и различных повреждений, в том числе от вражеских ракет, на нем пришлось заменить львиную долю деталей.
Мы подлетели к «Примейре» и провели на ней больше земной недели. За это время с «Фигурао» сняли атмосферозащитное покрытие, дозаправили его и погрузили всю необходимую провизию. Каждый из нас троих проверил свою аппаратуру и снаряжение и устранил малочисленные неисправности. Потом мы ждали, сетуя на безделье, когда «Примейра», Луна и Марс займут положение, оптимальное для нашего старта.
Наконец во вторник 22 декабря, в 03.35 по Рио, мы врубили двигатели и отправились в путешествие… Я не буду подробно его описывать, все технические нюансы занесены Раулем в бортовой журнал, который я вместе с этим отчетом запру в металлическом ящике..
До этого момента я писал из двух соображений: во-первых, на тот случай, если нас, как я уже говорил, найдут не скоро, и во-вторых, чтобы любой, кому захочется проверить мою психическую адекватность, располагал фактами. Я сам внимательно прочел все вышеизложенное и не нашел причин сомневаться в том, что нахожусь в здравом уме и трезвой памяти. Думаю, те, кому доведется ознакомиться с этим дневником, тоже не усомнятся в моей вменяемости. А значит, и нижеследующие строки будут представлять для них ценность.
Последняя запись в бортовом журнале - о том, что мы приблизились к Марсу. Последняя радиограмма, отправленная на Землю из пространства, гласит: «Попробуем сесть в районе Изида-Большой Сырт. Предполагаемые координаты…»
Закончив передачу, Камилло придвинул рацию к стене. Щелкнули фиксаторы. Убедившись, что аппарат надежно закреплен, он улегся на койку. Рауль уже сидел на своей, я лежал, оставшись не у дел, - мог только ждать. У Рауля поперек койки был пристегнут дистанционный пульт - это позволяло управлять кораблем даже при многократных перегрузках.
Все шло по плану, с той лишь разницей, что температура обшивки корабля в несколько раз превысила расчетную, - видимо, атмосфера оказалась несколько плотнее, чем мы ожидали. Но эта ошибка была пустяковой.
Рауль наблюдал за разворотом корабля, заботясь о том, чтобы крен соответствовал тормозящему импульсу вспомогательных дюз. Мы теряли скорость. Койки поворачивались вместе с нами на карданных механизмах. Постепенно нашей главной вертикальной опорой стали выбросы основных дюз, которые теперь работали на торможение.
В конце концов скорость упала практически до нуля; корабль стоял, балансируя на плазменных струях. На этом задача Рауля была выполнена; он включил систему автоматической посадки, вытянулся на койке и стал следить за приборами.
Под нами, вокруг оси корабля, располагались восемь одинаковых радаров, их узкие лучи шли вниз; каждый радар контролировал маленькую горизонтальную дюзу. При отклонении корабля хоть на градус от вертикали один или два радара давали команду дюзам, и мгновенные вспышки пламени устраняли крен. Еще один вертикальный радар был совмещен с основными двигателями; он следил за расстоянием до поверхности планеты и регулировал скорость спуска.
Аппаратура превосходно справилась со своей ролью - только легкий толчок сообщил нам о том, что тренога, корабля коснулась грунта. Двигатели умолкли, прекратилась вибрация, и нависла не слишком уютная тишина.
Никто не спешил ее нарушить, но вскоре мы услыхали потрескиванье и пощелкиванье остывающего металла. Рауль сел и освободился от пристежных ремней.
- Ну, вот и прилетели. Молодчина твой старик, - сказал он мне.
Он осторожно встал и, привыкая к забытому чувству тяжести, двинулся к ближайшему иллюминатору. Я последовал его примеру и стал отвинчивать защитную пластину иллюминатора. Камилло извлек из фиксаторов радиопередатчик и отправил в эфир:
- «Фигурао» совершил мягкую посадку. Марс, ноль три сорок три по Рио. Координаты посадки, похоже, не расходятся с ранее переданными. Приступаем к наблюдениям и проверке бортовых систем. - Он тоже потянулся к ближайшему иллюминатору.
Я уже успел откинуть со своего металлическую заслонку, и вид, открывшийся глазам, полностью совпал с моими ожиданиями. До самого горизонта убегали ржаво-бурые барханы. Где-нибудь на Земле такая картина навеет любые эмоции, кроме благоговейного трепета. Но мы были не на Земле. Мы были на Марсе, и видели то, чего еще никто не видел. Мы не ликовали, не хлопали друг друга по спине. Мы просто смотрели во все глаза.
Наконец Рауль произнес довольно блеклым тоном:
- Вот, значит, какой Марс. Мили и мили голой пустыни. И все это теперь наше. - Он отвернулся и шагнул к приборной панели. - Атмосфера процентов на пятнадцать плотнее, чем нам предсказывали. Оттого, наверное, и перегрев корпуса. Придется сидеть тут, пока не остынет. Кислорода и вправду очень мало, судя по этому пейзажику, он почти весь - в окислах. - Рауль подошел к встроенному шкафу и стал доставать скафандр и принадлежности.
Смотрелось это забавно; пожив в невесомости неделюдругую, легко забыть, что в поле тяготения планеты вещам свойственно падать, когда ты их отпускаешь.
- Все-таки странная ошибка, - проговорил Камилло. - Я насчет плотности'атмосферы.
- Что тут странного? - отозвался Рауль. - Просто чья-то гениальная теория об утечке воздуха в пространство высосана из пальца. Да и чего ради ему утекать, если рядом нет большого небесного тела? Если так рассуждать, то наш воздух должен был улетучиться на Луну, а потом вернуться обратно. Интересно, как эти идиотские «прозрения» находят себе поддержку? Думается мне, нас ждет еще немало таких сюрпризов.
- Насчет гравитации тоже просчитались? - спросил я. - По-моему, сила тяжести здесь гораздо выше.
- Нет, все точно, просто надо привыкнуть к самому весу.
Я пересек рубку и посмотрел в иллюминатор Рауля. Та же картина, только вдали между небом и землей темнеет тонкая полоска. Меня это заинтриговало, но как я ни старался, не сумел разглядеть детали или хотя бы прикинуть расстояние до горизонта.
Решив вооружиться телескопом, я повернулся к иллюминатору спиной, и тут пол вырвался из-под ног…
Рубка накренилась, я заскользил под уклон. Массивная заслонка иллюминатора откинулась и едва не задела меня, а на Рауля обрушилась всей тяжестью, швырнув его на пульт управления. Рубка накренилась еще сильнее, я рухнул спиной на только что покинутую койку и вцепился в нее изо всех сил; не сумев ухватиться за кронштейны койки, мимо проехал Камилло…
За несколькими приглушенными ударами последовал жуткий хруст, скрежет, и меня подбросило на пружинах койки. На этом все кончилось.
Я огляделся: то, что за недолгий срок полета мы привыкли считать палубой, теперь стояло вертикально. Очевидно, «Фигурао» повалился набок. Под новой «переборкой» на вогнутой «палубе» съежился Камилло; рядом валялись скафандры вперемешку с их принадлежностями. Рауль распластался на панели управления, и еще я увидел на ней струйку крови.
Я свалился с койки, подполз к Раулю и хотел было поднять его голову, но это не удалось, и я сразу обнаружил почему: он ударился виском о рычаг управления, и рукоятка вошла в череп. Ему уже ничем нельзя было помочь. Я перебрался к Камилло. Он был без сознания, но никаких травм на теле я не увидел. Пульс был достаточно сильный, и я попытался привести его в чувство. Через несколько минут он открыл глаза, посмотрел на меня и зажмурил дрожащие веки.
Я разыскал бренди и заставил товарища сделать несколько глотков. Вскоре он глубоко вздохнул, размежил веки, и его взгляд, поблуждав по рубке, снова замер на мне.
- Марс, - вымолвил он. - Марс, кровавая планета. Мы на Марсе?
При этом у него было такое глупое выражение лица, что я упал духом.
- Да, на Марсе. - Я поднял его, перенес на койку и устроил поудобнее. Затем у Камилло вновь закрылись глаза, и он погрузился в беспамятство.
Я огляделся. В рубке царил беспорядок - в основном из-за скафандров, которые вылетели из шкафов. Из аппаратуры сорвался только передатчик - Камилло не успел его закрепить, и он ударился о раму одной из коек. Теперь его оставалось только списать.
Сидеть сложа руки и разглядывать своих несчастных товарищей - занятие не для меня, поэтому я расправил скафандр, присоединил к нему баллоны с воздухом и батареи и проверил бортовые системы. Они работали превосходно; судя по наружному термометру, обшивка порядком остыла, и я решил выйти наружу - посмотреть, что же с нами приключилось.
К счастью, при падении корабля воздушный шлюз оказался сбоку, точнее, справа, если глядеть в направлении носа. Окажись он внизу, уж не знаю, как бы мне удалось выбраться. И так пришлось повозиться - шлюз в нормальном положении вмещал двух человек в скафандрах, в лежачем же - одного, и то согнутого в три погибели. Однако механизм замка благополучно сработал, наружный люк открылся, - вот только раздвижную лестницу не удалось выпустить под удобным углом, и пришлось спрыгнуть с шестифутовой высоты.

Предыдущая страница 5 Следующая страница


Зов пространства 6

В общем, когда нога человека впервые ступила на поверхность Марса, это выглядело не слишком величественно. Стоять же на ней было и вовсе неуютно, ибо со всех сторон меня окружал один и тот же вид: мили и мили иссушенного рыжего песка. А еще - оттого, что я был одинок.
Вот он, долгожданный момент! Мы так мечтали, столько говорили о нем; мы не жалели сил ради него и шли на смертельный риск. Да, этот миг настал - и что с того? Конечно, реакция перегруженной психики и все такое, но несравнимо легче было бы мне, если б рядом находилась хоть одна живая душа. Если б мы могли отметить это событие какой-нибудь пустяковой церемонией… Но нет - я стоял один-одинешенек под маленьким чахлым солнцем, под багровыми небесами; я казался себе крошечным хрупким мотыльком посреди голой пустыни, придавившей все мои чувства, кроме уныния.
И не сказать, что все это чересчур отличалось от моих давешних представлений. Напротив, слишком совпадало. Однако теперь я понимал: то было только внешнее сходство, воображение 'не осмеливалось раскрыть передо мной истинную суть Марса. Он рисовался мне безучастным, нейтральным; я не подозревал, что он таит враждебность… И все-таки не было в нем ничего страшного, кроме самого худшего - самого страха. Бесформенного, беспричинного, безудержного. Того липкого, всепоглощающего ужаса, что тянет из тьмы к детской кроватке черные осьминожьи щупальца.
В душе пробуждались давно забытые кошмары детства. Воля и смелость, накопленные с тех лет, пропали без следа. Я снова превратился в беспомощного младенца; со всех сторон меня осаждало непостижимое. Я чуть было не бросился к кораблю, как к матери - за утешением и защитой… Едва удержался - все-таки во мне еще оставались крохи здравомыслия, они предупредили: если сейчас поддашься, то потом с каждым разом будет все хуже. И я остался на месте, взял себя в руки и отогнал страх. Не сразу, нет. Но постепенно в жилах согрелась кровь, и мне полегчало. Я уже мог более-менее сносно соображать.
Я внимательно огляделся по сторонам, но не заметил черной полоски, которая маячила в иллюминаторе, пока «Фигурао» не рухнул, - видимо, я выбрал слишком низкое место для обзора.
Кругом рыжий песок незаметно сливался с краями громадного пурпурного котла, опрокинутого кверху дном. И не было на лике пустыни ничего, кроме корабля и крошечной человеческой фигурки.
Потом я осмотрел корабль. Довольно скоро обнаружилась причина крушения - под тонким поверхностным слоем песка образовалась корка, и ее продавила одна из ног треножника «Фигурао».
«Как теперь поднимать корабль? - спросил я себя. - Может, Рауль что-нибудь придумает?..» - И тотчас спохватился: Рауль больше ничего никогда не придумает.
Я вернулся на борт. Камилло не шевелился - похоже, спал нормальным сном.
Я решил поискать что-нибудь пригодное для рытья, и вскоре мне повезло: кто-то предусмотрительно оснастил экспедицию миниатюрным шанцевым инструментом. Пожалуй, даже слишком миниатюрным, - но это все-таки лучше, чем ничего.
Вытаскивать Рауля наружу было малоприятно и вовсе не легко, но кое-как я справился. Потом он лежал на песке, а я копал могилу - тоже работенка не из простых, когдй на тебе скафандр. Я было настроился на долгую возню с перерывами, но тут лопата, углубившись дюймов на двенадцать, пробила слой рыхлого песчаника, и моим глазам открылась черная дыра. Можно было предположить, что такие норы тут повсюду и злополучная нога «Фигурао» провалилась в одну из них.
Расширив отверстие, сбросил в него тело бедняги Рауля, а потом как можно аккуратнее прикрыл дыру плиткой спекшегося песка и возвратился на борт.
Выйдя из шлюза, я увидел Камилло: он уже проснулся и сидел на койке, ощупывая меня тревожным взглядом.
- Не люблю марсиан, - заявил он.
Я взглянул на товарища повнимательнее. Лицо его было серьезным и очень недружелюбным.
- Кажется, я тоже от них не в восторге, - сказал я без тени насмешки.
В его глазах настороженность уступила недоумению, но лишь на миг.
- Ну и хитрющий вы народ, марсиане!
Когда мы поели, ему как будто полегчало. Правда, время от времени я ловил косые взгляды. Он ни на секунду не упускал меня из виду и потому нескоро вспомнил, что нас должно быть трое.
- А где Рауль?
Я рассказал о нашей беде, показал рычаг, причинивший смертельную травму, и место, где теперь лежал капитан. Камилло внимательно выслушал, глядя в иллюминатор, и несколько раз кивнул, хотя не каждый кивок выглядел одобрительным.
Трудно было судить, правильно ли он воспринимает мой рассказ, или помраченный рассудок делает собственные выводы. Известие о гибели Рауля не вызвало у него никакой печали - только спокойную задумчивость. Затем Камилло погрузился в глубокомысленное молчание.
Это действовало на нервы, и спустя примерно четверть часа я решил отвлечь товарища и показал на передатчик.
- Его здорово шарахнуло. - Я мог бы этого и не говорить - рация выглядела плачевно. - Как считаешь, получится исправить?
Камилло несколько минут разглядывал передатчик, а после изрек:
- Верно, шарахнуло что надо.
- Ага, - буркнул я, начиная злиться. - Но не в этом дело. Ты можешь его наладить?
Камилло повернул голову и впился взглядом в мои зрачки.
- Ты хочешь связаться с Землей, - заявил он.
- Еще бы мы не хотели связаться с Землей!.. Там ждут немедленного донесения! Им известно время нашей посадки, но и только. Надо срочно сообщить об аварии и гибели Рауля. Наладь передатчик, расскажи им, как мы влипли…
Он неторопливо обдумал мою просьбу и с сомнением покачал головой:
- Ну, не знаю. Вы, марсиане, такие коварные…
- Господи Боже! Слушай, ты… - Я прикусил язык: не стоило бередить в нем ослиное упрямство. Лучше говорить спокойно и убедительно.
Камилло терпеливо выслушал, слегка хмуря лоб, будто взвешивал все «за» и «против». Наконец, ни словом не обмолвясь о том, можно ли отремонтировать передатчик, сказал, что вопрос очень даже нешуточный, тут надо хорошенько раскинуть мозгами.
Я пришел в бешенство и наорал бы на него, если б не испугался, что от этого он окончательно свихнется.
Камилло снова улегся на койку - видимо, чтобы «раскинуть мозгами». А я постоял, глазея в иллюминатор, потом спохватился: темнеет уже, хватит бездельничать. Взял фотокамеру с цветной пленкой и занялся первой в истории съемкой марсианского заката.
Зрелище это, надо сказать, не из чарующих. Краснея все гуще, маленькое солнце потихоньку клонится к горизонту, а как только исчезает из виду, пурпур неба мигом уступает черноте. Остается только косматый жгутик облака - интересно, откуда вообще он взялся? - но и он, половив минуту-другую розовые солнечные лучи, исчезает без следа. В другом иллюминаторе, как раз над нижним его краем, появился крошечный яркий диск; было заметно, как он ползет вверх по лоснящейся мгле. Я решил, что это Фобос, и направил на него телескоп. Ничего особенного, вроде нашей Луны, только гор поменьше и кратеры можно по пальцам сосчитать…
И ни на секунду не удавалось забыть о Камилло. Когда бы я ни поворачивался, лицо его было обращено ко мне и взгляд ощупывал меня с бдительным любопытством. Не замечать этого было очень трудно, однако я старался. Я привинтил фотоаппарат к телескопу и нащелкал уйму снимков, хотя спутник все время норовил выползти из кадра. Пока я этим занимался, Камилло снова уснул. Я так вымотался, что рухнул на койку и забылся тяжелым сном.
Когда я проснулся, за иллюминаторами было светло, а Камилло стоял возле одного из них и разглядывал пустыню. Наверное, он услышал, как я шевелюсь, потому что произнес, не поворачиваясь:
- Не нравится мне Марс.
- Мне тоже не нравится, - согласился я, - хоть я и не ожидал ничего другого.
- Забавно, - промолвил он, - мне вчера втемяшилось в голову, что ты марсианин.
- Ты крепко стукнулся башкой, - объяснил я. - Должно быть, все мозги перетряхнуло. А сейчас как, лучше?
- Сейчас? Полный порядок. Мутит немного, и висок болит… Это ж надо было придумать: ты - марсианин! Идиотизм какой-то. Ты ведь на марсианина ни капли не похож.
Я оборвал зевок на середине.
- Что?! А на кого похож марсианин?
- То-то и оно, - сказал Камилло, не отрываясь от иллюминатора. - Его совсем не просто разглядеть. Только заметишь краешком глаза, а он шасть - и след простыл.
- Ну да? Что-то я вчера ни одного не встретил, когда выходил.
- Ты ведь и не искал, - совершенно обоснованно возразил Камилло.
Я спустил ноги с койки.
- Как насчет завтрака?
Он кивнул, но не отходил от иллюминатора, пока я стряпал.
Не такое уж простое дело - готовка, когда изогнутый борт служит тебе палубой, и вообще, все торчит под прямым углом к подобающему ему положению.
Камилло то и дело мотал головой и недовольно восклицал, будто никак не успевал что-то разглядеть. Меня это раздражало, но я терпел. «Ничего, все будет в норме, - убеждал я себя. - Главное, ты уже не марсианин».
- Садись, поешь, - предложил я, когда завтрак был готов. - Они подождут..
Он без особой охоты покинул свой наблюдательный пост, но на еду накинулся с волчьим аппетитом.
- Ну, так что, можно рацию починить? - спросил я через несколько минут.
- Наверное, - ответил Камилло. - Только будет ли это разумно?
- То есть? - поинтересовался я, сдерживая ярость.
- Ну, видишь ли… - протянул он. - А вдруг они перехватят радиограмму? И узнают, что мы влипли? И отважатся напасть?
- Придется рискнуть. Сейчас самое главное - связаться с Землей, попросить помощи. Потом, мне кажется - только кажется - можно как-нибудь поставить корабль вертикально. Сила тяжести тут низкая. Я берусь проложить курс и рассчитать время старта, ну и все такое, но как ты думаешь, мы справимся без Рауля? Ведь из нас троих лишь он прошел специальную подготовку и имел опыт пилотирования. У меня - только общие представления, у тебя, надо думать, тоже. Этот корабль не рассчитан на обычные стартовые перегрузки, потому-то и нужен был первый рейс - с Земли на «Примейру». Чтобы убраться отсюда, надо взлетать и разгоняться по особой программе. Такая программа есть, но с учетом большей плотности атмосферы ее необходимо исправить, иначе запросто можно сгореть или расплавить дюзы. Что касается меня, то я совершенно не в курсе насчет процедуры ускорения и факторов риска. Черт побери, если на то пошло, я даже не знаю скорости отрыва от Марса…
- Все это можно рассчитать за две минуты, - перебил меня Камилло.
- Допустим, но есть уйма других мелочей, которые нам никак не рассчитать без данных. Разумеется, можно кое-что взять из бумаг Рауля, и все равно не обойтись без консультаций у спецов.
- Гм-м… - с сомнением протянул Камилло, стрельнул глазами в иллюминатор и снова устремил их на меня. - А ты, часом, не общался с ними, когда выходил?
- Черт бы тебя побрал! - вспылил я и тотчас упрекнул себя за неосторожность. - Камилло, честное слово, там никого и ничего нет, один песок. Давай выйдем вместе, сам убедишься.
Он медленно поводил головой из стороны в сторону и улыбнулся с таким видом, будто хотел сказать: «Видали мы ловкачей!»
А мне никак не шло на ум, что бы еще попробовать. Незавидное нас ждет будущее, решил я, если ему не надоест шарахаться от марсианских призраков. Чем скорее они разойдутся по домам, тем лучше.
Видимо, я ошибался. Видимо, надо было ждать и надеяться, что наваждение мало-помалу выветрится. В конце концов, особых причин для беспокойства, кроме неисправной рации, не было. Солнечные аккумуляторы даже на таком расстоянии от светила хватали достаточно энергии, бортовые системы жизнеобеспечения, в том числе регенератор воздуха, работали почти по замкнутому циклу, с минимальными потерями. Еды достало бы обоим на восемнадцать месяцев. В общем, стоило подождать. Но одно дело - анализировать ситуацию, в ретроспективе, и совсем другое -_ жить в одном тесном отсеке с маленько чокнутым напарником, гадать, вылечится он или вовсе рехнется.
Как бы то ни было, я убедился, что в его воспаленном мозгу починка рации тесно связана с происками коварных марсиан, и счел за лучшее отложить эту тему. Я решил испробовать новый подход и показал Камилло кусок рыхлого песчаника, который прихватил с собой на корабль.
- Что это, по-твоему?
Камилло едва удостоил его взглядом и тотчас посмотрел на меня так, будто я не мог задать вопроса глупее.
- Гематит, феррум два о три. - И добавил назидательно: - Марс - это скопление всевозможных оксидов. Гематит - самый распространенный.
- Тут у меня вот какая мысль, - сказал я. - Среди наших основных задач - предварительный отчет о марсианской геологии…
- Ареологии, - поправил Камилло. - Нельзя говорить «марсианская геология». Это абракадабра.
- Ладно, пусть будет ареология, - уступил я, сочтя его педантичность благим признаком, хоть и не слишком приятным. - Так вот, не мешало бы нам заняться делом. Вон там, на горизонте - темная полоска. Надо бы взглянуть, а вдруг это растительность? Если сумеем вывести платформу, то почему бы не слетать? Заодно и фотосъемку района проведем.
Все это я высказал с оттенком беспечности, но ответа ждал не без волнения, поскольку чувствовал: если не удастся разбудить в нем интерес к геологии, или ареологии, и выманить наружу хоть ненадолго, чтобы он сам убедился в отсутствии гадких марсиан, то о радиосвязи с Землей можно будет и не мечтать.
Камилло медлил с ответом, а я держал очи долу - боялся вновь разбудить в нем подозрения. Я уж было начал подумывать о новой попытке, но тут он спросил:
- Они ведь не достанут нас на высоко летящей платформе, верно?
- Конечно. - Я решил не давать никакой пищи для его фантазий. - Хотя я не видел там никаких марсиан.
- Полминуты назад я чуть не засек одного, но они такие прыткие, дьявол их побери! - пожаловался он.
- От наблюдения сверху им не укрыться. Если они существуют, мы их легко обнаружим.
- Что значит «если существуют»?.. - возмущенно начал Камилло, но осекся - очевидно, под натиском какой-то новой идеи. После некоторых раздумий он сказал совершенно иным тоном: - Похоже, мысль и впрямь стоящая. Давай найдем платформу и попробуем ее вывести.
Столь резкая перемена заставила меня взглянуть на товарища с изумлением. Его лицо уже сияло азартом, и он так энергично кивал, что я приободрился. Неужели это и вправду верный подход? Оставалось лишь надеяться, что Камилло не отбросит эту идею так же внезапно, как загорелся.
Пока он, очевидно, был целиком поглощен ею и достал из шкафчика кипу бумаг.
- Где-то здесь должен быть план размещения груза, - пояснил Камилло. - Впрочем, я почти не сомневаюсь, что платформа - во втором трюме.

Вскоре выяснилось, что фраза «давай найдем и выведем платформу» - наполовину пустой звук. Заниматься этим мне пришлось в одиночку. Надевать скафандр и помогать Камилло отказался наотрез, и я не рискнул уговаривать, - чего доброго, вообще не захочет покидать корабль. Позову его, когда соберу платформу, а там мы сразу поднимемся повыше, и он убедится, что в пустыне нас никто не подстерегает.
С такими мыслями я вскоре вышел из шлюза один и открыл люк второго трюма, где хранилась разобранная реактивная платформа. В свое время из-за вездехода для экспедиции было сломано немало копий. Та модель реактивной платформы, что свыше полувека назад прекрасно зарекомендовала себя на Луне, для нас не годилась. Если на Луне она имела одну шестую земного веса, то на Марсе весила бы вдвое больше, а значит, требовалось нечто полегче и помощнее. Колеса не годились из-за неизвестного рельефа местности. Платформа может скользить над любыми препятствиями, и мой отец решил остановиться на этом варианте. В конце концов он сконструировал удобную разборную модель, ее переправили на «Примейру», а потом разместили на борту «Фигурао». Таким образом, при старте с Земли нас не обременял вес платформы, а при отлете с Марса ее можно было оставить за ненадобностью.
Монтаж платформы при ее марсианском весе оказался мне как раз по плечу, и даже скафандр не мешал делу спориться. Самое трудное - достать три секции и разложить на песке друг подле друга, а скреплять несложно.
Камилло включил рацию одного из скафандров и время от времени осведомлялся самым "что ни на есть идиотским тоном:
- Ну что, никого еще не видел?
Всякий раз я уверял, что не видел, но даже от его молчания веяло скепсисом.
Собрав платформу, я начал водружать на нее столбовидный пульт управления. Поглощенный работой, я начисто забыл об окружающем мире, - только голос Камилло, изредка звуча в шлемофонах, возвращал меня в неподвижную, чуждую реальность. Часа через два с половиной я закончил сборку, осталось только проверить двигатель и установить топливные баки. И тут на меня нахлынула усталость, а вслед за ней вплотную подступили уныние и чувство одиночества.
Для первого дня - достаточно, спохватился я, теперь можно и на борт, в знакомую обстановку, в уют. Пора ужинать.
Я прошел через воздушный шлюз. Камилло сидел на моем выдвижном кресле перед штурманским пультом; заслышав шаги, он резко обернулся и встретил меня испуганным взглядом. Когда я снял шлем, он как будто успокоился.
Я взглянул на передатчик - тщетная надежда, Камилло к нему даже не притрагивался.
Он поинтересовался, как дела, кивнул, услышав мой ответ, и сказал:
- Раз уж ты этим занялся, то мог бы выгрузить все канистры, чтобы были под рукой, и вообще, какой смысл держать их на борту? И ящики с едой, и фляги с водой, и…
- Угомонись, - перебил я. - Мы же не на неделю собираемся. Завтра только поднимем платформу, ну, может, слетаем недалеко, глянем, что там за темная полоса. Купол, конечно, прихватим, и еды на сутки, но на кой дьявол брать лишний вес?
- Завтра? - переспросил Камилло. - А я думал… Ну, до рассвета часов пять всего…
- Пусть так, - кивнул я, - но я сейчас три часа проишачил, не вылезая из скафандра. Торопишься? Можешь меня сменить.
Я не ждал, что он согласится, и он не согласился. Вместо этого он минуту-другую пялился на меня, пока я собирал на стол, а потом снова прилип к иллюминатору, то и дело мотая головой, как болельщик в разгаре яростного поединка теннисистов.
От усталости я был порядком на взводе, и не буду врать, что поведение Камилло меня успокаивало.
- Ты же ни черта не видишь, - не вытерпел я наконец. - Лучше иди пожуй.
Как ни странно, он безропотно подчинился.
- Похоже, ты велел марсианам не попадаться мне на глаза… Но все равно им меня не одурачить.
- А, черт!
Видя, что я едва сдерживаюсь, Камилло заторопился на попятную.
- Ладно, ладно! Должно быть, это они тебе велели не распространяться насчет их. Неважно. Разницы ведь никакой.
Я попытался уловить в этих словах хоть толику смысла, потом выругалср про себя и махнул рукой. До конца ужина и еще некоторое время мы соблюдали тактическое перемирие, но когда Камилло в пятый раз подскочил к иллюминатору, чтобы застигнуть марсианина врасплох, мне пришлось задуматься, как бы его отвлечь. Он не отказался от партии в шахматы и, казалось, на время забыл обо всем на свете. Строя великолепную комбинацию, он превзошел самого себя и разгромил меня наголову, и после этого выглядел совершенно нормальным, пока не заявил:
- Вот так-то, брат. Марсиане - народ ушлый, но и вас можно одолеть, если пустить в дело мозги.

Наутро я выбрался из корабля, проверил надежность сборки, достал из трюма две канистры с топливом и поставил на платформу. Камилло, следивший через иллюминатор, снова включил радио и предложил выгрузить все припасы. Собственно, я был не против, - все равно придется облегчать корабль, когда мы рискнем поставить его вертикально, - но канистры весили немало, и я не понимал, с какой стати должен надрываться в одиночку. Нет, уж лучше дождусь, когда этот барин соблаговолит выйти на подмогу!
Я перенес на платформу ящик съестного, две фляги с водой и двухместный купол Флендериса - на кой черт в походе провизия, если шлем скафандра не дает съесть ни крошки? А коли так, надо брать и декомпрессор, чтобы откачивать из купола воздух, и полдюжины портативных баллонов с воздухом для скафандров.
Пока я все это доставал и закреплял на платформе, прошел без малого час. Велев Камилло наблюдать и быть наготове, я ступил на платформу и поочередно проверил нижние дюзы. Все они работали удовлетворительно, и я решился врубить их всем скопом. Платформа затряслась и, вздыбив тучу красноватой пыли, оторвалась от грунта, чуть задирая ближайший ко мне правый угол. В восемнадцати дюймах от поверхности я ее выровнял и, дождавшись устойчивости, поднял на десять футов. Потом дал небольшой крен в каждую сторону.
В общем, платформа мне понравилась - прочнее и устойчивее лунной, хоть и не такая послушная. Она плавно вознесла меня футов на сто, и оттуда я смог как следует разглядеть пустыню. Темная полоса заметно расширилась, к северу и югу стелились однообразнейшие пески, а на восточном горизонте виднелись холмы - точно огрызки коренных зубов дряхлого старца.
Я хотел рассказать об этом Камилло, но его не интересовали особенности ландшафта. Он нетерпеливо спросил:
- Ну, заметил кого-нибудь?
- Нет, - ответил я. - Ни души.
- Я тебе не верю!
- Прекрасно! В таком случае надевай скафандр и выходи. Сам увидишь.
- Ну уж дудки, я не вчера родился! Думаешь, я не знаю, как ты стал Джефом?
- Что за дичь? - опешил я. - Я и есть Джеф.
- Брось, меня на это не купишь. Я тебя раскусил, можешь больше не притворяться.
- Слушай, Камилло…
- Знаю я, что случилось с бедолагой Джефом, когда он вышел наружу. Ты его подстерег, накинулся, забрался в его тело, а самого Джефа вышвырнул. И теперь маскируешься под него!.. Но я-то сразу засек твоих дружков, и теперь все понял. Вы, марсиане, хотите меня выманить наружу и там расправиться со мной, как с Джефом. Да только на этот раз номер не пройдет. Бедолага Джеф ни о чем не подозревал, но я-то вас насквозь вижу!
Я двинулся вниз.
- Камилло, хватит молоть чепуху. Это я, твой старый друг. Мы же пуд соли вместе съели. Неужели тебя так здорово треснуло, что даже друзей не узнаешь? В жизни не слыхал такой несусветной белиберды…
- Э, да ты настоящий лицедей! - добродушно перебил Камилло. - Напрасно стараешься. Потому-то я тебя и раскусил, что очень хорошо знаю Джефа.
Я затормозил примерно в футе от поверхности. Платформа снова подняла тучу пыли, но с грунтом соприкоснулась мягко.
- Знаю я вашу задумку, знаю, - продолжал он. - Только и ждете шанса смыться с проклятой планеты. Я, конечно, вас не виню, на вашем месте любое разумное существо мечтало бы убраться с этого песочного шарика. Вот вы и сговорились захватить корабль и улететь на Землю. Да только просчитались, понятно?
- Лейтенант Ботоес! - рявкнул я самым властным тоном, на какой только был способен. - Немедленно надеть скафандр и выйти ко мне!
Камилло расхохотался:
- Думаешь, я уже у тебя в руках, да? Ты повалил корабль, убил Рауля, выдернул Джефа из тела… Теперь на твоем пути - только я, верно? Но до меня тебе не добраться. Я тебе еще покажу!
Чудовищный грохот ударил по барабанным перепонкам. Я сообразил, что Камилло разговаривал со мной, держа шлем в руках, а сейчас бросил его. И тут я заметил, что наружный люк воздушного шлюза закрывается!
При мне был универсальный ключ, но изнутри замок блокировался специальной автоматикой. Я оставил эту затею и подошел к иллюминатору. Он находился слишком высоко, пришлось подпрыгнуть, чтобы мельком заглянуть в рубку. Однако Камилло опередил меня, закрыв иллюминатор металлической заслонкой.
Я снова бросился к двери шлюза, приладил ключ к замку… Должно быть, внутри сработал датчик, предупредив Камилло, - автоматический запорный механизм вновь вернулся на место.
Я с проклятием выдернул ключ.
- Камилло! - заорал я, надеясь, что мой голос из брошенного шлема достигнет его ушей. - Камилло, ты все совершенно не так понял! Не валяй дурака, пусти меня!
Ответом был только еле слышный глумливый хохоток.
- Камилло!
Но тут вдруг корабль затрясся, и в землю ударили огненные струи, подняв огромную тучу песка и пыли. Вмиг сообразив, что происходит, я бросился наутек. Скафандр - не лучшая одежда для бега, но и в нем у меня получались гигантские, в десятки ярдов, прыжки. Через несколько мгновений меня уже отделяли от корабля ярдов восемьдесят, и тут я оступился.
Распластавшись на земле, я оглянулся. Из-под «Фигурао» все еще летели пыль и песок, и мелкие камешки барабанили по моему шлему. Внезапно нос корабля задергался и приподнялся над грунтом. Пламенем сразу развеяло пыль, и теперь я достаточно ясно видел корабль, чтобы понять замысел Камилло. Три нижние вспомогательные дюзы натужно ревели, поднимая нос «Фигурао». В целом мысль верная, но хватит ли мощности, чтобы поднять его вертикально?
Камилло добавил тяги, и корабль еще немного приподнялся на свободных ногах треножника. Нос уже не смотрел вниз, а чуточку задрался над линией горизонта.
«Сейчас, - решил я, - врубит на полную».
Третья нога судорожными рывками пошла вон из грунта, да только нос никак не желал подниматься выше. Вот когда я сообразил, почему Камилло так настаивал на разгрузке корабля. Освобожденный от платформы, топлива и всего остального, он бы, может, и поднялся… Однако почти весь груз остался в трюмах.
Дюзы ревели и выбрасывали огонь, нос дрожал, зависнув в воздухе, - но больше не происходило ничего. «Может, держит нога?» - предположил я. Было уже ясно, что расчет на вспомогательные дюзы не оправдался". И в этот миг зажглись основные!

Предыдущая страница 6 Следующая страница


7 Джон Уиндем

Идиот! Он же спятил! Вообразил, что боковые дюзы вскинут нос к небу, едва он освободит провалившуюся ногу!
Корабль рванулся вперед почти параллельно земле; точно огромное орало, утопленная нога пропахала в песке широченную борозду. Затем «Фигурао» грохнулся оземь всей тяжестью, снова приподнялся на вспомогательных дюзах, и опять заработал основной двигатель!
Клянусь Иовом, это была отличная попытка! Секунду мне казалось, что Камилло добился своего! Злополучная нога едва касалась песка, корабль разгонялся, удаляясь от меня под таким углом, что я не видел почти ничего, кроме облака пыли с огненным вихрем в середке.

Должно быть, он снова клюнул носом… Не знаю. Я видел только, как из пылевой тучи вдруг вырвалась серебряная птица с пламенно-красным хвостом, совершила сальто и упала обратно, а затем опять подпрыгнула, не так высоко, и кувырнулась на этот раз по-другому… И снова… Потом выросла бурая стена пыли, как водяной столб, поднятый разрывом снаряда.
Я вжался в землю и замер. Между мной и кораблем лежали теперь мили три - все равно неприятно, когда ждешь чудовищного взрыва. А я ждал… ждал…
В конце концов я осторожно приподнял голову. Но «Фигурао» так и не увидел, только тучу пыли и в ней - алое пламя.
Я все еще ждал. Ничего не происходило, лишь таяла туча - песок оседал, пыль рассеивалась. Через несколько минут я отважился встать и, почти не отрывая глаз от места катастрофы, вернулся к платформе. Она наполовину зарылась в песок, но осталась невредима.
Я благополучно поднял ее, накренил, чтобы сбросить песок, отогнал на безопасное расстояние и опустил на землю. Дольше часа я прождал, сидя на платформе. Пыль редела, все отчетливей виднелся серебристый корпус корабля и огонь, непрестанно бьющий из дюз.
Вероятно, от первого удара о грунт здорово приглушился основной двигатель, иначе корабль улетел бы намного дальше и пламя било бы намного сильнее. И все-таки я не исключал возможности взрыва. И понятия не имел, на сколько еще хватит топлива при такой подаче. Регулировать его давление после удара Камилло уже никак не мог, даже если и пристегнулся к койке. У него не было ни малейшего шанса спастись. В таких переделках люди не выживают. Даже карданные механизмы коек не выдерживают.
С этими мыслями пришло страшное понимание: взорвется корабль или нет, но я теперь - один!
И почти в тот же миг я ощутил враждебность пустыни, обступившей меня со всех сторон. В душу снова проник кошмар великого одиночества…
Я снял с платформы купол, расстелил на песке, накачал воздухом. Как бы ни был он жалок, но все-таки дарил иллюзию убежища, отгораживал от угрюмого взора пустыни, ненадолго отваживал навязчивых чудищ.
Смеркалось. Вскоре исчезло маленькое красное солнце, засияли созвездия - знакомые, ибо по меркам небесного свода путешествие с Земли на Марс - всего лишь блошиный скачок. Но однажды над человеком зажгутся другие звезды. В это я верю свято, хоть и представляю, как нескоро это произойдет…
Воцарилась ночь. За крошечными оконцами купола все утонуло во мгле, кроме маленькой алой точки в нескольких милях от меня. Это все еще горели основные дюзы «Фигурао».

Я сорвал обертку с сухого пайка. Голода не было, но привычное занятие - еда - сама по себе возвращала силы, и вскоре меня немного отпустило. Я понял, что еще способен бороться…
И вдруг ощутил тишину.
Я снова глянул в окно - ракетные дюзы больше не светились. Ничего не осталось, кроме мглы и звезд. И безмолвие, какого не бывает нигде на Земле. Не просто отсутствие звуков - осязаемая, как сама смерть, тишина. Она заползала в уши, раздирала мозг, а тот пытался отгородиться несуществующей какофонией: далеким боем колоколов, близкими вздохами, тиканьем часов, невесть откуда доносящимся завыванием…
Почему-то вспомнился отрывок из стихотворения - дед любил повторять его вслух:

…Я слышал, как звезду звала
Ее далекая сестра
Полночным писком комара…

И показалось, будто я тоже слышу звездный клич - беззвучный, бессловесный, но - ободряющий…
Господь свидетель: лежа калачиком в убогом куполе, я так нуждался в ободрении… В небесах перекликались звезды, но в пустыне вокруг меня рыскали ночные ужасы. Люди - странные создания. Когда нас много, нам сам черт не брат. Но в одиночестве человек слаб и беззащитен. Выуженный из пруда объединенной силы, он задыхается, он корчится в ужасе…
А может, это голоса сирен? Нет. Я верю: это зов судьбы. Он манит не на рифы, а в открытое море. За пределы… Я знаю, мы пойдем на этот зов, мы должны идти… Только не так, как сейчас… Боже! Только не в одиночку…
Над горизонтом встало крошечное солнце, точно рыцарь в сияющих латах, и я едва подавил искушение благоговейно преклонить колени, ведь оно отогнало - пусть не совсем, но довольно далеко, - ужасы, что всю ночь ощупывали меня ледяными пальцами. Меня уже не так страшило беспределье за стеной купола.
Я так и не позавтракал - пожалел времени. Мне не терпелось вернуться под защиту корабля. Дрожащими руками я надел шлем, взгромоздил купол на платформу, поднял ее на несколько футов и на максимальной скорости заскользил над песком к «Фигурао». Две ноги треножника были истерзаны и скручены, третья - оторвана совсем, а вот корпус, как ни удивительно, почти не пострадал. Лежал он неудобно: чтобы добраться до воздушного шлюза, понадобилось смести уйму песка. В этом мне основательно помогли дюзы платформы, но пришлось и руками потрудиться.
Замок, слава Богу, на этот раз не упрямился. На борту я почти не нашел повреждений, только бедолаге Камилло очень не повезло. Потом я даже немного гордился собой - мне хватило самообладания, чтобы вынести его наружу и похоронить, как Рауля.
Да иначе было и нельзя - если б я не заставил себя сразу, потом ни за что бы не смог… Короче говоря, я кое-как справился и поспешил назад.
А затем наступил провал… большущая дыра в памяти, если верить часам с календарем. Кажется, я пытался отремонтировать передатчик. И еще зачем-то разместил по всему кораблю лампы, чтобы из каждого иллюминатора падал свет.

Платформа так и лежала снаружи, правда; не совсем на том месте, где я ее оставил. Было вроде еще что-то странное… Не знаю… не могу вспомнить…
Может, кто-нибудь заглянет на огонек?..
Еды у меня вволю, почти на три года… Еды-то вволю, а вот воли…

Тут еще письмо для моей дорогой Изабеллы. Передайте ей, пожалуйста…

ВЕНЕРА, 2144 год

Пробежав глазами радиограмму, Джордж Трун придвинул бумагу по столу к заместителю. Артур Догет взял ее, прочел и после некоторых раздумий кивнул.
- Ну что ж, значит, все открылось, - произнес он не без удовлетворения в голосе. - Чего б я не отдал, чтобы заглянуть в сегодняшние бразильские газеты. Апоплексический удар - это, пожалуй, самое мягкое сравнение. Воображаю картинку: двести миллионов бразильерос кипят от злости и требуют от правительства немедленных действий. Что теперь будет, как думаешь?
Трун пожал плечами:
- Нас это все мало касается. Даже миллион миллионов разъяренных бразильерос никак не повлияет на космическую арифметику. Придется им дожидаться нового сближения планет. А пока, надо думать, власти отдадут толпе на растерзание нескрлько министров и заявят, что уже намыливают веревку для преступников.
- Их счастье, что продержаться надо всего полгода, - заметил Артур. - Даже не представляю, как это они до сих пор ухитрялись хранить тайну. В общем, мы их обставили, и это самое главное. И ничего они теперь с нами не сделают.
- Верно, - кивнул Трун. - Ничего не сделают.
Оба повернули головы, будто сговорились одновременно посмотреть в окно. Там был обыкновенный венерианский день. Куда ни глянь, светящийся белый туман; из-за ветра, дувшего со скоростью двадцать миль в час, постоянно менялась видимость, но почти всегда удавалось разглядеть редкие и высокие заросли «тростника» - они начинались в сорока ярдах от купола. На ветру растения слегка пригибались и покачивались, чем-то напоминая жесткие волосы.
Изредка туман рассеивался настолько, что в двухстах ярдах показывались удивительно гибкие деревья, прозванные кем-то «кончиками перьев». Они клонились в разные стороны, образуя высокие арки. По земле - и рядом с куполом, и в отдалении - стелился ковер бледных сочных усиков, венерианский эквивалент травы. А вообще-то даже самые четкие фрагменты пейзажа не вызывали душевного подъема; лишь кое-где мертвенно-бледная однотонность нарушалась розоватым мазком мясистого стебля или жиденькой прозеленью, да и их вскоре заволакивали жгуты тумана. Водяные капли сбегали по этиолированным стволам, сыпались дождем под внезапными порывами ветра, прокладывали мокрые дорожки на оконных стеклах.
- По мне, так лучше и быть не может, - заметил Артур. - Для чего нас сюда прислали, то мы и сделали - первую успешную посадку. Теперь, как я понимаю, это любому по плечу, добро пожаловать на Венеру!
- Нет, Артур. - Трун медленно покачал головой. - В нас вложили деньги не ради одних рекордов. По контракту, мы ее еще и удержать должны.
- А вдруг твой кузен Джейми пойдет на попятную, когда увидит, на что она похожа?
- Джейми не пойдет на попятную, - убежденно ответил Трун. - Он всегда знает, что делает. Беда в том, что у них со стариком планы, что твой айсберг, - неискушенному оку виден только краешек. Нет, Джейми вполне доволен.
Артур Догет снова глянул в окно и с сомнением покачал головой:
- Думаешь, доволен? Если так, могу себе представить, сколько у него на то причин. Должно быть, куда побольше, чем нам отсюда видится.
- Нисколько не сомневаюсь. Джейми и его старик - настоящие стратеги, фельдмаршалы в штатском. Старик никогда не боялся трудностей, не терял головы, - и Джейми вырос ему под стать.
- Одного я никак не могу взять в толк, - проговорил Артур. - Откуда у твоего кузена, австралийского гражданина, бразильское имя Джейми Гонвейя?
- Ну, это довольно просто. Когда на Марсе погиб мой дед, Джеффри Труно, осталось трое детей: Ана, Джордж и Джеффри, мой отец. Джеффри родился уже «посмертно», во всяком случае после того, как дед высадился на Марсе. Потом тетя Ана вышла замуж за Энрике Поликарпо Гонвейю - старика Гонвейю, эмигрировала с ним в Австралию и там родила Джейми. Дед Джейми Гонвейи дружил с моим дедом, и когда тот не вернулся с Марса, кто, потвоему, больше всех ратовал за вторую марсианскую экспедицию? Правильно, дедушка Гонвейя. В конце концов он собрал группу сторонников, они вложили половину денег, а вторую выжали из бразильского правительства. В случае успеха экспедиции две тысячи сто первого года он бы претендовал на сущую безделицу: эксклюзивные права на половину биологических находок. Ко всеобщему удивлению, таковые действительно встретились на дне рифтов - так называемых каналов. Гонвейя быстренько выкупил права на вторую половину у другого пайщика и усадил своих экспертов за работу. Лет двадцать они провозились с адаптацией растений, а после старик Гонвейя с двумя сыновьями и дочерью взялись покорять мировые пустыни, чем и по сей день занимаются.
Джоао, старшему сыну, достался север Африки, Беатрис отправилась в Китай, а моему дядюшке Энрике, как я уже говорил, приглянулась Австралия. Брат тети Аны, дядя Джордж, остался в Бразилии, сейчас его сын Хорхе Трунхо - командор Космических Сил. Моего отца посылали в Австралию учиться в школе, потом он вернулся, окончил университет в Сан-Паулу, снова уехал в Австралию, женился там на дочери судовладельца и отправился в Дурбан управлять делами тестя. Там и погиб случайно во Втором Африканском восстании, когда негры вышибали индусов. Меня, совсем еще ребенка, мать увезла домой в Австралию, и там мы сменили фамилию на исконную Трун.
- Понятно. Ты только одно забыл сказать: как в это дело впутался твой кузен Джейми? У него вроде в пустынях дел по горло.
- Не совсем, пока его старик еще сидит на своем стуле. Они же из одного теста слеплены. Джейми пожил в пустыне год с лишним, поразводил цветочки, а там взял да придумал себе занятие для настоящего мужчины. Так что у него теперь другие интересы. Впрочем, разве удивительно, что человек, у которого в жилах смешалась кровь Трунов и Гонвейя, увлекся космосом? Правда, у него нет нашей тяги за пределы - видать, кровь Гонвейя сильнее. Космос ему нужен, чтобы там работать. И чем дольше он глядел в небо, тем больше злился оттого, что никому оно не нужно. Потом он сумел заинтересовать старика и еще кое-кого. Вот почему мы сегодня здесь.
- И завтра будем здесь, и послезавтра, - подхватил Артур. - Пока не нагрянут браззи, чтобы вышвырнуть нас вместе с его интересами!
Трун небрежно махнул рукой:
- Не бери в голову. Джейми и старик не из тех, кого вышвыривают. По-моему, старик - самый богатый человек в Австралии, и к тому же самый ценный иммигрант в ее истории. Бьюсь об заклад, в нас вложена львиная доля состояния семейства Гонвейя. Можешь мне поверить, эти люди просто так рисковать не станут.
- Надеюсь, ты прав. Сейчас, наверное, браззи на улицах лопаются от злости. Как же, такой удар по самолюбию! Они ведь привыкли ходить задрав нос и твердить: «Космос - провинция Бразилии!»
- Все так, но они бы могли гордиться собой еще больше, если б хоть палец о палец ударили. А посмотри на Гонвейя, как они вкалывают! Сколько пустынных земель спасли! Сотни тысяч квадратных миль! Думаю, мы не зря с ними связались.
- Что ж, надеюсь, ты прав, - повторил Артур. - В противном случае нам не позавидуешь.
Вскоре Артур ушел, оставив командира в одиночестве.
Трун снова перечитал радиограмму и задумался о своем кузене. Каково ему сейчас на Земле?
Его мысли погрузились на три года в прошлое, когда точно в назначенный час над домом завис маленький частный самолет, а потом опустился на траву взлетно-посадочной площадки. Из кабины вышел молодой Джейми Гонвейя. Он казался великаном - как только в самолете помещается? - и щеголял белым костюмом, шелковой голубой рубашкой и белой шляпой.
Не отходя от машины, Джейми поглядел на строгий узор парка, где холеные толсторукие марсианские деревья наподобие гладкокожих кактусов чередовались со столь же ухоженными кустами, и опустил взгляд под ноги, на войлок из тонкой и жесткой, как проволока, травы, сквозь который кое-где - пока еще редко - пробивались широкие вертикальные лезвия.
Джордж, подойдя ближе, догадался, что гостю не совсем по вкусу холодная геометрическая точность планировки, но в целом парк ему нравится.
- Не так уж плохо, - сказал Джейми. - Пять лет?
- Да, - кивнул Джордж. - Пять лет и три месяца. От голого песка.
- А как вода?
- Ничего, сносная.
Джейми кивнул:
- Еще через три года высадишь деревья. Через двадцать лет у тебя будет настоящий ландшафт, климат. Неплохо, хотя можно и получше. Мы только что вывели новую траву, не чета этой. Быстрее растет, сильнее вьется. Я скажу, чтобы тебе прислали семян.
Они пересекли патио и вошли в дом, в большую прохладную комнату.
- Жалко, Доротея в отъезде, - посетовал Джордж. - Решила недельки две отдохнуть в Рио. Тут ей, боюсь, скучновато.
Джейми снова кивнул:
- Знаю. Женщинам это дело быстро надоедает. Возрождать пустыни - скучно до жути, особенно на первых порах. Она бразилофилка?
- Не сказал бы, - ответил Джордж. - Но ты ведь понимаешь… Рио - это огни, музыка, платья. Пуп земли и все такое. Она от этого подзаряжается. Обычно мы там бываем вместе, раза два в год, но иногда Доротея не выдерживает и уезжает одна. Друзей у нее там уйма…
- Да, жалко, что не застал, - вздохнул кузен.
- Она тоже расстроится. Вы так давно не виделись.
- Ладно, нет худа без добра, - сказал Джейми. - Никто не помешает поговорить о деле.
Не дойдя до бара, Джордж повернулся кругом и вопросительно поднял брови.
- О деле? С каких это пор считается, будто я разбираюсь в делах? Что за дело такое?
- Да так, пустяки, - ответил Джейми. - Самое обычное дело для Трунов. Космос.
Джордж вернулся и осторожно поставил на стол бутылки, бокалы и сифон.
- Космос, - напомнил он кузену, - провинция Бразилии. А еще - что-то вроде вируса безумия в крови Трунов.
- Сейчас этот вирус у всех у нас под спудом, кроме, разве что, Хорхе Трунхо.
- А что, если выпустить его на волю?
- Вот это уже интересно. Продолжай.
Джейми Гонвейя откинулся на спинку стула.
- Сказать по правде, мне уже порядком осточертела пустая трескотня насчет бразильской провинции. Пора бы с этим поспорить.
- Пустая трескотня?! - воскликнул Джордж.
- Пустая трескотня, - повторил Джейми. - Бразилии слишком легко досталось местечко на вершине мира. Слишком давно она там блаженствует и почему-то возомнила, что это продлится вечно, - мол, такова воля Господа. Она размякла. После Северной войны, в годы жуткой разрухи, она работала, причем серьезно. Она сумела подняться над всеми, и с тех пор никто не бросал ей вызов, не наступал на пятки. Вот Бразилия и сидит на космосе как собака на сене. Помнишь, когда она провозгласила его своей провинцией, были заняты разбитые спутники, три даже отремонтированы, а еще она восстановила старую Английскую Лунную, но с тех пор… Погоди, у меня тут записано… Ничегошеньки не сделала до злосчастной марсианской экспедиции дедушки Трунхо в две тысячи девяносто четвертом. И второй марсианской, в две тысячи сто первом, не было бы, если б дедушка Гонвейя и его приятели не нажали на все рычаги. Третью экспедицию, в две тысячи сто пятом, целиком снарядили на общественные пожертвования, ни гроша из госбюджета! И с тех пор на Марс не ступала нога человека. В две тысячи восьмидесятом они посыпали нафталином самый маленький спутник Земли. Второй - в две тысячи сто пятнадцатом, и теперь в исправности только «Примейра». В две тысячи сто одиннадцатом пресса учинила шумиху насчет пренебрежения космосом, и власти скрепя сердце отправили первую венерианскую экспедицию… снаряженную так убого, что до сих пор не совсем ясно, дотянул ли корабль до планеты. Да ты и сам помнишь эту скандальную историю. Десятью годами позже они позволили общественности, наученной горьким опытом, собрать пожертвования на новую экспедицию. Когда и та сгинула без следа, власти умыли руки. И за последующие двадцать лет - ни шага дальше! Они тратят ровно столько, чтобы подпитывать жизнь на «Примейре» и Лунной станции, тем самым удерживая монополию на космос и пугая оттуда всех нас. Ну и как тебе это нравится?
- Не слишком, - согласился Джордж. - А значит?..
- А значит, судьба закономерно накажет их за лодырничество и расхлябанность. Скоро кое-кто перейдет им дорожку.
- Ты имеешь в виду Джейми Гонвейю?
- С неким синдикатом, который ему удалось сколотить. Неофициально, конечно. Разве может себе позволить австралийское правительство что-нибудь знать о таких делах? Поддержка любых идей такого рода - недружественный акт по отношению к бразильской нации. Тем не менее мы испытываем острую нужду в конструкторах и космических верфях, поэтому между нами и кое-какими министерствами возникли довольно тесные связи. Официально это названо весьма старомодным именем «приватизация».
У Джорджа участился пульс, но он постарался ничем не выдать возбуждения.
- Так, так, - сказал он, подражая тону кузена. - Я не ошибусь, если предположу, что в твоих планах отведена роль и для меня?
- Джордж, ты сама проницательность. Помню тебя еще мальчишкой - даже в ту пору наследственная одержимость космосом била через край. Знаю, Труны эту болезнь не перерастают. Бьюсь об заклад, ты и сейчас слышишь полночный комариный писк?
- Пришлось заткнуть уши, - усмехнулся Джордж, - но не очень-то помогло.
- Надо думать. Ну что ж, если позволишь, я расскажу, чем бы мы могли тебя занять.

Годом позже отправилась в полет «Афродита» с экипажем в десять человек, в том числе с капитаном Джорджем Труном. Принципиально новая конструкция корабля предназначалась для принципиально новой задачи: достижения Венеры в один прыжок, без помощи орбитального спутника или лунной станции. Это позволяло обойтись минимальным весом; запасы еды и прочего были рассчитаны только на путешествие в один конец и несколько недель жизни на Венере. Всем остальным грузам предстояло отправиться вдогонку на ракетах снабжения.
Ракета снабжения (или «челнок», или «ящик») стоила гораздо меньше, чем корабль, управляемый людьми. Она не нуждалась в жилых помещениях, герметизации, снабжении воздухом, очистке воды, а потому могла нести груза в полтора раза больше, чем «Афродита». Посадка тоже обходилась дешевле: за вхождением в атмосферу на добавочной тяге следовало торможение, при этом возникали перегрузки в несколько раз выше, чем мог бы выдержать человеческий организм. После старта и жесткого наведения на цель она летела по инерции, пока не улавливала по радио зашифрованную команду. Довести ракету снабжения до Венеры было "не сложнее, чем до спутника или Луны, и особой мощности двигателей для этого не требовалось. Правда, для мягкой посадки корабль нуждался в дополнительном запасе топлива.
Все это сняло большинство проблем с обеспечением экспедиции. Сложность заключалась в том, что главному кораблю, «Афродите», предстояли нешуточные дела: взлетать с минимальным грузом на борту, в течение полета обеспечивать экипаж всем необходимым для жизни и вдобавок обладать достаточной маневренностью в атмосфере, чтобы садиться в выбранном месте.
Последнее условие требовало серьезных усовершенствований конструкции. Было известно, что обе прежние экспедиции вошли в венерианскую атмосферу. Затем приключилось нечто фатальное, - по убеждению большинства космонавтов, корабли очень плохо слушались управления и не могли своевременно изменить курс, чтобы сесть в безопасном месте. Кроме того, на планете, сплошь окутанной туманом, видимость может быть нулевой до последнего мига.
Много лет назад бытовала уверенность, что Венера целиком, или почти целиком, покрыта водой. Позднее в моду вошла другая гипотеза: непроницаемые облака состоят вовсе не из пара, а из пыли, которая непрестанно вздымается с планетарной поверхности, иссушенной жаркими ветрами. В последующие годы эти полярные точки зрения состязались с переменным успехом, пока ученые не пришли к компромиссу: вероятно, Венера на самом деле покрыта огромным океаном, но все-таки нет доказательств полного отсутствия суши.
К сожалению, радару не под силу отличить горное плато от болотистой низины или даже от плавучего ковра водорослей, если таковые существуют. Инфракрасный сканнер в таких делах куда надежнее, но только на относительно малых высотах. А значит, чрезвычайно важно, чтобы у пилота, обнаружившего под дюзами болото или топкий берег, была возможность увести корабль и поискать более подходящий участок.
На Земле такой проблемы никогда не возникало - там корабли садились с помощью радио или электронных устройств наведения. Не доставлял хлопот и безводный Марс, где видимость практически всегда была идеальной.
На заключительном этапе путешествия «Афродиты» опасения конструкторов оправдались: не обладай она маневренностью на малых высотах, тут бы ей и конец. Пока она носилась над планетой в поисках места для посадки, ее экипаж пришел к выводу, что суша составляет ничтожный процент от общей поверхности Венеры, да и сушей ее можно назвать с большой натяжкой.
Наконец Трун остановил свой выбор на самом крупном из замеченных островов. Достигая примерно ста пятидесяти миль в длину и ста - в самом широком месте, он кутался в туман и мок под вечным дождем. Но и на нем не оказалось места, где бы корабль мог опуститься без риска. Трудно было понять, что это за однообразная сероватая растительность внизу: низкие кустарники или лепящиеся друг к дружке кроны деревьев, и уж совсем невозможно было разобрать, какая под ними почва.
Шесть попыток посадить корабль не привели к успеху. При двух из них он касался грунта, сразу начинал тонуть, и спастись удавалось лишь благодаря тяге основного двигателя. На седьмой, попытке треножник погрузился в жижу всего на два-три дюйма и встретил твердь. Только после этого Трун позволил себе оторваться от пульта и, дрожа от изнеможения, упасть на койку; в тот миг его совершенно не интересовала планета, на которую еще ни разу не ступала нога человека.
Посадка «Афродиты» произошла за две недели до максимального сближения планет. Через неделю экспедиция поймала сигналы «снабженца», взяла управление на себя и повела его по нисходящей спирали. На первом витке, когда транспортник оказался по ту сторону планеты, контакт. нарушился часа на два, но потом благополучно восстанем вился и не пропадал до самой посадки ракеты в миле южнее «Афродиты», в пределах наспех исследованной территории.
Из семи «снабженцев», которые прибыли за две следующие недели, только «номер пять» доставил хлопоты. Перед самой посадкой случилась авария основного двигателя, и ракета камнем упала с двухсотфутовой высоты. От удара она раскололась, как орех, но груз большей частью удалось спасти.
В первую очередь космонавты вытащили купол из «номера два» - им опротивела теснота «Афродиты», а в куполе хватало места и для жилья, и для работы, он надежно защищал людей и припасы от нескончаемого дождя. Его еще не успели достроить, а от Джейми пришла весточка: «Джордж, они в курсе. Ты засвечен. На подготовку встречи пятьсот восемьдесят четыре дня, может, чуть меньше».
Под словом «они», как верно догадался Трун, могли подразумеваться только высшие эшелоны власти Бразилии, но подтверждать, что «они в курсе», эти господа вовсе не спешили.
Предав огласке тот факт, что чужая экспедиция не только совершила возмутительное вторжение на территорию «бразильской провинции», но и похитила славу первопроходцев Венеры у номинальных хозяев этой планеты, Космическое Ведомство, да что там, все правительство Бразилии выставило бы себя на посмешище. По всей видимости, они решили держать событие в тайне до тех пор, пока не будут подготовлены контрмеры, - а там, глядишь, и вовсе ничего разглашать не потребуется.
Другую заинтересованную сторону тоже устраивало молчание: пока оно длится, никто не полезет к австралийскому правительству с неуклюжими обвинениями, не решится на явные или тайные репрессалии. Обе страны решили извлечь максимум выгоды из отсрочки, которую им предоставили законы движения небесных тел.
Как только на Венере установили и накачали купол, все участники экспедиции принялись лихорадочно составлять карты, фотографировать, собирать пробы воздуха и воды, образцы горных пород, растительности и насекомоподобной живности. Люди трудились от зари до зари, даже не помышляя о стационарных исследованиях и классифицировании материала, - лишь бы поскорее погрузить все подряд на опустевшую «Двойку» и отправить к удаляющейся Земле. Только после старта снабженческой ракеты экспедиция позволила себе передышку, а потом занялась благоустройством купола, насколько это позволяли ее средства.
А в Рио командование Космических Сил столь же лихорадочно снаряжало венерианскую экспедицию, доставало «из нафталина» специалистов и формировало отряд, способный не только достичь планеты, но и провести, если потребуется, полицейскую операцию.
Когда встал вопрос о подборе командного состава, само собой всплыло имя Хорхе Мануэля Трунхо, командора Космических Сил. И почти никто не осмелился возразить против кандидатуры превосходного специалиста с безупречным послужным списком, выходца из семьи со славными традициями первопроходцев космоса.
Узнав по своим каналам о назначении Хорхе Трунхо, Джейми Гонвейя в Сиднее удовлетворенно хмыкнул. В его сценарии командору Трунхо отводилась не последняя роль.
Между тем спутник «Примейра», приведенный в боевую готовность, засек летящую к Земле «Двойку» и запросил штаб, не следует ли послать ей навстречу управляемую ракету. Наспех собранный в Рио Совет Безопасности разрывался от сомнений, его участники никак не могли знать, что обнаруженный корабль - всего-навсего грузовоз. А вдруг на нем возвращается экспедиция, или хотя бы часть ее? Правда, с Венеры все еще идут радиограммы (проклятый шифр, никак его не «расколоть»!), но что, если это всего лишь «дымовая завеса», запись, которую шлет в эфир специально оставленный передатчик? Что скажет мировая общественность, когда выяснится, что вместе с ракетой бразильцы разнесли на куски покорителей Венеры? А ведь такого шила в мешке ни за что не утаишь, рано или поздно правда всплывет и придется терпеть обвинения чуть ли не в преднамеренном убийстве. И жертвы в одночасье станут кумирами всей планеты.
В конце концов «Примейре» велели воздержаться от любых опрометчивых действий, а наземным станциям слежения - засечь ракету, когда она приблизится к Земле, и наблюдать за ней до посадки.
С первой задачей станции справились, но вскоре потеряли «Двойку» где-то над Тихим океаном, и с тех пор ее след простыл. После этого около года обе стороны держали рот на замке и не мотали друг другу нервы.
И вот наконец кролика вытащили из цилиндра. В Рио это вызвало страшный переполох, но и только; даже праведному гневу бразильской нации не под силу ускорить сближение планет. Впрочем, времени и так оставалось немного, и что бы ни сулили министры в своих публичных выступлениях, было еще неизвестно, уложатся ли Космические Силы в график.
В сиднейском аэропорту Джейми Гонвейя сел на самолет бразильского рейса - чтобы изучать эффект взрыва в его эпицентре. Эта стадия операции отводилась для тщательных наблюдений и оценки ситуации; не исключалось, что в критический момент потребуется небольшое личное вмешательство. Почти все прогнозы сбылись, и было даже удивительно, что тайное не стало явным гораздо раньше.
Джейми ожидал утечки информации, но никак не мог предвидеть, по чьей вине она произойдет. Оставалось лишь надеяться, что к возвращению Джорджа Труна этот случай отойдет в разряд пустяковых.
Год соломенного вдовства - не сахар, и если ему предшествовал год с лишним медленного и малоинтересного возрождения пустыни, то можно ли осуждать женщину за привычку время от времени посещать Рио и разгонять тоску? Однажды Доротея - миссис Трун - попала с друзьями на вечеринку, где веселье оставляло желать лучшего. Она попыталась взбодриться несколькими бокалами охлажденного агуаденте с дольками плодов страстоцвета, хинином и прочими горькими добавками, но отчего-то вместо настроения поднялась волна жалости к себе. И пока Доротея сетовала на долю несчастной отвергнутой жены, ни словом, правда, не обмолвившись о местонахождении мужа, стало очевидно, что он уже давно не живет дома, - достаточно очевидно, чтобы Агостино Таропе, душа компании, навострил ухо.
Агостино был обозревателем в «Диариу ду Сан-Пауло», и продолжительная отлучка члена семейства Трун показалась ему весьма странной. Хотя дальнейшее журналистское расследование не извлекло на свет Божий особых сенсаций, оно дало немало косвенных доказательств, которые убедили Агостино, что в такой ситуации не грех рискнуть и восполнить недостаток фактов полетом воображения.
Другие газеты азартно подхватили его версию. Никому не удалось разыскать Джорджа Труна и посоветовать, чтобы он опроверг нелепые слухи. И разразился скандал…
Артур Догет угодил в точку: бразильцы в самом деле лопались на улицах от злости. Они собирались в огромные толпы, размахивали флагами «космической провинции Бразилии» и требовали от властей дать отпор австралийской агрессии.
В ответ на официальную ноту правительство Австралии заверило, что не располагает никакими сведениями о венерианской экспедиции, однако не забыло подлить масла в огонь, напомнив, что «Австралия - свободная страна свободных граждан».
Государственные и общественно-политические мужи Бразилии были далеки от единодушия. Сразу возникли фракции: одни - откровенно шовинистического толка - вопили: «Ни пяди космоса врагу!»; другие - умеренные - считали Космическую Программу дорогостоящим, но, увы, необходимым элементом обороны. Были те, кто видел в ней только пустую трату денег. Хватало и недовольных бездеятельностью правительства, откровенно «положившего под сукно» освоение пространства.
Космические Силы тоже ощутимо расслоились. Генералы неистовствовали, когда газеты прохаживались насчет их служебного соответствия и эффективности вверенных им войск. В молодых офицерах и солдатах перспектива «защиты космических рубежей» пробудила боевой задор, который разделяли далеко не все старослужащие: многие из них когда-то мечтали о далеких походах и славных подвигах, а вместо этого всю службу простояли на часах и начисто растеряли иллюзии. В их разговорах частенько сквозила если не крамола, то неприкрытый цинизм: «Слышь, братцы, а на кой черт нам в это лезть? Сами-то чем занимались сто лет? В собаку на сене играли. Ну, вышвырнем их, - что, лучше будет? По мне, так ежели кому-то захотелось там ротрудиться, лучше не совать ему палки в колеса, а наоборот, удачи пожелать».
Именно такой точке зрения Джейми Гонвейя уделял самое пристальное внимание…

Между тем выдержка участников венерианской экспедиции подвергалась серьезнейшему испытанию.
Как только они благоустроили купол, смонтировали три реактивные платформы, сфотографировали остров в инфракрасных лучах и составили его карту, большинство осталось не у дел.
Поверхность острова была почти идеально ровной, «срединный хребет» едва превышал сотню футов. Начертить линию побережья не представлялось возможным - океаны Венеры не знали приливов и отливов, и берег являл собой широкую кайму из непролазных болот, заводей и ковров растительности - поди разберись, где под ними мутная вода, а где - пропитанная влагой почва. Многообразие фауны сводилось к насекомым, нескольким разновидностям ракообразных наподобие морских пауков (они редко встречались вдали от берега) и двум-трем видам рыб с легкими вместо жабр, - вероятно, даже не рыб, а недоразвитых амфибий. В океане хватало и мелкой, и крупной живности, но прибрежные болота не давали к нему подступиться, а дюзы нависающих над водой платформ вызывали среди обитателей моря такую суматоху, что на улов нельзя было смотреть без слез.

Предыдущая страница 7 Следующая страница


Зов пространства 8

Кое-где в различных частях острова люди решались сойти на землю. Покидать платформы в низинах Трун строго-настрого запретил: даже относительно приподнятые участки рельефа подчас таили угрозу. Всякий раз, когда надо было взять образцы, платформа зависала над растиельным покровом, и один из ее пассажиров осторожно испытывал почву длинным щупом. Иногда под несколькими дюймами ила попадалась скала, и можно было без опасений сажать платформу. Гораздо чаще металлический стержень фут за футом погружался в тошнотворную слякоть, в вековое скопище растительной гнили, но так и не встречал дна. Поэтому большинство экземпляров фауны было выловлено с изрядной высоты черпаками на длинных рукоятках.
- В этой распроклятой вонючей клоаке, - сказал както Догет, - под этим распроклятым вечным дождем геенна огненная покажется санаторием!
О вылетах за пределы острова не могло быть и речи. Исследователи уже знали, сколь мало на Венере суши, а платформы не предназначались для далеких рейдов. Никто не видел смысла испытывать судьбу в незакартированных морях.
Легче всего приходилось четырем биологам. Они не уставали восторгаться, разглядывая в микроскоп свежепрепарированные находки. А их товарищей после разгрузки «челноков» ничто не заставляло и не соблазняло покидать купол, где надежные кондиционеры берегли уютную сухость. Поэтому за них основательно взялась скука. Не зная, как еще ее можно одолеть, они стали помогать биологам и мало-помалу сами освоили эту специальность - по крайней мере на уровне лаборантов.
Глядя на это, Трун не скрывал одобрения.
- Отлично, - сказал он однажды. - Вы меня избавляете от воспитательных лекций на тему «Они тоже ковали победу». Терпеть не могу этого пошлого штампа. Всякий раз, когда его слышу, хочется спросить: «Дружок, ты сам-то хоть в это веришь?» Так что продолжайте в том же духе, ребята. Главное - не раскисать. Тут любые средства хороши, даже водяные жуки. Сближение планет - штука не такая уж частая, за пятьсот восемьдесят четыре дня запросто можно по уши увязнуть в болоте.
- Вообще-то я сомневаюсь, что браззи смогли бы подготовить экспедицию за меньший срок, - сказал Догет. - А если б они пронюхали, что тут творится, то и вовсе не стали бы дергаться.

- Еще как стали бы! Тут дело принципа. Пока мы здесь, кто всерьез воспринимает чепуху насчет бразильской провинции? Вдобавок может оказаться, что Венера не такая уж и бесполезная.
- Гм-м, - с сомнением произнес Артур. - Сказать по правде, меня самого тошнит от этих напыщенных притязаний. Космос - для тех, у кого есть желание изучать его и осваивать.
Трун ухмыльнулся:
- Слова, достойные истинного британца! То же самое англичане когда-то говорили о неосвоенных землях в ответ на столь же напыщенные притязания. В эпоху папской власти над королями Александр Шестой назвал имением церкви весь мир и в безмерной щедрости своей пожаловал Восток португальцам, а Запад испанцам. И что с того? Буквально на следующий год хартию разорвали в клочья, и португальцы предприимчиво объявили своей всю Южную Америку, а шестью годами позже Кабрал открыл для них Бразилию.
- Вот как? И что по этому поводу сказал папа?
- Он был не в том состоянии, когда можно что-нибудь сказать. Этого папу звали Родриго Борджиа, и он выпил кубок отравленного вина, приготовленный, по слухам, для его приятеля. Но я клоню к тому, что привычка заявлять о своих правах на незанятые территории - в крови у португальцев. Васко да Гама «подарил» соотечественникам Индию, но они удержали только Гоа. От Южной Америки у них оставалась только Бразилия, и той бразильцы в конце концов лишились. А теперь их потомки претендуют на весь космос, хотя держат в своих руках только спутник и Луну. Прежде их глобальные притязания не помешали британцам, голландцам и прочим занять нетронутые земли, и сейчас я не вижу серьезных причин, по которым все должно произойти иначе.
Артур снова хмыкнул:
- Что ж, времена и впрямь изменились. Мы - здесь. Но даже если этот комок грязи стоит того, чтобы за него держаться, я не возьму в толк, как ты себе представляешь устойчивую связь между ним и Землей? Ведь за каждым нашим кораблем будут охотиться управляемые снаряды. Мне бы все-таки хотелось знать реальный план. А то появляется иногда неприятное чувство, будто мы… вроде живцов.
- Насчет живцов ты отчасти прав, - кивнул Трун. - Необходимо как-то сломать тупиковую стену, и наш способ, по-моему, очень даже неплох. Конечно, бразильцы называют нас пиратами, а то и похлеще, хотя кое-кто из них с этим не согласен. Но что остальные народы? У них совершенно иное мнение. Держу пари, почти во всех краях Земли нас считают героями человечества. По двум причинам: во-первых, мы успешно высадились на Венере, и во-вторых, натянули Бразилии нос. Вторая причина - главная. Ведь браззи не просто сели в калошу - они не знают, как из нее выбраться. Сбросить на нас бомбу нельзя - пострадают международные отношения, для всей мировой общественности, да, пожалуй, и для многих своих граждан, Бразилия превратится в большую злую бяку. Тут вообще никакое оружие не годится - сраму не оберешься. Значит, единственный пристойный выход - захватить нас в плен и с позором выпроводить с «бразильской территории», позаботившись о том, чтобы с наших голов не упал ни один волос. Так что надо ждать гостей с сетями и веревками. Однако тут есть один нюанс: мы здесь первыми высадились и можем устроить теплую встречу. Придется, конечно, хорошенько подумать, но, по-моему, шансы у нас неплохие.
- А что потом?
- Пока не знаю. Ну, по крайней мере у нас будут заложники.
- Думаешь, кузен Джейми все предусмотрел?
- Ничуть не сомневаюсь, хотя так далеко в его планы я не заглядывал.
- Что ж, надеюсь, ты в нем не разочаруешься.
- Дорогой мой Артур, в это предприятие вложены огромные деньги, в том числе львиная доля состояния семьи Гонвейя. Кроме того, умнейший человек нашей эпохи, рискующий несравнимо больше нас с тобой, убежден, что Джейми свое дело знает.
- Ладно, будем надеяться, что ты прав. Просто хотелось бы видеть всю картину…
- Не волнуйся, увидим. Я и сам мало знаю, но готов поспорить, что о стратегии Джейми отлично позаботился, ну а тактика, естественно, зависит от нас. По-моему, лучше всего подготовить несколько вариантов операции - на все случаи жизни. А там обстановка подскажет. Выясним, как бразильцы намерены действовать и какое у них снаряжение, и проработаем в деталях самый подходящий план. А после примем дорогих гостей как полагается. Есть у меня одна задумка…

Для полета на Венеру бразильской экспедиции не требовалось стартовать прямо с Земли. Глупо было бы не воспользоваться спутником «Примейра», вместо того чтобы конструировать новые корабли, которым нипочем земное притяжение. Бразильцы тоже так рассудили, а потому еще несколько недель после первого известия об успехе экспедиции Труна на «Примейре» царила уютная летаргия, которую нарушали только визиты «снабженцев» и пассажирской ракеты, ежемесячно доставляющей свежую смену обслуги. Потом косяком пошли приказы: открыть давно законсервированные за ненадобностью отсеки, осмотреть, произвести необходимый ремонт, вернуть в жилое состояние. Один за другим начали прибывать «челноки» со стройматериалами, за ними - корабли со специалистами, длинными цилиндрами баллистических ракет нового типа, контейнерами с воздухом, водой, пищей, топливом и тому подобным; системы слежения ловили их электронными арканами и подтягивали к станции.
Затем прибыли детали больших «челноков». Из «Примейры» выбрались инженеры в скафандрах, пронеслись сквозь пустоту на реактивных струях и приступили к сборке. Несколько месяцев окрестности «Примейры» напоминали громадную свалку: повсюду дрейфовали россыпи металлических деталей и контейнеры самой разной конфигурации и величины. Мало-помалу их подтягивали друг к другу, привинчивали и приваривали, облекая в постижимую форму.
Работа шла круглосуточно, посменно, а в краткие «ночи», когда на станцию наползала земная тень, - при искусственном освещении. И наконец там, где только что царил кажущийся хаос, появились пять огромных новых «челноков». После этого напряженный труд уже не бросался в глаза -инженеры работали в «челноках», нашпиговывая их электроникой, налаживая телеуправление основными двигателями и дюзами стабилизации и коррекции, добиваясь от них «беспрекословного» подчинения радиосигналам, на которые целиком возлагалась задача пилотирования.
Тем временем были вскрыты корпуса баллистических ракет, и снова прилегающее к станции пространство заполнилось людьми в скафандрах, которые аккуратно доставляли и грузили на «челноки» всевозможные ящики. Баллистические ракеты стоили дорого, но еще дороже обошлись бы их возвращение на Землю и подготовка к новому рейсу. А потому, как только закончилась разгрузка, каждую из них вместе с зарядом взрывчатки послали на лунные утесы, чтобы обломки не угрожали космической навигации.
Дело спорилось, и кратковременные задержки не помешали на целый месяц опередить график. После этого окрестности станции снова очистились. В радиусе двадцати миль от нее висели, точнее, плыли по орбите пять «челноков», связанные тросами друг с другом и радиолучом - со станцией. А сама станция - сложная машина, мало чем напоминающая первый искусственный спутник Земли - уверенно двигалась по своей вечной траектории, и две маленькие вспомогательные ракеты послушно сопровождали ее и терпеливо ждали своего часа.
«Как я и предсказывал, браззи тоже выбрали „челноки“, - радировал Труну Джейми Гонвейя. - Правда, они улучшили наш метод - иначе бы им, как и тебе, пришлось дожидаться „снабженцев“, а это, во-первых, тактически невыгодно, а во-вторых - потеря времени. Поэтому возникла идея общего управления всеми кораблями - вести их вместе и вместе же посадить. Вся группа будет пилотироваться как один корабль. Отсюда вывод: ты должен очень многое успеть, прежде чем они развернутся…»

Главный корабль «Санта-Мария» прибыл за две недели до назначенной даты отправления экспедиции и лег в дрейф, зависнув в пустоте не далее чем в миле от «Примейры». Он покинул Землю с пятью членами экипажа на борту; остальные пятнадцать дожидались на станции. С его прилетом возобновилась лихорадочная деятельность: из шлюзов «Примейры» выныривали люди в скафандрах, одни мчались к кораблю налегке, другие толкали контейнеры. Снова начались испытания и проверки, и заняли они, вместе с погрузкой продовольствия и снаряжения, еще неделю.
Наконец завершилась последняя проверка, и «Санта-Мария» отошла от станции на несколько миль. Потом к ней подплыла гроздь «челноков» и распалась на составные части. Каждую подталкивали и подтягивали, пока она не заняла отведенное место.
Как только это было сделано, люди отцепили от «челноков» миниатюрные буксиры, сняли приставные дюзы и возвратились на «Примейру», оставив на каждом «снабженце» бригаду из четырех человек, связанных между собой тросами и вооруженных индивидуальными дюзами для коррекции полета. Примерно в центре равностороннего пятиугольника, образованного «челноками», ждала «Санта-Мария»; с ее борта капитан Хуао Камерелло и его первый помощник командор Хорхе Труно следили за удаляющимися буксирами.
- «Челноки» готовы? - спросил капитан,
Со «снабженцев» пришли утвердительные ответы.
- Отлично, - одобрил капитан. - Начинаем. Точно через десять минут войдем с вами в контакт. Отсчет!..
Люди в скафандрах, цепляясь за корпуса «челноков», продолжали в меру своих сил удерживать их от смещения и вращения.

- Две минуты до наведения, - сказал капитан. - Держитесь подальше от труб и проверьте короткие страховочные тросы. Все нормально? Отлично. Еще минута… Тридцать секунд… десять… Начали!
Старший электроник нажал первую кнопку. Дюзы коррекции «челноков» плюнули огнем. Каждый корабль пришел в движение, развернулся и встал параллельно главному кораблю; тотчас, устраняя перебор, засверкали дюзы на противоположном борту. Вскоре все шесть кораблей застыли параллельно друг другу, наведя сопла основных двигателей на яркий полумесяц Земли.
- Первый этап выполнен, - сообщил капитан. - Все в порядке?
Привязанные к «челнокам» люди отозвались один за другим.
- Две минуты до построения… Отсчет пошел!
Напряженно следя за стрелкой часов, старший электроник нажал вторую кнопку и перевел взгляд на маленький экран. Снаружи опять замелькали огоньки; светящиеся фигуры на экране медленно поплыли. Вскоре фигурка под номером четыре поменяла свой цвет с белого на зеленый и застыла на месте.
- Сэр, четвертый номер встал, - доложил офицер.
Капитан бросил взгляд на экран:
- Отлично. Ориентируйтесь на него.
Остальные фигуры изменяли направление полета, замирали, зеленели. Когда остановилась последняя, старший электроник доложил:
- Они в строю, сэр.
Капитан поднял микрофон:
- Спасибо, мальчики, отличная работа. Командор, можете забирать ваших людей. Начинаем предстартовую проверку.
Люди в скафандрах отцепили тросы, оттолкнулись ногами от бортов, зажгли ручные дюзы и помчались сквозь пустоту к спутнику. Возле него они обернулись посмотреть на дело своих рук.
«Санта-Мария» пребывала в относительной неподвижности. Вокруг застыли «челноки» - каждый находился в вершине равностороннего пятиугольника и в двух милях с лишним от главного корабля; с «Санта-Марией» и двумя ближайшими соседями его связывали невидимые лучи. Время от времени тот или иной корабль мигал вспомогательными дюзами, автоматически исправляя малейшее нарушение строя.
Через шесть земных суток личный состав «Примейры» столпился вокруг станционного экрана, чтобы полюбоваться стартом. Напутственные речи были давно произнесены, и теперь все молчали, только динамик отсчитывал секунды голосом одного из офицеров «Санта-Марии». Потом капитан Камерелло отрывисто скомандовал:
- Поджигай!
Из основных дюз «Санта-Марии» и всех «челноков» вырвались струи пламени; они удлинялись, ширились на глазах… Шесть кораблей двинулись как единое целое. Пламя хлестало все неистовей, и через несколько мийут корабли исчезли, зато в черном янтаре космоса ярко загорелось новое созвездие…

- Разумеется, мы будем вести передачу, - терпеливо объяснял Трун, - и разумеется, нас по ней обнаружат. Да мы и не собираемся прятаться. Какой прок, если они сядут у черта на куличках? Ведь потом ни они до нас, ни мы до них не сможем добраться. Нет уж, чем ближе опустятся бразильцы, тем лучше, потому что мы быстрее их найдем. Ты хоть чуть-чуть представляешь, что их тут ждет? Забыл, как мы с одним-единственным кораблем намучились?
- Ну, как раз это я отлично представляю, - сказал Артур. - Насколько я понял их систему, это пятеро слепцов с одним зрячим поводырем - главным кораблем с людьми на борту. Принцип «делай, как я». Об индивидуальном пилотировании каждого «челнока» при спуске не может быть и речи - это же еще пятеро пилотов в рубке, форменный дурдом, да и технических сложностей не оберешься. Значит, как летели Пятиугольником, так и опустятся. Разве что немного расширят или сузят строй; это, наверное, им по силам. На главном корабле при посадке забудут обо всем на свете - самим бы уцелеть, и «челноки» сядут как Бог на душу положит. Держу пари, этим ребятам даже во сне не снилось, что их тут ждет. Такие фокусы - для ровнехонькой прерии, а не для этой навозной кучи. Им еще очень повезет, если хоть один «челнок» встанет прямо. Не удивлюсь, если они всем скопом утонут в болоте.
- Все это - не наши проблемы, - резонно указал Трун. - У нас своя забота: надо при посадке оказаться как можно ближе к главному кораблю, и чтобы при этом на голову не уселся «челнок». Знать бы дистанцию… Попробую еще разок связаться с Джейми, вдруг он что-нибудь раскопал…
Но как ни великолепна была разведка Джейми, тут она помочь не смогла. «По всей видимости, - передал он в ответ, - решение увеличить или сократить пятиугольник зависит только от капитана».
Зато его источники давали много достоверной информации о продвижении бразильских кораблей, и поэтому их прибытие не осталось незамеченным. Их засекли радаром на огромной высоте, еще до того как они вошли в облачный покров Венеры. Шестерка тусклых пятнышек двигалась с огромной скоростью - вероятно, облетала планету по сужающейся спирали.
Трун немедленно отправил на Землю весточку о прилете бразильцев.
Корабли зашли на второй виток. Они еще находились на значительной высоте, но скорость заметно сбросили, а вдобавок изменили курс, из чего Трун заключил, что его радиостанция запеленгована.
- Приготовиться, - велел он своим людям. - Похоже, еще круг, и они будут садиться.
Люди осмотрели оружие и боеприпасы в непромокаемых чехлах, уложенные на три реактивные платформы. Потом надели скафандры - лучшую защиту от бесконечного дождя за стенами купола, - и застыли в ожидании со шлемами в руках.
Наконец на экране вновь появился строй кораблей, только теперь он медленно двигался с севера всего в двадцати пяти тысячах футов от поверхности планеты. Затем все шесть кораблей развернулись почти вертикально, хотя равносторонний пятиугольник остался почти идеальным. Теперь они снижались, «опираясь» на пламя основных двигателей. Но экран этого не показывал - на нем только горстка круглых пятнышек неторопливо подбиралась к центру.
Люди в куполе надели шлемы и разошлись по платформам. На месте остался лишь оператор радара. Он поднял микрофон, и во всех шлемофонах зазвучал его голос:
- Главный корабль - к востоко-северо-востоку. Расстояние пять миль. Интервал между главным и вспомогательными - одна миля. Похоже, интервал постоянный.
Платформы отделились от фиксаторов и, чуть кренясь, приподнялись.
- Пока интервал не изменится, о «челноках» не заботься, - сказал Трун оператору. - Все внимание - главному кораблю.
- Хорошо, Джордж. Снижение медленное, осторожное. Примерно тысяча двести в минуту. Высота - восемнадцать тысяч, может, чуть поменьше. Идут ровно, вертикально.
Платформы мчались, едва не сбривая верхушки деревьев, которые росли из склизкой путаницы мертвенно-бледной травы. Вскоре Трун остановил свою платформу и послал две другие на фланги.
Стоя над верхушками «кончиков перьев», лениво качающих ветвями, он включил наружный микрофон скафандра и услышал громовой раскат в вышине. Спускаясь тесным строем, шесть ракетных кораблей ревели почти невыносимо.
Трун отключил микрофон. Несколько минут, показавшихся чуть ли не вечностью, три человека на платформе напряженно вглядывались в облака.
- Восемь тысяч, - доложил оператор радара, а чуть позже добавил: - Пять тысяч.
Рев уже проникал сквозь шлем, его сопровождали удары звуковых волн.
- Одного вижу! - крикнули на другой платформе. Почти в тот же миг сосед схватил Труна за руку и показал вверх.
Там расплывчато сияло алое пятно, чем-то напоминая закатное солнце. Оно прорывалось сквозь туманный небосвод и, казалось, целилось прямо в голову. Трун схватился за рычаг и бросил платформу вперед, подальше от опасного места.
Натиск звуковых волн нарастал, от него уже содрогалась платформа.
Трун разглядел в облаках четыре сияющих пятна: впереди, сзади и два потусклее - по сторонам. Они росли, и платформа закачалась, как на штормовых волнах.
- Около тысячи, - доложил оператор радара.
- Ну и везет же им, чертям! - донесся голос Артура. - Тут кругом твердая земля.
Трун лихорадочно вертел головой, пытаясь уследить за происходящим. Самое ближнее пламя бушевало позади. Он отогнал платформу еще дальше и стал наблюдать за передним кораблем - по всей видимости, главным.
Платформу так трясло и раскачивало, что троим ее пассажирам пришлось вцепиться в скобы. Сияние почти невыносимо резало глаза, и Трун был вынужден приложить к лицевой пластине шлема растопыренные пальцы свободной руки.
В двух сотнях футах впереди плазменные струи буравили землю, и пар вздымался клубами, сгущаясь в большое облако; уже через секунду ничего нельзя было разглядеть, кроме ослепительного белого нимба вокруг разгорающегося пятна.
Трун быстро огляделся по сторонам: повсюду сиял белый пар. Внезапно рев оборвался, платформа перестала качаться, в клубах пара погасли яркие белые пятна. Наступила мертвая тишина.
- Артур, - спросил Трун. - Ты нашел главный корабль?
- Да, Джордж.
- А ты, Тед?
- Вроде нашел. Выясню, когда пар сойдет. У главного должны быть иллюминаторы, а «челнокам» они ни к чему.
- Хорошо. Пока не убедитесь, не трогайтесь с места, затем найдите шлюз и приблизьтесь к нему на пятьдесят футов.
Он повел платформу вперед. Облако пара над пропитанной влагой землей редело, но разглядеть корабль, затаившийся в самой его середке, все еще не удавалось. Не видно было и «челноков». Одно можно было сказать с уверенностью: главный корабль сел нормально.
Постепенно видимость улучшалась, и довольно скоро глазам Труна открылась верхняя половина ракеты. На ней вполне отчетливо виднелись иллюминаторы - значит, никакой ошибки, перед ним действительно стояла чуть накрененная «Санта-Мария», а не безымянный «снабженец».
Трун придвинул платформу вплотную к облаку, которое окутывало нижнюю часть корабля. Через некоторое время он убедился, что бразильской экспедиции и впрямь очень повезло. Нога треножника, вызвавшая крен, вроде бы не должна была погрузиться глубже.
Трун опустил платформу на высоту человеческого роста и еще чуть приблизил ее к основным дюзам корабля. Они до сих пор светились от жара, и дождинки, не успевая достигнуть металла, превращались в крошечные облачка. Прямо под дюзами чернело пятно выжженной растительности, и его с шипением отвоевывали водяные струйки.
Трун опять умерил тягу и остановил платформу между двумя ногами треножника, в нескольких дюймах от почвы.
- Приступайте! - скомандовал он.
Его спутники освободили от пристежных ремней длинный прямоугольный ящик в водонепроницаемом чехле и перекантовали через край платформы. Ящик звучно плюхнулся в грязь. Трун ловко устранил резкий крен платформы и, не теряя ни секунды, дал задний ход.
- Артур? Тед? Ну как? Нашли шлюз?
- Это Артур. Да, Джордж. Он смотрит прямехонько на юг.
- Хорошо, держите на мушке. Лечу к вам.
Трун уступил пульт одному из спутников и покрутил верньер на шлеме. Долго искать волну общей связи Космических Сил Эстадос-Унидос-ду-Бразил не пришлось.
- Говорит Трун, говорит Трун, - сказал он на португальском. - Трун вызывает капитана Камерелло.
Пока длилась пауза, его платформа успела занять позицию рядом с платформой Артура. Затем в шлемофонах зазвучал голос:
- Это «Санта-Мария», космический корабль ЭстадосУнидос-ду-Бразил. С вами говорит капитан Хуао Камерелло.
- Боне диас, капитан, - поздоровался Трун. - Счастлив поздравить вас с удачной посадкой.
- Муито обригадо, сеньор Трун. Разрешите и мне поздравить вас и ваших подчиненных, сумевших выжить в тяжелейших условиях этой крайне непривлекательной на вид планеты. К моему глубокому сожалению, я обязан информировать вас о том, что по решению Конгресса Соединенных Штатов Бразилии вы и ваши спутники с этой минуты находитесь под арестом и обвиняетесь в попрании суверенитета бразильской территории. Надеюсь, вы хорошо понимаете ситуацию и не вынудите нас пойти на крайние меры.
- Сеньор, признаюсь, мы ожидали услышать нечто в этом роде, - произнес Трун. - В свою очередь, я обязан информировать вас о том, что притязания Бразилии на эту территорию лишены правовой основы. Не ваше государство открыло эту планету, и не бразильская нога ступила на нее первой. Следовательно, мы не можем рассматривать ваше заявление всерьез. Вовсе не мы, а вы совершили незаконную посадку. А посему я вправе требовать, чтобы вы и ваши подчиненные признали себя нашими пленниками. В противном случае я буду вынужден лишить вас возможности сойти с корабля
- Мистер Трун, я не сомневаюсь, что вы осведомлены о численном составе нашей экспедиции. Осмелюсь напомнить, что нас вдвое больше, чем вас. Если, конечно, вы никого не потеряли по вине ужасного местного климата.
- Ваш расчет совершенно верен, капитан Камерелло. Но советую обратить внимание, что не мы, а вы сидите в металлическом капкане. Более того, полезно учесть, что мы держим под прицелом воздушный шлюз. Вдобавок считаю своим долгом отговорить вас от любых попыток взлететь и поискать более гостеприимное место. Видите ли, под вашими дюзами лежит большой ящик тола, и, как только вы врубите двигатели, он обязательно взорвется и причинит кораблю значительные повреждения. А то и вовсе опрокинет, оставив вас без единого шанса на возвращение. Как видите, капитан, положение у вас очень незавидное.
Прошло несколько секунд, затем Камерелло ответил:
- Весьма хитро, мистер Трун. Верю вам на слово. Лишь одно меня утешает - нам не придется торчать под дождем до скончания века.
- Нам тоже не придется, сеньор. Если в ближайшее время я не добьюсь от вас капитуляции, то мы просто-напросто обмотаем корабль проволокой, чтоб нельзя было открыть наружный люк. А потом будем ждать вашего решения в более уютной обстановке. Хоть до скончания века!
Трун заметил, что Артур машет ему рукой с соседней платформы, и вернулся на свою волну
- Если он уступит, - заговорил Артур, - а я бы не сказал, что у него богатый выбор, - как нам быть? В наручниках, что ли, их держать? Их ведь действительно двое на одного нашего Думаешь, при таком раскладе можно им поверить на слово?
- Не волнуйся, - ответил Трун. - Наберись терпения и смотри. Сейчас мы сядем, чтобы топливо зря не жечь. Но с люка глаз не спускать! Попробует кто высунуться - пошли пулю.
Чтобы не топить дюзы в грязи, три платформы опустились в тех местах, где слой растительного войлока был потолще Трун опять настроился на чужую волну, но прошло больше часа, прежде чем он услышал незнакомый голос:
- Алло? Джордж Трун?
Трун отозвался.
- Это Хорхе Трунхо.
- Здравствуйте, кузен, я надеялся вас услышать. Что новенького?
- Смена власти, - ответил Трунхо. - Теперь этим кораблем командую я. Экипаж, за исключением капитана Камерелло и еще четырех, которые сидят под замком, готов выполнять ваше распоряжения.
- Значит, вы поняли, что тянуть со сдачей бессмысленно, - проговорил Трун - Что ж, очень рад.
Он перечислил свои требования, а когда перенастроил рацию, услышал голос Артура:
- Джордж, что происходит? Мне это вовсе не нравится. Слишком легкая победа.
- Не о чем беспокоиться, - уверил его Трун. - В Бразильских Космических Силах полно разочарованных молодых людей. Их годами держали в черном теле, и они понимают, что так будет и впредь, если Бразилия не потеряет монополию на космос. Они давно созрели для перемен. Даже перезрели. В таких ситуациях все зависит от удобного случая. И от организатора, конечно.
Артур немного поразмыслил.
- Ты имеешь в виду, что все было предусмотрено? Ты создал для Трунхо все условия, чтобы он захватил корабль? Ты знал, что он это сделает?
- Да, Артур, это входило в план. Тупиковая ситуация позволила ему отстранить нерешительных.
- Понятно. Значит, все это придумал твой гениальный кузен Джейми?
Трун кивнул:
- Во всяком случае, без его содействия тут не обошлось. Я тебе не раз говорил: кузен Джейми свое дело знает.

«Санта-Мария» медленно разворачивалась, в иллюминаторе вот-вот должно было ослепительно вспыхнуть солнце, но Артур Догет опередил его на миг, - он поставил заслонку, щелкнул фиксатором и окинул взглядом голые переборки. Каюта, в которой путешествовали Трун и его товарищи, напоминала танк нефтеналивного судна. Артур добрался до противоперегрузочной койки, лег, пристегнулся ремнями, которые создавали слабую иллюзию веса, и нахмурил лоб.
- Одного себе никак не могу простить, - вымолвил он через некоторое время. - Надо же было так купиться! Чувствовал же: не к добру такое везение. Знал. Даже тебе говорил, помнишь? Эх, осел я, осел.
Трун покачал головой:
- А что бы ты мог изменить? Все было просчитано заранее и шло как по маслу, пока мы не вернулись в купол и Хорхе не раскрыл карты. Ни к чему себя упрекать за излишнюю доверчивость. Их двадцать, нас десять. Долго бы мы их продержали в плену? Это был неизбежный риск. Джейми делал ставку на кровь Трунов, верил, что тяга за пределы пересилит верность бразильскому правительству. И просчитался. Или нет? Кто знает Может, дело тут вовсе не в верности, а просто Хорхе прикинул, что после такой встряски бразильцы займутся наконец космосом, а его пошлют на передний край…
- Ну, медалька за поимку космических пиратов тоже карьере не повредит, - с горечью перебил один из спутников Труна.
- Не повредит, - согласился он. - Только если ты волнуешься насчет суда за пиратство, то могу тебя смело утешить. Суд, конечно, будет, но ведь мы ничьей крови не пролили, так что можем надеяться на оправдательный приговор, в худшем случае на символическое наказание. Мы ведь не кто-нибудь, мы - покорители космоса, первыми ступившие на Венеру. Для бразильцев мы больше не угроза, а значит, вправе рассчитывать на сочувствие. Да и не так-то просто засадить нас в кутузку, не лишившись уважения мировой общественности.
- Что ж, может, ты и прав, -вздохнул Артур. - Ладно. Вот кому и впрямь не мешает поволноваться, так это твоему кузену, гениальному организатору, и кто там еще вкладывал деньги? Мне с самого начала не верилось, что эта вшивая планетка возместит им хоть сотую долю затрат, но коли все так сложилось, браззи деваться некуда, придется ее осваивать. Выходит, перемудрили твои родственнички.
- Возможно, - согласился Трун, - хотя спешить с выводами не стоит. Все-таки мы отправили Джейми одну ракету с образцами, помнишь? Теперь его люди на два года впереди бразильских ученых, а для биологического концерна Гонвейя это очень даже немалый срок.
- Пускай твой кузен Джейми - чудо-бизнесмен, - упрямился Артур, - зато по части стратегии он, да и мы все, кузену Хорхе в подметки не годимся! Подумать только - у браззи теперь и корабль наш, и купол, и припасы, и все научные материалы! Да и мы сами в придачу! Прямо-таки чудо-перебежчик!
- Ну и что? - произнес кто-то из его товарищей. - Будто мы не знали, что семейство Трунов хлебом не корми, дай перекинуться в картишки с космосом? И ставки у них - ого! Иногда они срывают куш, бывают и в прогаре. Раз на раз не приходится. На этот раз сначала шла масть, а потом блеф взял, да и лопнул. И не о чем тут больше толковать. Сколько тему ни жуй, слаще она не станет. Нам еще лететь и лететь, а от таких разговоров, чего доброго, кидаться начнем друг на дружку. Забыли, идет?
Лететь и в самом деле пришлось еще долго, и ничто не нарушало томительного однообразия путешествия, кроме регулярных визитов двух охранников. Пока один стерег выход, второй вталкивал в отсек закрытые котелки с пищей. И никаких новостей, никаких сообщений о ходе полета, - сиди в четырех стенах, потеряв счет времени, и жди, когда же кончится эта пытка.

Предыдущая страница 8 Следующая страница


9 Джон Уиндем

И наконец они дождались.
В первый раз с минуты старта скрытый в переборке динамик подал голос - щелкнул, захрипел и дважды приказал на португальском:
- Все незакрепленные предметы закрепить.
Затаив дыхание, члены экипажа «Афродиты» переглянулись между собой. Неужели все?! Через полчаса вновь раздался голос из динамика:
- Все незакрепленные предметы закрепить. Занять койки. Застегнуть ремни безопасности. Торможение через десять минут. Отсчет пошел.
Трун отодвинул заслонку иллюминатора. Корабль медлительно разворачивался, в поле зрения входил огромный полумесяц Земли. Он плавно скользил по черному бархату - пространства.
Трун закрыл иллюминатор и улегся на койку
- Мы не приземляемся, - сказал он. - Должно быть, останавливаемся у «Примейры».
- Четыре минуты, - объявил динамик.
«Примейра», - подумал Трун. - Старый космический трамплин. Интересно, что бы сказали его строители, увидев, как первую венерианскую экспедицию везут под охраной, точно шайку бандитов?"

Динамик уже считал секунды. Трун приготовился встретить тормозной рывок и натиск тяжести.

Один за другим члены экипажа «Афродиты» покидали борт «Санта-Марии» и улетали на ручных дюзах к «Примейре». Пройдя через воздушный шлюз, каждый снимал скафандр и опускался на скамью под бдительным взглядом охранника.
Сидеть пришлось больше часа, и все это время мимо шагали люди и исчезали в шлюзе. Похоже, народу на станции было видимо-невидимо. Наконец появились капитан Камерелло и его первый помощник Хорхе Трунхо. Под скафандрами у них оказались безупречно чистые парадные мундиры - очевидно, передача пленников командиру спутника должна была происходить в торжественной обстановке.
На Труна это не произвело особого впечатления. Он ловил взгляд кузена. Один раз ему удалось встретиться с холодными, как у истукана, глазами, но после этого Хорхе старался не глядеть в его сторону.
Подошли еще двое вооруженных конвоиров. Первую венерианскую экспедицию отвели в каюту командира спутника и заставили построиться в две шеренги.
И тут случилась непонятная заминка. Минут пять все молча ждали, потом Камерелло шепнул несколько слов Хорхе Трунхо, и тот вышел в коридор - выяснять, в чем дело.
Прошло еще пять минут, затем отворилась дверь, ведущая в соседнюю каюту, и знакомый голос сказал по-английски:
- Господа, прошу прощения, что заставил вас ждать.
В каюту вошел Джейми Гонвейя в скромном цивильном костюме. Он кивнул Труну.
- Рад тебя видеть, Джордж. Надеюсь, тебя не слишком утомило путешествие без удобств.

- Как тебе это удалось? - спросил Трун, едва они остались наедине.
- Гораздо проще, чем ты, наверное, думаешь, - улыбнулся Джейми. - Шесть месяцев назад наши люди высадились на двух законсервированных спутниках и подготовили их к акции, без которой мы надеялись обойтись. Еще две группы наших тайных агентов проникли сюда и на лунную станцию. На этом главное было сделано, оставалось только ждать подходящего момента. Все бы закончилось гораздо раньше, если б я не ошибся в Хорхе. Возможно, я ему слишком мало рассказал. Если б он яснее видел положение вещей, то вряд ли удержался бы от соблазна играть в нашей команде. Как бы то ни было, он не сорвал нам операцию, а добился только отсрочки. Мы не хотели раскрывать карты до прибытия «Санта-Марии», - боялись, что уйдет, а она нам нужна целой и невредимой.
Главные роли в спектакле играли радисты. Неделю назад тут, на «Примейре», по общей связи прошла наша «липа» - мол, лунный гарнизон восстал, арестовал офицеров и призывает личный состав «Примейры» сделать то же самое. Аналогичный текст прочитал и радист лунной станции. После этого оба радиста на всякий случай вывели передатчики на время из строя, но по общей связи регулярно передавались сочиненные загодя «новости».
Между тем с занятых нами спутников стартовали маленькие ракеты наподобие «челноков». Одна села неподалеку от лунной станции, остальные появились у «Примейры». Как тебе известно, в рядах Космических Сил полным-полно недовольных. Наши агенты взялись их обрабатывать, и это не показалось слишком трудной задачей. Когда мятежники были организованы и готовы действовать, мы дали сигнал к выступлению,, и они управились без особых хлопот. Те, кто не пожелал к нам присоединиться, посидят пока на расконсервированном спутнике. Единственным слабым звеном была твоя экспедиция.
«Санта-Мария» уже везла вас сюда, но если б мы выступили с заявлением, она бы повернула. И мы бы потеряли не только ваши драгоценные персоны, но и драгоценный корабль. Поэтому мы сочли за благо не спешить. Возобновили радиообмен, извинившись, конечно, за неполадки в аппаратуре. Как ни в чем не бывало, слали обычные депеши. Целую неделю прикидывались, пока ждали тебя и «Санта-Марию». Правда, за это время разжились двумя «челноками» с провизией.
Еще примерно час, и все обо всем узнают Камерелло и твой кузен Хорхе полетят к остальным упрямцам. - дожидаться, когда правительство Бразилии пришлет за ними корабль. Не знаю, когда это случится, все зависит от того, скоро ли до государственных мужей дойдет, что космос больше не провинция Бразилии.
Трун несколько секунд обкатывал новости в голове, а затем сказал:
- Знаешь, Джейми, я даже не подозревал о таком размахе.
- Наверное, Джордж, мне следует извиниться перед тобой. Видишь ли, я счел за лучшее раскрывать план по частям, пока это было возможно. Думаю, я поступил правильно, избавив тебя от лишних раздумий и боязни ошибиться.
- Но теперь операция закончена, и ты готов ошарашить весь мир, провозгласив космос штатом Австралии..
- Штатом Австралии?! - воскликнул Джейми. - Господи Боже! Да ты, никак, вообразил, будто я хочу развязать войну между Бразилией и Австралией? Еще чего не хватало! Космос провозглашает себя независимой территорией, если, конечно, слово «территория» употребимо в таком значении.
Трун глядел на него с изумлением.
- Независимый космос? Джейми, ты смеешься надо мной! Космос… да на каком основании, позволь спросить? Мне такое и в голову… Нет, Джейми, это совершенно невозможно!
Джейми Гонвейя добродушно улыбнулся и покачал головой.
- Напротив, Джордж. Если ты задумаешься над первоначальным raison d'etre (4) спутников и лунных станций, то, наверное, поймешь: космос как некая целостность сегодня находится в самом выгодном положении, чтобы выдвигать условия. Возможно, когда-нибудь он будет хорош для торговли, ну а до тех пор, по крайней мере, послужит всемирным полицейским - причем таким, который не даром ест свой хлеб.
Добрую минуту Джордж Трун задумчиво разглядывал пол, а когда поднял голову, с его лица исчезло скептическое выражение Он молчал, но Джейми Гонвейя, казалось, прочел его мысль.
- Да, Джордж, - сказал он. - С этого дня комариный писк будет раздаваться чуть ближе.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Уиндем - Биография

Джон Уиндем

На основную страницу

Биография

Джон Уиндэм (1903-1969). "Патриарх" английской научной фантастики. Классик - и классицист от фантастики, оригинальный и своеобразный, однако всегда "преданный" последователь Герберта Уэллса. Писатель, стилистически "смотревший назад" - но фактически обогнавший своими холодновато-спокойными "традиционными" романами не только свое, но и - в чем-то! - наше время... Продолжать говорить о Джоне Уиндэме можно еще очень долго. Однако для каждого истинного поклонника фантастики сами за себя скажут уже НАЗВАНИЯ его книг: "Кракен пробуждается", "Кукушки Мидвича", "Куколки" - и, конечно же, "лучшее из лучшего" в наследии Уиндэма - "День триффидов"!


Оглавление

  • ОРБИТАЛЬНАЯ СТАНЦИЯ, 1994 год (Страница 1)
  • ЛУНА, 2044 год (Страница 3)
  • МАРС, 2094 год (Страница 5)
  • ВЕНЕРА, 2144 год (Страница 7)


Джон Уиндем

Зов пространства

 Читать книгу

Аннотация

«Зов пространства» составлен из новелл, описывающих несколько поколений семьи Трунов, посвятившей себя покорению космоса.Не всем дано стать покорителями космоса. Но раз в поколение семья Трунов дарила человечеству одного из тех, кто слышит песню сирен, непреодолимый зов пространства.

Создание книги: Next 4 (Next4@list.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel