Джон Уиндем - Жизель

1 Джон Уиндем

Жизель

Первое, что увидел Тэд Торби, когда его веки неохотно напряглись, чтобы подняться, была обезьяна, сидевшая на шкафу и смотревшая на него. Он рывком сел на кровати, что разбудило Рози и тряхнуло весь трейлер.
- О Боже, - сказал он. Это был тон, в котором звучало скорее тягостное осознание, чем удивление.
Он закрыл глаза, затем пристально посмотрел еще раз. Обезьяна все еще была там, глядя круглыми, темными глазами.
- В чем дело? - спросила сонно Рози. Затем она проследила его взгляд. - Ах, это. Так тебе и надо.
- Она настоящая? - спросил Тэд.
- Конечно, настоящая. И ложись. Ты стянул с меня все одеяло.
Тэд лег на спину, держа обезьяну своим озабоченным взглядом. Постепенно, несмотря на болезненное биение в голове, воспоминания о прошедшем вечере нахлынули на него.
- Я забыл, - сказал он.
- И не удивительно, судя по тому, каким ты пришел домой, - сказала Рози хладнокровно. - Я думаю, у тебя голова трещит, - добавила она с оттенком садизма.
Тэд не отвечал. Он вспоминал об обезьяне.
- Сколько ты за нее отдал? - спросила Рози, кивнув в ее сторону.
- Пару фунтов, - сказал Тэд.
- Два фунта за такое, - сказала она с отвращением.
Тэд не ответил. На самом деле он заплатил не два фунта, а десять, но сейчас был неспособен противостоять той буре, которая поднялась бы, если бы он признался. А ведь ему удалось сбить цену с пятнадцати, значит, сделка была выгодной. Крупный негр, говоривший на морском английском жаргоне с примесью французского, неожиданно вошел в жизнь Тэда, когда тот сидел в «Козле и капусте», успокаивая свою натруженную глотку после вечерней работы. Тэд не проявил особого интереса. В свое время он зарекся покупать в барах что бы то ни было - от шнурков до хорьков. Но негр тихо настаивал. Ему каким-то образом удалось оплатить выпивку Тэда, и после этого у него было преимущество. Никакие протесты Тэда, никакие заверения, что он не имеет никакого отношения к цирку и совершенно безразличен к его обитателям, если не считать крыс, временами забегавших в трейлер, не оказали воздействия. Его невозможно было переубедить в том, что любой человек, связанный с ареной, должен иметь энциклопедические знания о происхождении зверей: любые возражения были просто формой сопротивления торговцу. Он так живо продолжал говорить, пока они выпили несколько рюмок, о достоинствах и очаровательных качествах той, кого он называл «моя маленькая Жизель», что Тэд был вынужден напоминать себе время от времени, что тема разговора у них не изменилась - они по-прежнему обсуждали обезьянку.
В некотором смысле негру не повезло, что он выбрал Тэда для своего захода, так как Тэд сам в начале этого вечера уговаривал людей обменять монеты достоинством в полкроны на бутылочки с весьма сомнительным содержимым. Но Тэд не был мелочным. Он наблюдал за работой негра со вниманием ценителя и уже был готов признать, что для любителя у того неплохо получалось. Однако трудно было ожидать, что даже при старании можно было получить больше, чем его беспристрастное и бесприбыльное профессиональное одобрение. Замечание Рози о простофилях было сделано скорее в злобе, чем по существу. Дело должно было закончиться тем, что негр наткнулся на непреодолимое препятствие. В самом деле, оно на этом бы и закончилось, если бы негр не добавил еще одно достоинство к списку удивительных качеств Жизель.
Тэд улыбнулся. Рано или поздно дилетант всегда выйдет за пределы разумного. Вполне безопасно можно было утверждать, что существо было чистым, привлекательным. Умным. Можно было говорить, что оно обучено - ведь нет никаких критериев определения уровня образования обезьяны. Но делая определенную заявку, которую можно было проверить, негр демонстрировал свою неопытность, что делало его беззащитным перед любыми неприятностями. На этом этапе Тэд согласился пойти и взглянуть на феномен. Уступка была почти благотворительностью: он не верил ни одному слову, но в то же время не обещал неприятностей. Он был человеком опытным, демонстрирующим новичку, какие неприятности его бы ожидали, если бы спорное стало опровержимым.
Поэтому для Тэда оказалось ударом полное соответствие обезьянки приведенным негром характеристикам.
Тэд наблюдал это сначала со снисхождением, затем с изумлением и, наконец, с волнением, которое пришлось скрывать всеми силами. Он предложил небрежно пять фунтов. Негр запросил смехотворную сумму в пятнадцать. Тэд мог отдать пятьдесят, если бы это потребовалось. В конце концов они сошлись на десяти и бутылке виски, которую Тэд собирался отнести домой. Они выпили по паре рюмок из этой бутылки, чтобы отметить сделку. После этого все было в тумане, но, очевидно, он как-то добрался, да еще с обезьянкой.
- У него блохи, - сказала Рози, наморщив нос.
- Она женского пола, - сказал Тэд. - И у обезьян не бывает блох. Просто у них такая привычка.
- Ну, если она не ищет блох, то что она делает?
- Я читал, что это как-то связано с выделением пота. В любом случае они все это делают.
- Я не уверена, что это намного лучше, - сказала Рози.
Обезьянка на мгновение оторвалась от своих занятий и серьезно посмотрела на них. Затем она фыркнула.
- Что бы это значило? - спросила Рози.
- Откуда я знаю. Просто они это делают.
Тэд лежал и некоторое время разглядывал обезьянку. В основном она была светло-коричневая, местами с серебряным оттенком. Конечности и хвост казались удивительно длинными для ее тела. На морщинистом темном лице с низким лбом - большие глаза, как черные блестящие шарики. Они глядят столь прямо, что так и ждешь - чего же она скажет. Однако обезьяна просто вернулась к своим делам с безразличием, которое само по себе было несколько оскорбительно.
Рози продолжала рассматривать ее довольно враждебно.
- Где ты собираешься держать ее? Я не разрешу ей здесь находиться.
- Почему бы и нет? - спросил Тэд. - Она совершенно чистая.
- Откуда ты знаешь? Ты был пьян, когда покупал это животное. Оно чешется.
- Я напился после того, как купил ее, и перестань называть ее «оно». Тебе не нравится, когда так называют младенца, а для обезьян это может быть гораздо важнее, чем для младенцев. Ее зовут Жизель.
- Жизель? - повторила Рози.
- Французское имя, - объяснил Тэд.
Рози безразлично пожала плечами:
- Все равно я не согласна держать ее здесь. Это неприлично.
В этот момент Жизель приняла сложную и неприглядную позу. Она закинула правую ногу за шею и была поглощена изучением внутренней стороны коленного сустава.
- Это не простая обезьянка - она образованная, - сказал Тэд.
- Может быть, она и образованная, но не воспитанная. Посмотри на нее.
- Что? Ну, ведь обезьяны… ты же знаешь… - сказал Тэд уклончиво. - Я тебе покажу, какая она образованная. Стоит целого состояния. Вот увидишь.
Не стоило и сомневаться: одного выступления хватило, чтобы убедить самого предубежденного: Жизель - просто клад.
- Я не могу понять, почему он ее продал? - говорила Рози. - Он ведь мог разбогатеть.
- Наверное, он не был ни артистом, ни бизнесменом, - ответил Тэд.
После завтрака он вышел из трейлера и посмотрел на свой стенд. В центре красовалась надпись:

Психологический Стимулятор доктора Стивена

Вокруг висели плакаты, вопрошавшие:

МЕШАЕТ ЛИ НЕРЕШИТЕЛЬНОСТЬ ВАШЕЙ КАРЬЕРЕ?
СПОСОБНЫ ЛИ ВЫ СОСРЕДОТОЧИТЬСЯ?

Или утверждавшие:

МЕТОДИЧНОСТЬ - ВАЖНЕЙШЕЕ КАЧЕСТВО УМА
СПОСОБНОСТЬ ПЛАНИРОВАТЬ ВЕДЕТ К УСПЕХУ
ЕСЛИ ЕСТЬ ХВАТКА - ВСЕ ДЕЛА В ПОРЯДКЕ!

Или советующие:

ОПРЕДЕЛИТЕ СВОЕ ПРЕДНАЗНАЧЕНИЕ
МОБИЛИЗУЙТЕ УМ И ДЕЛАЙТЕ ДЕНЬГИ
ПЛАНИРУЙТЕ СВОЕ ПРОЦВЕТАНИЕ

Впервые этот набор фраз ему не понравился. Впервые же он испытал потрясение, представив, сколько монет в полкроны ему удалось получить в обмен на Всесильный Знаменитый Единственный в Мире Ментальный Тонизатор.
- Можно спокойно выкинуть все это, - сказал он. - Нужен шатер со сценой и скамейками.
Затем он вернулся в трейлер и вывел из него Рози.
- Мне нужно подумать, - объяснил он. - Нужно придумать тексты объявлений и рекламы. И купить тебе новое платье для выступлений.
Пробное выступление состоялось через несколько дней перед требовательной аудиторией, собранной из представителей актерского ремесла. Она включала Джо Диндела, широко известного под именем Эла Манифико из Манифико, и его двадцать львов-людоедов; Долли Брэг, или цыганку Клару; Джорджа Хэйторпа, владельца тира «Парень Не Промах»; Перл Верити (в девичестве - Джэдд), Единственную в Мире Истинную Трехногую Женщину, а также многих других.
Шатер был не так велик, как хотелось бы Тэду, - всего на шестьдесят сидячих мест, но он надеялся, что это временное неудобство. Тэд появился перед занавесом и заговорил так, будто обращался к огромной аудитории. Речь его была выдержана в испытанном стиле преувеличения. Прозвучала завершающая фраза: «А теперь, дамы и господа, я представляю величайшее, невероятнейшее чудо животного мира - ЖИЗЕЛЬ!» - и шатер взорвался аплодисментами.
Окончив речь, Тэд ушел налево. Теперь, когда занавес раздвигался, он обернулся, протягивая левую руку к центру сцены. Рози, торопливо закрепив занавес, вышла с другой стороны, остановилась, согнув колени в подобии реверанса и к центру сцены правую руку.
Между ними стоял мольберт с большой стопкой белой бумаги. Рядом с ним, на квадратном столике с красной скатеркой, сидела Жизель. Она была одета в платье ярко-желтого цвета и маленькую женскую шляпку с завитком красного пера. На мгновение она откинула подол в сторону и с усердием почесалась.
Улыбки Рози и Тэда были заученными и никого не могли ввести в заблуждение. Всего несколькими минутами раньше Рози решительно отказалась надеть новое платье, которое он для нее придумал.
- Мне все равно, - сказала она. - Я говорила тебе, что не надену - и не надену. Можешь одевать свою грязную обезьяну как хочешь, но меня ты не заставишь одеваться, как она. Как ты можешь просить об этом! Слыхано ли, чтобы муж одевал свою жену, как обезьяну?
Напрасно Тэд убеждал ее, что она не так его поняла. Рози уже решила. Она выйдет в костюме, в котором обычно раздавала бутылочки с Психологическим Стимулятором, или совсем не выйдет. Тэду это уничтожало весь тщательно продуманный эффект. К сожалению, ее коричневая кожа была почти такого же оттенка, как мех Жизели, - ну просто совпадение.
Тэд, еще несколько раз похвалив свою протеже, перешел к мольберту и встал около него, лицом к публике. Подошла Рози, подвинула столик с сидящей на нем Жизелью к мольберту и что-то дала обезьянке. Почти одновременно с ее поклоном и улыбкой и прежде чем она успела вернуться на место, Жизель вскочила на ноги, левой рукой взялась за мольберт сбоку, а правой начала быстро рисовать. Среди зрителей раздалось удивленное бормотание. Ее манеру не одобрили бы в художественной школе, в работе был определенный обезьяний оттенок, ранее не встречавшийся в этой теме у других, но окончательное сходство с Тэдом было бесспорным. Из-за крайнего удивления аплодисменты раздались не сразу, но прозвучали они совершенно искренне.
Тэд оторвал лист и отошел в сторону, грациозно помахивая, чтобы Рози заняла его место. Она встала на его место с решительно застывшей улыбкой. Тэд прикалывал рисунок со своим изображением к заднику сцены, а Жизель снова рисовала. И на этот раз сходство было поразительным, хотя в большей степени проявилось сходство с обезьяной. Тэд чувствовал, что Рози не зря отказалась надевать это платье. Несмотря на это, смех публики подействовал на Рози, едва не испортив ее профессиональную гримасу.
- А теперь я приглашаю кого-нибудь из зала, - провозгласил Тэд.
Первым откликнулся Джо Диндел. Массивный и сильный, он поднялся на сцену и принял у мольберта одну из своих великолепных поз в стиле Эла Манифико. Тэд продолжал болтать, пока Жизель рисовала. Она не нуждалась в уговорах. Как только один лист отрывали, она начинала следующий, как будто чистая бумага была призывом рисовать в промежутках между клиентами. Раз или два Тэд давал ей закончить, демонстрируя, что она могла рисовать не только то, что видела, но и повторять по памяти. К концу представления сцена была украшена портретами всех присутствующих, которые собрались вокруг Тэда, пожимая ему руку, предсказывая потрясающий успех и разглядывая Жизель так, как будто они еще сомневались в увиденном. Единственная, кто держалась немного в стороне во время последовавшего торжества, была Рози. Она сидела, отпивая из своего бокала, и говорила очень мало. Время от времени она хмуро и испытующе поглядывала на поглощенную собой Жизель.
Рози не могла понять, потому ли ей не нравится Жизель, что она была неестественна, или потому, что она была слишком естественна. И то и другое, по ее мнению, было достаточной причиной для неприязни. Жизель была аномальной, странной, и было естественно так относиться к чему-то странному, исключая таких, как Перл, которых хорошо все знали. С другой стороны, некоторые откровенности, которые обычны скажем, у собак, вызывают замешательство, если они касаются созданий, особенно созданий женского пола, которых провидение удостоило участи быть пародией на божественную форму. К тому же еще и поведение Жизель. Это правда, что обезьяны часто хихикают, и верно, что, по закону вероятности, эти смешки могут быть не ко времени, но все же…
И все равно Жизель стала третьим обитателем трейлера.
- Она принесет нам тысячи фунтов, а это значит, что она и для других, стоит таких денег, - говорил Тэд. - Мы не можем допустить, чтобы ее у нас увели. И не можем допустить, чтобы она заболела. Обезьянам нужно жить в тепле.
Это было бесспорным, и Жизель осталась.
Начиная с первого представления у Тэда ни разу не возникло сомнений в успехе. Он поднял цену билетов с одного шиллинга до полутора, а затем и до двух, а стоимость рисунка Жизели - от полукроны до пяти шиллингов, причем число зрителей не уменьшалось. Он начал переговоры относительно шатра большего размера.
Рози терпела свое положение служанки всего одну неделю, а затем забастовала. Публика смеялась каждому из рисунков Жизель, но чувствительный слух Рози отмечал разницу, когда они видели ее портрет. Это ее мучило.
- Она каждый раз рисует меня все более похожей на обезьяну. Она это делает намеренно, - говорила Рози. - Я не буду там стоять, если обезьяна ставит меня в глупое положение.
- Дорогая, это просто игра воображения. Все ее рисунки сделаны по-обезьяньи - в конце концов, это ведь естественно, - уговаривал жену Тэд.
- Но больше всего похожи на обезьяну мои портреты.
- Ну не упрямься, дорогая. Какое вообще это может иметь значение?
- Значит, тебе все равно, если над твоей женой потешается обезьяна?
- Но это же смешно, Рози. Ты к этому привыкнешь. Она в самом деле такая дружелюбная милашка.
- Только не для меня. Она все время наблюдает и шпионит за мной.
- Ну, дорогая, будет тебе…
- Что бы ты ни говорил, она точно шпионит за мной. Сидит и смотрит. И хихикает. Пусть живет в трейлере, я должна с этим смириться, но участвовать в представлении я не буду. Ты можешь это делать и без меня. Если тебе кто-то нужен, возьми Айрин из группы «Оп-ля».
Тэд был искренне расстроен - больше ухудшением отношений, чем неудачей номера. Было ясно - что-то произошло между ними с тех пор, как появилась Жизель. Они с Рози всегда так хорошо ладили вдвоем. Он хотел, чтобы у нее было больше удовольствий и благ, чем мог обеспечить доход от Стимулятора доктора Стивена, а теперь, когда появилась такая хорошая возможность, вместе с ней пришел и разлад. Получив такую ценность, как Жизель, было просто необходимо использовать ее должным образом. Рози прекрасно знала об этом, но ведь у женщин бывают такие странные идеи…
И тут ему тоже в голову пришла идея. Он осторожно проверил, не шьет ли Рози детскую одежду. Оказалось - нет.
Дело процветало. Представление Тэда пользовалось популярностью и хорошо рекламировалось. Жизель также преуспевала и хорошо устроилась на новом месте. Она предпочитала левое плечо Тэда в качестве любимого места для сидения, что было, конечно, довольно лестно и имело большое значение для рекламы. Но домашние дела развивались в другом направлении. В течение дня Рози совсем не было видно. Казалось, что она все время помогала по хозяйству или пила чай в каком-то другом фургоне. Если Тэду нужно было уехать по делу, приходилось запирать Жизель в трейлере одну, тогда как и ее безопасность, и ее здоровье требовали, чтобы за ней кто-нибудь присматривал. Но его единственная просьба об этом вызвала у Рози такой решительный отпор, что он не хотел ее повторять. Ночью Рози делала все возможное, чтобы полностью игнорировать Жизель. Обезьяна отвечала плохим настроением, которое время от времени переходило в хихиканье. В такие моменты Рози отбрасывала безразличие и гневно смотрела на Жизель. Она говорила, что, по ее мнению, львы куда более приветливы. Но сама Рози стала гораздо менее приветливой, чем была до этого. Тэд видел ее равнодушие и ревность, которых раньше не замечал, и был озадачен: деньги, которые они теперь получали, не снимали проблемы…
Не будь он разумным, здравомыслящим человеком, он мог бы и сам почувствовать некоторую обиду на Жизель.
Головоломка в значительной степени разрешилась в ночь, когда исполнилось шесть недель со дня триумфа Жизель. Тэд вернулся в трейлер позже обычного. Он выпил несколько рюмок, но не был пьян. Войдя в трейлер со свернутым листом бумаги в руке, Тэд глядел на Рози, которая была уже в постели.
- Ax ты!… - сказал он, нагнулся и сильно ударил ее по лицу.
Рози спросонья была ошеломлена и обижена. Тэд смотрел на нее свирепо.
- Теперь я понял. Ты говорила, Жизель за тобой шпионит. Боже мой, каким же простофилей я был! Не удивительно, что ты не хотела, чтобы она была рядом.
- О чем ты? - спросила Рози со слезами на глазах.
- Ты знаешь, о чем. Все об этом знают, кроме меня.
- Но Тэд…
- Лучше молчи. Посмотри на это!
Он развернул перед ней лист бумаги. Рози посмотрела на него. Удивительно, как много неприличных намеков можно передать несколькими линиями!
- Я говорил со сцены, а они все чуть не лопались со смеху, пока я не понял, что происходит. Чертовски смешно, правда? - Он посмотрел на рисунок с презрением. Не было ни малейшего сомнения, что на нем были изображены Рози и Эл Манифико…
Рози покраснела до корней волос. Она вскочила с постели и злобно кинулась к шкафу, на котором сидела обезьяна. Жизель умело увернулась от нее. Тэд схватил Рози за руку и потянул назад.
- Теперь уже поздно, - сказал он.
Румянец пропал, ее лицо побледнело.
- Тэд, - сказала она, - ты не поверишь…
- Шпионила за тобой! - повторял он.
- Но, Тэд, я не хотела…
Он снова отвесил ей оплеуху.
Рози затаила дыхание, ее глаза сузились.
- Будь ты проклят! Будь ты проклят! - закричала она и набросилась на него в бешенстве.
Тэд протянул руку назад и открыл защелку на двери. Он повернулся вместе с Рози и выкинул ее на улицу. Пролетев по трем ступенькам, она наступила на край своей ночной рубашки и упала на землю.
Тэд закрыл дверь и задвинул защелку.
На шкафу хихикнула Жизель. Тэд бросил в нее сковородку. Она увернулась и снова хихикнула.

На следующее утро вся контора была озабочена. Управляющий и инспектор манежа обсуждали вопрос о срочном поиске человека с внушительной и бесстрашной наружностью для участия в номере со львами. Прошло полдня, прежде чем остальным стало известно, что Рози тоже отсутствует.
Следующие несколько дней Тэд провел в раскаянии. Он не понимал, что могло означать для него отсутствие Рози. По его мнению, он сделал единственное, что мог сделать мужчина в таких обстоятельствах. Теперь к нему пришло малодушное желание: уж лучше бы ему не знать об этих обстоятельствах.
Пристрастие Жизель сидеть у него на плече стало раздражать его. Он начал нетерпеливо сбрасывать ее. Если бы не проклятая обезьяна, он никогда не узнал бы о делах Рози. Он не хотел больше видеть Жизель…
В течение недели он автоматически продолжал давать представления, но со все возрастающим отвращением, а потом подошел к Джорджу Хейторпу. Джордж считал, что сможет заменить Тэда. Его жена Мюриел вместе с помощницей вполне управится с тиром, а он сам возьмет Жизель и будет вести номер, оставляя Тэду двадцать процентов с общего дохода.
- Если, конечно, обезьяна согласится. Она ведь к тебе так привязана, - сказал Джордж.
Два дня казалось, что это самый главный момент во всем деле. Жизель ждала указаний от Тэда, а не от Джорджа. Но постепенно ей стала понятна перемена, происшедшая с хозяином, причем она два дня дулась, прежде чем смирилась с этим.
Освобождение от Жизели принесло облегчение, но не вернуло Рози. Трейлер казался пустым как никогда… Через несколько дней ужасного безделья Тэд взял себя в руки. Он открыл свои запасы, повесил некоторые старые плакаты Психологического Стимулятора и написал несколько новых:

МОДЕРНИЗИРУЙТЕ МЫШЛЕНИЕ!
ДЕЙСТВИЕ ДАЕТ ДЕНЬГИ!
БЬЮЩАЯ КЛЮЧОМ ЭНЕРГИЯ - КЛЮЧ К УСПЕХУ!

Вскоре он вернулся к старому стенду, где простаки охотно расставались с деньгами, но все это было не то - без Рози, выдающей бутылочки…
Жизель хорошо устроилась с Джорджем. Аттракцион опять был на ходу и давал полные сборы, но Тэд не испытывал ревности, глядя, как туда валят толпы. Даже доля дохода мало его радовала: она все еще связывала Тэда с Жизелью. Он охотно отказался бы от денег, лишь бы Рози была рядом с ним, когда он будет рекламировать свой эликсир. Он пытался разыскать ее, но безуспешно.
Прошел месяц, и однажды ночью Тэда разбудил стук в дверь трейлера. Его сердце забилось. Даже в этот момент он мечтал о Рози. Тэд вскочил с кровати и открыл дверь.
Но это была не Рози. Это был Джордж с Жизелью на плече и винтовкой из тира в руке.
- Что случилось? - начал Тэд сонно.
- Я тебе покажу, ублюдок, - сказал Джордж. - Ты только посмотри на это!
Он вытянул вперед руку с листом бумаги. Тэд посмотрел. Назвать нескромным рисунок, на котором жена Джорджа Мюриел была изображена с Тэдом, было бы чудовищным преуменьшением.
В ужасе Тэд взглянул на Джорджа. Тот поднимал винтовку. Жизель на его плече хихикнула.

Недоглядели

1 Следующая страница


Жизель 2

- Прендергаст, - деловито сказал директор департамента, - сегодня истекает срок контракта ХВ 2823. Займитесь-ка им, пожалуйста.
Роберт Финнерсон умирал. Раза два или три в прошлом у него бывало впечатление, что он умирает, - он пугался и неистово протестовал в душе против этой мысли, но на этот раз все было иначе: он даже не пытался протестовать, так как знал, что это всерьез. Однако как глупо умирать в шестьдесят лет и еще глупее в восемьдесят… Тогда кому-то другому придется постигать все, чему его научила жизнь, а его собственный жизненный опыт будет выброшен на свалку. Неудивительно, что вследствие такого нерасторопного использования накопленных знаний, человеческий род так медленно двигался по пути прогресса - шаг вперед, два шага назад…
Ученые мужи могли бы уделить больше внимания этой проблеме, но они всегда заняты чем-то другим, а когда вспоминают об этом, то уже поздно что-либо сделать, и все повторяется сначала.
Так рассуждал Роберт Финнерсон, лежа на высоко взбитых подушках в полутемной комнате и терпеливо ожидая своего конца, когда вдруг каким-то образом почувствовал, что больше не находится в комнате один, что появился кто-то посторонний. Роберт с трудом повернул голову и увидел худощавого человека, похожего на клерка. Роберт никогда раньше его не видал, но это внезапное появление нисколько не удивило его.
- Вы кто? - спросил он незнакомца.
- Пожалуйста не пугайтесь, мистер Финнерсон, - произнес тот.
- А я и не думаю пугаться, - ответил Роберт несколько раздраженно, - я просто хочу знать, кто вы такой.
- Меня зовут Прендергаст, если это что-нибудь вам говорит…
- Ничего не говорит. И что, собственно, вам от меня нужно?
Скромно потупив глаза, Прендергаст объяснил, что руководители фирмы, на которую он работает, хотели бы сделать мистеру Финнерсону деловое предложение.
- Поздновато спохватились, - коротко ответил Роберт.
- Конечно, конечно, в любом другом случае, но это предложение особого рода и оно может все-таки вас заинтересовать.
- Не вижу как. Но в чем там дело?
- Ну, знаете ли, мистер Финнерсон, мой босс считает, что ваша э-э…
кончина, так сказать, должна состояться 20 апреля 1963 года, то есть завтра.
- А я и сам это подозревал, - сказал Роберт спокойно, с удивлением замечая, что ему следовало бы проявить некоторое волнение.
- Очень хорошо, сэр. Однако у нас имеются сведения, что вы внутренне протестуете против этого естественного хода вещей.
- Как тонко подмечено, мистер Пендельбус!
- Прендергаст, сэр, но это не имеет значения. Важно то, что вы владеете неплохим состоянием. А как гласит народная мудрость, с собой ведь его не унесешь, не так ли?
Роберт Финнерсон посмотрел на своего визитера более пристально.
- Чего вы, собственно, добиваетесь? - спросил он.
- Все очень просто, мистер Финнерсон. Наша фирма готова пересмотреть указанную дату - за приличное вознаграждение, разумеется.
Роберт был уже так далек от нормального человеческого существования и восприятия, что не увидел в этом предложении ничего сверхъестественного.
- Насколько пересмотреть и за какое вознаграждение? - деловито спросил он.
- Ну, у нас существует несколько вариантов. Мы склонны предложить один из последних - очень выгодный, основанный на желании, высказываемом многими людьми, находящимися в положении, аналогичном вашему. А именно: «О, если б я только мог прожить свою жизнь заново!».
- Понятно, - сказал Роберт, смутно вспоминая легендарные сделки, о которых где-то читал.
- А в чем здесь подвох?
Прендергаст слегка поморщился.
- Да никакого подвоха. Просто вы сразу же передаете нам семьдесят пять процентов своего теперешнего капитала.
- Семьдесят пять процентов? Ну и ну! Что ж это за фирма такая?
- Это очень древнее учреждение. У нас было много почтенных клиентов.
В старые времена мы больше торговали на основе, так сказать, бартера. Но с развитием коммерции мы несколько изменили свои методы. Мы нашли, что иметь денежные вклады гораздо выгоднее, чем приобретать души - особенно учитывая их теперешнюю низкую рыночную стоимость. Это обычно устраивает обе стороны: мы получаем капитал, который, как я уже говорил, нельзя унести с собой, а вы можете распоряжаться своей душой как угодно - если, конечно, законы страны обитания не протестуют против этого. Единственно кто обычно остается недоволен такой сделкой - это наследники.
Последнее нисколько не смутило Роберта.
- Мои наследники в настоящий момент бродят по дому, как хищники, - неплохо бы им получить небольшой шок. Так давайте займемся непосредственно делом, мистер Снодграсс.
- Прендергаст, - терпеливо поправил его собеседник. - Ну, обычная процедура оплаты состоит в том…
Какая-то непонятная прихоть или что-то, принимаемое за прихоть, заставила мистера Финнерсона посетить Сэндз-сквер. Роберт не бывал там уже много лет, и хотя мысль побывать в местах своего детства и посещала его время от времени, свободной минуты так и не находилось. Теперь же, в период поправки после своего чудесного выздоровления, которое так огорчило его милых родственников, он впервые за много лет обнаружил, что у него масса свободного времени.
Роберт отпустил такси на углу сквера и простоял несколько минут в задумчивости, обозревая садик. Он оказался гораздо меньших размеров и хуже ухоженным, чем сохранился в его памяти. Однако, хотя большинство предметов и растений как бы съежились от времени, платаны с их свежей, только распустившейся листвой значительно выросли и почти заслонили небо своими могучими ветвями. Новшеством были и аккуратные клумбы с недавно высаженными тюльпанами, но самым значительным признаком перемен было отсутствие железной ограды, которая пошла в переплавку вместе со всяким металлоломом в годы второй мировой войны и которую потом так и не восстановили.
Вспоминая с некоторой грустью былое, Роберт Финнерсон перешел дорогу и побрел по хорошо знакомым дорожкам. Он замечал одно, вспоминал другое и даже немного жалел, что предпринял эту прогулку, - слишком уж много призраков давно минувшего окружало его…
Внезапно Роберт наткнулся на хорошо знакомый холмик, на вершине которого в окружении каких-то кустов стояло старое садовое кресло. Роберту пришло в голову спрятаться за этими кустами, как он, бывало, делал полвека назад, когда был мальчишкой. Он стряхнул пыль с кресла носовым платком и облегченно опустился на него, подумав, что, вероятно, переоценил свои силы после недавней болезни, так как чувствовал себя очень утомленным. Он задремал…
Блаженную тишину нарушил резкий, требовательный девичий голос: - Бобби! Мастер Бобби, где вы?
Мистер Финнерсон почувствовал раздражение - голос явно действовал ему на нервы. Когда голос раздался снова, он постарался не обращать на него никакого внимания.
Но вот из-за кустов показалась голова в синем капоре с пышным голубым бантом, а под ним - миловидное, розовощекое личико молоденькой девушки, которая в эту минуту старалась казаться профессионально строгой.
- Так вот вы где, негодный мальчишка! Почему вы не отвечали, когда я звала вас?
Мистер Финнерсон обернулся, ожидая увидеть за своей спиной прячущегося ребенка. Но там никого не оказалось. Когда же он вернулся в прежнее положение, кресло исчезло, а он сидел прямо на земле, и окружавшие его кусты казались теперь гораздо выше.
- Пошли, пошли, мы и так уже опаздываем к чаю, - проговорила девушка, глядя на него в упор.
Роберт опустил глаза и ужаснулся, увидев перед своим взором не аккуратно выглаженные респектабельные брюки в узкую полоску, а синие короткие штанишки, круглые коленки, белые носки и туфли явно детского фасона. Он пошевелил ногой, и нога в детском ботинке тоже шевельнулась.
Позабыв обо всем, он осмотрел себя спереди и обнаружил, что одет в бежевую курточку с большими медными пуговицами и что все это он обозревал из-под полей желтой соломенной панамки, надвинутой на лоб.
Девушка проявляла нетерпение. Она раздвинула кусты, пригнулась и, схватив Роберта за руку, рывком подняла его на ноги.
- Пошли же, наконец, не знаю, что на вас нашло сегодня.
Выйдя из-за кустов и все еще держа Роберта, девушка крикнула: - Барбара, идем домой!
Роберт старался не поднимать глаз, так как его сердце всегда невольно сжималось, когда он глядел на свою младшую сестренку. Но, несмотря на это, он все-таки повернул голову и увидел, как маленькая девочка в белом платьице стремглав бежит им навстречу. Он вытаращил глаза, так как уже почти забыл, что она когда-то могла бегать, как любой здоровый ребенок, и к тому же так счастливо улыбаться. Неужели это был сон? Но если так, то это был удивительно яркий сон - ничто в нем не было искажено или неправдоподобно. Даже звуки, раздававшиеся вокруг, были такими, какими он их слышал в детстве: скрип колес от проезжающих телег и экипажей, цокот лошадиных копыт и знакомая незатейливая песенка, которую наигрывал шарманщик, стоящий на углу улицы.
- Ну что вы сегодня еле тянетесь? - ворчала нянька. - Кухарка будет ужасно недовольна, что ей придется все разогревать.
Роберта несколько разочаровало, что они вошли в дом не через парадный подъезд, свежевыкрашенный зеленой краской, а спустившись сначала в полуподвал, где была кухня. Однако в детской все было на своих местах.
Роберт огляделся, узнавая знакомые предметы: лошадь-качалку с оторванной нижней губой, процессию игрушечных коров и овец на каминной полке, газовый светильник, уютно шипящий над столом, календарь на стене с изображением трех пушистых котят и числом, напечатанным крупным шрифтом: 15 мая 1910 года. 1910-й год - значит, ему только исполнилось семь лет…
После чая Барбара спросила: - А мамочка к нам придет сейчас?
- Нет, - ответила няня, - ее нет дома, они с папой уехали куда-то, но она заглянет к вам перед сном, если, конечно, вы будете себя хорошо вести.
Все, до мельчайших подробностей, было, как в далекие годы его детства: купание перед сном, укладывание в постель… Накрывая его одеялом, нянька удивленно заметила: - Уж слишком вы тихий сегодня, мастер Бобби, - надеюсь, вы не собираетесь разболеться?
Роберт лежал в постели с открытыми глазами - все предметы в спальне были отчетливо видны даже при тусклом свете ночника. Что-то уж слишком долго этот сон - а может быть, это был особый, предсмертный сон, про который говорят: «Вся его жизнь промелькнула перед ним в эту минуту». В конце концов, ведь он не совсем поправился после болезни…
В этой связи он вдруг вспомнил того странного человека - Прендергаст, кажется, была его фамилия, который посетил его, когда он был совсем плох.
От неожиданности этого воспоминания Роберт даже приподнял голову с подушки и сильно ущипнул себя за руку - люди почему-то всегда щипали себя за руку, когда хотели убедиться, что все происходящее не сон. Те люди, которые, как упомянул этот Прендергаст, говорили: «О, если б только мог прожить свою жизнь заново!».
Но это было совершенно нелепо, абсолютный нонсенс, и к тому же человеческая жизнь не начиналась в семилетнем возрасте - это противоречило всем законам природы… Но вдруг… вдруг в этом была одна мультимиллионная доля вероятности и то, о чем говорил странный человечек, действительно произошло…
Бобби Финнерсон лежал в своей кроватке не шевелясь и тихонько обдумывал все открывающиеся перед ним возможности. Он достаточно преуспел в прошлой жизни благодаря своему незаурядному интеллекту, но теперь, вооруженный знанием того, что произойдет в будущем, было даже трудно представить, чего только он мог бы добиться! А технические и научные открытия, предвидение первой и второй мировых войн и используемого в них оружия - все это предоставляло невиданные возможности. Конечно, нарушать ход истории было бы предосудительно, но вместе с тем, что мешало ему, например, предупредить американцев о готовящемся нападении на Пирл-Харбор или французов о планах, вынашиваемых Гитлером? Нет, где-то здесь должна была быть какая-то загвоздка, мешающая ему сделать нечто подобное, но в чем она состояла?
Все было слишком неправдоподобно и, скорее всего, все-таки сном. Но сном ли?
Пару часов позднее дверь спальни скрипнула и слегка приоткрылась, пропуская тонкий луч света из коридора. Роберт притворился спящим.
Послышались легкие шаги. Он открыл глаза и увидел свою мать, нежно склонившуюся над ним. Несколько секунд он глядел на нее в полном изумлении. Она была прекрасна. Хоть и одетая в роскошное вечернее платье, она выглядела совсем еще девочкой. С сияющими глазами она ласково улыбнулась ему. Роберт протянул руку, чтобы погладить ее по щеке, когда вдруг с пронзительной остротой вспомнил, что ее ожидало в будущем, всхлипнул.
Мама обняла его за плечи и тихонько, чтобы не разбудить Барбару, попыталась успокоить.
- Ну-ну, Бобби, не плачь. О чем ты плачешь? Ведь все хорошо. Наверно, я тебя внезапно разбудила, когда тебе снился плохой сон.
Роберт шмыгнул носом, но ничего не ответил.
- Успокойся, дорогой, от снов не бывает ничего дурного. Забудь все, закрой глазки и постарайся уснуть.
Она накрыла его одеялом, поцеловала в лоб, затем подошла к кроватке Барбары, убедилась, что та крепко спит, и вышла на цыпочках из комнаты.
Бобби Финнерсон продолжал лежать с открытыми глазами и строить планы на будущее.
Так как следующий день был субботний, состоялся привычный ритуал встречи с отцом и получения карманных денег на предстоящую неделю. Вид отца несколько ошарашил его - не только потому, что тот был одет в глупейшего вида белую рубашку с высоким крахмальным воротничком, подпиравшим подбородок, и пиджак, тесно облегающий фигуру и застегнутый до самого горла на все пуговицы, но и потому, что отец выглядел весьма заурядным молодым человеком, а не тем героем, каким он оставался в его памяти. Дядя Джордж тоже присутствовал при встрече.
- Здорово, юноша, - произнес он, - а ты изрядно вырос с тех пор, как я тебя видел в последний раз. Глядишь, скоро станешь нашим компаньоном в бизнесе. Какие у тебя соображения на этот счет?
Бобби промолчал - не мог же он сказать, что это никогда не произойдет, так как его отец будет убит на войне, а дядя Джордж в силу собственной глупости пустит все их состояние по ветру. Поэтому он только вежливо улыбнулся в ответ.
Получив свои субботние шесть пенсов, Бобби вышел из столовой с ощущением, что все будет не так просто, как он предполагал.
Из чувства самосохранения он решил не раскрывать своих пророческих способностей до того момента, пока не выяснит для себя, имеет ли он представление о вещах, которые неизбежно должны случиться или только могут произойти. Если первое, то ему отводилась лишь незавидная роль Кассандры, но если второе - то возможности его были поистине безграничны…
После обеда дети должны были пойти гулять в сквер. Они вышли через полуподвальную дверь кухни и, пока нянька остановилась сказать что-то кухарке, Бобби помог маленькой Барбаре преодолеть высокие ступеньки, ведущие наверх. Затем они пересекли тротуар и остановились на обочине.
Улица была пустынна, только вдали по направлению к ним быстро катилась повозка мясника на высоких колесах. Бобби посмотрел на нее и внезапно в его памяти возникла ужасающая картина, четкость которой можно было сравнить только с хорошей фотографией. Не раздумывая ни минуты, Бобби схватил сестренку за руку повыше локтя и поволок ее к перилам лестницы. В это же мгновение лошадь испугалась и понесла. Барбара споткнулась, упала и покатилась под лошадиные копыта. Не отпуская ее руки, Бобби изо всех сил подтянул ее обратно к лестнице и оба они кубарем свалились вниз по ступенькам. Секундой позже над их головами прогрохотала тележка, из колес посыпались спицы, а возница с диким криком упал с высокого сиденья. Лошадь же понеслась дальше, разбрасывая из полуразвалившейся повозки воскресные бифштексы.
Конечно, детей отругали, так как все были сильно напуганы происшедшим, но Бобби воспринял это философски, как и шишки, полученные им и Барбарой в результате падения, потому что знал, в отличие от других, что именно должно было случиться на самом деле. Он-то знал, что Барбара должна была лежать, распростертая, на мостовой с окровавленной, растоптанной лошадиными копытами ногой, и что эта изуродованная нога впоследствии искалечила бы всю ее жизнь. А так она лишь вопила, как любой здоровый ребенок, который ударился и оцарапался.
Вот Роберт и получил ответ на волновавший его вопрос. Тут было над чем подумать.
Его задумчивость приписали полученному шоку и старались всячески его отвлечь и развлечь. Но, несмотря на все старания окружающих, это настроение продержалось у Роберта до ночи, так как, чем больше он думал о случившемся, тем больше запутывался в возможных последствиях своего вмешательства в судьбу Барбары. Но одно он понял совершенно отчетливо: жизнь человека можно изменить только один раз. Ведь теперь, не будучи калекой, Барбара пойдет по жизни совершенно иным, непредсказуемым путем и изменить ее будущее вторично было уже невозможно, так как оно было неизвестно.
Эта мысль заставила Роберта задуматься и о судьбе отца. Ведь если бы можно было устроить так, чтобы он не погиб во Франции от осколка снаряда и остался жив, то мать бы не вышла вторично замуж так неудачно, дядя Джордж не промотал бы их состояние, Роберта бы послали учиться в более дорогое и престижное учебное заведение и вся его дальнейшая жизнь сложилась бы совершенно иначе, и так далее, и так далее…
Бобби беспокойно вертелся в постели. Да, все это было не так-то просто. Если бы его отец остался жив, это затронуло бы судьбу многих людей - все пошло бы, как круги по воде, и даже могло повлиять на исход первой мировой войны. А если бы сделать вовремя предупреждение о выстреле в Сараево? Нет, лучше держаться подальше от исторических событий. Но все же…
- Прендергаст, к нам поступила жалоба. Очень серьезная жалоба касательно контракта ХВ 2823, - заявил директор департамента.
- Я очень виноват, сэр, но, может быть, я…
- Вы здесь совершенно ни при чем. Это все психологи, будь они неладны. Сделайте одолжение, сходите к ним и всыпьте им как следует за то, что они не произвели тщательную чистку памяти, а то этот субъект уже и так натворил дел - запутал целый клубок человеческих судеб. Пока, к счастью, это все незначительные личности, но, кто знает, что он может сделать завтра. Пусть они не откладывают и поскорее исправят свою оплошность.
- Слушаюсь, сэр. Я немедленно займусь этим вопросом.
Бобби Финнерсон проснулся, зевнул и сел на кровати. У него было какое-то праздничное настроение, будто сегодня Рождество или день рождения, хотя это было всего лишь очередное воскресенье. Но он точно помнил, что сегодня он собирался сделать что-то очень важное. Но что? Он огляделся по сторонам - солнечный свет заливал комнату и ничто не напоминало ему о его намерении. Бобби махнул рукой и посмотрел на Барбару, которая продолжала сладко спать в своей кроватке. Он слез с постели, подкрался к ней на цыпочках и дернул ее за свисавшую с подушки косичку.
Пожалуй, это было неплохое начало нового дня.

Подарок из Брансуика

Дом Партлендов - это большое здание слева, ярдах, в ста от указателя, надпись на котором гласит:

ДОБРО ПОЖАЛОВАТЬ В ПЛЕЗЕНТГРОВ.
НАСЕЛЕНИЕ 3226 ЧЕЛ.

А чуть ниже, на отдельной доске - добавление:

САМЫЙ ЖИВОЙ ГОРОДОК
НАШЕГО ШТАТА - И ВСЕХ ДРУГИХ.
СМОТРИТЕ, КАК ОН РАСТЕТ!

В большой гостиной Партлендов миссис Клейберт объясняла:
- Дорогие мои, я должна извиниться. Еще сегодня утром я сказала себе: Этель, на этот раз нужно быть точной. Именно так я и сказала. А теперь я опять задерживаю вас. Мне так неловко! Вечно что-нибудь случается. Когда я выходила, пришел почтальон. У него был пакет от моего сына, Джема. Вы знаете, мой мальчик в Европе, в оккупационных войсках. Я, конечно, не могла сразу уйти. Мне просто нужно было взглянуть. А увидев, что в пакете, я так разволновалась. Вот, смотрите, разве это не чудный подарок?
С лицом фокусника миссис Клейберт сняла бумагу с предмета, который держала в руках, и подняла его повыше. Вокруг нее собрались дамы из музыкального общества Культурного клуба города Плезентгров, секции продольных флейт. Среди скромных инструментов, на которых они бы уже играли в этот момент, не опоздай миссис Клейберт, этот выделялся особым благородством. Его темная поверхность по всей длине была покрыта резьбой - переплетением виноградных лоз и листьев. Казалось, что рельеф был слегка стерт за долгие годы прикосновениями пальцев. Полированное дерево самого темного каштанового оттенка мерцало, как атлас.
- О, Этель, это старинная вещь. Ей лет сто, а может быть, и больше, - сказала миссис Мюллер. - Тебе повезло! Я и не знала, что у вас сын - миллионер. Наверное, эта флейта стоила ему кучу денег.
- Да, мой Джем славный мальчик. Он не будет скряжничать, если его маме что-то нужно, - сказала миссис Клейберт немного самоуверенно.
Каким-то образом миссис Партленд оказалась в центре группы, когда все думали, что она в стороне. С миссис Партленд всегда так. Она взяла инструмент у миссис Клейберт и осмотрела его.
- Работа просто элегантна, - сказала она с выражением, предполагающим, что другими качествами флейте обладать не дано. Она провела пальцами по гладким полированным выступам. - Да, конечно, она сделана старым мастером. Однако, - добавила она строго, - верна ли настройка?
- Я не знаю, - призналась миссис Клейберт. - У меня не было времени попробовать. Я просто сказала себе: Этель, ты должна показать это своим друзьям, - и сразу принесла ее сюда.
Миссис Партленд возвратила инструмент.
- Прежде чем мы начнем, надо бы проверить. Барбара, подай ре для миссис Клейберт, - попросила она. Миссис Купер подняла свою флейту и извлекла требуемый звук. Это была грустная нота.
Миссис Клейберт нашла клапаны и подняла мундштук из слоновой кости своего великолепного инструмента к губам. Затем тихо дунула.
В комнате на мгновение воцарилась тишина.
- Да, я думаю, это - ре, - признала миссис Мюллер. - Но тон очень необычный, не правда ли? Больше похож на… Даже не знаю точно, на что. Но звук и в самом деле замечательный.
Миссис Партленд, удовлетворенная состоянием инструмента, поднялась на скамеечку для ног, служившую ей трибуной. Миссис Клейберт все еще смотрела на свою флейту с удивлением и восхищением.
- Трудно было ожидать, что она зазвучит, как современная флейта, - сказала она. - Ведь сейчас их делают иначе - есть всякие механизмы, приспособления. Они все, наверное, так звучали в старину.
Миссис Партленд постучала своей дирижерской палочкой.
- Девочки! - сказала она решительно, но ее никто не слышал.
- Вы знаете, - продолжала миссис Клейберт, как бы погружаясь в мечтательный транс, - я так и представляю себе какого-нибудь старинного странствующего музыканта, играющего на этой самой флейте в средневековом зале. С огромными дубовыми балками, с тростником на полу, с…
- Дамы! - скомандовала миссис Партленд. Ее суровый тон оборвал миссис Клейберт и заставил всех повернуться лицом к дирижеру. Она продолжала: - Начнем с той вещицы Пурселла, которую мы играли в прошлый раз. Для разогрева пальцев. Ноты есть у всех?
Дамы приготовились, возложили пальцы на свои флейты и сосредоточились на нотах. Миссис Партленд стояла на возвышении с поднятой палочкой.
- Так, все готовы? Миссис Люббок, боюсь, что вам придется смотреть поверх листа миссис Шульц. Итак - раз, два, три…
С первого звука стало ясно - что-то не так. Одна за другой они сбились и прекратили играть, оставив удивленную миссис Клейберт с долгой, мягкой нотой, исходившей из ее инструмента. Миссис Партленд вздохнула укоризненно, но не успела ничего сказать, а белые пальцы миссис Клейберт начали изящно двигаться по темному дереву.
Мелодия - легкая, ритмичная и милая, словно майское утро, - кружилась по комнате. Миссис Клейберт начала раскачиваться, играя. Она выставила вперед ногу. Легко, как балерина, она прошла по комнате и скрылась за дверью. За ней, величаво качаясь, поплыли дамы из Культурного клуба города Плезентгров, грациозные, как нимфы на лугу…
Когда они подошли к перекрестку, горел красный сигнал. Они остановились и ждали там, будто в оцепенении. Полицейский, который славился своей невозмутимостью, вытаращил глаза. Он подошел к миссис Клейберт с выражением, в котором сострадание сочеталось с подозрением. Во взгляде же, брошенном им на инструмент, подозрение не смешивалось ни с чем - как будто это была какая-то дубинка, хотя и разукрашенная.

- Что это? Что здесь происходит? - спросил он.
Миссис Клейберт не ответила. Она смотрела на полицейского блуждающим взором, как будто не пришла в себя после сна. Некоторое время все молчали. Миссис Партленд почувствовала, что ей следует как-то уладить это дело.
- Все в порядке, не обращайте внимания. Это так, знаете ли… что-то вроде языческого танца в честь богини Кибелы, - выпалила она неожиданно для самой себя.
Полицейский оглядел всю компанию. Его веки медленно опустились и снова поднялись.
- Я об этом ничего не знаю, - признался он. - Но, леди, я бы посоветовал вам исполнить этот танец где-нибудь в другом месте.
- Хорошо, - сказала миссис Партленд необычайно кротко. - Девочки, - начала она. И тут краем глаза увидела, что руки миссис Клейберт опять поднимают инструмент. Она быстро перехватила флейту: - О нет, только не это!
Мистер Клейберт осматривал флейту. Он смотрел на нее под лампой и так, и этак. Он мог бы попытаться подуть в нее, если бы мундштук не был убран от беды подальше в сумочку миссис Клейберт.
- Да, - сказал он, - вещь старая. Но достаточно ли она стара, чтобы…
- Сколько же лет ей должно быть? - спросила миссис Клейберт.
- Я не могу быть совершенно уверен, но думаю - лет семьсот-восемьсот.
- Что ж, может быть, так оно и есть.
- Да, пожалуй. Я вряд ли могу представить себе такой возраст.
- Если это… - начала миссис Клейберт. Но оборвала свое замечание и задумалась.
- Ты можешь узнать, - заметил ее муж многозначительно.
Она не ответила. Осторожно положила флейту на стол. Последовавшее молчание прерывалось только ритмом, который он отбивал пальцами на подлокотнике кресла. Его жена раздраженно шевельнулась.
Мистер Клейберт послушно остановился, но, хотя пальцы оставались неподвижными, ритм продолжал звучать у него в голове. Там-та! Там-та! Та-та-та, та-тат, та-тат, та-та-та! Он почувствовал, что его нога начинает стучать по полу. Там! Там! Та-та-та, та-тат, та-тат, та-та-та! Он взял под контроль и ноги, но ритм не оставлял его, проникая внутрь. Вскоре голова стала кивать в этом ритме, а его губы складывали слова очень тихо:
- Крысы! Крысы! Мы должны выгнать тварей из страны! Дорогая, может быть, в Плезентгрове найдется достаточно крыс для проверки, - предложил он наконец.
Миссис Клейберт вздрогнула.
- Если ты думаешь, что я буду возиться со стаей крыс, Гарольд…

Предыдущая страница 2 Следующая страница


3 Джон Уиндем

- Но мы получили бы подтверждение, дорогая.
- Может быть. Но крысы мне отвратительны.
Мистер Клейберт вздохнул:
- Беда женщин в том, что у них есть воображение, но они им не пользуются. Взгляни на это по-другому. Если это действует на крыс и действует на твоих друзей, значит, тут что-то кроется. Что-то очень значительное. Может быть, мы сможем сделать ее по-настоящему избирательной. Может быть, мы сможем сделать так, что все, кто курит «кэмел», или все, кто пользуется лосьоном после бритья, будут танцевать на улице. Какую можно дать рекламу! Ого-го! Я думаю, есть возможности и в сфере политики. Представь, что ты играешь это по радио по всем станциям…
- Гарольд! Если тебе нужен покой в этом доме, спрячь свое воображение назад в клетку и дай мне подумать, - объявила миссис Клейберт.
- Но Этель, это может быть грандиозно. Подумай о передвижке - типа фургона для…
- Гарольд! Прошу тебя! И прекрати, ради Бога, барабанить.
На следующее утро завтрак прошел даже спокойней, чем обычно. Чета Клейберт, казалось, занималась самоанализом. Гарольду Клейберту стоило больших усилий не упоминать больше о флейте. В результате она каким-то образом довлела в комнате. Он обнаружил, что его глаза постоянно к ней возвращаются. Но когда он уже собирался уходить, его решимость дрогнула. У двери он остановился в нерешительности.
- Дорогая, я не слышал, как ты на ней играешь, - сказал он. - Не могла бы ты… Ну хотя бы ноту или две?
Его жена покачала головой:
- Прости, Гарольд, но последнее, о чем я подумала перед тем, как заснуть, было - «Этель, не смей дуть в нее снова, пока она не будет в таком месте, где не сможет причинить никакого вреда». И я собираюсь этого придерживаться.
Когда муж ушел, миссис Клейберт быстро, но рассеянно сделала уборку. Приведя дом в порядок, она взяла флейту и аккуратно протерла ее тряпкой. Какое-то мгновение миссис Клейберт задумчиво смотрела на инструмент, затем взяла из своей сумочки мундштук и вставила его на место. Поднесла флейту ко рту и помедлила. Затем опустила и опять положила на стол. Она поднялась наверх за пальто. Спустившись вниз, она взяла флейту и спрятала ее под пальто, прежде чем открыть парадную дверь. Вместо того чтобы, как обычно, сесть в машину, она прошла по тропинке к дороге. Там повернула налево и пошла прочь от города. Менее чем через милю дорожка поворачивала направо через поле. За полем начинался лес. Там было тихо и спокойно. Среди деревьев она почувствовала себя укрывшейся от мира, а ее внутреннее «я» слегка почистило перышки. От дорожки ответвлялась незаметная тропинка, и, свернув на нее, миссис Клейберт вскоре вышла на' небольшую поляну. Там она расстелила пальто на солнышке, положила на него флейту и присела.
Несмотря на солнечный свет ощущалась нежная меланхолия восемнадцатого века. В своем теперешнем настроении миссис Клейберт решила, что в этом нет ничего неприятного.
Некоторое время она сидела в задумчивости, слегка мечтательно, с оттенком ностальгии. Не потому, что она была несчастлива. У нее есть Джем, и Гарольд тоже, конечно, а Гарольд был хорошим мужем, какими должны быть мужья. Но она скучала по Джему. Казалось, что Германия страшно далеко. Бывает такое тоскливое настроение, которое охватывает вас, когда вы вспоминаете, что единственный ребенок, которого вам дал Господь, превратился в мужчину и уехал на другой конец света, а вам уже за сорок… Вы не можете не думать об этом, хотя бы изредка. Не протестуя - просто размышляя о том, как все могло бы быть, если бы все было по-другому.
Через некоторое время Этель Клейберт взяла флейту. Она касалась кончиками пальцев гладкой древесины, присланной Джемом. Она смотрела вдаль, слегка улыбаясь. Затем, все еще с улыбкой, она приложила к губам мундштук из слоновой кости и начала играть.
У перекрестка, на крыльце дома мэра Дункана собрались несколько влиятельных граждан Плезентгрова. Собрание было неофициальным, но происходило с определенной целью, хотя и чувствовалось некоторое замешательство. Решительный вид был только у миссис Партленд, но он был привычен и на сей раз ничего не обещал. Выражение надежности, cвязанное с пребыванием Джима Дункана в должности, напоминало заключительную сцену кинофильмами никого не могло обмануть. Миссис Мюллер, как обычно, в высоком темпе высказывала различные предположения, но они имели характер фона в радиопередаче. Все присутствующие стояли и смотрели в недоумении на Мейнстрит. Все, конечно, кроме миссис Клейберт, которая сидела в кресле-качалке и тихо плакала.
Перекресток Мейн-стрит и Линкольн-авеню в этот момент выглядел незабываемо. Не только сам перекресток, но и выезды на четыре улицы были забиты детьми. Девочки в основном были с двумя соломенными косичками, спускавшимися из-под белых шапочек, украшенных вышитыми разноцветными цветами. Короткие рукава раздувались у них на плечах над облегающими корсажами, а широкие полосатые юбки прикрывались яркими передниками. Мальчики были в зеленых или коричневых курточках и длинных узких брюках. Их цветные шляпы с высокими тульями украшали перья. Вся обочина была будто покрыта великолепным беспокойным ковром, от которого исходил гул молодых голосов, смешанный с дробью сотен каблучков.
Изумление охватило не только жителей Плезентгрова, оно было и на детских лицах. Большинство из них все еще озадаченно оглядывались, осматривая окружающие предметы и строения с осторожным недоверием. Другие уже освоились. Одна группа стояла с радостным трепетом у афиши кинотеатра. У других носы расплющились о стекло витрины кондитерской Луизы Паллистер. Через их головы была видна сама Луиза, напряженно суетящаяся за закрытой дверью, со сложенными в молитве руками. Через улицу, на другом углу, чей-то юношеский инстинкт уже обнаружил, что в аптеке Тони есть фонтанчик с газированной водой. Но это были просто отдельные очаги веселого настроения по краям толпы. Она состояла из детей, глядевших вокруг с изумлением, а совсем маленькие девочки и мальчики в испуге жались к юбкам своих старших сестер.
Ни один из жителей Плезентгрова не выказал какой-либо радости от такой ситуации.
- Я не понимаю, - жаловался Эл Дикин с бензоколонки. - Откуда они все взялись? - вопрошал он. Потом решительно повернулся к миссис Клейберт. - Как они сюда попали? Откуда они пришли?
Миссис Клейберт почувствовала враждебную атмосферу. Не успела она ответить, как миссис Партленд сказала решительно:
- Мы можем отложить выяснение этого. Сейчас я хочу знать другое: раз они здесь, собирается ли кто-нибудь принимать какие-то меры? - она посмотрела многозначительно на мэра Дункана. - Что-то нужно делать, - добавила она выразительно.
Джим Дункан сохранял выражение человека беспристрастного, погруженного в мысли. Он все еще находился в этом состоянии, когда вперед выбежал Элмер Дрю и сразу дернул его за рукав. Элмер был маляром, совмещая это занятие с узкой специальностью по изготовлению вывесок, но обе эти профессии делают добросовестного человека исключительно разборчивым в деталях.
- Как ты думаешь, Джим, сколько их всего? - спросил он.
На это мэр мог, пожалуй, попытаться ответить. Джим немного успокоился.
- Гм, - заметил он, - я думаю, три тысячи, Элмер. Не меньше. А может быть, и больше.
- М-да, - кивнул Элмер и стал выбираться из группы, чтобы взять свои кисти. По его мнению, этого было достаточно, чтобы предварительно изменить цифру 3 в указании численности населения на цифру 6, пока кто-нибудь не произведет точного подсчета.
- Три тысячи детей, - повторил Эл Дикин. - Три тысячи! Это дает делу совсем другой поворот. Ни одна община размером с нашу этого не потянет.
- И какой такой поворот это дает делу? - спросила миссис Партленд спокойно.
- Ну, это теперь дело штата. Проблема слишком велика, чтобы мы ее разрешили.
- Нет, - сказала миссис Клейберт отчетливо.
Они посмотрели на нее.
- Что значит ваше «нет»? - потребовал Эл. - Что нам делать с тремя тысячами детей? И кроме того, разве мы обязаны? Мне кажется, вам, Этель Клейберт, нужно объяснить нам еще очень многое.
Миссис Клейберт бросила взгляд вокруг.
- Да, это трудно объяснить… - сказала она.
На помощь к ней великодушно пришла миссис Мюллер.
- Я думаю, что иногда появление трех тысяч детей не трудней объяснить, чем появление одного, - заявила она резко.
Это упоминание о забытом эпизоде из прошлого Эла Дикина на мгновение смягчило его.
- Но мы же не можем просто стоять и ничего не делать, - сказала миссис Партленд. - Этих детей скоро надо будет кормить, а также присматривать за ними.
Это было верно. Удивление сменялось раздражением. Некоторые девочки постарше взяли малышей на руки и качали их, размахивая в такт золотистыми косами. Миссис Клейберт сбежала вниз по ступенькам и вернулась, прижимая к себе одну из малышек.
- Это верно. Нам нужно что-то делать, - согласилась миссис Мюллер.
- За городом, у Рейлз-Хилла, есть старый армейский лагерь, - сказала миссис Партленд. - Если бы мы смогли накормить их и привести туда…
- А кто их будет кормить? - настаивал Эл Дикин. - Я думаю, что Этель Клейберт просто не имеет права бросить здесь три тысячи детей в надежде на то, что…
Мэр добавил:
- Я думаю, что жители Плезентгрова смогут накормить их раз-другой, но кроме этого… А вот и Ларри! - прервал он речь. Как моряк, потерпевший крушение, взывает к спасателям, он позвал через улицу: - Эй, Ларри!
Полицейский поднял глаза и помахал своей большой рукой. Он двинулся через улицу, пробираясь между детьми наподобие человека, идущего по клумбе.
- Кто же это сделал? Кто их сюда привел? - требовал он, поднимаясь по ступенькам.
Все посмотрели на миссис Клейберт. И полицейский тоже. Он спросил:
- Вы несете ответственность за всю эту команду?
- Да, думаю, что я, - признала миссис Клейберт.
- Целых три тысячи, - добавил Эл Дикин. - Полторы тысячи маленьких Гретхен и полторы тысячи маленьких Гансов - и ни одного родного слова по-английски на всю компанию.
Полицейский сдвинул фуражку и почесал голову.
- Из Европы? - спросил он.
- Ну да… - сказала опять миссис Клейберт.
- У вас есть их иммиграционные документы? - спросил полицейский.
- Нет, нет… - сказала миссис Клейберт.
Полицейский оглядел детей. Затем снова обратился к миссис Клейберт:
- Полагаю, что несколько вагонов неприятностей вам обеспечены. И они мчатся в вашу сторону на хорошей скорости. - Он помедлил. - Кто они? Дети перемещенных лиц?
Миссис Клейберт посмотрела в сторону, через улицу.
- Да, - сказала она. - Я думаю, именно так и обстоит дело.
- Они совсем не похожи на перемещенных лиц в журнале «Лайф», - сказала миссис Партленд. - Слишком чистые и опрятные. К тому же они все выглядели вполне счастливыми, пока не проголодались.
- Разве вы не были бы счастливы, попав в такой город, как Плезентгров, после всех этих европейских развалин? - спросила миссис Мюллер.
- У них есть право выглядеть счастливыми, - сказала миссис Клейберт с неожиданной твердостью. - А Плезентгров обязан позаботиться о том, чтобы они и на самом деле почувствовали себя счастливыми.
- Однако… - начал Эл Дикин.
Миссис Клейберт сильнее прижала к груди малышку, которая была у нее на руках.
- Разве это не милые дети? Вы когда-нибудь видели более милых детей? - потребовала она.
- Конечно, это так, но…
- Разве есть что-нибудь более ценное для общества, чем его дети - и счастье его детей? - продолжала она со страстью.
- Да, конечно, но…
- Тогда я думаю, что это делает Плезентгров богатейшей общиной в нашем штате, - заключила миссис Клейберт, торжествуя.
Наступила тяжелая тишина.
- Да, конечно. Это чертовски верно, - согласился мэр Дункан. - Но в настоящий момент мы должны быть практичны. - Он бросил вопрошающий взгляд на полицейского.
От детей быстро уходило восхищение новым. Все больше малышей начинали плакать, немногие ребята постарше продолжали смеяться. Девочка в веселой полосатой юбке и бархатном корсаже с кружевами поднялась на ящик перед магазином тканей. Ее рот открылся, и она начала размахивать руками. Сначала с крыльца ничего не было слышно. Затем голоса вокруг подхватили ее песню. Она прошла по всей толпе, пока не заглушила плач. Дети стали петь и раскачиваться, волнуясь, как поле ячменя на ветру. Миссис Клейберт качала ребенка, которого держала, в такт со всеми. Она слушала незнакомые слова с улыбкой на лице и слезами на глазах.
- Вот что нужно сделать, - сказал полицейский. - Нам необходимо связаться с управлением штата по делам сирот и попросить их срочно прислать машины. После этого мы займемся кормлением детей, пока за ними не приедут.
Миссис Клейберт похолодела.
- Сиротский приют! - воскликнула она.
Миссис Клейберт опустила на землю маленькую девочку и вышла вперед.
- Мы должны быть практичны, - начал полицейский, но она остановила его жестом.
- Первый раз в жизни я стыжусь быть гражданкой Плезентгрова, - заявила она ожесточенно. - И вы отправите всех этих милых детей, чтобы они стали сиротами?
- Но, миссис Клейберт, они и есть сироты…
Миссис Клейберт отклонила это.
- Они ушли из этой ужасной Европы; они прибыли сюда, на землю свободы и демократии, они просят вашей любви, а вы даете им приют для сирот. Что же, вы думаете, они будут рассказывать об американском образе жизни, когда вырастут?
Мэр Дункан посмотрел на нее беспомощно:
- Но, миссис Клейберт, вы должны быть благоразумны…
- Разве это не христианская община? - возмущалась миссис Клейберт. - Я прожила в Плезентгрове всю свою жизнь. Я думала, что жители этого города великодушны. Теперь, когда пришло испытание, я вижу, что их сердца вовсе не исполнены христианского милосердия.
- Послушайте, - сказал полицейский умиротворяющим тоном. - У нас есть сердца и есть христианское милосердие, но мы не можем творить чудеса.
Миссис Клейберт пристально посмотрела на него, потом на других. Без слов она взяла флейту с пола у кресла-качалки. Глядя прямо на поющих детей, она возложила пальцы на клапаны.
- Вы просто не заслуживаете иметь этих милых детей, - сказала она.
Она подняла инструмент, затем замерла.
- Я думаю, - сказала она с сожалением, - единственное, что у детей не в порядке, - это то, что они вырастают в таких же взрослых, как вы.
И она приложила инструмент к губам.
Как только долгая нежная нота перелетела Мейн-стрит, дети стали оборачиваться и смотреть на крыльцо мэра Дункана. Пение прекратилось. Малыши перестали плакать и улыбались, когда их ставили на ноги. Не было ни единого звука, кроме единственной слегка дрожащей ноты. Миссис Клейберт выставила одну ногу вперед. Ее пальцы пробежали вверх и вниз по инструменту. Пошел воздух, легкий и веселый, искрясь, как солнечные лучи в водяных брызгах. Сотни маленьких каблучков начали стучать клик-клок, следуя за ритмом.
Миссис Клейберт танцуя спустилась вниз по ступенькам, затем двинулась через Мейн-стрит по коридору, открывшемуся среди расступившихся ребят. Они смыкались за ее спиной, а золотые косы и яркие юбки кружились, красные чулки сверкали, ноги притаптывали.
В доме мэра раздался шум, и двое его детей пробежали по террасе, чтобы присоединиться к танцующей толпе.
- Эй, остановите их! - крикнул Джим Дункан, но почему-то ни он, ни кто-либо другой не мог сдвинуться, чтобы сделать это.
Миссис Клейберт повернула на Линкольн-авеню, а за ней катился, подпрыгивая, веселый цветной детский поток. Американские дети высыпали через палисадники, чтобы присоединиться к остальным. Из школы вылился другой скачущий, танцующий поток, чтобы соединиться с проходящей толпой и умчаться с ней вверх по улице.
- Эй! Миссис Клейберт! Вернитесь! - завопил мэр Дункан, но его окрик потерялся среди детских голосов.
Единственным звуком, который мог перекрыть смех, пение и стук каблуков, была тема инструмента миссис Клейберт. И она в танце все шла вперед, через поле, через лес, что за полем, все дальше и дальше…
К тому времени как сознательный гражданин Элмер Дрю окончил переделку цифры 3 в цифру 6, до него дошли последние новости.
И когда мимо него проехали первые машины, набитые репортерами, детективами и агентами ФБР, ворвавшиеся в Плезентгров, он уже совсем закрасил число жителей города, ожидая точной оценки. Покончив с этим, он некоторое время рассматривал надпись на доске снизу. Затем пришел к решению, открутил ее и сунул под мышку. Возвращаясь в город, он встретил миссис Партленд. Ее дети степенно шагали по обе стороны от нее. Элмер остановился и пристально посмотрел на них. Миссис Партленд улыбнулась.
- Американские дети решили вернуться назад к своим родным, - сказала она ему с гордостью.
- Да, - подтвердил Мортимер Партленд-младший, кивая. - У них не было ни мороженого, ни кино, ни жевательной резинки - ничего, кроме танцев! Представляешь?
- А миссис Клейберт? - спросил Элмер.
- Ax да. Я думаю, она просто любит танцевать, - сказал юный Мортимер Партленд.
Элмер повернулся и пошел по дороге. На доске он вновь написал: Население 3226 чел. Затем глубокомысленно поменял последнюю цифру на 5. Ниже, с глубоким чувством гражданского удовлетворения, он вновь прикрепил доску, которая гласила:

СМОТРИТЕ, КАК ОН РАСТЕТ!

Китайская головоломка

Первое, что Хвил, вернувшись с работы, заметил, был пакет, вызывающе развалившийся на кухонном столе.
- От Дэя, что ли? - осведомился он у жены.
- Да уж конечно. Марки-то японские, - отозвалась она.
Хвил прошел через кухню и стал рассматривать пакет. Тот был вроде шляпной картонки, только маленькой - дюймов этак по десять в каждую сторону. Адрес: «Мистеру и миссис Хвил Хеджес, Тай Дервен, Ллинллон, Ллангольвкос, Брекнокшир, Ю. Уэльс» - буквы тщательно выведены, чтобы даже иностранцы ничего не перепутали. Еще была надпись, тоже от руки, только красная, и тоже достаточно понятная. Написано было: «ЯЙЦА - хрупкий груз, обращаться с осторожностью».
- Смешно так далеко яйца посылать, - заметил Хвил. - У нас тут их у самих хватает. Эти, случайно, не шоколадные?
- Пей давай свой чай, - отозвалась Бронвен. - Я тут целый день на пакет любуюсь, может и еще малость подождать.
Хвил присел за стол и принялся за еду. Однако время от времени глаза его сами возвращались к посылке.
- Если там и вправду яйца, так ты с ними поосторожнее, что ли, - произнес он. - Случилось мне читать однажды, как они в Китае хранят эти яйца годами. Они их в землю закапывают - для вкуса. Чудной народ. Не то что у нас тут, в Уэльсе.
Бронвен возразила: мол, Япония - это тебе не Китай.
С едой покончили, со стола убрали и водрузили на него посылку. Хвил распорол тесьму и содрал коричневую бумажную обертку. Внутри была жестянка, которая, когда от нее отклеили липкую ленту, оказалась полна до краев опилками. Миссис Хеджес принесла газету и аккуратно накрыла ею стол. Хвил зарылся в опилки пальцами.
- А тут что-то есть, - объявил он.
- Ты сегодня, похоже, не в себе. Конечно, что-то там есть! - сказала Бронвен, отталкивая с дороги его руку.
Она смела пару пригоршней опилок из коробки на газету и пощупала в коробке сама. Что бы там ни было, но для яйца это было слишком большим. Бронвен выгребла из жестянки еще горсть опилок и пошарила снова. На этот раз ее пальцы наткнулись на лист бумаги. Вытащив этот лист, она развернула его на столе. Это было письмо, написанное почерком Дэйфидда. Она еще раз полезла в жестянку, подсунула пальцы под то, что там было, и мягко вынула это из коробки.
- Вот так так! Смотри-ка, ты что-нибудь подобное видел? - воскликнула Бронвен. - Он говорит - яйца.
Они оба изумленно уставились на этот предмет. Наконец Хвил сказал:
- Такое большое. И чудное такое.
- Интересно, что за птица такие несет?
- Может, страус? - предположил Хвил.
Но Бронвен покачала головой. Она как-то видела в музее яйцо страуса и могла сказать, что эта штука имела с ним мало общего. Яйцо страуса чуть поменьше, и такого унылого, болезненно-желтого цвета, чуть рябоватое. Это же было гладкое, блестящее и выглядело не безжизненным, как яйцо в музее, а сияло какой-то глянцевой, перламутровой красотой.
- А это не жемчужина? - предположила она дрогнувшим голосом.
- А ты не дура? - ответил вопросом ее муж. - Из раковины величиной с городскую ратушу Ллангольвкоса?

Он снова засунул пальцы в опилки, но множественное число «яйца» служило, очевидно, просто стандартным оборотом: там не было больше ни одного такого яйца, да и поместиться ему было бы негде.
Бронвен насыпала опилок на одно из своих лучших блюд и осторожно водрузила сверху яйцо. Потом они стали читать письмо от сына:

Пароход «Тюдор Мэйд», Кобе.
Дорогие мама и папа, я думаю вы удивитесь тому что там есть. Я тоже удивился. Очень забавная штука думаю у них там в Китае очень странные птицы водятся. Есть же у них Панды так почему бы и нет. Мы этот сампан увидели в ста милях от Китайского берега, у них мачта сломалась и они даже не пытались и все кроме двух уже умерли, а теперь и все. Но тот один который еще не умер держал эту вроде яйца штуку всю завернутую в стеганое пальто как ребенок. Через два дня я узнал, что это было яйцо, а тогда не знал но я ему хотел помочь и очень старался. Но из нас никто по-китайски не говорил и мне его было жалко, он хороший был парень и очень ему было одиноко потому что он знал что умирает. И когда он увидел что уже пора он мне дал это яйцо и уже очень тихо говорил но я все равно ничего не понял, я мог только взять это яйцо и держать как он его держал осторожно. И я ему обещал за этой штукой смотреть но он тоже не понял. А потом он что-то еще сказал и помер бедняга.
Вот так это было а я знал что это яйцо потому что однажды показал ему вареное яйцо и он мне показал на одно и на другое но на пароходе никто не знал что это за яйцо. Но я пообещал ему что буду его хранить осторожно и посылаю вам потому что на пароходе негде.
Надеюсь это письмо застанет вас в добром здравии в каком я нахожусь чего и вам желаю.
Дэй.

- А оно все равно чудное, - сказала миссис Хеджес, прочитав письмо. - На яйцо похоже - по форме, - заключила она. - Но цвета не такие. Вот смотри, какие они красивые. Как бензиновые пятна на лужах. Такого яйца я никогда в жизни не видела. Они все одноцветные и не сияют.
Хвил все задумчиво смотрел на яйцо.
- И вправду красиво, - наконец согласился он. - А что в нем толку?
- Толку, сказал тоже! - отозвалась его супруга. - Оно, небось, для их религии священно. Тот-то, бедняга, помирал, и наш сын дал ему слово. И мы теперь его сохраним, пока он не приедет!

Предыдущая страница 3 Следующая страница


Жизель 4

Они вдвоем еще некоторое время созерцали яйцо.
- Далеко это - Китай, - заметила Бронвен, непонятно к чему.
Но прошло несколько дней, пока яйцо убрали со всеобщего обозрения на кухонном шкафу. Слух о нем прошел по всей долине, и если визитерам не удавалось его увидеть, они чувствовали себя обойденными. Бронвен поняла, что без конца доставать яйцо на свет Божий и прятать обратно гораздо опаснее, чем оставить его у всех на виду.
Почти никто из соседей не был разочарован видом яйца. Лишь Идрис Боуэн, живший за три дома от них, разошелся во мнениях с остальными.
- Форма как у яйца, это точно, - признал он. - Но вы поосторожнее, миссис Хеджес. Я так думаю, что это символ плодородия. Да еще и краденый.
- Мистер Боуэн! - возмутилась Бронвен.
- Да нет, это тот, в лодке, - миссис Хеджес. - Беглецы из Китая, наверное. Предатели своего народа. Бегут из страны и тащат все, что гвоздями не прибито, пока их доблестная рабоче-крестьянская армия не взяла к ногтю. Всегда и всюду одно и то же - вот будет революция у нас в Уэльсе, сами увидите.
- О Господи Боже ты мой! До чего ж вы забавный человек, мистер Боуэн: даже старую калошу и ту сможете использовать для пропаганды, не в обиду вам будь сказано, - засмеялась Бронвен.
Идрис Боуэн скривился.
- Я вам не забавный, миссис Хеджес. А правду обзывать пропагандой не обязательно, - заявил он и удалился, не теряя достоинства.
К концу недели в доме перебывала уже вся деревня. Все оглядели яйцо и узнали: нет, миссис Хеджес не известно, что за тварь его снесла, и пора его уже положить куда-нибудь в безопасное место и подождать, пока вернется Дэйфидд.
В доме было не так уж много мест, которые можно было безоговорочно считать безопасными, и среди них воздушный сушильный шкаф для посуды был признан ничем не хуже других. Бронвен собрала в жестянку оставшиеся опилки, положила сверху яйцо и засунула это на верхнюю полку шкафа.
Там оно оставалось около месяца, вдали от глаз и почти позабытое до того самого дня, когда Хвил, вернувшись с работы, обнаружил, что его жена сидит за столом с обескураженным видом, а на пальце у нее бинт. На мужа она взглянула с облегчением.
- Этот-то вылупился!
Непонимающее выражение на лице Хвила слегка разозлило Бронвен, все мысли которой были в течение всего дня заняты только одним.
- Ну этот, из яйца, что Дэй прислал, - объяснила она. - Он вылупился, говорю тебе.
- А, теперь понял, - кивнул Хвил. - Ну и как, симпатичный цыпленочек?
- Вовсе и не цыпленок! Какое-то чудище, да еще и меня цапнуло. - Она показала бинт.
Этим утром, рассказывала Бронвен, она подошла к сушильному шкафу взять чистое полотенце, засунула туда руку, и ее что-то ухватило за палец, причем больно. Сначала она подумала, что это крыса со двора как-то пролезла в шкаф, а потом заметила, что с жестянки сорвана крышка, а рядом валяются осколки скорлупы.
- А как оно выглядит? - спросил Хвил.
Бронвен признала, что толком его и не разглядела. Заметила только что-то вроде мелькнувшего зелено-синего длинного хвоста, показавшегося над стопкой скатертей, а когда она заглянула за эту стопку, увидела блеск глядящих на нее красных глаз. Возиться с такой тварью - дело мужское, так что она закрыла дверь и пошла перевязать палец.
- Выходит, оно еще там? - спросил Хвил.
Бронвен кивнула.
- Давай-ка на него поглядим, - решительно сказал Хвил и направился вон из комнаты, но в последний момент вернулся за парой брезентовых рукавиц. Бронвен осталась на месте.
Хвил вернулся, захлопнув за собой дверь ногой, посадил зверюшку на стол, и несколько секунд она сидела там, съежившись и не двигаясь, только хлопая глазами.
- Он, я думаю, напуган. - заметил Хвил.
Телом зверушка была похожа на большую ящерицу - около фута длиной. Только чешуйки у нее на шкуре были крупнее, некоторые из них закручивались и кое-где отставали на манер плавников. А вот голова была совсем не как у ящерицы - гораздо круглее, с широкой пастью, расставленными ноздрями, и в довершение всего - с двумя большими впадинами, в которых ворочались горящие красным глаза. А вокруг шеи гривой росло что-то вроде вымпела из склеенных волос. Цвета зверь был зеленого, с добавками кое-где металлического синего, а вокруг головы и на концах локонов - сияющие красные пятна. Красным были отмечены и места, где ноги соединялись с туловищем, и основания острых желтых когтей на лапах. А все вместе - неожиданно яркое и экзотическое создание.
Оно оглядело Бронвен Хеджес, бросило искоса недобрый взгляд на Хвила и начало рыскать по столу, стараясь найти путь к бегству. Хеджесы смотрели на него минуту другую, а потом одновременно взглянули друг на друга.
- Он на тебя злой, - заметила Бронвен.
- Злой, верно. Зато красивый. - ответил Хвил.
- Морда у него противная, - сказала Бронвен.
- Это да, верно. Зато смотри, какие цвета!
Тварь уже наполовину собралась прыгнуть со стола. Хвил рванулся вперед и перехватил ее. Та задергалась, извиваясь, и пыталась цапнуть Хвила за руку, но он держал ее слишком близко к шее. Тварь перестала биться и вдруг фыркнула. Из ноздрей рванулись две струи пламени и клуб дыма. Хвил резко отдернул руки, отчасти от испуга, но в основном - от изумления. Бронвен взвизгнула и вспрыгнула на стул.
Сама тварь тоже, похоже, несколько удивилась. Несколько секунд она недоуменно вертела головой и помахивала извилистым хвостом, который был не короче тела. Потом перепрыгнула к камину и свернулась перед огнем.
- Вот это да! Это штука, скажу я вам! - вскричал Хвил, несколько выбитый из колеи. - Там у него внутри - огонь! Хотел бы я разобраться, как это получается.
- Огонь, точно. Да еще и дым, - подтвердила Бронвен. - Просто непонятно. И неестественно.
Она неуверенно посмотрела на зверя. Тот так явно устроился подремать, что она рискнула слезть со стула, но глаз не сводила с твари, готовая вспрыгнуть обратно при первом ее движении. Потом произнесла:
- Никогда не думала, что мне доведется увидеть одного из них. И я не знаю, стоит ли держать такого в доме.
- Ты это о чем? - спросил озадаченный Хвил.
- О драконе, конечно, - ответила Бронвен.
Хвил вытаращился на жену:
- Дракон? Ну уж и в самом деле! Это просто глу… - Он осекся. Снова посмотрел на животное, а потом на то место, где пламя лизнуло рукавицу. - Черт побери! Ты права. И вправду дракон.
Они посмотрели на зверя с некоторой опаской, и Бронвен заметила:
- А хорошо, что мы не в Китае живем.
Те, кому повезло в следующие два дня увидеть зверя, почти все поддержали гипотезу о том, что это дракон. Это они проверяли, просовывая палки в проволочную клетку, сделанную для чудища Хвилом, до тех пор пока не добивались заметного пламени. И даже мистер Джонс, священник, не усомнился в его аутентичности, хотя по поводу правомерности присутствия дракона в общине предпочел пока суждения не высказывать.
Но через некоторое время Бронвен Хеджес прекратила эти опыты с просовыванием в клетку палок. С одной стороны, она чувствовала ответственность перед Дэем за сохранность его имущества. С другой стороны, зверь начал становиться раздражительным и фыркать пламенем без всякого повода. А с третьей стороны, хотя мистер Джонс не высказался окончательно, можно ли подобную тварь рассматривать как одно из Божиих созданий, Бронвен посчитала, что этому существу следует гарантировать равные права с другими бессловесными тварями. Она прицепила на клетку табличку с надписью «ПОЖАЛУЙСТА, НЕ ДРАЗНИТЬ» и большую часть времени проводила рядом с этой табличкой, следя за тем, чтобы правило соблюдалось.
Почти весь Ллинллон и уйма народу из Ллангольвкоса приходили на него посмотреть. Иногда они оставались по часу или больше, надеясь посмотреть, как чудище злится. Если это происходило, они шли домой довольные, что видели дракона. Но если зверь оставался спокойным и не имел желания дышать огнем, то они уходили и рассказывали своим друзьям, что это просто старая ящерица, только, понимаешь, очень большая.
Идрис Боуэн был исключением из обеих категорий до своего третьего посещения, когда ему посчастливилось увидеть фыркающего зверя, хотя и это его не убедило.
- Да, верно, он не совсем обыкновенный, - признал Идрис Боуэн. - Но это не дракон. Вы посмотрите на Уэльского дракона, на дракона святого Георгия. Дышать огнем - уже кое-что, не спорю, но дракон должен иметь крылья, а если нет - то какой же из него дракон?
От Идриса Боуэна только и можно было ожидать таких придирок, и потому на них не обратили внимания.
Однако после того как народ дней десять потолпился у Хеджесов, интерес стал спадать. Каждый хоть однажды видел дракона, полюбовался игрой цветов на его чешуе, и добавить к этому было уже мало что, кроме радостного чувства от того, что дракон живет у Хеджесов, а не у тебя, да еще и поинтересоваться, каким же он в конце концов вырастет. Потому что на самом-то деле сидеть и ждать, мигая, пока он полыхнет маленьким язычком огня, было неинтересно. Так что через несколько дней в доме Хеджесов снова воцарился покой.
А дракон, которого перестали беспокоить гости, стал проявлять более уравновешенный нрав. Он никогда не фыркал огнем на Бронвен и очень редко - на Хвила. Первая отрицательная реакция Бронвен быстро прошла, уступив место растущей привязанности. Она кормила дракона, приглядывала за ним, и нашла, что на диете из собачьих бисквитов и рубленой конины ее питомец на удивление быстро набирает рост. Большую часть времени он свободно носился по комнате. Опасения гостей Бронвен обычно старалась рассеять такими объяснениями:
- Он вообще-то дружелюбный и очень забавный, если его не дразнить. Мне его жалко, потому что плохо быть единственным дитятей, а сиротой - так еще хуже. Он же ни с кем из своей породы водиться не может, здесь даже никого похожего на него нету.
Но в конце концов наступил вечер, когда пришедший с работы Хвил посмотрел на дракона и сказал:
- Давай-ка, сынок, во двор. Ты уж слишком большой, чтобы дома тебя держать - сам видишь.
Бронвен даже удивилась тому, как ей не понравились эти слова.
- Ты посмотри, какой он хороший и тихий! - воскликнула она. - И ты посмотри, какая он умница, как он всегда убирает хвост с дороги, чтобы на него не наступили. И в доме не пачкает, аккуратный. Всегда регулярно выходит во двор, хоть часы по нему проверяй.
- Ведет-то он себя хорошо, это верно, - согласился Хвил. - Да растет очень уж быстро. И места ему нужно больше. А там, во дворе, отличная для него клетка. И есть где побегать.
Своевременность этих слов проявилась через неделю, когда Бронвен, спустившись вниз, обнаружила, что деревянная клетка превратилась в кучку углей, ковер и дорожка обгорели, а дракон комфортабельно устроился в любимом кресле Хвила.
- Все, решено. Еще повезло, что он не подпалил нашу кровать. Давай отсюда, - сказал Хвил дракону. - Хорошо это ты придумал - спалить человеку дом, только не похвалят тебя за это. Стыдно должно быть, понял?
И страховой агент, пришедший осмотреть повреждения, думал точно так же:
- Вас предупреждали, миссис Хеджес. Он у вас пожароопасен.
Бронвен возразила, что в страховом полисе ничего о драконах не говорится.
- Нет, конечно, - согласился агент, - но нельзя ведь сказать, что он не представляет повышенной опасности. Я сообщу, как решит руководство, но вам лучше бы его отключить, пока он еще бед не наделал.
И потому через пару дней дракона водворили в большую клетку из асбестовых листов, во дворе. Перед клеткой было огороженное проволочной сеткой пространство, где дракон мог размяться, хотя Бронвен по большей части держала ворота на запоре, а заднюю дверь дома - открытой, и дракон мог входить в дом и выходить, когда захочется. Утром он прибегал рысью и помогал хозяйке разжечь огонь в очаге, но вообще научился в других случаях дома огнем не дышать. Только однажды он всполошил народ, подпалив ночью свою соломенную подстилку, так что соседи побежали смотреть, не дом ли это горит, а на следующий День были как-то не очень этим довольны.
Хвил вел аккуратный учет стоимости корма для дракона и надеялся, что Дэйфидд согласится возместить расходы. Кроме этого, единственной трудностью было найти какой-нибудь негорючий материал на подстилку, да еще Хвил часто гадал, насколько он успеет вырасти, пока вернется сын и возьмет дракона в свои руки.
И все могло бы идти до этого времени гладко, если бы не Идрис Боуэн.
Хвил только что поужинал и с наслаждением вкушал вечерний отдых возле своих дверей, когда появился Идрис со своей гончей на поводке.
- А, Идрис, привет! - дружелюбно приветствовал его хозяин.
- И тебе привет, Хвил. Как поживает твой фальшивый дракон?
- Почему это фальшивый? - возмутился Хвил.
- У дракона должны быть крылья, - твердо заявил Идрис.
- К черту тебя с твоими крыльями! Пойди посмотри на него, а потом скажи мне, что это такое, если не дракон!
Хвил махнул рукой, приглашая Идриса следовать за собой, и повел гостя через двор. Дракон за своей проволочной загородкой открыл один глаз, взглянул на них и снова его закрыл.
Идрис не видал дракона с тех самых пор, как тот едва вылупился из яйца. Рост дракона произвел на него впечатление.
- Он теперь большой, да, - согласился Идрис. - И цвета у него хороши, такие переливистые. Но он без крыльев - значит, это не дракон.
- А что же он тогда такое? - требовал ответа Хвил. - Скажи, что это такое?
Никто никогда уже не узнает, как собирался Идрис ответить на этот вопрос, потому что в тот самый момент гончая рванулась, выдернув у Идриса поводок, и стала с лаем бросаться на проволочную сетку. Дракон вышел из своего дремотного состояния, сел и вдруг неожиданно фыркнул. Раздался душераздирающий вопль, пес подпрыгнул вверх и стал носиться кругами по двору, не утихая ни на миг. Наконец Идрис сумел загнать его в угол и схватить за ошейник. На правом боку пса вся шерсть выгорела.
- Хочешь неприятностей, да? Ну так ты их получишь, Бог свидетель! - крикнул Идрис, снова бросил поводок и начал снимать пальто.
Было неясно, к кому он обращается и с кем хочет драться - с Хвилом или с драконом, но каково бы ни было намерение, его решительно пресекла вышедшая на шум миссис Хеджес.
- Ага! Дразнил дракона! И тебе не стыдно? Это же не дракон, а ягненок, всем известно, если только его не дразнить. Безнравственный ты тип, Идрис Боуэн, и драка тебя не исправит. Вон отсюда убирайся, немедленно!
Идрис начал было протестовать, но Бронвен качнула головой и сжала губы.
- Слушать тебя не желаю, Идрис Боуэн. Нечего сказать, смельчак - дразнить беспомощного дракона! Он уже больше месяца огнем не плевался.
Идрис раскалился так, что, казалось, сам вот-вот плюнет огнем. Он заколебался, потом снова надел пальто, подхватил собаку на руки, бросил последний взгляд на дракона и повернулся к воротам. Уже выходя, обернулся и зловеще произнес:
- Так не я, а Закон призовет вас к ответу!
Однако о Законе что-то было не слыхать. То ли Идрис передумал, то ли ему отсоветовали, и все вроде бы затихло. Но через три недели случилось собрание местного профсоюза.
Собрание шло довольно скучно, посвященное в основном принятым в руководстве союза резолюциям и местным текущим вопросам. Потом, уже в конце, когда все обсудили, поднялся Идрис Боуэн.
- Задержитесь, пожалуйста! - обратился председатель к тем, кто уже тянулся к выходу, и дал слово Идрису.
Идрис подождал, пока все вернутся и займут места. Потом сказал:
- Товарищи!
Аудитория взорвалась криками. «Браво!», «Долой!», «К порядку!» и «Лишить слова!» смешались в одну кучу. Председательствующий долго и энергично стучал молотком, пока не добился относительной тишины.
- Провокационное поведение, - сделал он замечание Идрису. - Продолжайте по существу и не нарушайте порядка.
Идрис начал снова:
- Собратья рабочие! Мне горестно, что я должен сообщить вам обнаруженное мною. Я говорю вам о неверности нашему делу, о серьезной неверности по отношению к своим друзьям и това… собратьям рабочим. - Он выдержал паузу и продолжал: - Каждый из вас знает о драконе Хвила Хеджеса, правда ведь? И, наверное, многие его видели. Я видел его и сам, и говорил, что это - не дракон. Но теперь я говорю, что я был не прав, да, не прав я был, и признаю это. Он - дракон, без всякого сомнения дракон, хотя и крыльев у него нет.
Я прочел в Публичной библиотеке Метхира, что есть два вида драконов. У европейского дракона крылья есть. Но у восточного дракона их нету. И я приношу свои извинения мистеру Хеджесу, да, я приношу извинения при всех.
Аудитория начала проявлять некоторое нетерпение, однако голос Идриса вдруг резко переменился.
- Но! - продолжил он. - Но есть и другое. Я вот здесь прочел и встревожился. И я скажу вам. Вы видели лапы этого дракона, правда? У него там когти, причем острейшие. Но сколько их, спрошу я вас? И я же вам отвечу: их там пять. По пять на каждой лапе.
Боуэн замолчал и для пущего драматического эффекта встряхнул головой.
- И это плохо, братья, очень плохо. Потому что, да будет вам известно, китайский пятипалый дракон - это не дракон республики, это не дракон народа, пятипалый дракон - это дракон имперский. Это символ угнетения китайских рабочих и крестьян. Каково нам даже подумать, что эмблему этого угнетения держим мы в своей деревне. Что скажет о нас, услышав такие вести, свободный народ Китая? Что подумает о Южном Уэльсе славный вождь героического Народного Китая Мао Цзэ-дун, узнав об этом драконе империализма?
Идрис еще говорил, но его голос утонул в гуле собрания.
Председателю пришлось снова наводить порядок. Он дал Хвилу слово для ответа, и когда ситуация была разъяснена, дракона голосованием оправдали от всех идеологических обвинений, возведенных против него Идрисом.
Придя домой, Хвил рассказал обо всем Бронвен, но она не удивилась.
- А я знаю, - сказала она. - Джонс-почтальон мне рассказывал. Идрис, он ведь телеграмму посылал.
- Телеграмму? - заинтересовался Хвил.
- Ага, телеграмму. Он в Лондоне спрашивал у «Дейли Уоркер», какой линии придерживается партия насчет империалистических драконов. Ответа пока не было.
Через несколько дней Хеджесов разбудил стук в дверь. Хвил подошел к окну, увидел Идриса и спросил его, что стряслось.
- А ты спускайся вниз, я тебе покажу, - сказал ему Идрис.
Немного поспорив, Хвил спустился вниз. Идрис повел его к своему дому и показал Хвилу на задний двор.
- Вот, смотри сам.
Дверь курятника висела на одной петле. Рядом лежало то, что осталось от двух цыплят. По двору носилась туча перьев.
Хвил посмотрел на курятник внимательней. На пропитанном креозотом дереве белели глубокие царапины. В других местах по дереву будто провели черные мазки паленого. Идрис показал на землю. Там были видны глубокие отпечатки когтей, но не целой лапы.
- Плохо дело. Лисы, что ли? - полюбопытствовал Хвил.
Идрис аж поперхнулся от злобы.
- Лисы, говоришь? Лисы, прямо! Кто ж еще, кроме твоего дракона! И полиция будет знать, не сомневайся! - Хеджес покачал головой:
- Это не он.
- Ах, не он? Так я, значит, вру?… Я из тебя кишки выпущу, Хвил Хеджес, и на барабан намотаю!
- Бросаешься словами, Идрис, - сказал ему Хвил. - А как это получилось, если дракон заперт у себя в клетке, спрошу я тебя? Не веришь - пойдем посмотрим.
Они вернулись к дому Хвила. Дракон сидел в клетке, в чем не было никакого сомнения, и дверь была заперта снаружи палкой. Более того, как указал Хвил, даже если бы ночью дракон выходил, он обязательно оставил бы следы когтей, а их не было.
В конце концов соседи расстались в состоянии вооруженного перемирия. Идрис отнюдь не был переубежден, но не знал, как опровергнуть факты, и совсем не принимал гипотезу Хвила, что какой-то идиот-шутник оставил такие следы в курятнике плотницким гвоздем и паяльной лампой.
Хвил поднялся в спальню переодеться.
- А все равно непонятно, - сказал он Бронвен. - Идрис не заметил, а палка-то в двери опалена снаружи. Как это случилось - ума не приложу.
- Этой ночью он пыхал огнем раза четыре или пять, - ответила Бронвен. - Скулил, бегал по своей клетке и когтями стучал. Никогда раньше такого не слышала.
- И в самом деле странно, - согласился Хвил. - Но ведь из клетки он не выходил, могу поклясться.
Через два дня Хвил ночью проснулся оттого, что Бронвен трясла его за плечо.
- А ну-ка, послушай, - сказала она ему. И добавила: - Огнем пыхает.
Вдруг раздался какой то грохот, затем донеслись вопли сыпавшего проклятиями. Хвил неохотно решил, что ему стоит выйти посмотреть.
Во дворе было все, как всегда, если не считать того, что посреди двора лежала большая жестяная банка, которая, очевидно, и произвела такой грохот. Еще сильно пахло горелым и слышался шум и грохот - дракон бегал по своей клетке, вновь охваченной пламенем. Хвил открыл дверцу, выгреб обгорелую солому и набросал свежей.
- А теперь тихо! - сказал он дракону. - Будешь еще такое устраивать, я тебя далеко упрячу, и надолго. Хватит, пора спать.
Хвил и сам пошел спать, но в тот же момент, как он положил голову на подушку, уже наступил день - так ему показалось, а у порога дома стоял Идрис Боуэн и стучал в дверь.
Идрис выкрикивал что-то мало осмысленное, но Хвил сообразил, что еще что-то случилось, и потому надел пиджак и брюки и спустился вниз. Идрис бегом потрусил к своему дому и с видом фокусника распахнул ворота во двор. Хвил на несколько секунд потерял дар речи.
Перед курятником Идриса стояла самодельная западня из каких-то железных уголков и проволочного плетения. В ней среди цыплячьих перьев сидела, глядя на них топазовыми мерцающими глазами, какая-то тварь сплошного кроваво-красного цвета.
- А вот это дракон, - провозгласил Идрис. - Не то что твой пестрый, как в балагане карусель. Это настоящий, серьезный дракон с крыльями - видишь?
Хвил по-прежнему молча смотрел на дракона. Его крылья были сложены, и в клетке их негде было бы расправить. Краснота, как теперь можно было рассмотреть, становилась темнее на спине и внизу светлела, зловеще играя бликами в свете языков пламени из поддувала. Да, эта зверюга была посерьезнее, чем его питомец, и вид у нее был существенно более свирепый.
Хвил сделал шаг вперед, чтобы рассмотреть дракона поближе.
- Осторожней, друг, - предупредил Идрис, беря его за плечо.
Дракон скривил губы и фыркнул. Из ноздрей вырвался двойной язык пламени длиной в целый ярд - куда там зверушке Хеджесов! Воздух наполнился сильным запахом жженых перьев.
- Хороший дракон, - сказал Идрис. - Настоящий уэльский дракон! Он, видишь, злится, и не удивительно. Каково ему слышать о том, что в его стране поселился империалистический дракон! Вот он и пришел его отсюда выкинуть и скоро из твоего дракончика котлет наделает.

- Лучше бы ему не соваться, - сказал Хвил с уверенностью, которую сам не ощущал.
- И еще одно. Посмотри, он весь красный. Настоящий народный дракон.
- Ну, опять поехал за свое. Снова используешь драконов для пропаганды? Уэльский дракон уже две тысячи лет красный, и всегда был воином. Но он воевал за Уэльс, а не Драл глотку в борьбе за мир. Он хороший классный уэльский дракон, и не из того яйца, что подбрасывает твой старый дядя Джо. А этот, - сказал Хвил, - у тебя воровал цыплят, не у меня.
- Да ладно, на здоровье ему, - добродушно ответил Идрис. - Он сюда пришел выгнать твоего империалиста с нашей законной территории, и правильно! Нам в Ллинллоне эти перемещенные драконьи морды не нужны, и вообще в Южном Уэльсе - тоже.
- Проваливал бы ты к чертовой матери, - сказал соседу Хвил. - Мой дракон тихого нрава, никого не трогает и цыплят не ворует. Если ты к нам полезешь, я в суд подам на тебя и на твоего дракона - за нарушение спокойствия. Я тебе сказал, и ты это запомни. Пока.
Хвил еще раз взглянул в топазовые глаза красного дракона и зашагал к своему дому.
Вечером, когда Хвил сел ужинать, раздался стук в дверь. Бронвен пошла открывать и вернулась.
- Там к тебе Айвор Томас и Дэйфидд Эллис. Что-то по профсоюзным делам.
Он встал и вышел им навстречу. Они пришли с какой-то длинной историей насчет членских взносов, которые он будто бы не заплатил полностью. Хвил не сомневался, что все уплатил вовремя, но убедить этих двоих ему не удавалось. После долгого спора они, недовольно покачивая головами, согласились уйти. Хвил вернулся в кухню. Там его встретила стоящая у стола Бронвен.
- А дракона увели, - просто сказала она.

Предыдущая страница 4 Следующая страница


5 Джон Уиндем

Хвил уставился на нее. Тут до него вдруг дошло, зачем они задерживали его так долго в бессмысленном споре. Он рванулся к окну. Задняя изгородь была повалена, и какие-то люди толпой за сотню ярдов от дома уносили на плечах клетку с драконом. Хвил повернулся и увидел, что Бронвен предусмотрительно заняла место в задних дверях.
- Воровство, а ты не позвала на помощь! - обвинил он ее.
- Они бы тебя отлупили и отбросили с дороги, а дракона все равно унесли бы. Это Идрис Боуэн и его компания.
Хвил снова выглянул из окна.
- А зачем он им нужен?
- Для боя драконов, - ответила ему Бронвен. - Они ставки делают. На уэльского дракона против нашего ставят пять к одному, и очень уверенно.
Хвил покачал головой:
- Неудивительно. Только это нечестно. У того дракона крылья есть, и он может нападать с воздуха. Неспортивно это, вот что.
Он снова выглянул из окна. К группе присоединялись все новые и новые люди, и они несли свой груз на пустырь, покрытый грудами шлака. Хвил вздохнул.
- Жалко мне нашего дракона. Убийство будет… Но я все-таки пойду посмотрю, чтобы Идрис Боуэн не пустился на грязные трюки. Драка бесчестная, так чтобы она не была еще бесчестней.
- А сам ты драться не будешь? Обещаешь мне?
- Послушай, девочка, разве я совсем дурак, чтобы драться один против пятидесяти? Поверь, мозги у меня есть. Пожалуйста.
Она неуверенно посторонилась и позволила мужу отпереть дверь. Затем схватила шаль и побежала за ним, повязывая ее на ходу.
Толпа собралась на плоском пятачке у подножия груды шлака и состояла из сотни примерно человек, и еще полсотни спешили присоединяться. Несколько самопровозглашенных распорядителей старались оттеснить толпу с середины пятачка, очищая для боя овальный ринг. На одном его конце свернулся в клубок красный дракон, озирая недобрым взглядом толпу. На другом конце поставили асбестовую клетку, и носильщики отскочили. Идрис заметил подошедших Хвила и Бронвен:
- А, это вы! Ну, сколько ставите на своего дракона? - Он нагло улыбался.
Хвила опередила Бронвен:
- Злобная твоя душонка и бесстыжие глаза, Идрис Боуэн! Ты свяжи своему дракону крылья, тогда мы и посмотрим. А так ты только и умеешь драться, когда у тебя подкова в перчатке. - И она оттащила Хвила в сторону.
А вокруг овального ринга заключались пари, почти все в пользу уэльского дракона. Потом на ринг вышел Идрис и поднял вверх руки, призывая к тишине.
- Сегодня у нас вечер спорта. Суперколоссальный аттракцион, как говорят в кино, сегодня и больше никогда - очень, кстати, вероятно. Так что делайте ставки. Как только прослышит про это английский закон, сразу же не станет драконьих боев, как нет петушиных.
По толпе пробежал шумок и смешок тех, кто знал о петушиных боях чуть больше, чем было известно английскому закону.
Идрис продолжал:
- Итак, я сегодня представляю вам чемпионат драконов. С моей стороны - красный дракон Уэльса, на своем поле. Народный дракон, и вы видите цвет народного дракона…
Раздались крики возражений, но Идрис перекрыл их:
- Слева - декадентский дракон империалистических эксплуататоров несчастного китайского народа, ведущего героическую борьбу за свободу под руководством великого вождя…
Но конец речи утонул в аплодисментах, выкриках, кошачьем мяуканье, и эта какофония продолжалась до тех пор, пока Идрис не сошел с ринга, махнув рукой людям у клеток.
На одном конце двое подцепили багром дверцу клетки красного дракона, потянули на себя и резко отскочили. На другом конце кто-то выбил шкворень из скобы на асбестовой двери, отворил ее и поспешил убраться с дороги.
Красный дракон неуверенно огляделся. Попробовал расправить крылья. Увидев, что это получается, он подперся хвостом, оторвал от земли задние лапы и заболтал ими в воздухе, будто разрабатывая суставы.
Второй дракон ленивой иноходью потрусил из клетки. Пройдя два-три метра, остановился и заморгал. На фоне пустыря и кучи шлака он выглядел очень уж экзотически. Он широко зевнул, показал внушительные клыки, повращал глазами туда и сюда, и тут заметил красного дракона.
В ту же секунду и красный дракон заметил другого. Он перестал болтать ногами и шлепнулся на все четыре лапы. Два дракона глядели друг на друга. Толпа затихла. Драконы были неподвижны, только концы их хвостов чуть подергивались.
Восточный дракон чуть склонил голову набок. Затем коротко фыркнул, и стебли на клочке земли перед ним съежились и пожухли.
Красный дракон напрягся. Он вдруг принял защитную позу, поднял одну лапу с растопыренными когтями и встопорщил крылья. Потом с силой пыхнул огнем - маленькая лужица, зашипев, испарилась и всклубилась облаком. По толпе прошел заинтересованный говорок.
Красный дракон пошел обходить другого по кругу, время от времени слегка вздергивая крылья.
Толпа внимательно следила. Дракон Хеджесов не двигался с места, но медленно поворачивался за противником и не сводил с него внимательных глаз.
Почти обойдя круг, красный дракон остановился. Он широко распахнул крылья и во всю глотку заревел. Одновременно с этим он выпустил две струи огня и отрыгнул клуб дыма. Толпа инстинктивно подалась назад.
И в этот самый напряженный момент Бронвен расхохоталась.
Хвил тряхнул ее за плечо.
- Тише ты! Ничего тут нет смешного.
Но она не сразу смогла остановиться.
Восточный дракон на мгновение застыл. Похоже было, что он обдумывает ситуацию. Потом он повернулся и побежал. Задние ряды заулюлюкали, а те, кто стоял в передних рядах, замахали руками, загоняя дракона обратно на ринг. Но дракон на махание руками внимания не обратил. Он шел себе вперед, время от времени пуская из ноздрей небольшую струйку пламени. Люди на его пути дрогнули и разбежались. Полдесятка человек погнались за ним с палками, но отстали - дракон бежал вдвое быстрее, чем они.
Красный дракон с ревом взмыл в воздух и пролетел над полем, плюясь огнем, как истребитель с огнеметом. Толпа стала быстро разбегаться, очищая ему дорогу.
Бегущий дракон скрылся за подножием шлакового холма, а второй сделал в воздухе горку и тоже скрылся из виду. Толпа разочарованно застонала, и часть ее рванулась за холм увидеть момент убийства.
Однако через минуту бегущий дракон показался снова. Он смешно трусил по склону холма, забираясь все выше и выше, а красный дракон все так же летел чуть сзади. Люди стояли и смотрели, пока, наконец, драконы не скрылись за гребнем. На секунду на фоне неба появился силуэт летящего дракона, сверкнула струя пламени, дым рассеялся - и начались споры о том, кто кому должен платить.
Идрис оставил спор и подошел к Хеджесам.
- Ну и трус же этот ваш империалист! Хоть бы раз огнем дунул как следует, или огрызнулся.
Бронвен посмотрела на него и вдруг улыбнулась.
- Ну и дурак же ты, Идрис Боуэн, и голова у тебя забита битвами и пропагандой. Есть еще много в мире хорошего, кроме драк, даже у драконов. Твой-то красный уж такой был молодец, уж такой красавец - прямо павлин. Совсем как ребята в воскресных костюмах на Хайстрит в Ллангольвкосе - те уж точно не на драку наряжаются.
Идрис вытаращился на нее.
- А наш-то дракон, - продолжала она, - наш-то тоже ничего. Фокус, конечно, не новый. Мне и самой так когда-то приходилось. - Она искоса взглянула на Хвила.
До Идриса начало доходить.
- Так… так вы же всегда говорили «он» про свою зверюгу! - возмутился Идрис Боуэн.
Бронвен пожала плечами:
- Верно, верно. А ты умеешь отличить дракона от драконихи по виду? - Она повернулась в сторону гор. - Очень уж холодно и одиноко ему было две тысячи лет. Так что сейчас этот красный петушок не будет забивать себе голову твоей политикой. У него другое на уме. А ты знаешь, интересно будет, когда в Уэльсе начнут плодиться дракончики - и очень скоро!

Эсмеральда

Эсмеральда была лучшей актрисой, что когда-либо принимала участие в моем представлении. Я заполучил ее у одного русского - за пятьдесят центов. У тогдашних русских всегда можно было найти самое лучшее. Может быть, у теперешних тоже, да сейчас русского нелегко найти. А пятьдесят центов - тоже была цена не слабая, пусть и по зимнему времени, когда цены уходят вверх. Но уж когда я ее увидел - все, с концами, решил я. Она должна быть моей. Большая она была и сильная. А русский знал, чем владеет. Я, конечно, поторговался, но он меньше пятидесяти не взял бы ни за что.
Я был рад своей находке. Порода стала за последнее время пожиже, и мне пришлось даже изменить объявление на фургоне, которое я вывешивал всюду, где мы только останавливались:

ПОДХОДЯЩИЕ БЛОХИ
ПОКУПКА ЗА НАЛИЧНЫЕ

и слово подходящие подчеркнуть, а то находились люди, приносившие мне собачьих блох, и кошачьих блох, и куриных блох, а потом катившие на меня бочку, отчего это я, дескать, не покупаю. Теперь такие тоже находятся, но я им показываю слово подходящие, и они меньше кипятятся. В толк не могут взять, что нужны сильные, здоровые, человеческие блохи. Другие породы слишком малы, и нет в них той живости. Вдруг, бывает, во время работы ложатся, или пройдет дрессировку и сразу помрет. Вот человеческие блохи - те выдерживают. На Эсмеральду я только раз глянул, и уже знал, что это настоящий товар, да еще и Русская - высший класс, я уже говорил.
Я не сомневался, что она мне дорого обойдется. Не то что полтинника своего было жалко - зимой случалось отдавать по семьдесят пять за гораздо худших. Времена меняются, и теперь куда реже можно встретить настоящих артистов. Дело в том, что в ее будущем я видел слово - «ЗВЕЗДА» так ясно, как если бы оно было написано крупными светящимися буквами; следовало только ее как следует выдрессировать.
Как раз когда я ею занялся, в фургон вошла Молли Догерти и стала смотреть, как я привязываю красную шелковую ниточку вокруг небольшой бороздки, которая у них между головой и телом. Закончив с этим, я привязал другой конец нити к полоске картона, свободный конец полоски пришпилил к столу булавкой и посадил Эсмеральду на стол. Сначала она, конечно же, как все они, попробовала скакать. И как! Если бы не булавка, утащила бы картонку с собой! Ее отбросило вниз, но она еще несколько раз попробовала прыгнуть.
- Ого! - сказала Молли. - Из этой выйдет толк.
Что мне больше всего нравится в Молли, это то, что она на все смотрит профессионально. Вообще женщины серьезного интереса не проявляют. Они хихикают и взвизгивают, а чаще всего поеживаются во время представления, но нет у них того, что можно было бы назвать настоящим пониманием. А Молли не такая. Она сразу разглядит артиста, как будто сама в шоу-бизнесе. Хотя на самом деле ее папаша, старый Дэн Догерти арендовал у наших ворот концессию по продаже сосисок, а его супружница и сама Молли ему там помогали.
Она, Молли, была симпатяга, темноволосая такая свежая девушка ирландского типа. Было ей что-то около девятнадцати, а мне - двадцать четыре. Догерти всем семейством уже больше двух лет ездили с нашим цирком. Я поддерживал хорошие отношения со стариком, и с ее Ма тоже неплохие, хотя старуха моих артистов на дух не выносила, а при виде меня иногда начинала этак неосознанно почесываться. Чувствительная такая дама. Зато Молли… Я на самом-то деле в Ирландии ни разу не был, хотя из-за знакомства с Молли мне иногда казалось, что был. Когда она была спокойна или грустна, в ее глазах стояла дымка, похожая на медленный голубой торфяной дымок. А бывало, что ее глаза смотрелись глубокими и темными озерами в зарослях вереска. Я ловил себя на мысли, а не похожи ли ее контуры на изгибы холмов Ирландии, а голос у нее был такой трогательный, как все эти песни вроде «домой в Ирландию». А иногда как взглянет, как повернется, так сразу поймешь, что джига - это ирландский танец.
Мы с Молли почти всегда хорошо ладили. Встречались мы часто и много времени проводили вместе, так что это даже вошло в привычку - но и только. У нее бывали свои кавалеры. Я тоже встречался с другими девушками, хотя и не серьезно - рано или поздно они позволяли себе такие отзывы о моих артистах, что моя профессиональная гордость бывала задета. Так что они приходили и уходили, ничего в моей жизни не меняя, пока не появилась Хельга Лифсен…
Да, так я уже говорил, что у Молли был хороший глаз. Она стояла, глядя на Эсмеральду, а та сразу поняла, что от попыток прыгать толку не будет. Нить и картон тянули ее вниз, поэтому она немного отошла в сторону и, решив, что освободилась, попробовала снова прыгнуть. Тут, ей-Богу, можно было почти разглядеть, как она удивилась и стала соображать, что же не так. Потом она отошла еще немного, пока не сочла, что теперь-то уж она наверняка освободилась. В нашей профессии есть люди, которые говорят, что начинать дрессировку лучше всего в маленькой стеклянной коробочке на веретене, чтобы блохи, прыгая, отшибали себе мозги, а вся штуковина в это время бешено крутилась. И когда их вот так порастрясти, они начинают ходить с оглядкой. В наши дни еще пускают в ход всякие электрические штучки, но я привык работать так, как с Эсмеральдой. Это действует. Через некоторое время они начинают описывать круги вокруг булавки с картонкой, а через несколько часов уже и не думают прыгать, разве что время от времени.
Эсмеральда училась быстро. Как правило, их до выпуска в представление надо тренировать недели две, а тут было сразу видно, что если бы я не решил делать из Эсмеральды звезду, ее можно было бы обучить гораздо быстрее.
- А что она будет делать? - спросила Молли. - Только не говори мне про велосипед.
Она знала, что у меня была идея: артиста можно научить ездить на велосипеде. Этого еще никто никогда не делал, и я хотел быть первым. Точнее говоря, никто нигде такого не сделал, хотя я пытался иногда, когда ко мне попадал подающий надежды артист. Блохи, как ни странно, не могут понять, что такое равновесие.
- Я ее попробую, - сказал я Молли. - И если у нее не получится - ну что ж, таскать тележку она сможет.
- Работа для осла, - возразила Молли. - Она же явно способна на большее. Мы должны ей что-то придумать.
Тут моя красавица была права. Стоило посмотреть, как Эсмеральда таскает картонку! Блохи вообще очень сильные. Лучший артист, который был у меня до этого, тащил вес в двести пятьдесят раз больше собственного, а Эсмеральда явно собиралась далеко перекрыть этот рекорд. Я только собирался сказать Молли, что надо заняться ею всерьез и не спешить вводить в представление, как Молли вдруг отвернулась от Эсмеральды и обратилась ко мне:
- Джо, а что, если нам завтра утром закатиться на пляж? У них тут шикарный пляж - кабинки, каноэ и вообще чего захочешь.
- Я бы с удовольствием, Молли, - ответил я. - Но завтра утром у меня свидание.
Молли посмотрела на Эсмеральду. Та все еще ходила кругами по столу.
- С блондинкой? - спросила она спокойно.
Никакой не было причины, почему бы мне не иметь свидание с блондинкой, брюнеткой или шатенкой, но как бы вам сказать… было в ее голосе что-то такое… или наоборот, чего-то такого в ее голосе не хватало. Ну, так или иначе, я ответил:
- Честно говоря, свидание с одним парнем. Он обещал найти для меня несколько чистопородных, если я сам за ними приду.
И тут в фургоне возникла Хельга - такое уж мое везение. Открыла дверь, не постучав, и просунула голову. Молли взглянула на нее и перевела взгляд на Эсмеральду. Хельга взглянула на Молли и сморщила нос на Эсмеральду.
Ее даже это не портило. Она была прекрасна. Не только лицом, но вообще всей своей внешностью. Большие голубые глаза, волосы, как вспышка солнечного света, и фигура, перед которой спасовал бы любой скульптор. Не удивительно, что ей так аплодировали на каждом представлении. Когда она шла по проволоке или балансировала на шесте под куполом в свете прожекторов, казалось, что она плывет в небе. Я думаю, что так мог бы выглядеть ангел если бы не бедра. Мне навсегда запомнился ее прекрасный и спокойный вид, хотя я видел ее представление всего раза два, потому что меня всегда бросало в пот от волнения. Сейчас она была одета в красный джемпер и голубые брюки, но и это ей шло.
- Привет, Джо, - сказала мне Хельга. - Ты прости, боюсь, что ничего не выйдет. Мне только что сказали, что завтра в одиннадцать утра репетиция. Я не знала, извини.
И вышла.
Я глянул на Молли, но она ничего не сказала, будто и не слышала. Она только смотрела на Эсмеральду, а та ходила все кругами, кругами, кругами…
После мы с Молли встречались лишь мельком. Мне было жаль, что она не видит, как подвигается дрессировка Эсмеральды. Эсмеральда вошла в хорошую форму, и Молли могла бы подкинуть насчет нее парочку хороших идей. Но Молли считала, что у нее есть право чувствовать себя обиженной, хотя мне так не казалось - мы же не были помолвлены или что-нибудь в этом роде. А, с ними всегда так! Мне кажется, что если ты предъявил заявку, то как-то поставь в известность… они же как будто считают, что каждый должен знать и так. Ну вот она и ходила, как в целлофан завернутая.
Меня это не очень тревожило. Большую часть времени, свободного от возни с артистами (а возни с ними немало) у меня в голове была Хельга. Я все думал о том, когда я ее последний раз видел, или когда увижу ее снова, и что я забыл сказать, и что скажу в следующий раз, и все прочее в этом роде. Может, я слегка о ней бредил. Меня манил не только ее вид, а вообще все. Вот, например, как она двигалась - уверенно. Канатоходца всегда можно узнать по тому, как он движется. В Хельге чувствовался класс. Она работала под куполом, а в те времена воздушные гимнасты, как правило, понимали дистанцию между собой и режиссерами блошиного цирка.
Я старался видеться с ней как только мог часто, а когда не удавалось ее увидеть, шатался вокруг, стараясь поймать момент. По утрам после ее тренировки или репетиции мы куда-нибудь ходили, а по вечерам мы встречались после представлений.
Если бы я участвовал в Скачке Смерти, Романтической Реке или Зале Ужасов, все это было бы гораздо проще, но мои артисты осложняли дело. Как-то в разговоре я заметил, что Хельга бросает беглые взгляды на тыльные стороны моих рук и морщится. Ее как-то передергивало, и я знал, о чем она думает, но черт возьми, актеров же надо кормить, как и всякого другого. Я единственное что придумал - прикладывать их выше по руке, чтобы следы скрывались рукавом. Она не могла к этому отнестись разумно - женщинам это вообще не удается.
- Лапонька, - говорил я ей, - взгляни на вещи объективно. Если бы это были львы, тюлени или слоны, ты бы так не кривилась. Артисты они маленькие, но тоже творения Создателя, как и мы все.
- Я знаю, - отвечала она, - но все равно предпочитаю львов.
- Здоровенные и неуклюжие грубияны, - возражал я. - Они только и умеют, что прыгать на тумбы и стоять там, порыкивая, пока толпа надеется на худшее. А мои артисты могут сыграть настоящий спектакль…
Бесполезно. Сколько бы я ни говорил, она неизменно в конце заявляла, что предпочла бы львов.
И еще одно. Есть девицы, которым - чем бы ты ни занимался - важно одно: насколько ты готов пренебречь своим делом ради них. И это тщательно продуманная ловушка, где они в обоих случаях выигрывают. Если ты не пренебрежешь, то ты ее недостаточно любишь, а если пренебрежешь, то ты тряпка и слабак. Теперь я понимаю, что Хельга тоже вокруг этого крутила, но тогда я честно думал, что все дело в моих артистах.
Может быть, я запустил слегка свою работу, но сказать, что я ей пренебрегал, нельзя. Выступления продолжались, а тем временем я готовил Эсмеральду к премьере. Несколько меня разочаровало, что она, как и прочие, не могла держать равновесие на велосипеде, но у меня были кое-какие идеи, как ее использовать. Должен сознаться, что испытывал нехватку предложений, на которые так щедра была Молли. До того времени я как-то не обращал внимания, как много из того, что она предлагала, было введено в представление, ив тот момент они мне тоже очень бы не помешали. Ну, как бы там ни было, а мы с Эсмеральдой готовились к выходу. Она была несомненно сильна и могла тащить тележку с шестью артистами, но права была Молли, что глупо использовать талант как тягловую силу.
Прошло три недели, и я счел, что Эсмеральда готова к дебюту. И тогда я прикрепил к пологу специальное объявление:

СЕГОДНЯ ВЕЧЕРОМ
ЭСМЕРАЛЬДА
ПЕРВОЕ ПРЕДСТАВЛЕНИЕ
САМОЙ ЗНАМЕНИТОЙ В МИРЕ
PULEX, ИЛИ БЛОХИ
ТОЛЬКО У НАС СЕГОДНЯ ВЕЧЕРОМ

Может быть, это их и заманило. А может, и нет; так или иначе, в тот вечер зал был полон.
Я начал как обычно, дав свет на пустой ринг. Затем отдернул занавес, открыв взорам зрителей оркестр. Десять исполнителей привязаны к своим местам, и у каждого прикреплен к ноге инструмент. Одиннадцатый - певец - несколько выдвинут вперед и прицеплен к стойке микрофона. Они сидели тихо, пока я не запустил под стойкой патефон. Когда закрутился диск, платформа завибрировала, они возбудились и задергали своими инструментами, создавая полную иллюзию, что играют именно они. Я дал пластинке доиграть, а потом объявил:
- Дамы и господа! Сегодня мы представляем вам впервые на сцене самую талантливую блоху в мире, блоху с университетским образованием. Леди и джентльмены, сегодня мы представляем вам Эсмеральду!
Я поставил другую пластинку и выпустил на ринг Эсмеральду. В первый момент мне показалось, что моя звезда проваливается, но тут она поехала. На двухколесном она, быть может, и не ездила, но кому какое до этого дело, если со своими длинными, как у кенгуру, ногами она могла не хуже тащить трехколесный. Эсмеральда сделала молниеносный рывок через ринг к музыкантам и упала перед оркестром. Но я ее подхватил и она поехала - все быстрее и быстрее, накручивая круги вокруг ринга, как будто в велогонке. Это было великолепно, и зрители, надо сказать, приняли ее на ура. Все было тип-топ - разве что костюмчик следовало бы ей сделать не розовый, а поярче, и на следующих выступлениях я его сменил.
Пока я готовил Эсмеральду к следующему представлению, на арене выступили боксеры. Теперь артистов возбуждают сжатым воздухом, а я просто ставил под платформу часовой механизм, и от его тиканья платформа начинала дрожать. У артистов на верхних ногах были перчатки, а сами они были связаны ниткой, незаметной для зрителей. Когда я их ставил на платформу, они начинали злиться и, казалось, драться взаправду. Так они тузили друг друга, пока я готовил Эсмеральду к гонкам колесниц.
Представление шло отлично, и финал тоже удался. Для него я припас Великую Битву Гладиаторов. Я взял восемь артистов, к одной передней ноге прикрепил им меч, а к другой - щит, и поставил их в маленький ринг внутри большого. У этого ринга с одной стороны была клетка, и когда у нее поднимали двери и стучали по задней стенке, вылезал большой клоп. Артисты клопов не любят; они на него наскакивали, как только он приближался, и очень скоро клоп разъярялся. Увы, всегда находятся люди, которые начинают кричать о жестоком обращении с клопами и угрожают жаловаться в Комитет по Надзору. Они не верят, что старина клоп всего лишь слезу пускает от злости. Наверное, потому, что это слишком похоже на правду - люди вообще странный народ.
Как бы там ни было, а я теперь вместо гладиаторских боев устраивал свадьбу. Свадьба была шикарная! На одной стороне оркестр наяривал «Вот входит невеста», на другой стороне певцы размахивали нотами, посередине топтался священник, а перед ним Счастливая Пара. Мне пришлось поручить Эсмеральде роль не невесты, а жениха - во-первых, она была крупнее всех остальных, а во-вторых, у нее было что-то вроде аллергии на вуали, но я считал, что никто, кроме меня, подмены не заметит.
Эффект был потрясающий. Публика смеялась и не могла остановиться, даже когда я опустил занавес. И оставшиеся три представления тоже прошли как надо. А потом я быстренько закрылся, благо собирался на встречу с Хельгой…
На следующее утро, когда я вошел в палатку покормить труппу, меня просто оглушило. Исчезла дюжина артистов, и среди них - Эсмеральда. Ну, мне приходилось и раньше терять артистов - как бы аккуратно с ними ни обращались, иногда кого-нибудь все-таки потеряешь, но чтобы целая дюжина… И все же факт был налицо: стеклянные крышки сдвинуты, артистов нет. Я бы даже решил, что кто-то их выпустил, если бы это было хоть кому-нибудь нужно. Но людей, как правило, больше устраивало, что артисты закрыты в своих коробках, и потому мне пришлось предположить, что я сам был неаккуратен, когда спешил на свидание с Хельгой, - ей бы очень не понравилось ожидание.
Ну, я начал шарить вокруг. Я так думал, что они далеко уйти не могли, однако никого не нашел. Было похоже, что они смылись быстро и далеко. Конечно, нельзя рассчитывать, что артист не выпрыгнет из труппы, если дать ему шанс. Больше всех мне было жалко Эсмеральду - она становилась настоящей актрисой.
Представление не шло. Толпа была вроде заинтересована, и кое-где слышались смешки, но заставить их засмеяться, как накануне, мне не удавалось. И я все никак не мог отвлечься от своих мыслей, когда потом в этот вечер встретился с Хельгой - но ей я не рассказал, что Эсмеральда и другие сбежали. Я понимал, что она воспримет это не так, как я. Вот Молли… Но сейчас я думал о Хельге.
И все же она что-то заметила.
- О чем ты сегодня думаешь, Джо? - спросила она, когда мы вошли в рощу за цирком.
- Да ни о чем, - ответил я. - Ни о чем, кроме того, что я, может быть, влюблен.
- Может быть? - переспросила Хельга, глядя мимо меня.
Я остановился и взял ее за руки выше локтей.
- Нет. Не «может быть». Я с ума по тебе схожу. И ты это знаешь. Я люблю тебя так, как никогда никого не любил. Понимаешь, я… Ты меня хоть немножко любишь? Не мучь меня. скажи, милая, у тебя хоть немножко сердца есть?
Хельга тихо стояла, глядя своими синими глазами прямо в мои. и они были ласковей, чем я в своей жизни видел.
- Сердце у меня есть, Джо - может быть, даже слишком много… Но тебе, я вижу, нужно такое сердце, которое занято только тем же, что и ты, - а такого сердца у меня нет…
Я не очень слушал, что она говорит, а только наслаждался тем, как она смотрит.
- Милая, дай мне шанс. Может быть, мы найдем выход - я ведь так тебя люблю…
Она кинула на меня удивленный взгляд, потом взяла меня под руку, и мы пошли молча.
Уже возле ее фургона я обнял ее за плечи и поцеловал.
- Милая, - прошептал я. - Милая, можно к тебе зайти - просто на минутку?
Она мгновение помолчала, не двигаясь. Потом сказала:
- Да, Джо. Тебе можно зайти…
Поговорка есть о ярости женщины отвергнутой - но что сказать о женщине укушенной?
Хельга так резко сдернула с нас простыню, что я вскочил. Она всмотрелась и пронзительно взвизгнула:
- Смотри!
Я посмотрел.
Их там было полдюжины. И все мои, точно - у них вокруг шеи были красные шелковые ленточки.
- Так это ты их взяла! - воскликнул я. - Да зачем же они тебе сдались?
Раздался звук, будто она поперхнулась.
- Я? - заорала Хельга. - Я? - Она перевела дыхание. - Вон отсюда! Пошел вон! И этих забери с собой!
Я смотрел на артистов. Зная, как она к ним относилась, я понять не мог, зачем бы ей было их красть. Совсем сбитый с толку, я уставился на нее.

Лицо Хельги перекосилось - и я увидел, какая она бывает, когда забывает быть красивой. С полного разворота руки она открытой ладонью влепила мне пощечину - со всей мощью тренированных на трапеции мускулов.
Когда искры перед глазами погасли настолько, что я смог разглядеть дорогу наружу, я понял - черт с ними, с артистами.
На следующее утро меня разбудил стук в дверь - часом позже, чем я встаю обычно.
- Порядок! - крикнул я. - Войдите!
Это был старый Догерти. Он напустил на себя важный вид человека с ответственным поручением, и этот вид ему не шел. Старик закрыл дверь, выполнив эту работу с должной аккуратностью, а потом занял место на одном из табуретов, оглядывая меня оценивающим взглядом.

Предыдущая страница 5 Следующая страница


Жизель 6

- Так-так, - сказал он, - полеживаем? Вчера, небось, поздно воротился?
Что- то было несвойственное ему в этих словах -это кроме того, что такие вступления были не в его стиле.
- Ара, - сказал я, не расположенный распространяться.
- А я и так знаю, что ты поздно пришел. Я тут к тебе приходил в полвторого. Хотел узнать, что это за разговоры о повышении арендной ставки - а тебя не было. - Он помолчал, все так же оглядывая меня. - Так где же это ты был так поздно?
Тут и я на него уставился. Уж во всяком случае не в моем обычае отвечать на такие вопросы кому бы то ни было. Но он был отец Молли, и это несколько затрудняло ответ.
- Я так думаю, что это мое дело, - ответил я ему.
- А может, и мое тоже, - возразил он.
Я по его взгляду видел, что он что-то знает. Ну ладно, так что? Тут полгорода знало, что я неравнодушен к Хельге. Это было неприятно Молли, но иногда жизнь поворачивается так, что…
- Ваше дело? - спросил я, всерьез недоумевая.
- Ага!
Тут он вытащил из кармана руку таким образом, что мне показалось, будто там револьвер. Но там его не было. А была маленькая стеклянная бутылочка, а в ней - Эсмеральда, яркая и блестящая. Я взял у него из рук бутылку.
- Боже мой! Классно, Дэн. Где вы ее нашли?
- А я ее не находил, - ответил он не спеша. - Это моя старуха ее нашла. Сегодня утром наткнулась, когда убирала постель у Молли в комнате.
Я уставился на него и надеюсь, что вид у меня был не более дурацкий, чем самочувствие.
А он продолжал, еще тише, как будто устал:
- Так вот я интересуюсь, сынок, что ты собираешься по этому поводу делать?
Ну, есть такие вещи, которых лучше не касаться. Так или иначе, но ни Молли, ни я много не говорили о том, что случилось в ночь, когда пропала Эсмеральда.
А Эсмеральду я снова поставил на работу, и она срывала бешеные аплодисменты. В течение десяти месяцев она была лучшей актрисой, которую я в своей жизни видел. А однажды умерла. Умерла прямо в седле своего трехколесного велосипеда, как настоящий артист. Это была большая потеря для представления. Таких я с тех пор больше не встречал, и думаю, что Молли горевала не меньше меня.
Но когда Молли сделала мне подарок на нашу первую годовщину, что-то такое у нее в глазах промелькнуло. Мне на секунду показалось, что она смеется, хотя ничего смешного не было.
А подарок был красивый. Булавка, какие тогда носили, из чистого, настоящего золота. Головка из овального куска стекла, а внутри стекла - Эсмеральда…

Рада с собой познакомиться

Перед витриной, зажатой в простенке между кондитерской и парикмахерской, Фрэнсис остановилась. Ничего нового в витрине не было. Фрэнсис сотни раз проходила мимо, сама того не замечая, но до сегодняшнего дня ничто не привлекало ее взгляда, может быть, потому, что раньше рядом с витриной не было открытой двери. А вообще у Фрэнсис не было резона останавливаться. Ее будущее, по крайней мере в основном, было, как и у всякой женщины, очень точно расписано.
Тем более что приклеенный за стеклом листок не говорил прямо о будущем. Там предлагались Определение Характера, Научная Теория Ладони, Психологический Прогноз, Семантико-Социологические Расчеты и прочие достойные предметы, находящиеся вне как Искусства Колдовства, так и интересов полиции, но идея будущего как-то читалась между строк. Сейчас, впервые, Фрэнсис почувствовала, что это ее интересует - поскольку не каждый день отсылаешь обратно обручальное кольцо и остаешься без будущего.
Как бы там ни было, мелькнула не очень приятная мысль, какое-то будущее ей все же предстоит…
Она прочла об Овладении Судьбой, Развитии Личности, Раскрытии Возможностей, снабженных длинным списком свидетельств тех счастливцев, которые почерпнули из дружеских советов сеньоры Розы разрешение трудностей, ценное руководство, духовное укрепление и способность противостоять миру.
Как- то особенно сердце Фрэнсис отозвалось на слово «руководство». Трудно, конечно, себе представить, как это Фрэнсис пойдет к совершенно незнакомой женщине и получит от нее план, тщательно разработанный план своей дальнейшей жизни, но мир так изменился с тех пор, как она передала в почтовое окошко маленькую заказную бандероль, и в этом мире у нее, Фрэнсис, никаких планов не было, а если так -то вдруг какой-то мудрый советчик поможет ей найти какую-то путеводную нить…
Она повернулась, поглядела направо и налево по улице с видом человека, который всего лишь любуется свежестью летнего дня. И, не увидев никого знакомых, вошла в дверь и стала подниматься по грязной крутой лестнице.
- Замужество, понимаю, - произнесла сеньора Роза, чуть заметно икнув. - Замужество! Вот всем им только одно и подавай. Все хотят знать, как он выглядит! Им не надо знать, будет он их бить, или бросит, или просто убьет. Просто - как он выглядит, чтобы знать, на кого набрасывать лассо.
Она глотнула из стакана возле своего локтя и пошла дальше:
- Насчет детей то же самое. Им все равно, кем те вырастут - хоть гангстерами, хоть кинозвездами, а вот только возьми да и скажи, сколько их будет. Ни оригинальности. Ни воображения. Прямо как овцы - только каждой подавай своего барана.
Сеньора Роза снова икнула, на этот раз явственнее.
Фрэнсис начала отступление.
- Если так, то я, наверное…
- Не надо. Сядь, - сказала сеньора. Фрэнсис заколебалась, и сеньора повторила негромко, но твердо: - Сядь!
Вопреки своему намерению и довольно неприглядному виду стула Фрэнсис села.
Глядя на гадалку через столик, на котором стояли лампа и магический кристалл, Фрэнсис понимала, какого она сваляла дурака, что пришла сюда. Эта сеньора с ее смуглой кожей, мерцающими черными глазами и ослепительно ненатуральными рыжими волосами как-то мало подходила на роль симпатичного и мудрого консультанта: чуть навеселе, мантилья прихвачена высоким гребнем справа, слева над ухом болтается искусственная роза, тяжелые веки прищурены от сигаретного дыма, придавая старухе еще более отталкивающий вид. Конечно, следовало повернуться и уйти, но Фрэнсис сразу не хватило решительности, и она -все. никак не могла собраться это сделать.
- Я торгую честно. Мое правило: клиент за свои деньги имеет настоящий товар. И никто не скажет, чтобы я его нарушила! - торжественно объявила сеньора. - Деньги вперед, и настоящий товар. Может, за особые услуги я и беру чуть больше, но уж товар ты получишь без подделки.
Она зажгла маленькую лампу с плотным розовым абажуром рядом с кристаллом, неуверенно прошла по комнате, задернула тяжелые шторы и вернулась к столу.
- В полумраке, - пояснила она, - проще сосредоточиться.
Она ткнула окурок в пепельницу, допила свой стакан, сдвинула головной гребень поближе к середине и приготовилась к работе.
- Сейчас найдет, - сказала она, прислушиваясь к своим ощущениям. - Иногда находит, иногда нет. Заранее не скажешь. Сейчас, чувствую, найдет. Сказать чего от фонаря на глаз - пожалуйста! Только я так не делаю, хотя запросто могу. Но не делаю. Ты чего-нибудь особого хочешь, или только как все - муж, дети?
Полумрак изменил облик сеньоры. Рыжие волосы стали темнее, черты лица обострились, отблески заиграли на длинных серьгах, качавшихся, как колокола, и черные глаза замерцали ярче.
- Э-э… нет, - промямлила Фрэнсис. - Я, честно говоря, передумала. С вашего разрешения…
- Чушь! - отрезала сеньора. - Сегодня на меня находит, а когда ты явишься через пару дней, может и не найти. Начнем с твоего будущего мужа.
- Не надо. Я не… - залепетала Фрэнсис.
- Чушь! - повторила сеньора. - Вам всем только одно и надо, и сиди тихо. Концентрируюсь.
Она подалась вперед, затенив кристалл рукой от прямого света, и стала в него вглядываться. Фрэнсис смотрела на гадалку, ощущая какую-то неуютность. Ничего не происходило, только постепенно стихали качания серег в ушах сеньоры.
- Ха! - произнесла сеньора так неожиданно, что Фрэнсис подпрыгнула. - Симпатичный парень.
У Фрэнсис было смутное ощущение, что такие слова, Даже полностью фальшивые, надо было бы произносить в более убедительном тоне и в другой форме, но сеньора продолжала:
- Красивый галстук. Темно-синий с темно-золотым, и посередине красная строчка.
Фрэнсис тихо сидела, а сеньора, наклонившись к шару и всматриваясь, говорила:
- На пару дюймов выше тебя. Примерно пять футов десять дюймов. Волосы светлые, ровные. Красивый рот. Хороший подбородок. Нос прямой. Глаза темно-серые, чуть с голубыми искрами. Над левой бровью полукруглый шрам, старый. Он…
- Хватит! - крикнула Фрэнсис.
Сеньора взглянула на нее, и снова уставилась в кристалл.
- Ладно, тогда дети…
- Хватит, я вам сказала! - крикнула Фрэнсис еще раз. - Я не знаю, как вы о нем узнали, но это все неправда! Еще вчера я бы вам поверила, а сегодня это совсем неправда!
Она вдруг словно наяву увидела, как опускает кольцо с пятью маленькими бриллиантами на войлочную подстилку и закрывает коробку, и воспоминание было невыносимым. Она почувствовала, как закипают слезы у нее внутри.
- Случается иногда слегка поссориться… - начала сеньора.
- Да как вы смеете! Это не размолвка, это все. Кончено. Я больше его видеть не хочу. Так что хватит этого фарса.
Сеньора взглянула на нее в упор:
- Фарса! - воскликнула она, как бы не веря. - Ты мою работу назвала фарсом! Да известно ли тебе…
Фрэнсис настолько разозлилась, что слезы решили подождать.
- Да, фарс! - повторила она. - Фарс и мошенничество! Я не знаю, как вы раздобываете сведения, но сейчас это не сработало! Устарела ваша информация! Вы… вы пьяная старая мошенница, и наживаетесь на людских несчастьях! Вот вы кто!
И Фрэнсис вскочила, чтобы выбраться из комнаты, прежде чем разревется.
Сеньора сверкнула глазами и схватила ее за руку, как клещами.
- Мошенница? Мошенница! Ах ты сопливая нахальная девчонка! А ну сядь!
- Пустите руку! Мне больно!
Сеньора подвинулась совсем вплотную. Из-под сердито сдвинутых бровей смотрели горящие глаза. Она снова приказала:
- Сядь, говорю тебе!
Фрэнсис вдруг поняла, что она больше напугана, чем рассержена. Она попыталась выдержать взгляд сеньоры, но отвела глаза и села, отчасти потому, что чужая рука на запястье тянула ее вниз, но больше от какой-то нервной слабости.
Села и сеньора, не выпуская запястья Фрэнсис.
- Так ты назвала меня мошенницей!
- Вам кто-то рассказал про Эдварда, - упрямо сказала Фрэнсис, стараясь не встречаться с ней глазами.
- Вот кто мне рассказал, - сеньора ткнула свободной рукой в сторону хрустального шара. - Вот кто, и больше никто! Он мне много чего рассказывает. Но ты ведь не веришь, нет?
- Я не имела в виду… - начала Фрэнсис.
- Ладно, не ври. Имела. Никакого уважения. У современной молодежи. К старшим. Ну ладно. Таких сопливых девчонок надо учить! Хочешь, скажу тебе, когда ты умрешь? Или когда твой Эдвард умрет?
- Нет, не надо, пожалуйста, не надо!
- Ага! Боишься! Ты же не веришь, так чего же ты боишься?
- Извините меня. Я прошу прощения. Я была расстроена. Отпустите меня, по… - начала Фрэнсис, но сеньору не так-то легко было смягчить.
- Фарс! Мошенница! Соплячка! - повторила она с нажимом, и стало тихо.
Хватка на запястье Фрэнсис не ослабевала. Наконец Фрэнсис не выдержала и на мгновение подняла взгляд на сеньору. И удивилась перемене выражения ее лица: на нем теперь читался не гнев, а какая-то неопределенная встревоженность. Было похоже, что сеньору осенило вдохновение. Рука на запястье Фрэнсис сжалась еще сильнее.
- Я тебя проучу, вот что, - решительно заявила гадалка. - Тошнит меня уже от этих соплячек. Ты у меня сама все увидишь. Смотри в хрусталь!
Фрэнсис против своей воли приподняла голову и заглянула в кристалл. Это был совершенно неинтересный кусок стекла, в котором переплетались искаженные отражения.
- Это глупо, - сказала Фрэнсис. - Я ничего в нем не вижу. И вы права не имеете…
- Тихо! Смотри - и все! - оборвала ее сеньора.
Фрэнсис продолжала смотреть в кристалл и в то же время обдумывала, как отсюда выбраться. Даже если удастся освободиться, то, пока она будет бежать к двери, сеньора успеет ее поймать. А если… но тут ее мысли прервались, и Фрэнсис заметила, что кристалл уже не прозрачный. Он затуманился, как будто запотел, однако туман все сгущался и сгущался, пока не стал как дым.
Странно. Какие-то старухины фокусы. Наверное, гипнотический эффект, и кажется, что кристалл растет и растет. Он ширился и ширился, пока не осталось нигде ничего, кроме клубящегося тумана…
И вдруг все разом исчезло, и Фрэнсис обнаружила, что сидит на стуле и смотрит в прозрачный кристалл. Хватки на запястье тоже не было, а осмотревшись вокруг, она увидела, что нет и сеньоры.
Фрэнсис схватила сумочку и стала пробираться к двери. Пока она шла на цыпочках, из внутренней комнаты не донеслось ни звука. Осторожно открыв дверь, она так же осторожно ее за собой закрыла и скатилась вниз по лестнице.
Очень неприятное приключение, сказала себе Фрэнсис, торопясь уйти от этого места. В сущности, когда тебя вот так хватают и удерживают против твоей воли, надо сказать полисмену - может быть, это расценивается как нападение или еще похуже… Но так и не решив, собирается ли она звать полисмена или нет, Фрэнсис очнулась от мыслей о своем приключении и посмотрела вокруг.
И с самого первого взгляда сделала открытие, перед важностью которого сразу исчезли мысли о таких несерьезных материях, как полиция. Оказалось, что у всех, кто уже решил начать сезон ситца, платья гораздо короче и гораздо уже, чем у нее! В полном удивлении Фрэнсис смотрела на эту моду. Нет, надо просто с головой уйти в личные дела, чтобы пропустить такое радикальное изменение! На секунду она остановилась перед витриной и оглядела синее в белую полоску ситцевое платье на своем отражении. Оно выглядело ужасно - как будто его вытащили из сундука. Со второго взгляда на другие платья ее бросило в жар от неловкости: можно было подумать, что она выкроила платье из старого покрывала…
Ясно, что остается только одно, и сделать это необходимо как можно быстрее.
Фрэнсис повернулась и пошла в направлении модного магазина Вайльберга.
Выйдя снова на улицу через полчаса, она с облегчением вздохнула. Благотворное общение с миром моды и полное освобождение всех мозговых ресурсов для решения важнейшей проблемы выбора платья с привлекательными узорами из пальм и ананасов помогли увидеть эпизод с сеньорой Розой в должной перспективе. Будучи спокойно рассмотрен за стаканом крем-соды, этот эпизод стал занимать гораздо меньше места в сознании. Намерение информировать полицию оставило Фрэнсис. Если будет предъявлено обвинение и ей придется давать показания, то придется сначала выставить себя просто дурой, потому что пришла в такое место, а потом еще и бесхарактерной дурой, потому что осталась против своего желания. Да еще все это попадет в газеты, и Эдвард…
Тут она вернулась к мыслям об Эдварде. И подумала: а почему, собственно, кое-кто повел себя и здесь как маленькая глупая дура? Ведь они с Милдред были знакомы годами, и всего два-три танца… Правильно люди говорят, что надо не слишком давать волю своим чувствам собственника. По крайней мере через несколько дней после помолвки… Да нет, это не выглядело недостойным или легкомысленным… И все-таки… Господи, как бывает сложна жизнь!
Хотя Фрэнсис решила идти домой, она не выбирала Дороги. Не то чтобы она сама сказала себе: «пройдем по авеню Сент-Джеймс, мимо того дома, который мы для себя присмотрели». Просто как-то оказалось, что ноги несут ее по этому пути.
Подходя к дому, она замедлила шаг. Был момент, когда она почти уже решила повернуть назад и обойти кругом, но подавила это желание. В конце концов нельзя шарахаться от любого напоминания - рано или поздно надо привыкать к реальному положению вещей. И Фрэнсис решительно пошла вперед.
Вот уже показался верхний этаж дома над изгородью. Комфортабельный, симпатичный, дружелюбный дом. Не новый, но современный, и при этом без потуг на «модерн». При виде заветного дома она ощутила комок в груди, а вскоре комок сменился чувством отчаяния - на пустых ранее окнах появились шторы, живые изгороди подстрижены, табличка «Продается» исчезла.
Перед воротами Фрэнсис остановилась. За те несколько дней, что она здесь не была, многое изменилось. Дом отремонтировали, клумбы в саду были засажены тюльпанами, смоковница у боковой стены подрезана и подвязана, окна сияли. Через открытую дверь гаража виднелся уютного вида автомобиль. Лужайка перед домом тоже была аккуратно пострижена. А на лужайке девочка лет четырех в голубом платье серьезнейшим образом принимала званных на чай гостей, которых изображали три разного размера плюшевых медведя и кукольный уродец.
Фрэнсис вознегодовала. Это уже был почти ее дом, она уже решила, что он и будет им свадебным подарком от ее отца - а теперь кто-то выхватил его у нее из-под носа без единого слова предупреждения! Может, это было бы не так больно, если бы дом не был так явно, так агрессивно населен. Впрочем, не имеет значения - ведь с Эдвардом покончено.
И все равно у нее возникло чувство, как будто ее обжулили, причем непонятно как…
Девочка на лужайке увидела, что у ворот кто-то стоит. Она прекратила выговор кукленку на полуслове, бросила кукольную чашку и блюдце и побежала навстречу Фрэнсис.
- Мама! - позвала она.
Фрэнсис оглянулась. Сзади никого не было. Она инстинктивно нагнулась навстречу подбегающей фигурке, и девочка обхватила ее за шею.
- Мама! - повторила она, тяжело дыша. - Мама, ты должна сказать Голли, - она показала рукой на кукленка, - чтобы он так больше не делал. Он разговаривает с набитым ртом!
- Э-э, - промямлила Фрэнсис, у которой внезапно перехватило горло, - ты… я…
- Мама, ну скорее, - девочка отпустила ее шею и потащила Фрэнсис за руку, - он же приобретает дурную привычку!
Сбитая с толку, Фрэнсис позволила провести себя через лужайку к званому чаю. Девочка поправила сползавшего уродца, чтобы он сидел прямо.
- Вот так! Теперь пришла мама, и тебе придется вести себя как следует. Мама, скажи ему! - Она смотрела на Фрэнсис с ожиданием.
- Я… э-э… ты… - начала Фрэнсис.
Девочка озадаченно на нее посмотрела:
- Мама, что с тобой?
Фрэнсис смотрела на нее, и в памяти всплывали собственные фотографии в том же возрасте. Ею овладевало какое-то странное чувство. Маленькое серьезное личико у нее перед глазами чуть поплыло. На нем появилось озабоченное выражение:
- Мама, тебе нехорошо?
Фрэнсис усилием воли привела себя в чувство.
- Да нет, э-э… дорогая, все в порядке, - неуверенно произнесла она.
- Тогда скажи Голли, чтобы он так не делал.
Фрэнсис опустилась на колени и была этому рада: так она почувствовала себя устойчивей. Она обратилась к возмутителю спокойствия, который тем временем просто упал носом вперед и так и лежал, пока не был приведен в надлежащий вид своей хозяйкой.
- Голли, - начала Фрэнсис, - Голли, ты меня просто возмущаешь. Если тебя приглашают на чай…
Так по-настоящему! Все вокруг - настоящее!
Теперь, когда ком в груди - не паника и не испуг, а что-то среднее - рассосался, Фрэнсис смогла оценить ситуацию спокойней. Классический способ очнуться от сна - ущипнуть себя, что Фрэнсис и сделала добросовестно, хотя и безрезультатно. Она посмотрела на свою руку, пошевелила ею - все та же знакомая рука. Она подняла травинку с газона: настоящая травинка, нет сомнения. Она слышала все окружающие звуки, их естественное происхождение трудно было бы отрицать. Она подняла ближайшего медвежонка и осмотрела его. Нет, сон не может быть таким детальным. Она села на пятки, посмотрела на дом, замерла полосатый стул на веранде, узор на шторах, следы давней покраски…
Она всегда думала, что галлюцинации должны быть туманными, неясными. А эта прямо-таки сияла яркими красками.
- Мама, - сказала девочка, отворачиваясь от своих гостей и вставая.
У Фрэнсис чуть сильнее забилось сердце.
- Да, милая?
- У меня очень важное дело. Ты посмотришь, чтобы Голли хорошо себя вел?
- Я думаю, что он теперь все понял.
На серьезном детском лице в раме светлых волос явно выразилось сомнение:
- Может быть. Хотя он довольно испорченный мальчик. Я скоро вернусь. Очень важное дело.
Фрэнсис смотрела, как синее платьице исчезло за углом, когда ребенок побежал по своим таинственным делам. Она вдруг почувствовала себя несчастной, заброшенной. Все так же стоя на коленях, она держала в руках плюшевого медведя и смотрела на него, а мишка отвечал ей ясным взглядом пуговичных глаз. Потом Фрэнсис охватило ощущение полной абсурдности сложившейся ситуации. Она выпустила из рук медведя и поднялась на ноги. В этот самый момент из дома на веранду вышел человек.
…И это был не Эдвард. И вообще она его ни разу в жизни не видела. Высокий, довольно худой, но широкий в плечах. Темные волосы чуть вились, а на висках были чуть тронуты сединой. Он направился к автомобилю, но, увидев ее, остановился. Уголки глаз заулыбались, а глаза, казалось, осветились.
- Так рано сегодня! - сказал незнакомец. - И новое платье! Ты в нем как школьница. Как это у тебя получается?
- Ox! - выдохнула Фрэнсис, пойманная в сильные и неожиданные объятия.
- Послушай, милая, - продолжал он, не разжимая объятий, - мне позарез надо поехать увидеться с Фэншоу. Это займет не больше часа.
Его объятия выдавили из Фрэнсис весь воздух и еще одно непроизвольное «Ох!». Тем временем незнакомец звучно ее поцеловал, слегка шлепнул сзади и пошел к машине. Через секунду он уже скрылся на ней из виду.
Фрэнсис стояла, пытаясь обрести дыхание, и смотрела ему вслед. Она обнаружила, что дрожит от какого-то ощущения слабости, особенно в коленках. Шатаясь, она добралась до какого-то кресла на веранде и уселась. Немного посидела неподвижно, а потом разразилась слезами.
Когда рыдания стихли и сменились отдельными всхлипами, их сменила тревога из-за необычности ситуации. Как бы там ни было, а она оказалась мамой чужого ребенка, ее обнимал чужой муж, а сейчас она сидит и плачет на чужой веранде. Дать убедительные объяснения всего этого кому-то другому было бы настолько затруднительно, что самое разумное - уйти как можно быстрее и от объяснений уклониться.
Фрэнсис всхлипнула последний раз и приняла решение. Она встала, подобрала свою сумку, лежавшую среди кукольной посуды и плюшевых медведей, глянула в зеркальную створку шкафа, поморщилась и полезла в сумочку за пудреницей. Набирая пуховкой пудру, она услышала шаги, которые заставили ее поднять голову и взглянуть. В калитку входила женщина. Выше среднего роста, с хорошей фигурой, одетая в светло-зеленый полотняный костюм, и этот костюм ей шел. На несколько лет старше ее самой, но все еще… И в этот момент женщина повернулась так, что Фрэнсис увидела ее лицо, и тут исчезли все мысли. У Фрэнсис отвисла челюсть. Она разинула рот…
Другая ее заметила. Посмотрела на Фрэнсис пристально, но без большого удивления. Свернув с дорожки, она пошла к веранде напрямик по траве. В ней не чувствовалось никакой угрозы, наоборот, на губах играла тень улыбки.
- Привет! - сказала она. - Я как раз сегодня утром думала, что тебе уже пора появиться.
Сумочка выпала из рук Фрэнсис, и ее содержимое раскатилось по полу, но она не отвела глаз от лица другой.
Глаза у женщины были чуть глубже и умудреннее, чем те, которые она привыкла видеть в зеркале. В углах глаз и рта затаились едва заметные тени. Около губ лежала чуть более темная складка. Чувствовалось еще что-то, не поддающееся описанию, будто дыхание свежести уступило место Утонченности. Но в остальном… в остальном…
Фрэнсис попыталась заговорить, но могла только что-то сипло квакнуть - паника перехватила ей горло.

Предыдущая страница 6 Следующая страница


7 Джон Уиндем

- Все в порядке, - сказала вторая женщина. - Волноваться совершенно незачем. - Она взяла Фрэнсис под руку и снова отвела на веранду. - Просто сядь и отдохни.
Фрэнсис без сопротивления позволила усадить себя в кресло и без всякой мысли смотрела на другую. А та открыла свою сумочку.
- Сигарету?… Ах нет. Я забыла, я ведь тогда не курила. - Она вытащила сигарету для себя и закурила.
Долгое время они смотрели друг на друга через дым. Молчание нарушила вторая.
- Какая хорошенькая - и очаровательная! Да, если бы я тогда больше понимала… Но, наверное, нельзя одновременно иметь и неискушенность, и опыт. - Она вздохнула с легким оттенком задумчивости, а потом качнула головой. - Да нет. Нет. Быть молодой - это очень изматывает и разочаровывает, хотя так заманчиво выглядит.
- Э… - промолвила Фрэнсис, с трудом сглотнула слюну и потом сказала: - Э… я, похоже, схожу с ума.
Вторая покачала головой:
- Ничего подобного. С тобой все в порядке. Не обращай внимания, постарайся расслабиться.
- Но как это? То есть я… вы… мы… как будто… да нет, я схожу с ума! Это невероятно! - протестовала Фрэнсис. - Никто не может быть сразу в двух местах. То есть быть в одном и том же месте дважды. Я хочу сказать, что не может один человек быть двумя одинаковыми…
Другая наклонилась к ней и потрепала ее по руке.
- Ну, ну, не надо. Успокойся. Я помню, поначалу, конечно, жутко, но потом проходит.
- В-вы… помните? - выговорила Фрэнсис, заикаясь.
- Да. С тех пор, как это случилось со мной. Когда я была там, где ты сейчас.
Фрэнсис смотрела на нее и чувствовала, что медленно и беспомощно утопает.
- Послушай, - сказала вторая. - Дай-ка я лучше дам тебе выпить. Да, я знаю, что ты не пьешь, но обстоятельства исключительные. Я вспоминаю, насколько лучше мне после этого стало. Погоди минутку. - Она встала И пошла в дом.
Фрэнсис крепко вцепилась обеими руками в подлокотник кресла. Она чувствовала, будто падает и падает в какой-то бесконечный колодец.
Вторая вернулась с бокалом и подала его Фрэнсис. Та выпила, чуть поперхнувшись от незнакомого вкуса напитка Однако и в самом деле начала себя чувствовать лучше.
- Да, это, конечно, шок, - сказала другая. - И я думаю, что ты права насчет того, что один и тот же человек не может быть в двух разных местах. Но дело в том, что тебе только кажется, будто ты один и тот же человек. Вот смотри: клетки, из которых состоит твое тело, постоянно заменяются новыми, и на самом деле ты не можешь быть одним и тем же человеком в два разных момента времени, понимаешь?
Фрэнсис попыталась уследить за мыслью, но без особого успеха. Она ответила:
- Да, я понимаю… не совсем.
Вторая продолжала говорить, давая Фрэнсис время прийти в себя.
- Ну вот, а когда все клетки заменятся новыми, примерно за семь лет, тогда ты никак не сможешь быть тем же человеком, хотя и будешь себя им считать. Значит, мы с тобой - разные наборы клеток, так что ни одна из нас не находится в двух разных местах одновременно, хотя так и кажется, понимаешь?
- Ну да… Возможно, - ответила Фрэнсис с легкой истерической ноткой в голосе.
- Вот это и ставит естественный предел, - продолжала объяснять вторая. - Есть очевидный минимальный зазор - семь лет или около того, когда это никак не может случиться, пока твои клетки не заменятся полностью на новые, как сама видишь.
- Я… я так полагаю, - слабым голосом отозвалась Фрэнсис.
- Давай-ка выпей еще. Тебе будет на пользу, - посоветовала вторая.
Фрэнсис выпила и откинулась в кресле. Больше всего ей хотелось, чтобы голова перестала кружиться. Она ничего не понимала из того, что говорила ей другая женщина, то есть другая она, кем бы она ни была. Единственное, что она понимала, что в этом во всем нет никакого смысла.
Фрэнсис сидела, вцепившись в подлокотники, и постепенно успокаивалась.
- Тебе лучше? - спросила вторая. - Наконец-то румянец появился.
Фрэнсис кивнула. Она чувствовала, что слезы нервного срыва уже совсем рядом. Вторая подошла и обняла ее одной рукой за плечи.
- Бедная девочка! Что за переживания тебе выпали! Вся эта путаница, да к тому же еще и влюбиться, будто одной путаницы недоставало.
- Влюбиться? - переспросила Фрэнсис.
- Ну конечно! Он тебя поцеловал и потрепал сзади, и ты влюбилась. Я так хорошо это помню.
- О Господи… Так вот как это бывает? Я же не…
- И он очень хороший. Ты будешь его обожать. И маленькая Бетти - само очарование, благослови ее Господь, - сказала ей вторая. Она помолчала и добавила: - Боюсь, сначала тебе через многое придется пройти, но оно того стоит. Ты запомнишь, что оно того стоит?
- Д-да, - неуверенно сказала Фрэнсис. Она задумалась на секунду о том человеке, что вышел из дома и уехал на машине. Он был бы… - Да, - сказала она более уверенно.
Несколько секунд она подумала и затем повернулась ко второй:
- Я полагаю, что человек должен постареть… то есть я хотела сказать - стать старше, но я никогда не думала…
Вторая рассмеялась:
- Уж конечно, не думала. Но это очень приятно, могу тебя заверить. Куда более беспечное время, чем юность, хотя ты, естественно, этому не поверишь.
Фрэнсис осмотрела веранду и лужайку, потом остановила взгляд на медведях и трудновоспитуемом кукленке. Она улыбнулась:
- Думаю, что поверю.
Вторая тоже улыбнулась, ее глаза блеснули.
- А я и в самом деле была очаровашкой, - сказала она. И резко встала. - Тебе пора идти, дорогая. Ты должна вернуться к этой ужасной старухе.
Фрэнсис покорно поднялась. Вторая, похоже, знала, о чем говорит.
- Обратно к сеньоре?
Вторая молча кивнула. Потом обняла Фрэнсис, притянула ее к себе. и нежно поцеловала.
- Ах ты, моя милая! - произнесла она неуверенно и отвернулась.
Фрэнсис пошла по короткой дорожке. У калитки она обернулась и посмотрела еще раз, чтобы запомнить весь этот вид.
Другая с веранды послала ей воздушный поцелуй, той же рукой прикрыла глаза и убежала в дом.
Фрэнсис свернула направо и пошла той же дорогой, что привела ее сюда, в город, к сеньоре.
Облака рассеялись. Кристалл снова стал стеклянным шаром. Рядом сидела сеньора Роза со сползшим набок гребнем. Левой рукой она держала Фрэнсис за запястье. Фрэнсис несколько мгновений смотрела на нее и вдруг взорвалась:
- Вы - настоящая мошенница! Вы описали Эдварда, а тот, кого вы мне показали, совсем на Эдварда не похож! Ну ни капельки! - Она с неожиданной силой выдернула руку из пальцев сеньоры. - Вы мошенница! - повторила она. - Вы мне сказали - Эдвард, а показали кого-то другого. Глупое и жестокое мошенничество, глупая ложь и жульничество все ваше гадание!
От ее страстности сеньора чуть подалась назад.
- Тут только маленькая ошибка, - признала она. - По несчастью…
- Ошибка? - крикнула Фрэнсис. - Ошибку сделала я, что сюда пришла. Вы меня одурачили, и я вас ненавижу! Ненавижу!
Сеньора овладела собой. С некоторым даже достоинством она сказала:
- Все объясняется просто. Это было…
- Нет! - крикнула Фрэнсис. - Слышать больше не желаю!
Изо всей силы она толкнула стол, и его противоположный край угодил сеньоре под ложечку. Ее стул качнулся назад, и она, стол, стул, лампа и кристалл смешались в кучу на полу. Фрэнсис прыгнула к двери.
Гадалка хрюкнула и перевернулась. Она изо всех сил порывалась встать, топча гребень и мантилью, и выскочить за дверь вслед за Фрэнсис.
- Дура неотесанная! - закричала ей вслед сеньора. - Это был твой второй брак, и чтоб тебя черти побрали с ними обоими!
Но Фрэнсис уже не слышала.
«Очень неприятное приключение, и какое-то унизительное», - думала Фрэнсис, сердито отбивая шаг по улице. Унизительное - потому что она этому чуть не… Да нет, если быть честной, на какое-то время поверила. Все казалось так убедительно, так реально. Даже сейчас трудно себе представить, что на самом деле она не ходила по той дорожке, не сидела на веранде, не говорила с… Ну, это уже просто смешно. Как будто такое может быть!
И все равно, очнуться рядом с этой ужасной сеньорой и понять, что это был какой-то трюк… Если бы не на улице, она бы дала себе хорошего пинка и разревелась от унижения.
Но постепенно первая волна гнева начала спадать, и Фрэнсис стала лучше осознавать, где находится. До ее внимания дошло, что многие прохожие смотрят ей вслед с любопытством и что-то есть в этом любопытстве такое…
Она глянула на свое платье и обмерла. Вместо знакомого синего в белую полоску ситцевого платья на ней была какая-то тряпка, покрытая идиотским мелким узором из пальм и ананасов. Она подняла глаза и осмотрелась вокруг. Все ситцевые платья были на несколько дюймов длиннее и намного шире, чем ее.
Фрэнсис вспыхнула. Она шла вперед, стараясь делать вид, что не краснеет, стараясь делать вид, что узкое платье не заставляет ее ощущать, будто она вышла на улицу, завернутая в купальное полотенце. Ясно, что оставалось только одно, и сделать это необходимо как можно быстрее.
Она повернулась и пошла в направлении модного магазина Вайльберга.

Уна

С делом Диксона я впервые столкнулся в тот день, когда к нам явилась депутация из Мамбери - не займемся ли мы расследованием их заявления по поводу странных событий, случившихся недавно в этой деревушке.
Пожалуй, однако, сначала мне следует объяснить, кто такие эти «мы».
Я занимаю пост инспектора ОЗЖ - сокращение, обозначающее Общество Защиты Животных - в округе, который включает в себя Мамбери. Не подумайте, пожалуйста, что я до умопомрачения люблю животных. Просто когда я нуждался в работе, один из моих друзей, пользующийся в Обществе влиянием, оказал мне протекцию, и я теперь, смею сказать, достаточно добросовестно выполняю свой долг. Что же касается животных, то они ведь чем-то похожи на людей, так что некоторым из них я даже симпатизирую. И тут я в корне отличаюсь от моего коллеги инспектора Альфреда Уэстона - он обожает их (вернее будет сказать - обожал) всех - принципиально и без исключения.
Потому ли, что, несмотря на скромное жалованье, ОЗЖ не слишком доверяет своему персоналу, или потому, что при обращении в суд желательны два свидетеля, или по каким-то другим причинам, но существует практика назначения в каждый округ двух инспекторов. Одним из результатов этой практики и стало мое ежедневное и тесное общение с Альфредом.
Так вот, Альфреда можно назвать любителем животных, так сказать, par exellence. Между ним и любой скотиной всегда возникало полное взаимопонимание - во всяком случае, возникало понимание скотины со стороны Альфреда. Не его вина, что животные не всегда разделяли это чувство - уж он-то, будьте уверены, старался изо всех сил. Одна мысль о четырех ногах или о пухе и перьях полностью преображала моего коллегу. Он пылал любовью ко всем тварям без исключения, он готов был говорить с ними и о них так, как если бы то были друзья его детства, страдающие временным притуплением интеллекта.
Сам Альфред был крепким, хотя и не очень высоким мужчиной, который смотрел на мир сквозь очки в толстой оправе с непоколебимой серьезностью. Разница между нами состояла в том, что я тянул лямку, а он действовал по призванию, по велению сердца, подстегиваемого необычайно сильным воображением. Компаньон Альфред был не из удобных. Под мощным увеличительным стеклом его фантазии повседневное постоянно приобретало черты трагедии. При обычнейшем заявлении о побоях, нанесенных лошади, видение дьяволов, варваров, извергов в человеческом образе столь ярко возникало в мозгу Альфреда, что он испытывал горькое разочарование, когда выяснялось (а такое бывало частенько), что, во-первых, все события сильно преувеличены, а во-вторых, владелец лошади либо тяпнул сверх меры, либо просто вспылил.
Случилось так, что утром того дня, когда прибыла депутация из Мамбери, мы оба сидели в нашей конторе. Депутация была многочисленней, чем обычно, и, по мере того как комната наполнялась народом, я видел, как широко раскрывались глаза Альфреда, уже предвкушающего нечто сенсационное (или кошмарное - в зависимости от точки зрения). Даже я почувствовал, что нам предстоит услышать об издевательстве, почище привязывания консервной банки к кошачьему хвосту.
Наши предчувствия оправдались. Рассказ очевидцев отличался сбивчивостью, но, пропустив его через фильтр, мы получили следующее: ранним утром прошлого дня некий Тим Даррел, отвозя, как обычно, молоко на станцию, столкнулся на деревенской улице с необычайным феноменом. Зрелище оказалось столь диковинным, что, затормозив, он издал вопль, заставивший всю деревню броситься к окнам и дверям. Мужчины разинули рты, а женщины завизжали, увидев на своей улице пару удивительных существ.
Из подробностей, которыми с нами поделились очевидцы, складывалось впечатление, что больше всего эти существа походили на черепах, но черепах совершенно невероятных, поскольку ходили они на задних лапах. Рост пришельцев достигал, по-видимому, пяти футов и шести дюймов. Их тела были заключены в овальные панцири, защищавшие «черепах» сзади и спереди. Головы были величиной с человеческую, безволосы и, казалось, имели ороговелую поверхность. Над твердым блестящим выступом - предположительно носом - располагались большие сверкающие глаза.
Это описание, само по себе достаточно удивительное, было неполным, поскольку не включало самой странной детали, на которой сходились совершенно все, даже при наличии многочисленных расхождений по ряду других пунктов. Деталь эта заключалась в том, что у странных созданий в месте соединения грудного и спинного панцирей торчала, высовываясь почти на две трети, пара совершенно человеческих рук!
Естественно, что, услышав эти россказни, я предложил то же самое, что пришло бы в голову любому: то есть что это чья-то дурацкая шутка, что кто-то вырядился так, желая нагнать на селян страху.
Депутация вознегодовала. Во-первых, заявили они убежденно, никто не стал бы проделывать подобные шутки под ружейным огнем, который открыл старый шорник Холлидей. Он выпустил в чудищ с полдюжины зарядов из своего дробовика двенадцатого калибра, но это их ничуть не испугало, так как дробь попросту отскакивала от панцирей. Когда же из людей, с опаской выходивших из домов, чтобы получше рассмотреть чудищ, образовалась толпа, странные существа вдруг забеспокоились. Они обменялись хриплыми квакающими звуками, а затем какой-то переваливающейся рысцой пустились вниз по улице. Расхрабрившиеся жители деревушки последовали за ними.
Чудища, видимо, не имели представления о том, куда они направляются, и кинулись к Баркерову болоту. Там они сразу же попали в одно из многочисленных «окон» и после непродолжительного барахтанья, сопровождаемого громким кваканьем, утонули.
Обсудив событие, деревенские власти решили обратиться не в полицию, а к нам. Намерения у них были, без сомнения, хорошие, но я резонно заметил:
- Не понимаю, чего вы от нас хотите, раз эти существа утонули?
- Больше того, - заметил Альфред, не страдающий избытком такта, - как мне представляется, нам придется доложить начальству, что жители Мамбери просто-напросто загнали этих несчастных животных, кем бы они там ни были, до смерти и не предприняли никаких мер для их спасения.
Члены депутации были несколько обескуражены, но тут же выяснилось, что они сказали еще не все. Они, насколько это было возможно, проследили путь этих животных и пришли к выводу, что последние могли появиться только со стороны поместья Мамбери-Грендж.
- А кто там живет? - спросил я.
Выяснилось, что там года три-четыре назад поселился доктор Диксон.
Это обстоятельство толкнуло Билла Парсона сделать вклад в нашу историю. Только Билл поначалу долго колебался, делать ли ему этот самый вклад.
- А это будет кан… конфиденциально? - спросил он.
На много миль кругом здесь все знают, что главный интерес Билла - чужие кролики. Я заверил его, что тайна будет соблюдена.
- Тогда ладно. Дело, стало быть, такое, - начал он. - Месяца эдак три назад…
Очищенная от второстепенных деталей, история Билла сводилась к следующему: так сказать, обнаружив себя на территории Мамбери-Грендж, он вздумал полюбоваться новым крылом дома, пристроенным доктором Диксоном сразу же после его вступления в наследство. О пристройке ходило много слухов, и, увидев полоску света между занавесями, Билл решил воспользоваться благоприятным случаем.
- Я вам точно говорю, дурные дела там творятся, - сказал он. - Перво-наперво увидел я у дальней стены клетки, да еще с эдакими здоровенными решетками. Лампа там висит так, что я не смог разобрать, кто сидит в клетках, но и то сказать - зачем они нужны в доме-то? А когда я подтянулся на руках, чтобы рассмотреть получше, то посреди комнаты увидал страшенную штуковину. Жуть какую. - Он сделал паузу и драматически задрожал.
- И что же это было? - спросил я спокойно.
- Это… трудновато объяснить… В общем, оно лежало на столе. И смахивало, пожалуй, больше всего на белую подушку, но только шевелилось. Вроде бы легонько дергалось, рябью покрывалось, понимаете ли…
Я не очень понимал. И сказал:
- Это все?
- Не совсем, - ответил Билл, с видимым наслаждением подбираясь к кульминационному пункту своего рассказа. - Вообще-то оно было бесформенным, но кое-что у него все же оказалось: пара рук, человеческих рук, что торчали по бокам!
Я отделался от депутации, пообещав рассмотреть заявление в кратчайшие сроки. Когда, закрыв дверь за последним посетителем, я повернулся, то обнаружил, что Альфреду нехорошо. Глаза его за стеклами очков пылали, тело трясла крупная дрожь.
- Сядь-ка, - посоветовал я, - а то у тебя что-нибудь сейчас отвалится.
Я предчувствовал, что мне предстоит выслушать целую диссертацию, и уж, конечно, она сможет достойно конкурировать с тем, что нам только что сообщили. Но Альфреду хотелось сначала узнать мое мнение, и он мужественно боролся, с трудом удерживая собственное. Я решил пойти ему навстречу.
- Дело в действительности куда проще, чем кажется, - сказал я. - Или кто-то все же разыграл деревенщину, или там в самом деле оказались какие-то необыкновенные животные, в описании которых эти вахлаки за время пересудов все перепутали.
- Но ведь они согласны насчет рук и панцирей! - взвился Альфред.
Тут он был прав. А руки, во всяком случае кисти рук, были отличительным признаком того, похожего на подушку, предмета, который Билл видел в Мамбери-Грендж…
Альфред напомнил мне еще о некоторых обстоятельствах, из коих явствовало, что я ошибаюсь, а затем выдержал многозначительную паузу.
- До меня ведь тоже доходили кое-какие слухи насчет Мамбери-Грендж, - заявил он мне.
- Например?
- Ничего определенного, - признался он, - но если все сопоставить… Во всяком случае, дыма без огня…
- Ладно, выпаливай, - пригласил я.
- Я думаю, что мы напали на след чего-то очень серьезного. Чего-то такого, что расшевелит наконец людскую совесть касательно тех жестокостей, которые творятся под прикрытием вывески научных исследований. Знаешь, что, по моему мнению, происходит под самым нашим носом?
- Валяй, валяй, - поощрил я его хладнокровно.
- Я думаю, что мы имеем дело с супервивисектором, - ответил Альфред, многозначительно подняв палец.
Я нахмурился:
- Не понял. Либо - вивисекция, либо - не вивисекция. Супервивисекция просто…
- Я хочу сказать, что мы имеем дело с человеком, который оскорбляет Природу, уродует Божьи создания, гнусно искажает истинный облик тварей Господних, пока они не станут неузнаваемыми полностью или в частностях. Облик, которым они обладали до того, как он этот облик стал изменять, - пояснил Альфред весьма туманно.
Только теперь я стал понимать, какую теорию выдвинул мой коллега на этот раз. Его воображение отхватило огромный кус пирога, и хотя дальнейшие события показали, что въелся он и не так уж глубоко, но тогда я расхохотался.
- Ясно! Я ведь тоже читывал «Остров доктора Моро». Ты полагаешь, что явишься в Грендж и тебя там встретит лошадь, разгуливающая на задних ногах и беседующая о погоде? А может, ты рассчитываешь, что дверь тебе откроет суперпес, который спросит, как твоя фамилия? Шикарная идейка, Альфред! Но пойми, в реальной жизни все иначе. Конечно, жалоба есть жалоба, и мы обязаны ее расследовать, но боюсь, старина, что тебе придется здорово разочароваться, ежели ты вообразил дом, где все наполнено густым запахом эфира и воплями пытаемых животных. Остынь-ка, спустись с небес на землю!
Однако проколоть шкуру Альфреда не так-то легко. Фантазии - неотъемлемая часть его жизни, и, хотя он и был уязвлен разоблачением источника своего вдохновения, он все же не погас, а продолжал вертеть эту историю то так, то эдак, добавляя к ней то тут, то там новые детали.
- Но почему же черепахи? - слышал я его бормотание. - Ведь выбор рептилий еще больше затрудняет… - Он пережевывал это несколько минут, а затем добавил: - Руки! Руки и кисти рук! Откуда, во имя дьявола, взять пару рук?!
Глаза Альфреда раскрылись еще шире, а пламя в них разгорелось еще ярче, пока он обдумывал эту идею.
- Продолжай в том же духе! Держись этого курса! - посоветовал я.
Однако вопрос, который он задал, действительно был неприятен и темен.
На следующий день после полудня я и Альфред появились у сторожки Мамбери-Грендж и назвали свои имена недоверчивому человечку, который жил в сторожке, одновременно исполняя обязанности привратника. Он покачал головой, выражая сомнение, что нам удастся осуществить свое намерение попасть внутрь, но все же взялся за телефонную трубку.
Я таил коварное желание, чтобы его опасения подтвердились. Дело, конечно, надо было расследовать хотя бы для того, чтобы успокоить жителей деревушки. Но мне очень хотелось, чтобы прошло какое-то время и Альфред выпустил хотя бы часть паров. Пока же его фантазия и ажиотаж непрерывно разгорались. Воображение Э. По и Э. Золя просто чепуха в сравнении с продуктами фантазии Альфреда, особенно если последняя получит нужную пищу. Всю эту долгую ночь моего коллегу, вероятно, преследовали во сне кошмары, и сейчас он был как раз в том состоянии, когда фразы вроде «гнусное издевательство над нашими безъязыкими друзьями», «свирепая кровожадность скальпеля», «разрывающие душу вопли миллионов корчащихся жертв вопиют к небесам» сами собой текли с его языка. Мне это осточертело, но если бы я не согласился сопровождать его, он бы безусловно отправился один и попал в беду, начав разговор с обвинения всех и вся в жестокости, пытках и садизме.
В конце концов я убедил Альфреда, что его задача будет заключаться в проницательном наблюдении и поисках новых улик, а разговор буду вести я. Потом, если он не удовлетворится результатами, ему будет предоставлена возможность высказаться. Оставалось лишь надеяться, что Альфред выдержит напор своих бушующих чувств.
Привратник, говоривший по телефону, повернулся к нам с выражением удивления на лице.
- Док сказал, что примет вас, - объявил он, будто не веря, что правильно расслышал. - Вы найдете его в новом крыле - вон в том строении, что из кирпича.
Новое крыло, в которое заглядывал браконьер Билл, оказалось гораздо крупнее, чем я ожидал. Оно занимало площадь, равную площади всего старого дома, но было одноэтажным. В ту самую минуту, когда мы подошли к пристройке, дверь в ее дальнем конце отворилась и высокая, одетая в свободный костюм, фигура с растрепанной бородкой появилась на пороге.
- Господи Боже мой! - воскликнул я подходя. - Так вот почему мы так легко сюда проникли. Понятия не имел, что вы тот самый Диксон! Кто бы мог подумать!
- Ну если продолжить эту тему, - парировал наш хозяин, - то и вы занялись делом, весьма необычным для интеллигентного человека.
Тут я вспомнил о своем спутнике.
- Альфред, - сказал я, - разреши представить тебя доктору Диксону, некогда бедному учителю, пытавшемуся в школе вколотить мне в голову начатки биологии, а затем, по слухам, наследнику миллионов или что-то в этом роде.
Альфред смотрел на нас с подозрением. Какая ошибка - с самого начала начать заигрывать с врагом! Он недружелюбно кивнул, но руки не протянул.
- Входите, - пригласил Диксон.
Мы оказались в комфортабельной комнате - наполовину кабинете, наполовину гостиной, которая явно подтверждала слухи о его богатстве. Я уселся в роскошное кресло.
- Вероятно, вы уже знаете от своего сторожа, что мы здесь с официальным визитом, - сказал я. - Поэтому лучше покончить с этим вопросом, прежде чем мы приступим к празднованию возобновления старого знакомства. Не вредно было бы снять тяжесть с души моего друга Альфреда.
Доктор Диксон кивнул и бросил на Альфреда оценивающий взгляд. Последний продолжал стоять, ничем себя не желая компрометировать.
- Я сообщу вам всю информацию в том виде, в котором мы ее получили, - продолжал я и приступил к изложению фактов. Когда я дошел до описания черепахоподобных существ, Диксон оживился.
- Ах, так вот что с ними случилось! - воскликнул он.
- А! - вскричал Альфред, причем в ажиотаже его голос поднялся до визга. - Итак вы признаетесь! Вы признаетесь, что несете ответственность за эти несчастные существа!
Диксон взглянул на него с удивлением:
- Я нес за них ответственность, но не знал, что они несчастны. А вам откуда это известно?
Альфред и внимания не обратил на вопрос Диксона.
- Именно это нам и надо было выяснить! - визжал он. - Вы признаетесь, что…

Предыдущая страница 7 Следующая страница


Жизель 8

- Альфред, - холодно сказал я, - успокойся и перестань пританцовывать на месте. Дай мне договорить.
Мне удалось произнести еще несколько фраз, но Альфред уже более не мог сдерживать давление своих паров. Он ворвался в разговор.

- Где, где вы взяли эти руки? Нет, вы мне ответьте, откуда они взялись! - требовал он с прокурорской интонацией в голосе.
- Ваш друг, по-видимому, несколько… э-э-э… театрален, - заметил доктор Диксон.
- Слушай, Альфред! - сказал я резко. - Сначала дай мне закончить, а свою арию про вампиров споешь позже, ладно?
Закончил я чем-то вроде извинения перед Диксоном:
- Мне неприятно являться к вам в качестве обвинителя, но войдите и в наше положение. Когда нам приносят жалобу, приходится ее расследовать. По-видимому, тут произошло нечто выходящее из обычных рамок, однако я не сомневаюсь, что вы нам все разъясните. А теперь, Альфред, - добавил я, поворачиваясь к нему, - у тебя, вероятно, найдется вопрос-другой, только постарайся помнить, что фамилия нашего хозяина не Моро, а Диксон.
Альфред рванулся вперед, точно его с поводка спустили:
- Я хочу знать цели, причины и методы всех этих преступлений против Природы! Я требую, чтобы мне сказали, по какому праву вы считаете возможным превращать нормальные живые существа в неестественные пародии на их натуральные формы?
Доктор Диксон добродушно кивнул:
- Весьма умелый допрос, хотя и не очень точно сформулированный. Не стоит широко и тавтологически употреблять слово «природа». Кроме того, позвольте вам напомнить, что слово «неестественный» - вульгаризм, лишенный всякого смысла. Очевидно, что если какая-нибудь вещь создана, то процесс ее создания был естественным для ее творца, точно так же, как для материала было естественно принять данную форму. Творить можно лишь в естественных границах собственной природы - это аксиома.
- Никакая игра в слова не… - начал было Альфред, но Диксон ровным голосом продолжал:
- Как я понимаю, вы хотите сказать, что моя природа позволила мне использовать определенный материал таким образом, который не может быть одобрен вашими предрассудками, не так ли?
- Возможно, найдутся и другие формулировки, но я называю это вивисекцией! Вивисекцией! - вскричал Альфред, произнося это слово, точно проклятие. - Может, у вас и есть на это лицензия, но тут произошли такие события, которые потребуют очень убедительных разъяснений, чтобы предотвратить передачу дела в полицию!
Доктор Диксон кивнул:
- Знаете, я почему-то так и думал, что у вас может возникнуть подобная идея. Жаль, что дело складывается таким образом. Я сам намеревался вскоре сделать сообщение о своей работе, и тогда эта информация стала бы достоянием общественного мнения. Но мне нужны минимум два, а возможно, и три месяца для подготовки публикации об открытии. Пожалуй, вы лучше поймете суть дела, если я расскажу все по порядку.
Он помолчал, задумчиво глядя на Альфреда, который был вовсе не похож на человека, который собирается что-то понимать. Затем Диксон заговорил:
- Главное состоит в том, что в противоположность вашим подозрениям я не пересаживал тканей, не оперировал и никаким способом не менял естественных живых форм. Я создал их.
Несколько мгновений ни я, ни Альфред не могли уяснить значения сказанного, хотя Альфреду, видимо, казалось, что он что-то понял.
- Ха! - воскликнул он. - Можете темнить сколько угодно, но ведь все равно вам была нужна основа. Для начала вам требовалось какое-то живое существо, то самое, которое вы так жестоко изуродовали, чтобы получить потом все эти ужасы.
Диксон отрицательно покачал головой:
- Нет, я выразился совершенно точно. Я создал, а затем внес в свое создание нечто вроде жизни.
Мы так и разинули рты.
- Уж не хотите ли вы сказать, что можете творить живые существа? - пробормотал я.
- Фи! - ответил Диксон. - Конечно, могу, равно как и вы. Даже наш уважаемый Альфред может - разумеется, с помощью особы женского пола. Но я говорю, что могу оживлять мертвую материю, так как нашел способ вносить в нее жизнь, вернее, некую жизненную силу.
Последовавшее длительное молчание было прервано Альфредом:
- Не верю я этому! Невозможно представить, чтобы вы здесь, в этой паршивой деревушке, решили загадку жизни. Вы попросту заговариваете нам зубы, потому что боитесь кары.
Диксон спокойно улыбнулся:
- Я сказал, что нашел некую жизненную силу. Насколько я знаю, могут существовать десятки ее разновидностей. А почему бы и нет? Кто-то же должен был рано или поздно наткнуться на одну из этих разновидностей. Удивительно, что это не случилось гораздо раньше.
Однако не таков был Альфред, чтобы легко уступить.
- Не верю я, - повторил он. - И никто не поверит, разве что вы представите веские доказательства, если только таковые существуют.
- Разумеется, - согласился Диксон. - Кто же верит на слово? Хотя, боюсь, что, изучив мои образцы, вы найдете их конструкцию грубоватой. Ваш друг - Природа - тратит много лишнего труда на то, что можно сделать куда проще. Конечно, что касается рук, которые, по-видимому, вас особенно беспокоят, то если бы их можно было достать сразу после смерти прежнего владельца, они могли бы пойти в дело, но я не уверен, что это облегчило бы задачу. Однако такие случаи - исключение, а создание упрощенных членов - дело не такое уж трудное: смесь инженерного искусства, химии и здравого смысла. Все это стало возможным уже давно, но без метода оживления не имело значения. Когда-нибудь для замены утраченных членов научатся делать их точные копии, хотя это потребует весьма сложной техники.
А что до ваших опасений, будто мои образцы испытывают страдания, мистер Уэстон… Уверяю вас, мы с ними квиты - они стоили мне много труда и денег. И, во всяком случае, вам было бы трудновато добиться моего осуждения за жестокость к животным, которых никогда не существовало и привычки которых неизвестны.
- Не уверен, - стоял на своем Альфред.
Бедняга был, я думаю, слишком огорчен нависшей над ним угрозой неудачи, чтобы величие открытия Диксона дошло до него.
- Возможно, демонстрация… - предложил Диксон. - Будьте добры следовать за мной.
Рассказ Билла о впечатлениях от лаборатории подготовил нас к зрелищу клеток со стальными решетками, но не к другим вещам, обнаружившимся там же. Одной из них была вонь.
Доктор Диксон извинился, когда мы стали кашлять и задыхаться.
- Я забыл предупредить вас о консервирующих препаратах…
- Утешительно знать, что это всего лишь консервирующие пре… - простонал я между двумя приступами кашля.
Комната была футов сто в длину и тридцать в ширину Билл, конечно, почти ничего не увидел, заглядывая в щелку между занавесями, и я с удивлением рассматривал собранные здесь разнообразные предметы. Лаборатория распадалась на секции: химия в одном углу, верстак и токарный станок - в другом, электрическая аппаратура - в третьем и так далее. В одном из отделений стояли хирургический стол и шкаф для инструментов; при виде стола и шкафа глаза Альфреда широко раскрылись и на лице появилось выражение торжества. В другом закутке было устроено нечто вроде мастерской скульптора - на столах лежали формы и отливки. Еще дальше стояли большой пресс, довольно внушительная электрическая плавильная печь, но многое другое оборудование было мне решительно незнакомо.
- Нет ни циклотрона, ни электронного микроскопа. Прочего - всего понемножку, - заметил я.
- Не совсем так. Вот электронный… Ой, куда же подевался ваш друг?!
Альфред прямо-таки вцепился в хирургический стол. Он обнюхивал его сверху, он ползал под ним, явно отыскивая следы крови. Мы подошли к нему.
- А вот и одна из главных виновниц воображаемых кошмаров, - сказал Диксон, выдвинул ящик, вынул из него руку и положил ее на операционный стол. - Ознакомьтесь!
Предмет был желтовато-воскового цвета и формой очень напоминал человеческую руку, но при внимательном осмотре я заметил, что он совершенно гладкий, без волос или морщинок. Ногтей тоже не было.
- На данной стадии она не представляет особого интереса, - заметил Диксон, наблюдая за моей реакцией.
Рука не была целой - ее как бы обрубили где-то между плечом и локтем.
- А это что такое? - спросил Альфред, показывая на торчащий из руки железный прут.
- Нержавейка, - ответил Диксон. - Требует меньше труда и денег, нежели изготовление матриц для моделирования костей. Когда я перейду на массовое производство, возможно, мне потребуются кости из пластика, так как конструкцию придется облегчать.
Альфред казался встревоженным и разочарованным: эта рука вовсе не говорила в пользу версии о вивисекции.
- Но почему именно рука? И зачем все это? - требовал он разъяснения, делая жест, охватывающий всю комнату.
- Отвечу в порядке заданных вопросов. Рука, или вернее, кисть - потому, что это самый совершенный из существующих инструментов, и я, разумеется, не могу придумать ничего лучшего. А «все это» - потому, разумеется, что я однажды натолкнулся на решение главной загадки, и мне захотелось, в порядке проверки теории, создать совершенное существо или нечто, близкое к нему. "Черепахи» явились первым шагом. У них было достаточно мозгов, чтобы жить и вырабатывать рефлексы, но слишком мало. чтобы развить конструктивное мышление. На том этапе такой необходимости не было.
- А вы думаете, что ваше «совершенное творение» обладает «конструктивным мышлением?» - спросил я.
- Мозг у нее не хуже вашего, а по объему даже больше, - ответил Диксон, - хотя, конечно, она нуждается в опыте, то есть в образовании. И все же поскольку ее мозг уже полностью развит, то обучение идет гораздо быстрее, чем, например, у ребенка.
- А можно нам познакомиться с этим… с ней? - спросил я.
Диксон разочарованно вздохнул:
- Люди всегда норовят перепрыгнуть через промежуточные этапы, прямо на готовенькое. Ну да ладно. Только сперва маленький опыт, ибо боюсь, ваш друг еще не совсем убежден.
Он подвел нас к шкафу с хирургическими инструментами и открыл дверцу холодильного отделения. Вынул оттуда бесформенную белую массу, положил ее на стол. Потом откатил стол в тот конец комнаты, где стояла электрическая аппаратура. Из-под бледной аморфной массы торчала человеческая кисть.
- Бог мой! - воскликнул я, - да ведь это Биллова «подушка с ручками».
- Да, он не так уж ошибался, хотя, судя по вашим словам, и прибавил кое-что от себя. Эта штука - мой главный помощник. У нее есть все нужные системы: пищеварительная, нервная, дыхательная. Фактически она живет. Но существование у нее не очень интенсивное - по сути дела она служит стендом для испытания только что собранных органов… Если вы, мистер Уэстон, хотите убедиться, что «подушка» не живая, то прошу вас.
Альфред осторожно приблизился к белой массе, осмотрел сквозь очки - внимательно, но с отвращением, испытующе потыкал в нее указательным пальцем.
- Значит, в основе лежит электричество? - спросил я Диксона.
- Возможно. А возможно, и химия. Не думаете же вы, что я раскрою вам все свои секреты?
Он взял бутылку с каким-то серым раствором и отлил немного в мензурку. Закончив приготовления, сказал:
- Удовлетворены, мистер Уэстон? Мне бы не хотелось, чтобы потом меня обвиняли в каком-нибудь жульническом трюке.
- Она не кажется мне живой, - осторожно признал Альфред.
Мы смотрели, как Диксон прикреплял к аморфной массе электроды. Затем он тщательно выбрал на ее поверхности три точки и в каждую из них ввел при помощи шприца немного серо-голубоватой жидкости. Затем дважды опрыскал всю массу из нескольких пульверизаторов. Наконец, в быстрой последовательности защелкал переключателями.
- Теперь, - сказал он улыбаясь, - придется минут пять подождать. Можете скоротать время, гадая, какие именно действия имели решающее значение.
Прошло три минуты, и аморфная масса начала слабо пульсировать. Постепенно пульсация учащалась и усиливалась, пока по массе не побежали длинные ритмичные волны. Затем она не то осела, не то перевалилась на один бок, обнажив спрятанную раньше руку. Я увидел напряженные пальцы, старающиеся ухватиться за гладкую поверхность стола.
Мне кажется, я вскрикнул. Пока пальцы не задвигались, я ведь не мог заставить себя даже поверить в возможность того, о чем говорил Диксон.
- Дружище! А если то же самое проделать с трупом…
Он отрицательно качнул головой:
- Нет, не получается. Я пробовал. Вероятно, это можно назвать жизнью, но она совсем другая, чем у нас. В чем тут собака зарыта, я пока еще не разобрался…
Другая или нет, но я понимал, что вижу перед собой начало настоящей революции, открывающей необычайные перспективы.
А в это время мой молодцеватый коллега Альфред топтался вокруг стола, как будто был в цирке и его вызвали на арену - удостовериться, что никакого жульничества с зеркалами и бечевками нет и в помине. И он получил по заслугам, когда его стукнуло электрическим разрядом напряжением в несколько сотен вольт.
- А теперь, - сказал Альфред, убедившись, что в принципе гипотезу об обмане придется исключить, - нам хотелось бы осмотреть то «совершенное творение», о котором вы говорили.
По- видимому, он все еще был далек от понимания истинной сути показанных нам чудес, и вбил себе в башку, что какое-то преступление все же имело место и надо лишь собрать улики, необходимые для правильной судебной квалификации преступного деяния.
- Хорошо, - согласился Диксон. - Между прочим, я назвал ее Уной. Другие имена не подходили по смыслу, а так как она безусловно единственная в своем роде, так пусть и будет Уной.
Диксон подвел нас к самой большой клетке, последней в ряду, и, стоя на некотором расстоянии, окликнул ее обитательницу. Не знаю, что я ожидал увидеть, как не знаю и того, что именно надеялся увидеть Альфред. Во всяком случае, воздуха, чтобы прокомментировать то, что, тяжело ступая, двигалось к нам, у нас обоих не хватило.
«Совершенное творение» Диксона было самым ужасающим гротеском из тех, что можно вообразить наяву или увидеть во сне. Попытайтесь, если сможете, представить себе конический панцирь из какого-то стекловидного вещества. Закругленная верхушка конуса находилась на высоте добрых шести футов от земли. Диаметр основания составлял четыре фута шесть дюймов, а может, и больше. Вся эта штука поддерживалась тремя короткими цилиндрическими ногами. Еще были четыре руки, пародировавшие человеческие, которые торчали из сочленений на середине туловища. Глаза, расположенные дюймах в шести ниже верхушки конуса, внимательно смотрели из-под роговых век. На мгновение я почувствовал себя на грани истерики.
Диксон с гордостью оглядел свое страшилище.
- К тебе посетители, Уна!
Ее глаза остановились на мне, а потом повернулись к Альфреду. Один из них мигнул, причем, когда веко опустилось, раздался легкий щелчок. Донесся мощный резонирующий голос, который, казалось, не имел никакого определенного источника.
- Наконец-то! Долго же мне пришлось добиваться своего, - сказал голос.
- Господи! - возопил Альфред. - Эта уродина еще и говорит!
Упорный взор Уны не отрывался от моего коллеги.
- Этот сгодится! Мне нравятся его стеклянные глаза! - громыхал голос.
- Уна, успокойся. Это вовсе не то, что ты думаешь, - вмешался Диксон. - Я должен просить вас, - добавил он, обращаясь к нам обоим, но глядя только на Альфреда, - быть осторожнее в выборе выражений. Уне, конечно, недостает жизненного опыта, но она обладает чувством собственного достоинства, а также сознанием ряда своих физических преимуществ. У нее довольно вспыльчивый характер; оскорбляя ее, вы ничего не выгадаете. Естественно, что сначала ее внешний вид кажется странным, но я сейчас все разъясню.
В его голосе появились нотки профессионального лектора:
- После открытия метода оживления первой моей мыслью было создать в качестве убедительного доказательства антропоидную форму. Однако, подумав, я отказался от идеи примитивной имитации, Я решил подойти к проблеме с логических и функциональных позиций, исправляя те черты, которые кажутся мне неудачными или слабо разработанными в конструкции человека и других животных. Позже возникла необходимость и дальнейших модификаций, исходившая из технических и конструкторских соображений. Однако в целом Уна - результат логических размышлений. - Он помолчал, с нежностью глядя на страшилище.
Альфред все еще набирался духу, прежде чем поделиться своими впечатлениями. Он тупо разглядывал уродину, которая в свою очередь пристально всматривалась в самого Альфреда. Невооруженным глазом можно было видеть, как лучшее «я» Альфреда боролось с предубеждением. И он сумел встать выше своей недавней недоброжелательности!
- Я считаю неправильным, что такое большое животное содержится в таком маленьком помещении, - заявил мой коллега.
Одно из роговых век, мигнув, снова щелкнуло:
- Он мне нравится. У него благие намерения. Он мне подойдет! - прогудел заунывный голос.
Альфред как-то увял. Имея длительный опыт покровительственного отношения к животным, он почувствовал себя не в своей тарелке, столкнувшись с таким, которое не только разговаривало, но и относилось к нему явно свысока. В его взгляде, которым он ответил на пристальный взгляд Уны, чувствовалась какая-то натянутость.
Диксон, не обращая внимания на то, что его прервали, продолжал:
- Вероятно, вас прежде всего поражает отсутствие у Уны головы. Это моя самая первая модификация. Нормальная голова слишком открыта и уязвима. Глаза, конечно, должны помещаться на вершине тела, но никакой необходимости в полуподвижной голове нет.
Однако, устранив голову, следовало подумать о круговом обзоре. Поэтому я дал ей три глаза, два из которых вы видите, а третий находится на спине, хотя, строго говоря, спины у нее нет. Поэтому она может прекрасно смотреть в любом направлении без помощи такого сложного устройства, как голова с ограниченным разворотом. Форма тела Уны почти гарантирует, что любой упавший с высоты или торчащий острый предмет скользнет по прочному пластиковому панцирю или отскочит от него, и все же мне показалось желательным максимально застраховать мозг от возможных ударов, и я поместил его там, где должен был бы находиться желудок. А желудок поместил выше, что создает определенные удобства для кишечника.
- А как она ест? - спросил я.
- Рот у нее на другой стороне, - ответил Диксон кратко. - Готов признать, что на первый взгляд ее четыре руки выглядят несколько экстравагантно. Однако, как я уже говорил, рука - совершенный инструмент, если она имеет нужный размер. Поэтому, как вы видите, верхняя пара рук изящна и тщательно отделана, а нижняя - грубее и очень мускулиста и сильна. Вероятно, вас интересует дыхательная система? В ней я использовал принцип потока: вот здесь она вдыхает, а там - выдыхает. Вы должны признать, что это явно лучше нашей весьма малоаппетитной системы.
Что касается проекта в целом, то Уна оказалась значительно тяжелее, чем я предполагал, - она весит что-то около тонны. Чтобы скомпенсировать тяжесть, мне пришлось кое в чем изменить первоначальный замысел. Я переконструировал ноги и ступни, придав им форму слоновьих, чтобы правильно перераспределить вес, но, боюсь, это вышло не очень удачно.
Принцип трех ног введен потому, что, как это хорошо известно, двуногое существо затрачивает много энергии на одно лишь сохранение равновесия, а наличие трех ног не только экономичнее, но и гораздо лучше приспособлено к неровной поверхности. Что же касается половой системы…
- Извините, - перебил я, - но с этим пластиковым панцирем и костями из нержавейки… я… э-э-э… не понимаю…
- Дело в работе желез. Именно они регулируют пол. В этом отношении кое-что еще нуждается в доделке, ибо, признаться, я не уверен, что остановился на лучшем решении. Подозреваю, что принцип партеногенеза был бы… Но пока дело обстоит так, как я сказал. Я уже обещал ей самца. Должен отметить, что мне представляется очень интересным…
- Он подойдет, - прервал Диксона громыхающий голос чудовища, все еще продолжавшего внимательно изучать Альфреда.
- Конечно, - заторопился Диксон, - Уна никогда не видела себя со стороны и не знает, как она выглядит. Возможно, она считает…
- Я знаю, чего я хочу, - произнес металлический голос громко и решительно, - я хочу…
- Разумеется, разумеется, - перебил ее Диксон так же громко. - Я все объясню тебе чуть позже.
- Но я хочу…
- Заткнись! - в полном бешенстве заорал Диксон.
Уна издала слабый лязгающий звук протеста и замолкла. Альфред напыжился с видом человека, который, тщательно сверившись со своими принципами, теперь намерен высказаться вслух.
- Этого я не могу одобрить! - провозгласил он. - Допускаю, что это существо - дело ваших рук, но раз уж оно создано, то, по моему мнению, ему надлежит пользоваться теми же правами на защиту, какими обладают другие лишенные речи… э-э-э… любые другие животные. Я не буду говорить о практическом воплощении вашего открытия, отмечу лишь, что, как мне кажется, вы вели себя подобно безответственному мальчишке, дорвавшемуся до модельной глины. Вы заварили чертовскую, в буквальном значении этого слова, чертовскую кашу. И еще заявляю вам, что в глазах закона это существо - просто неизвестный вид животного. Я намерен безотлагательно доложить властям, что, по моему профессиональному мнению, животное это содержится в слишком тесной клетке и, вероятно, лишено возможности заниматься физическими упражнениями. Я не могу судить о том, как хорошо его кормят, хотя совершенно очевидно, что не все его нужды удовлетворяются. Уже дважды, когда оно пыталось их выразить, вы его прерывали.
- Альфред, - вставил я, - не думаешь ли ты…
Тут меня прервал трубный голос страшилища:
- Да он просто душка! Как сверкают его глаза! Я хочу его!
Уна топнула ногой, и пол задрожал. Вздох звучал так печально, что однолинейное мышление Альфреда тут же приняло его за новую улику.
- Уж если и это не есть жалоба несчастного создания, - сказал он, приблизившись к клетке, - то я никогда…
- Берегитесь! - крикнул Диксон, бросаясь вперед.
Одна из рук Уны метнулась к прутьям решетки. Почти одновременно Диксон схватил Альфреда за плечи и оттащил назад. Раздался треск материи, и на линолеум упали три пуговицы.
- Уф! - произнес Диксон.
Впервые Альфред испугался:
- Что это… - начал он.
Мощный злобный звук из клетки заглушил дальнейшее:
- Дайте мне его! Я хочу его! - угрожающе грохотал голос.
Все четыре руки вцепились в прутья, две из них яростно трясли дверцу. Два видимых нам глаза неотрывно смотрели на Альфреда. Появились некоторые признаки, предвещавшие изменение взглядов моего коллеги на ситуацию. Глаза его за стеклами очков раскрылись еще шире.
- Э-э-э… не означает ли это… - начал он с изумлением.
- Мне-е! - выла Уна, переступая с ноги на ногу и сотрясая стены лаборатории.
Диксон с интересом наблюдал за своим детищем.
- Любопытно, любопытно, - сказал он задумчиво, - не переложил ли я гормонов…
Альфред начал улавливать смысл происходящего. Он еще дальше отошел от клетки. Это движение произвело на Уну неважное впечатление.
- Мне-е! - вопила она каким-то загробным голосом. - Мне-е! Мне-е-е!
Тембр этого звука был невыносим.
- А не лучше ли нам?… - предложил я.
- Пожалуй, при данных условиях… - согласился Диксон.
- Именно, - очень решительно подтвердил Альфред.
Тон Уны не позволял различать оттенки ее чувств. Звук, похожий на дребезжание оконных стекол, который раздавался за нашей спиной, когда мы шли к двери, возможно, выражал гнев, возможно, душевную боль, а возможно, и то и другое вместе. Мы невольно ускорили шаг.
- Альфред! - звал голос, похожий на безутешный рев сирены. - Хочу Альфреда!!!
Альфред бросил испуганный взгляд назад, но шел, умудряясь даже сохранять известное достоинство.
Раздался удар, от которого завибрировала решетка и дрогнул весь дом. Я оглянулся и увидел, что Уна вновь отступает в глубь клетки с явным намерением повторить бросок. Мы кинулись к двери. Альфред выскочил первым.
Громоподобный удар потряс здание. Пока Диксон закрывал дверь, я успел увидеть Уну, толкающую перед собой, подобно взбесившемуся автобусу, обломки решетки и мебели.
- Думаю, нам понадобится помощь, чтобы справиться с Уной, - сказал Диксон.
Мелкий пот оросил чело Альфреда:
- Может быть, лучше… - начал он.
- Нет, - ответил Диксон, - она увидит вас в окно.
- О, - мрачно откликнулся Альфред.
Диксон провел нас в большую гостиную и, подойдя к телефону, попросил срочно прислать полицейских и пожарную команду.

Предыдущая страница 8 Следующая страница


9 Джон Уиндем

- До их прибытия мы бессильны, - сказал он, кладя трубку. - Лабораторное крыло, возможно, выдержит, если Уну не будут раздражать, подавая ей несбыточные надежды…
- Несбыточные надежды? Да как вы смеете… - запротестовал Альфред.
Но Диксон продолжал:
- Наше счастье, что с того места, где стоит клетка, нельзя видеть дверь. Есть шанс, что Уна незнакома с дверьми вообще - ни с их назначением, ни с их устройством. Но меня очень беспокоят масштабы разгрома, который она учинила. Послушайте только…
Несколько минут мы прислушивались к грохоту, треску и звону. В этой какофонии звуков можно было разобрать печальный двухслоговой вопль, который, по всей вероятности, означал слово «Альфред».

На лице Диксона отразилась мука, которая углублялась по мере того, как шло время.
- Все мои записи! Вся моя многолетняя работа! - горько говорил он. - Вашему Обществу это дорого обойдется, предупреждаю вас, хотя и не возвратит мне мои материалы. Уна всегда была спокойна, пока ваш друг не возбудил ее. Я с ней не знал никаких хлопот.
Альфред попытался возражать, но его протест был прерван грохотом: сначала раздался звук падения чего-то тяжелого, потом звон водопада битого стекла.
- Дайте мне Альфреда! Хочу Альфреда! - требовал нечеловеческий голос.
Альфред вскочил, затем в волнении снова уселся на краешек стула. Было похоже, что сейчас он начнет грызть ногти.
- А-а-а! - воскликнул Диксон так неожиданно, что мы вздрогнули. - Так вот в чем дело! Надо было вычислять потребность в гормонах, исходя из общего веса тела, включая панцирь! Разумеется! Грубейшая ошибка! Ай-ай-ай! Лучше бы я воспользовался первоначальной идеей партеногенеза… Боже!
Грохот, который вызвал это восклицание, поднял нас на ноги и бросил к дверям.
Уна все же обнаружила выход из пристройки. Она шла через двери, как бульдозер. Дверь, дверная рама, куски кирпичей волочились за ней. На миг «совершенное творение» остановилось, созерцая погром.
Диксон не терял ни секунды:
- Скорее! Наверх! Мы обманем ее!
Именно в эту минуту Уна заметила нас и издала дикий вопль. Мы помчались к лестнице наверх через весь холл. Быстрота была нашим единственным преимуществом. При огромной массе Уне требовалось больше времени для разгона.
Я скакал по ступенькам, Диксон чуть опережал меня, а Альфред, как я полагал, следовал за мной по пятам. Все получилось, однако, иначе. Не знаю, оцепенел ли на мгновение Альфред, замешкался ли он, но когда я достиг верхней площадки и обернулся, то увидел его еще на самой первой ступеньке лестницы, а Уна летела за ним, громыхая, как колесница Джаггернаута, снабженная ракетными двигателями.
Альфред несся стремительно. Уна тоже. Возможно, она не была знакома с лестницами, возможно, что проектировщик и не предназначал ее для движения по последним, но она все же успешно преодолевала одну ступень за другой и уже поднялась на пятую или шестую, когда лестница обрушилась под ее тяжестью.
Альфред вдруг ощутил, как она зашаталась у него под ногами. Теряя равновесие, он вскрикнул и, хватая воздух руками, рухнул вниз. Уна в великолепном броске поймала Альфреда всеми четырьмя руками.
- Какая реакция! - восторженно пробормотал позади Диксон.
- Спасите! - блеял Альфред. - Помогите! На помощь!
- А-а-а! - ревела Уна в глубоком удовлетворении. Она пятилась, с треском ломая упавшие доски.
- Спокойствие! - подавал советы Альфреду Диксон. - Только не волнуйте ее.
Альфред, которого обнимали тремя руками и ласково похлопывали четвертой, на этот совет никак не отреагировал. Наступила пауза, очень важная для оценки ситуации.
- Что ж, - сказал я, - надо что-то делать. Нельзя ли ее отвлечь чем-нибудь?
- А чем можно отвлечь победоносную женщину в момент триумфа? - отозвался Диксон.
Уна издала… Впрочем, попробуйте сами вообразить успокоительное воркование слона.
- Помогите! - снова заблеял Альфред. - Она… Ох!
- Спокойствие и только спокойствие! - повторял Диксон. - Я полагаю, что вам ничто не угрожает. В конце концов, Уна - млекопитающее, во всяком случае частично… Вот если бы она принадлежала к другому классу, например, была бы паучихой…
- Вряд ли сейчас тот момент, когда Уне полезно слушать про нравы паучих, - предположил я. - Нет ли у нее какой-нибудь любимой еды или чего-нибудь еще, чем бы она соблазнилась?
Уна укачивала Альфреда тремя руками и с любопытством тыкала пальцем четвертой. Альфред трепыхался.
- Черт возьми! Да сделайте хоть что-нибудь! - требовал он.
Раздался визг тормозов подъезжающих машин. Диксон кинулся внутрь дома, и я слышал, как через окно он объяснял ситуацию людям, находившимся во дворе. Вскоре мой бывший учитель вернулся в сопровождении брандмайора и его людей. Когда они увидели, во что превратился холл, у них глаза на лоб полезли.
- Необходимо захватить ее, не пугая, - втолковывал Диксон.
- Схватить это? - с сомнением произнес брандмайор. - А что это вообще за чертовщина такая?
- Сейчас не до объяснений, - нетерпеливо возразил Диксон. - Если вам удастся накинуть на нее веревки с разных сторон…
- Помогите! - снова заорал Альфред.
Бедняга вырывался изо всех сил. Уна еще крепче прижала его к своему панцирю и стала ласково похрюкивать. «Какой отвратительный звук», - подумал я. Пожарника он тоже потряс.
- Ради всего святого…
- Скорее! - приказал Диксон. - Одну веревку мы можем набросить отсюда.
Пожарники убежали. Брандмайор выкрикивал распоряжения тем, кто стоял внизу, и, видимо, ему стоило больших трудов выражаться достаточно ясно. А его помощник оказался молодцом: сделал отличную петлю и ловко набросил ее. Когда петля затянулась, она оказалась чуть пониже верхней пары. рук и соскользнуть уже не могла. Веревку пожарник привязал к стояку перил.
Уна все еще была занята Альфредом и не замечала того, что творилось вокруг. Если бы бегемот мог мурлыкать, да еще с оттенком сентиментальности, то такое мурлыканье очень походило бы на звуки, издаваемые Уной.
Осторожно открылась парадная дверь, и в ней показались лица пожарных и полицейских с выпученными глазами и разинутыми ртами. Еще минута, и другая группа протиснулась в дверь, ведущую в холл из гостиной. Один из пожарных, явно нервничая, вышел вперед и принялся разматывать веревку. К сожалению, веревка задела за абажур и цели не достигла.
В это-то мгновение Уна и поняла смысл происходившего.
- Нет! - загромыхала она. - Он мой! Я хочу его!
Испуганный пожарный кинулся в дверь, наступая на пятки товарищей, и дверь захлопнулась. Уна бросилась за ними. Веревка натянулась, и мы отпрянули от нее. Столбик сломался, как тростинка, и веревка хвостом потянулась за Уной.
Раздался отчаянный вопль Альфреда, все еще крепко прижатого к груди Уны, но, к его счастью, не к той стороне ее, которая совпадала с линией движения. Однако донесся страшный треск, посыпался каскад обломков досок, известки, все закрыла пелена пыли, сквозь которую доносились крики ужаса, заглушаемые ревом:
- Он мой! Не отдам! Он мой!
К тому моменту, когда мы добрались до окон, Уна уже преодолела все препятствия. Нам было хорошо видно, как она несется галопом по дороге, делая около десятка миль в час, волоча без видимого усилия на буксире около полудюжины полицейских и пожарных, намертво вцепившихся в веревку.
У сторожа хватило смекалки закрыть выездные ворота. Сам он, спасая свою жизнь, успел скрыться в кустах, когда Уна была уже в нескольких ярдах от него.
Ворота, однако, не были препятствием для Уны - она шла напролом. Правда, при столкновении с ними она чуть дрогнула, но ворота развалились и рухнули.
Альфред размахивал руками и дико брыкался. До нас долетел слабый крик о помощи. Всю связку пожарных и полицейских проволокло по железному лому, в котором она и застряла. Когда Уна скрылась из наших глаз, только две темные фигурки продолжали героически цепляться за веревку.
Внизу раздался рокот заводимых моторов. Диксон крикнул, чтобы нас подождали. Мы слетели по задней лестнице и умудрились вскочить в пожарную машину в ту самую минуту, когда она тронулась.
Пришлось задержаться, чтобы убрать с пути обломки ворот, а затем мы помчались по проселочной дороге в погоню. Примерно через четверть мили след ушел в сторону по узкой, круто спускающейся вниз тропинке. Здесь мы бросили машину и пошли пешком.
На дне лощины находится, вернее, находился переброшенный через речку старый мостик для гужевого транспорта. Он выдержал бы несколько сот вьючных лошадей, но расчеты его строителей не предусматривали ничего подобного галопирующей Уне. К моменту нашего прихода центрального пролета моста уже не существовало, а пожарник помогал полисмену вытащить на берег бесчувственное тело Альфреда.
- А где же Уна? - взволнованно спросил Диксон.
Пожарник взглянул на него и молча показал на середину реки.
- Кран! Немедленно пошлите за краном! - требовал Диксон, но всех интересовала не судьба Уны, а процесс обезвоживания Альфреда и работы по его оживлению.
Боюсь, что приобретенный опыт навсегда изменил характер взаимоотношений, существовавших ранее между Альфредом и его немыми друзьями. В грядущем потоке судебных исков, контр-исков и контр-контр-исков я буду фигурировать только в роли свидетеля. Но Альфред, которому придется выступать, разумеется, в разных качествах, заявил, что когда его жалобы на нападение, похищение, попытку… впрочем, в его списке еще много других пунктов, так вот, когда они будут удовлетворены, он намерен переменить занятие. Ему трудно смотреть в глаза корове или какому-либо другому животному дамского рода, не испытывая предубеждения, которое может повлиять на верность Альфредовых профессиональных суждений.

Дела сердечные

Элиот внезапно запнулся на полуслове. В другом конце зала ресторана «Д'Авиньон» стоял метрдотель и таращил на него глаза, причем каждая черточка большого выразительного лица Жюля дышала беспокойством, определенно создавая атмосферу драматичности.
Джин проследила за взглядом своего спутника.
- Что это с ним? - спросила она.
- Понятия не имею, - пожал плечами Элиот.
Как завороженные, наблюдали они за Жюлем. Плавно покачиваясь, как дирижабль, управляемый умелой рукой, метрдотель с достоинством нес большую массу своего тела между столиками, пока не остановился возле них. Выражение плохо скрываемого ужаса на его лице заинтриговало Элиота.
- Что, суп отравлен? - дружелюбно поинтересовался он.
Жюль, даже не улыбнувшись, продолжал излучать страх и смятение.
- Прошу прощения, мсье. Мне очень жаль. Произошла ошибка, - произнес он, делая ударение на каждом слове.
Элиот воспринимал исходящие от него звуки так, как он обычно слушал людей, пока не привыкал к их речи. Одна из проблем практикующего логопеда состоит в том, что куда бы он ни пошел, он нигде не может забыть о своей работе. Любой незнакомец, произнося слова, сообщает о себе дополнительную информацию - откуда он родом, где получил образование, где живет сейчас. Каждый звук, издаваемый им, немедленно анализируется, принимается во внимание абсолютно все - его полость рта, губы, язык, то, как он их располагает по отношению друг к другу при произнесении слов. Все это представляет собой такой большой профессиональный интерес, что зачастую сама речь не достигает той цели, для которой она произносилась.
Так произошло и на этот раз. С первых же слов Жюля Элиоту стало очевидно, что кто-то из его родителей - скорее всего мать - уроженец юга Франции; что сам Жюль воспитывался в Англии; что при желании он мог бы говорить на превосходном английском; однако сознательно из профессиональных соображений сохранил материнский выговор, привнеся в него акцент Сохо, пока такая манера говорить не вошла в привычку; а его жесты свидетельствовали о том, что он чрезвычайно педантичен и во всем любит порядок. Всего несколько слов - и столько информации!… На сами слова Элиот, правда, не обратил внимания.
Жюль тоже сделал свои скромные выводы. Очевидно, клиент - американец, конечно же, из Нью-Йорка, потому что в Англии считается, что все американцы приехали из Нью-Йорка, кроме тех немногих, что занимаются кинобизнесом. Жюль также понял, что разговор не завязывается. Он сделал вторую попытку:
- Произошла ошибка, мсье. Этот столик заказан.
- Не сомневаюсь. Я заказал его вчера по телефону.
- Ошибка как раз в этом. Мадемуазель и мсье не возражают пересесть? У нас есть неплохие столики…
- Мне кажется, я имею право сидеть за тем, который я заказал.
- Это было неправильно, мсье. Я хочу сказать, что было ошибкой принять ваш заказ. Каждый год 28 мая этот столик занят.
Джин наклонилась, вперив взгляд в озабоченное лицо Жюля.
- Каждый год 28 мая? - переспросила она.
- Да, мадемуазель. С половины девятого. Так заведено.
- Что ж, в этом году… - начал было Элиот, но девушка прервала его:
- Как романтично, правда?
- Мадемуазель догадалась. Дела сердечные… - с легким вздохом согласился Жюль.
- Я здесь тоже по сердечному делу, - резко заметил Элиот.
Взгляд Жюля оценивающе скользнул по девушке, и на какую-то долю секунды восхищение вытеснило тревогу с его лица.
- Это, - сказал метрдотель, - очень легко понять и, более того, вас можно от души поздравить, но… - он умышленно отвернулся от покрасневшей Джин, - но совершенно очевидно, что мсье не мог иметь одно и то же сердечное увлечение больше тридцати лет.
- Допустим, - согласился Элиот, - неужели вы хотите сказать?…
- Это правда, мсье. Каждое 28 мая, вот уже более тридцати лет.
Джин пододвинула к себе свою вышитую бисером сумочку.
- Думаю, Элиот, перед лицом таких фактов нельзя ему отказать.
Элиот кивнул головой и поднялся. Жюль просиял от радости.
- Мсье очень добр, а мадемуазель… она понимает сердечные дела!
Он проводил их за следующий столик и проследил, чтобы они хорошо разместились.
- Поверьте, мне очень неудобно, мсье. Если бы я был на месте, когда вы делали заказ, ошибки бы не произошло.
- В качестве компенсации вы можете рассказать нам об этих Дарби и Джоан, - предложил Элиот. - Годовщина свадьбы?
- О нет, мсье. - Жюль наклонился ниже. - Видите ли, это лорд Солби и миссис Блэйн.
Судя по его тону, имена должны были говорить сами за себя, однако Элиот только покачал головой:
- Это ничего мне не говорит, правда, я из Чикаго.
Жюль проявил себя большим англичанином, чем следовало ожидать по его акценту.
- Никогда бы не догадался, мсье, - произнес он сочувственно. - Здесь у нас это знаменитая история, очень романтичная, очень печальная. Миссис Блэйн в девичестве была Лили Морвин.
- Понятия не… - начал было Элиот и вдруг вспомнил. - Хотя нет, подождите. Что-то мой отец рассказывал… Он был здесь во время войны, другой войны… Она, кажется, тогда выступала в водевиле?
Жюль наклонил голову.
- Любой старик с удовольствием вспомнит, какой она была в те дни, мсье. Все молодые люди сходили по ней с ума.
- Я тоже о ней слышала, - вступила в разговор Джин, -»Город провозглашает тост!», шампанское из туфелек и все такое.
- Так оно и было, мадемуазель, хотя шампанское из туфелек в 1918 году считалось уже немножко старомодным. Но вечеринки действительно устраивались. Все офицеры в увольнении приходили послушать пение Лили Морвин в «Колизей», и каждый вечер там проходили концерты, во время которых она заставляла их забыть о предстоящем возвращении во Францию. Все они боготворили ее - но ничего больше, вы меня понимаете. Они любили ее, потому что она на некоторое время помогала им чувствовать себя счастливыми. А когда приходила пора возвращаться к себе, они брали открытки, которые она им подписывала, и прикалывали на стенах своих блиндажей, и там продолжали любить ее; и это светлое чувство не приносило им никаких огорчений. Всем, кроме двух. Двумя наиболее серьезными поклонниками были лорд Солби - тогда еще капитан - и капитан Чарльз Блэйн.
Помолчав, Жюль продолжил:
- Лили сверкала звездой первой величины, поэтому вся ее личная жизнь была на виду. Все знали об этих двух молодых людях. Они были соперниками, а служили в одном полку. Стоило увидеть рядом с ней одного, и тут же шла молва, что избранник - он; стоило появиться другому, и общественное мнение склонялось в противоположную сторону. Те, кто помоложе, уверяли, что капитан Блэйн - жизнерадостный парень приятной наружности; старшие говорили, что у капитана Солби гораздо больше денег и титул. Для мисс Морвин ситуация была не из легких. Капитан Солби привел ее сюда в «Д'Авиньон» 28 мая 1918 года. Это был последний свободный вечер капитана - и он сделал ей предложение. Лили ответила, что не может это принять - она тайно обвенчалась два месяца назад и в настоящее время является миссис Блэйн…
Гастон, который обслуживал их, рассказывал мне, что лорд Солби выглядел совершенно ошарашенно. Он даже забыл оплатить свой счет, пришлось выслать ему по почте; Это было так печально!
Лорд Солби вернулся во Францию. Поговаривали, будто ему было абсолютно все равно - убьют его или нет. Д капитан Блэйн погиб несколькими месяцами позже.
28 мая следующего года война уже была окончена, и лорд Солби снова привел сюда миссис Блэйн. Весь вечер он умолял ее, но она только качала головой. Они уходили последними. Гастон сказал, что лорд Солби выглядел в этот раз еще хуже, чем в предыдущий - наверное, потому что смерть капитана Блэйна вселила в него новые надежды.
К тому времени лорду Солби было 24 года, и все дамы, имевшие дочерей брачного возраста, очень им восхищались. Но его не интересовали их дочери. Он не участвовал в общественной жизни. Вскоре ни для кого уже не было секретом, что его интересовала только миссис Блэйн; известно было и то, что она верна памяти своего мужа. Даже спустя столько времени дом ее наполняли фотографии и подарки капитана Блэйна.
Лорд Солби стал важным человеком в крупных компаниях, он заседает в палате лордов. Но он так и не женился. Каждый год 28 мая он приводит сюда миссис Блэйн, и сцена объяснения повторяется вновь и вновь. Она хранит верность памяти молодого мужа, который погиб во Франции много лет назад. Теперь вы сами видите, какая это романтическая и печальная история.
- Это ужасно - так беззаветно любить! - пробормотала Джин.
- Для кого ужасно? - поинтересовался Элиот.
Девушка взглянула на него с прохладцей.
- Для обоих, - сухо ответила она, затем вновь обратилась к Жюлю: - Неужели все так безнадежно? Неужели они никогда не поженятся?!
Метрдотель пожал плечами:
- Женщина обычно любит менять свои решения, но когда она говорит «нет» больше тридцати лет подряд… - внезапно он оборвал себя на полуслове. - Мадемуазель, мсье, прошу прощения.
Разговаривая, Жюль умудрялся держать в поле зрения весь ресторан. Он уловил какое-то движение за дверью и, прокладывая себе путь между столиками, со змеиной ловкостью заскользил ко входу. Вскоре он вновь появился в зале, ведя какую-то пару к столику, освобожденному Элиотом и Джин. Лицо его выражало крайнюю степень удовлетворения. Немногочисленные посетители ресторана с интересом следили за шествием пары. Мужчина был высокий и подтянутый, с аскетическим лицом под шапкой уже начавших серебриться волос. Он смотрелся старше своих шестидесяти лет. Лицо женщины, очень ухоженное, привлекало своей мягкостью, светлые волосы выглядели естественно. Вот только вес, пожалуй, был чуть больше, чем того хотелось бы, однако каким-то образом складывалось впечатление, что ей совсем не трудно вернуть изящность своей фигуре. Казалось, будто даме все еще слегка за сорок.
Жюль, кланяясь на каждом шагу, проводил пару до столика и поистине императорским жестом подозвал официанта.
Джин внимательно наблюдала за происходящим.
- Видно, что у него мало радости в жизни, - сказала она.
Тем временем миссис Блэйн устраивалась за столиком. Ее жесты были полны спокойной уверенности, как будто она не знала, что на нее смотрит множество глаз. Наконец миссис Блэйн улыбнулась своему спутнику. Его попытка ответить ей улыбкой получилась весьма неубедительной.
- Бедняжка, - заметила Джин, - это несправедливо. Ни одна женщина не имеет права заставлять мужчину болтаться вокруг нее столько лет. Когда она говорит «нет», она обязана сделать это достаточно определенно - если, конечно, она действительно имеет это в виду.
- Вне всякого сомнения, Лили высказалась достаточно определенно, - сказал Элиот, - может быть, он из тех парней, которые никогда не смиряются с поражением.
Его не особенно интересовала эта пара. Сперва они заняли его столик, теперь - завладели вниманием Джин.
- Как ты думаешь, он каждый раз по-настоящему делает ей предложение? - спросила девушка.
- Понятия не имею. По прошествии времени это уже начинает казаться нелепым, просто игра, в которую они продолжают играть.
- Но ей эта игра нравится.
- В таком случае и ему тоже.
Джин взглянула на своего спутника.
- Что я ненавижу в мужчинах, так это то, как они упрямы и любят поспорить, - провозгласила она.
- Угу. Ты не находишь, что эта тема уже надоела? - спросил Элиот, кивком головы показывая на пару.
Возобновление прерванного разговора заняло немало времени. Но даже когда они наконец заговорили о своем, Элиот чувствовал, что не все ее внимание принадлежит ему. Джин продолжала бросать быстрые взгляды через зал, наблюдая за поведением пожилой пары и невпопад отвечая на его замечания. Одно из них она прервала на полуслове:
- Смотри! Мне кажется, они перешли к главному. Я уверена, что сейчас он делает предложение.
Элиот раздраженно оглянулся. Капитан Солби и миссис Блэйн слегка наклонились над столиком и неотрывно глядели друг другу в глаза. Он наблюдал за движениями губ мужчины.
- Если ты действительно хочешь знать… - начал было он, но вдруг осекся.
Элиот всегда был убежден, что те сведения, которые ему удается получить с помощью профессиональных навыков, строго конфиденциальны. К счастью, Джин не слышала его. Ее внимание было приковано к паре. Мужчина закончил говорить и, заметно волнуясь, ждал ответа женщины. Та задумчиво подняла взгляд и слегка покачала головой, ее губы что-то произнесли.
- Нет, - пробормотала Джин, - она сказала «нет».
Женщина произнесла что-то еще. Она говорила медленно, нажимая на каждое слово. Лицо мужчины сразу посерело, он был похож на человека, загнанного в угол. Несколько секунд лорд Солби неподвижно сидел, глядя на нее. Затем поднялся, поклонился ей и вышел из зала. Он шел, ничего не видя перед собой.
Руки Джин сжались в кулаки.
- Как скверно с ее стороны! И все из-за человека, который уже тридцать лет мертв. Она не права. Бедняга просто убит!
- Это не наше дело, - сказал Элиот и постарался сменить тему разговора.
Откуда-то снаружи донесся звук, похожий на хлопанье двери. Жюль, переполненный смутной тревогой, направился выяснить, в чем дело. Минутой или двумя позже он вернулся с неестественно бледным лицом, подошел к миссис Блэйн и что-то ей сказал. Она спокойно собрала свои вещи и проследовала за ним к выходу. Когда Жюль появился вновь, Элиот жестом подозвал его.

Предыдущая страница 9 Следующая страница


Жизель 10

- Лорд Солби? - спросил он негромко, так чтобы его не было слышно за соседним столиком.
- Неприятный инцидент, мсье…
- Не надо, я знаю, что это был пистолетный выстрел. Он мертв?
Жюль наклонился ниже:
- Да, мсье, только, пожалуйста…
- 0'кей. Мы сохраним это в тайне.
- Благодарю вас, мсье. Вы понимаете, такое происшествие может пагубно отразиться на репутации ресторана.
Метрдотель двинулся дальше, оставив Джин в ужасе глядеть на Элиота.
- Дорогой, - ошеломленно произнесла она.
Элиот налил ей вина. Девушка благодарно кивнула и дрожащей рукой поставила стакан.

- Я чувствую себя такой потерянной, - сказала она, - я и не подозревала, что мужчины способны так любить. Тридцать лет бесплодных надежд… Тридцать лет - и какая развязка!… Ее вина! Если не можешь подарить ему любовь, то, по крайней мере, не надо с ним встречаться.
- Угу, - отозвался Элиот.
Он мог бы прокомментировать случившееся более убедительно, однако мешала профессиональная сдержанность. Насколько ему позволило видеть его натренированное зрение, последними словами, слетевшими с уст миссис Блэйн, были: «Нет, Джон. Сейчас я твердо намерена выйти замуж. К тому же я буду обходиться тебе много дешевле, когда ты женишься на мне. И не забывай, стоит мне только рассказать им о том, что на самом деле случилось с Чарльзом во Франции…»

Ставка на веру

- Черт меня побери, - мысленно проклинал себя Генри Бейдер, когда его спрессовали почти в лепешку, благодаря чему вагонная дверь, хоть и с трудом, ко все же закрылась, - черт меня побери, если я еще когда-нибудь полезу в этакую давку…
Подобного рода клятвы он, правда, давал уже не в первый раз, и, хотя в данную минуту был полон решимости сдержать свое обещание, не было решительно никакой гарантии, что завтра же оно не будет нарушено. Обычно Генри избегал появляться в Сити в часы пик, но сегодня дела задержали его, и пришлось выбирать одно из двух зол: либо разозлить жену еще большим опозданием, либо позволить увлечь себя людскому потоку, вливавшемуся в туннель метро на Банкстейшн.
На станции Святого Павла никто не вышел, а давка усилилась, и это значило, что еще кому-то все-таки удалось втиснуться в вагон. Створки дверей натужно сдвинулись, потом разошлись - видимо, чьи-то руки, ноги или спины остались снаружи - и затем окончательно захлопнулись. Поезд со скрипом сдвинулся с места. Девушка в зеленом плаще, вдавленная в правый бок Генри, пискнула своей подружке в синем:
- Как ты думаешь: слышно, как трещат наши ребра?
В ее вопросе звучала даже не жалоба, а скорее философское раздумье.
На Чансери-лейн тоже никто не вышел. Теснота, тычки локтей и колен стали еще сильнее: снова свершилось чудо - в вагон было запрессовано еще несколько пассажиров. Поезд медленно набирал скорость. Несколько секунд привычного гулкого грохота, затем резкая остановка и темнота - погас свет.
Генри даже и выругаться не успел, как поезд пошел снова. Тут неожиданно оказалось, что с боков его больше никто не подпирает - он чуть не упал. Протянув вперед руку, он ухватился за что-то мягкое. Но в этот миг лампы вспыхнули снова и выяснилось, что этим неизвестным мягким предметом была девушка в зеленом плаще.
- Да как вы смеете… - начала она, но ее голос тут же прервался, рот так и остался открытым, глаза вытаращились.
У Генри глаза тоже полезли на лоб: в вагоне, который еще минуту назад был до предела набит плотно утрамбованной человеческой массой, теперь, кроме Генри и зеленой девушки, находились всего три человека. Один из них был мужчина почтенных лет, уткнувшийся в свою газету с таким видом, словно он, наконец, достиг того, о чем мечтал всю жизнь. Напротив него сидела моложавая дама, погруженная в глубокую задумчивость. В самом конце вагона мирно спал какой-то парень.
- Ишь ты! - воскликнула девушка. - Милли-то смылась! Ну и задам же я ей завтра. Знает, что мне тоже вылезать в Холборне, так нет - сама сошла, а мне ни гу-гу. - Она запнулась. - Ведь это был Холборн?
Генри обалдело оглядывался по сторонам. Девушка схватила его за руку.
- Ведь это был Холборн? - повторила она с надеждой в голосе.
Мысли Генри витали в неведомых далях:
- Э-э-э, какой-такой Холборн?
- Ну та остановка, где все сошли. Тут ведь кроме как Холборну быть нечему, правда?
- Я… э-э-э… плохо знаю эту линию, - выдавил он.
- Но я-то знаю ее, как свои пять пальцев. Холборн это был, это уж точно. - Она явно старалась убедить себя в этом.
Генри снова оглядел раскачивающийся на ходу вагон и длинные ряды свисающих с поручней ременных петель.
- Я… э-э-э… не заметил никакой станции, - пробормотал он.
- Да ведь была же она! Где же, по-вашему, они все сошли?
- В самом деле, - ответил он, - где же еще?
Помолчали. Поезд, подрагивая на стыках и раскачиваясь, набирал скорость.
- Следующая остановка Тоттенхем-Корт-Роуд, - заявила девушка. Но особой уверенности в ее тоне не чувствовалось.
Поезд продолжал грохотать. Она пристально всматривалась в пустую темноту окна.
- Послушайте, - предложил Генри, - давайте-ка расспросим других пассажиров. Может быть, они что-нибудь знают.
Генри и следовавшая за ним по пятам девушка подошли к даме. Дама была одета в великолепно скроенный костюм и меховую накидку. Коротенькая вуалетка спускалась с полей круглой шапочки, кокетливо сидевшей на черных кудрях. Туфельки и совершенно прозрачные чулки были подчеркнуто отличного качества. Затянутые в длинные перчатки руки покоились на черной кожаной сумочке, лежавшей на коленях. На лице застыло отсутствующее выражение: видимо, она целиком погрузилась в свои мечты.
- Извините, - обратился к ней Генри, - не скажете ли вы, как называлась та станция, на которой все вышли?
Длинные ресницы медленно приподнялись. Глаза оценивающе оглядели Генри сквозь вуалетку. Наступила длительная пауза, во время которой дама, видимо, перебирала в уме причины, вызвавшие у Генри прилив общительности. Генри подумал, что выражение «молодящаяся» подходит к ней куда больше, чем «моложавая».
- Нет, - ответила она с легкой улыбкой, - я не заметила.
- И ничто вам не показалось удивительным? - настаивал Генри.
Подрисованные брови слегка выгнулись, а глаза провели повторную инвентаризацию.
- Удивительным? Что вы называете удивительным? - спросила она.
- Да хотя бы то, как быстро опустел вагон, - объяснил Генри.
- Что же в этом удивительного? Мне это показалось ужасно милым. Их тут было так много!
- Совершенно справедливо, - согласился Генри, - но мы никак не можем понять, где и когда все успели выйти.
Брови поползли еще выше.
- Вот как! Но мне кажется, я не обязана…
Позади Генри послышалось покашливание и шелест газеты.
- Молодой человек! Прекратите беспокоить даму своей назойливостью. Если у вас есть жалобы, благоволите обратиться в соответствующие инстанции.
Генри обернулся. Говоривший оказался седеющим человеком с тщательно подстриженными усиками на розовой, пышущей здоровьем физиономии. Лет ему было примерно пятьдесят пять, а одевался он строго по моде Сити - даже котелок и портфель были налицо. Человек из Сити бросил на даму вопросительный взгляд и получил в награду легкую улыбку. Затем он снова перевел глаза на Генри. Теперь его взор стал чуть мягче: видимо, с фасада Генри произвел более благоприятное впечатление, чем с тыла.
- Прошу прощения, - обратился к нему Генри, - дело в том, что эта девушка пропустила свою остановку… Да и вообще тут многое нуждается в объяснении.
- Последней остановкой, на которую я обратил внимание, была Чансери-лейн, так что, должно быть, остальные пассажиры вышли в Холборне.
- Чересчур уж быстро они сошли!…
- Вот и прекрасно. Лица, ответственные за порядок на транспорте, вероятно, ввели какой-нибудь новый метод обслуживания пассажиров. Они, как вам известно, постоянно заняты усовершенствованием и разными новыми идеями.
- Пусть так, но мы вот уже минут десять как едем без остановок и все еще не видели ни одной станции.
- Должно быть, нас перевели по каким-нибудь техническим причинам на запасный путь.
- Запасный путь! В метро-то! - запротестовал Генри.
- Не в моих принципах, уважаемый, совать нос в чужие дела. И вам тоже не советую это делать. В конце концов, на все случаи жизни существуют специальные инстанции, и они-то, уверяю вас, свое дело знают, даже если кое-кому их действия и представляются странными. Господи, да если мы перестанем доверять властям, наше общество окажется на краю бездонной пропасти!…
Генри посмотрел на девушку в зеленом плаще, она слегка пожала плечами в ответ. Они отошли и сели поодаль. Генри предложил девушке сигарету, и оба закурили.
Поезд лязгал в четком установившемся ритме. Платформа, которую они ждали, все не появлялась: в темных окнах отражались лишь их собственные лица. Генри взглянул на часы.
- Едем больше двадцати минут, - сообщил он. - Это положительно невероятно.
- Прямо-таки мчимся, - добавила девушка, - да еще под уклон.
В самом деле, поезд явно несся вниз по крутому уклону. Генри заметил, что вторая пара теперь принялась беседовать уже весьма оживленно.
- Подойдем к ним еще разок, - предложил он.
- Даже в часы пик… не более 15 минут… невероятно… - слышался голос дамы. - Боюсь, мой муж страшно волнуется…
- Что вы теперь скажете? - обратился Генри к мужчине.
- Действительно, событие исключительное, - признался тот.
- Ничего себе, «исключительное»! Почти полчаса мчимся на полной скорости и ни одной станции! Это невероятно! Абсолютно невероятно! - почти закричал Генри.
Собеседник холодно смерил его взглядом.
- Совершенно очевидно, что ничего невероятного в этом нет, поскольку мы наблюдаем это явление собственными глазами. Это, наверное, просто какой-нибудь путь, построенный из соображений обороны в годы войны. Нас перевели на него по ошибке. Не сомневаюсь, что администрация быстро обнаружит таковую и вернет поезд обратно.
- Не больно-то они торопятся, - заявила девушка. - А мне давно пора быть дома. У меня вечером свидание.
- Не остановить ли нам поезд? - спросила дама. Она указала взглядом на рукоятку ручного тормоза и на табличку, обещавшую пять фунтов штрафа за самовольное использование сего механизма без особой необходимости. Генри и мужчина переглянулись.
- Э-э-э… - сказал Генри.
- Администрация… - начал мужчина.
- Что ж, если мужчины такие трусы, то придется самой, - сказала дама решительно и, протянув руку, рванула рукоятку вниз.
Но поезд мчался как ни в чем не бывало. Было очевидно, что тормоза не работают. Дама сердито вернула рукоять в исходное положение и снова рванула ее вниз. Снова ничего не произошло, и по этому поводу дама высказалась весьма недвусмысленно и сочно.
- Господи! Да вы только послушайте, как она загибает! В жизни такого не слыхала! - шепнула Генри его соседка.
- Очень красноречиво… Не хотите ли еще сигарету? - отозвался он.
А поезд все гремел, все летел под уклон, все сильнее и сильнее раскачиваясь на ходу.
- Ну, - сказала девушка, - погорело мое свидание. Теперь Дорис наверняка зацапает моего парня. Как вы думаете, я не смогу притянуть этих типов из метро к суду?
- Боюсь, что нет, - ответил Генри.
- А вы адвокат, что ли?
- Именно. Пожалуй, нам следует познакомиться, коль скоро судьба свела нас вместе и нам предстоит еще какое-то время путешествовать в обществе друг друга. Мое имя Генри Бейдер.
- А меня зовут Норма Палмер, - отозвалась девушка.
Человек из Сити представился:
- Роберт Форкетт, - и слегка наклонил голову.
- Барбара Брайтон. Миссис Брайтон, разумеется, - кивнула дама.
- А тот? - спросила Норма, указывая в дальний конец вагона. - Может, разбудим его?
- Не вижу необходимости, - буркнул мистер Форкетт. - Мне послышалось, что вы правовед, сэр? Скажите, каковы наши позиции в этом деле с точки зрения закона?
- У меня нет под рукой нужных справочников, - ответил ему Генри, - но я думаю, что любые наши претензии будут отклонены. Компания заявит, что она производила…
…Минут через пятнадцать он обнаружил, что Норма крепко спит, опустив голову на его плечо. Мистер Форкетт тоже откровенно позевывал. Задремала и миссис Брайтон. Генри посмотрел на часы: прошло уже почти полтора часа. Если только они не едут по замкнутому кругу, то за это время поезд должен был пересечь пол-Англии. Необъяснимо! Его голова склонилась на грудь, а щека прижалась к вязаной шапочке, покоившейся на плече.
Разбудил Генри легкий скрежет тормозов. Остальные тоже проснулись. Форкетт широко зевал. Миссис Брайтон извлекла крошечные часики-медальон и посмотрела на циферблат.
- Почти полночь. Муж сойдет с ума.
Скрежет тормозов продолжал нарастать. Окна уже не были чернильно-черными: в них появились розоватые отблески, они становились все ярче. Свет разгорался, скорость падала, и вот уже поезд подошел к платформе. Все вытянули шеи, готовясь прочесть на глухой левой стене название станции, но стена была пуста - ни таблички, ни рекламы. Вдруг миссис Брайтон, сидевшая лицом к платформе, вскрикнула:
- Вот оно!
Но было поздно, надпись скрылась из виду.
- Оно кончается как-то на «…кло», - сказала миссис Брайтон.
- Ничего, скоро выясним, - успокоил ее мистер Форкетт.
Поезд остановился и с громким шипением выпустил воздух из тормозов. Однако двери открылись не сразу. С дальнего конца платформы доносился шум, слышались крики: «Пересадка!», «Конечная!», «Давай выходи!»
- Пересадка! Хорошенькое дело! - пробормотала Норма и пошла к дверям. За ней двинулись и остальные. Двери широко распахнулись. Норма мельком увидела фигуру, стоявшую на платформе, взвизгнула и, попятившись, наступила Генри на ногу.
Одежды на фигуре было маловато, и состояла она главным образом из ремней, на которых висели какие-то предметы. Зато было хорошо видно, что фигура принадлежит к мужскому полу и имеет темно-красную окраску. Этнограф мог бы обнаружить в ней сходство с североамериканскими индейцами, хотя на ее голове вместо перьев торчали маленькие рожки. В правой руке фигура держала трезубец, с левой свисала сеть.
- А ну выходи! - скомандовало существо и посторонилось.
Норма проскользнула мимо него, за ней последовали остальные, стараясь сохранять хотя бы видимость достоинства, Существо заглянуло в открытую дверь вагона, и все увидели его со спины. На спине был хвост. Хвост медленно, как бы в задумчивости, шевелился, и острый шип на его конце выглядел весьма зловеще.
- Э-э-э… - начал было мистер Форкетт, но сразу же отказался от продолжения, окинул подозрительным взглядом каждого из своих спутников и погрузился в глубокое раздумье.
В дальнем конце вагона фигура заметила спящего молодого человека и ткнула его своим трезубцем. Послышались ругательства. После нескольких тычков заспанный парень выскочил на платформу и присоединился к остальным, все еще протирая глаза.
Генри осмотрелся. Тусклый красноватый свет позволил ему прочесть название станции. Ничего себе «…кло»! «Пекло» - вот как она называлась!
Раздалась команда «На выход!», и чудище угрожающе взмахнуло трезубцем.
Сонливый молодой человек шел рядом с Генри. Он был высок, атлетически сложен и казался интеллигентным.
- Что означает эта чепуха? - спросил он. - Сбор средств в пользу госпиталей или что? Сбор вроде бы ни к чему - ведь теперь у нас есть государственная программа здравоохранения.
- Не думаю, - ответил Генри. - Боюсь, что наши дела обстоят весьма плачевно. - Он кивнул на название станции. - Кроме того, эти хвосты… они не похожи на подделку.
Несколько мгновений молодой человек внимательно изучал синусоидальное движение хвоста: «Не может быть!» - возмутился он.
У турникета кроме «обслуживающего персонала» была уже добрая дюжина людей. Их пропускали по одному, и пожилой дьявол, сидевший в маленькой будочке, заносил на бумажку их имена. Генри узнал, что его второго спутника зовут Кристофер Уаттс и что он по профессии физик.
За барьером находился эскалатор весьма древней конструкции. Полз он медленно, и поэтому было можно детально изучить украшавшие стены рекламные объявления. Рекламировались более всего средства от ожогов, переломов, синяков и ушибов. Реже - какие-то освежающие и тонизирующие снадобья. У верхнего конца эскалатора стоял старый, будто побитый молью черт. Он держал в лапах лоток с набором жестяных коробочек и монотонно повторял: «Полная гарантия. Отменное качество». Мистер Форкетт, шедший впереди Генри, остановился и прочел укрепленный на лотке плакатик: «Аптечка первой помощи. Цена один фунт или полтора доллара».
- Это оскорбление фунта! - возмущенно закричал он.
Черт окинул его взглядом и угрожающе выдвинул челюсть:
- Ну и что? - рявкнул он.
Натиск задних рядов заставил мистера Форкетта двинуться вперед, но шел он неохотно, бормоча что-то о необходимости стабильности и незыблемой веры в устойчивость фунта стерлингов.
Миновав вестибюль, они вышли наружу. Воздух попахивал серой. Норма, защищаясь от града мелких угольков и пепла, подняла капюшон. Трезубценосцы загнали людское стадо в загон, огороженный колючей проволокой. Туда же прошли три-четыре дьявола.
Генри присоединился к кучке пассажиров, обозревавших окрестности. Вид направо был величествен и суров. Временами перспектива заволакивалась дымом.
В дальнем конце широкой лощины бил яркий свет, и там поэтому была отчетливо видна расселина, из которой подымались гигантские пузыри. Они медленно всплывали вверх и через мучительно долгий промежуток времени лопались. Левее ритмично взметался и опадал огненный гейзер. Позади курился вулкан и потоки раскаленной лавы переливались через бровку кратера. Ближе к зрителям стены лощины сходились и над тесниной вздымались два утеса. На одном пылала надпись «Испробуйте харперовский дубитель кожи», на другом - «Горю и не сгораю».
У подножья правого утеса лежала территория, обнесенная несколькими рядами колючей проволоки. Со сторожевых вышек внутрь лагеря то и дело летели тучи огненных стрел, чертивших в воздухе яркие трассы. Пахнущий серой ветерок доносил оттуда взрывы воплей и дьявольского хохота. Здание близ лагеря, вероятно, было кордегардией - перед ним вытянулась очередь вооруженных чертей, которым, видимо, было нужно поточить трезубцы и хвостовые шипы. У Генри это зрелище не вызвало ни малейшего восторга.
Чуть наискосок от места, где они стояли, возвышалась виселица. В сей момент на ней была подвешена за ноги абсолютно нагая женщина, и на ее волосах раскачивалась парочка бесенят. Миссис Брайтон порылась в сумочке и отыскала очки.
- Боже мой! Неужели это… - прошептала она. - Конечно, когда видишь лицо в таком ракурсе, да еще когда по нему струятся слезы, то… Впрочем, я почти уверена, что это она… А я-то считала ее такой порядочной женщиной…
Миссис Брайтон повернулась к одному из конвойных:
- Убийство или что-нибудь в этом роде?
Черт отрицательно мотнул головой:
- Нет, просто она непрерывно так грызла мужа, что добилась согласия платить какие угодно алименты - только бы получить развод с ней.
- О-о-о! - воскликнула миссис Брайтон, - и всего-то? Не может быть! Конечно, она провинилась в чем-то гораздо более серьезном!
- Нет, - ответил конвойный.
Миссис Брайтон задумчиво осведомилась:
- И как часто ей приходится проделывать это? - Ее лицо выразило некоторое беспокойство.
- По средам. В другие дни - другие удовольствия.
- Валяй сюда! - прошептал кто-то в ухо Генри. Один из конвойных жестом отозвал его в сторону.
- Купишь, а? - спросил черт.
- А что именно?
Черт вытащил из сумки что-то похожее на тюбик зубной пасты.
- Шикарная штука. Лучшая мазь для обезболивания! Такой ты нигде не получишь. Втирай перед каждой пыткой и ни черта не почувствуешь.
- Спасибо. Не нужно. Я уверен, что в отношении меня допущена ошибка и все будет улажено.
- Не трепись, парень, - прохрипел черт, - ты только глянь! Ладно уж так и быть - отдам за пару фунтов, больно ты мне полюбился.

Предыдущая страница 10 Следующая страница


11 Джон Уиндем

- Нет, благодарю вас, - ответил Генри.
Черт помрачнел:
- Советую купить, - сказал он, приводя хвост в боевое положение.
- Ну хорошо, даю один фунт.
- О'кей! - конвойный торопливо сунул Генри тюбик, столь быстрая уступчивость, кажется, даже несколько его удивила.
Когда Генри вновь присоединился к своим попутчикам, они глазели, как тройка бесов старательно гоняла по склону горы крупного толстого мужчину. В толпе разглагольствовал мистер Форкетт.
- Несчастье, - вещал он, - по-видимому, произошло на перегоне Чансери-лейн-Холборн. Это, я думаю, понятно всем. А вот что далеко не столь же понятно, так это то, каким образом здесь оказался я. Нет сомнения, что в моем случае допущен какой-то административный просчет, каковой, надо надеяться, будет своевременно обнаружен.
Он выжидательно воззрился на товарищей по несчастью. Все глубокомысленно молчали.
- Ведь преступление должно быть крупным, правда же? - прошептала Норма. - Не пошлют же сюда за какую-то жалкую пару нейлоновых чулок?
- Если это действительно была только одна пара… - начал было Генри, но в это мгновение позади раздался омерзительный визг. Все обернулись и увидели Кристофера Уаттса, занятого в данный момент откручиванием хвоста у одного из конвойных. Черт выл все громче, он выронил тюбик обезболивающей мази, который пытался всучить Уаттсу, и затем предпринял безуспешную попытку пронзить физика своим трезубцем.
- Не выйдет! - воскликнул тот, ловко увертываясь от удара. Потом вырвал трезубец, удовлетворенно произнес «Вот таким вот образом», отбросил его в сторону и ухватился за хвост обеими руками. Раскрутив черта над головой, он внезапно разжал пальцы и тот, перелетев через изгородь, с воплем шмякнулся на дорогу. Остальные черти всполошились и двинулись в наступление, выставив трезубцы и расправляя сети.
Кристофер с мрачным видом ожидал их приближения. Неожиданно выражение его лица изменилось. Он широко улыбнулся, опустил руки и разжал кулаки.
- Бог ты мой, какая же все это чушь! - воскликнул он и повернулся к чертям спиной. Те сразу остановились - они были обескуражены.
И тут Генри словно озарило. С предельной ясностью он понял, что физик прав. Все это была совершенная чушь. Генри расхохотался и услышал, как рядом хихикнула Норма. И тотчас же начали смеяться остальные пассажиры. Черти, такие страшные еще минуту назад, теперь выглядели тупыми, жалкими созданиями.
Кристофер Уаттс пересек площадку. Несколько мгновений он молча взирал на дымный, мрачный, наводящий ужас пейзаж. Затем тихо сказал:

- Этого быть не может. В это я не верю.
Всплыл в воздух и лопнул гигантский пузырь. Бум! Вулкан выбросил в небо грибовидное облако дыма и пепла. По его бокам заструились еще более ослепительные потоки лавы. Под ногами задрожала земля. Мистер Уаттс набрал полные легкие воздуха.
- В ЭТО Я НЕ ВЕРЮ! - во всю мощь голоса повторил он.
Раздался оглушительный треск. Колоссальный утес, несший на себе рекомендацию «гореть не сгорая», раскололся и стал медленно обрушиваться в долину. Земля сотрясалась. Огненное озеро потекло в открывшуюся в дне долины трещину. Полетел кувырком второй утес. Выл, свистел, ревел пар, но все эти звуки заглушал голос Кристофера:
- В ЭТО Я НЕ ВЕРЮ!
И внезапно наступила полная тишина, будто вырубили рубильник. В темноте выделялись лишь окна вагонов, стоявших на насыпи.
- Так! - с веселым удивлением сказал Уаттс. - Значит таким вот образом! А не пора ли и по домам?
Освещенный светом вагонных окон, Уаттс полез на насыпь. Генри и Норма последовали его примеру.
Мистер Форкетт колебался.
- В чем дело? - спросил его Генри.
- Не знаю, но мне кажется, что получилось как-то… не совсем… не совсем…
- Уж не хотите ли вы тут остаться?
- Нет… пожалуй, нет, - ответил мистер Форкетт и, сделав над собой явное усилие, начал карабкаться по насыпи.
Пятеро попутчиков снова сели в один вагон. Не успели они войти, как двери закрылись, и поезд тронулся.
Норма облегченно вздохнула.
- Вот и домом запахло, - сказала она, - спасибо вам, мистер Уаттс. А для меня это будет хороший урок. Теперь к чулочному прилавку меня и силой не затащишь… разве что решу купить парочку…
- Присоединяюсь… То есть примите и мои благодарности, - перебил ее Генри. - Я, конечно, убежден, что в моем деле была допущена ошибка, но тем не менее весьма признателен вам за… за досрочное решение моего вопроса.
Миссис Брайтон протянула Уаттсу затянутую в перчатку руку.
- Я думаю, вам понятно, что я оказалась там по какому-то глупому недоразумению, но благодаря вашей любезности мне удалось сэкономить время, которое ушло бы на объяснения с этими чудовищными чинушами. Вы меня обрадуете, если найдете время отужинать с нами. Мой муж будет вам исключительно признателен.
Наступило молчание, которое вскоре стало почти неприличным. Причиной неловкости был мистер Форкетт, который не спешил произнести свою реплику. Все смотрели на него, а он пристально изучал вагонный пол. Оторвав, наконец, от него свой взгляд, он перевел глаза на Кристофера Уаттса.
- Нет, - сказал он, - нет, я не могу одобрить то, что вы натворили. Боюсь, что ваши действия следует классифицировать как антиобщественные и даже подрывные.
Уаттс, который был страшно доволен собой, сначала удивленно вскинул брови, а потом нахмурился.
- Я вас не понимаю! - воскликнул он с искренним недоумением.
- Вы совершили серьезный проступок, - ответил ему мистер Форкетт. - Никакая стабильность не может существовать, если не будут уважаться общественные устои. Вы, молодой человек, только что разрушили один из них. Мы все, а сначала и вы сами, доверяли данному важному институту, а потом вы, с бухты-барахты, сокрушили этот весьма почтенный устой. Нет, нет, не ждите от меня одобрения подобных действие.
Все с удивлением изучали лицо мистера Форкетта.
- Но, мистер Форкетт, - начала Норма, - неужели же вы в самом деле предпочли бы остаться там, со всеми этими дьяволами и тому подобными штуками?
- Это не относится к делу, милочка, - оборвал ее мистер Форкетт. - Как законопослушный гражданин, я должен противоборствовать всему, что угрожает подорвать незыблемость нашего общества. С этой точки зрения деяния молодого человека следует считать опасными и, повторяю, почти подрывными.
- Ну, а если данный устой - пустышка? - раздраженно спросил Уаттс.
- Это опять-таки не относится к делу, сэр. Если большая группа людей верит в данный общественный институт, то он приобретает для них значение устоя, даже в том случае, если, как вы выражаетесь, он - пустышка.
- Значит, вы отдаете вере предпочтение перед истиной? - начал Уаттс.
- Мы должны доверять. Если есть вера, возникает и истина.
- Как ученый, я считаю вас аморальным человеком, - сказал Уаттс.
- Как гражданин, я считаю вас опасным человеком, - отозвался мистер Форкетт.
- О боже! - воскликнула Норма.
Мистер Форкетт был задумчив, мистер Уаттс - хмур.
- То, что реально существует, не рассыпается в прах только из-за того, что я не верю в его существование, - заговорил Уаттс.
- Откуда вы знаете? Римская империя существовала лишь до тех пор, пока римляне в нее верили! - отпарировал мистер Форкетт.
- Не понимаю, как можно быть таким неблагодарным грубияном, - воскликнула Норма. - Как вспомню про ихние вилки, да про эту бедняжку, что висела вниз головой в чем мать родила…
- Все это полностью соответствовало духу времени и того места… Он исключительно опасный молодой человек, - твердо возразил ей мистер Форкетт.
Поезд летел с бешеной скоростью, хотя и с меньшей, чем при спуске. Разговор увял. Генри обнаружил, что Уаттс снова спит, и тоже решил, что сон - лучший способ убить время.
Его разбудили крики «Отойдите от дверей!». Проснувшись, Генри очутился в битком набитом вагоне. В бок вонзался локоть Нормы.
- Вы только гляньте! - шепнула она.
Стоявший перед ними человек жадно пожирал глазами репортаж о скачках. На обращенной к ним странице газеты был виден кричащий заголовок: «Катастрофа в метро. Двенадцать убитых». Ниже шел столбик фамилий и имен, среди которых Генри успел прочесть свою и фамилии своих спутников.
Норма забеспокоилась:
- Прямо не знаю, как я это объясню дома!
- Теперь вам понятна моя точка зрения? - возопил мистер Форкетт, сидевший по другую сторону от Генри. - Вы только подумайте о том, какие трудности возникнут при выяснении данного дела! В высшей степени антиобщественная история!
- Не представляю, что подумает мой муж. Он ведь так ревнив! - не без самодовольства сказала миссис Брайтон.
Поезд остановился на станции Святого Павла, давка стала поменьше. Мистер Форкетт готовился сойти на следующей остановке. Генри решил выйти там же. Ход поезда замедлился.
- Господи, да в моей конторе все прямо обалдеют, когда я заявлюсь. А все-таки было здорово интересно! Чао! - крикнула Норма, ввинчиваясь в поток выходящей публики.
Чья- то рука схватила Генри за локоть.
- Вот он! - шепнул мистер Форкетт и кивнул головой. Впереди виднелись широкие плечи Уаттса, обогнавшего их на платформе. - У вас есть время? Я ему абсолютно не доверяю.
Они вышли на улицу и оказались перед зданием королевской биржи.
Здесь мистер Уаттс остановился и осмотрелся, как бы обдумывая увиденное. Затем четким шагом проследовал к привлекшей его внимание громаде Британского банка. Снова остановился и оглядел здание снизу доверху. Губы его шевелились.
Колыхнулась под ногами земля. В одном из верхних этажей выпали три рамы. Закачались и рухнули статуя, две урны и часть балюстрады банка. Раздались крики прохожих.
Мистер Уаттс расправил плечи и набрал в легкие воздух.
- Бог мой! Да он же… - начал мистер Форкетт, но фраза осталась незавершенной. Форкетт рванулся вперед.
- Я… - возгласил Уаттс во всю мощь своего голоса.
- НЕ… - под аккомпанемент землетрясения продолжал он.
- ВЕРЮ… - но в эту секунду сильный толчок между лопаток бросил его прямо под колеса автобуса.
Запоздало взвизгнули тормоза.
- Это он! Это он! Я видела - вопила какая-то женщина, показывая на мистера Форкетта.
Генри подоспел к нему почти одновременно с полисменом.
Мистер Форкетт с гордостью созерцал фасад Британского банка.
- Кто знает, что могло бы произойти. Этот молодой человек - угроза нашему строю, - проговорил он. - Вообще-то говоря, им бы следовало дать мне орден, но, увы, меня наверняка вздернут на виселицу. Что ж, такова традиция, а традиции следует уважать.

Колесо

Старик сидел на стуле, прислонившись к побеленной стене. Это был его стул. Он аккуратно обил его заячьими шкурками. Слишком уж невелико было расстояние между его собственной шкурой и костями. Никто другой на ферме не осмелился бы сесть на стул старика. Длинные полоски кожи, из которых он собирался сплести кнут, по-прежнему свисали у него между пальцами, но стул был таким удобным, что руки старика опустились и он начал мерно кивать головой в старческой дреме.
Двор был совершенно пуст. Лишь несколько кур копались в пыли, скорее из любопытства, чем в надежде что-либо отыскать, однако звуки, доносившиеся отовсюду, свидетельствовали о том, что здесь есть люди, которые не могут позволить себе соснуть после обеда. Из-за дома слышались звонкие удары пустого ведра о воду, скрип ворота, когда ведро вытягивали из колодца, и снова удар о воду. В сарайчике в конце двора что-то толкли в ступе, и мерные, монотонные звуки совсем убаюкали старика. Его голова склонялась все ниже.
Вдруг из-за невысокой стены, окружавшей двор, послышался какой-то новый, медленно приближавшийся звук. Странный грохот и дребезжание, чередовавшиеся с пронзительным скрипом. Старик по-прежнему дремал, но уже через мгновение он открыл глаза и удивленно посмотрел на калитку, пытаясь определить, откуда доносятся эти звуки. Над стеной показалась голова мальчика. Глаза его восторженно сияли, он не окликнул деда, а поспешил к калитке и вошел во двор. Он гордо катил перед собой ящик на четырех деревянных колесах.
Старик испуганно вскочил со стула. Он замахал обеими руками, как бы выталкивая мальчика со двора. Мальчик остановился. Выражение ликующей радости на его лице сменилось удивлением, и он молча уставился на старика, который так грубо прогонял его. И пока мальчик стоял в нерешительности, старик, по-прежнему прогоняя его одной рукой, приложил палец другой руки к губам и медленно пошел к калитке. Мальчик неохотно повернул назад. Но было слишком поздно. Стук в сарайчике прекратился, и на пороге появилась немолодая женщина. Рот у нее раскрылся в беззвучном крике, глаза выпучились. Нижняя челюсть вяло отвисла, она перекрестилась и лишь затем закричала.
Крик ее расколол мирную послеобеденную тишину. Ведро в последний раз упало в колодец, из-за угла дома появилась молодая женщина с широко раскрытыми удивленными глазами. Она закрыла рот тыльной стороной ладони и тоже перекрестилась. Из дверей конюшни выбежал парень и замер на месте. Еще одна молодая женщина выскочила из дому и остановилась, будто наткнулась на невидимую стену. Маленькая девочка, которая выбежала вслед за ней, в безотчетном испуге зарылась лицом в ее юбку.
Мальчик застыл под их взглядами. Удивление в его глазах сменялось страхом. Он переводил взгляд с одного испуганного лица на другое до тех пор, пока не встретился глазами со стариком, и это немного ободрило его. Он глотнул и заговорил со слезами в голосе:
- Дедушка, почему они все так на меня смотрят?
Слова мальчика, казалось, разрядили напряжение и вернули к жизни немолодую женщину. Она схватила вилы, прислоненные к стене сарайчика, нацелила их в ребенка, быстро прошла к калитке, чтобы отрезать ему путь, и резко приказала:
- Иди в сарай! Быстрее!
- Мама!… - испугался мальчик.
- Я тебе больше не мама! - услышал он в ответ.
В выражении ее возбужденного лица мальчик почувствовал ненависть. Он заплакал.
- Иди, иди! - повторяла она безжалостно. - Иди в сараи!
Насмерть перепуганный мальчик попятился было от нее, но вдруг резко повернулся и вбежал в сарай. Женщина закрыла за ним дверь и задвинула засов. Она обвела глазами окружающих, словно бросая им вызов, приглашая высказаться, но все молчали. Парень скрылся в спасительном сумраке конюшни, обе молодые женщины как сквозь землю провалились, прихватив маленькую девочку с собою. Женщина осталась с глазу на глаз со стариком, который молча рассматривал ящик, стоявший на колесах.
Вдруг женщина закрыла лицо руками, у нее вырвался приглушенный стон и слезы потекли между пальцами. Старик повернул к ней лицо, лишенное всякого выражения. Женщина немного успокоилась.
- Никак не могу поверить, чтобы мой маленький Дэйви мог такое сделать, - сказала она.
- Если бы ты не кричала, никто бы не узнал, - ответил старик.
Когда до женщины дошли его слова, лицо ее снова приобрело суровое выражение.
- Это ты его научил? - спросила она подозрительно.
Старик покачал головой.
- Я старик, но я еще не выжил из ума. И я люблю Дэйви, - добавил он.
- Ты вредный, - возразила женщина. - Зачем ты это сказал?
- Но это правда.
- Во мне еще остался страх божий. Я не потерплю дьявола в своем доме, в каком бы виде он ни явился. А когда я вижу его, я знаю свой долг.
Старик вздохнул, собираясь ответить, но передумал. Он только покачал головою, повернулся и побрел к своему стулу. Казалось, что этот разговор еще больше его состарил.
В дверь легонько постучали, послышалось предостерегающее «ш-ш-ш!», и Дэйви увидел на мгновение клочок ночного неба. Потом дверь снова закрылась.
- Ты ужинал? - спросил голос.
- Нет, дедушка, никто не приходил.
Старик хмыкнул.
- Еще бы. После того, как ты всех их так напугал. Держи. Это курица.
Дэйви протянул руку и нащупал протянутый сверток. Пока он расправлялся с куриной ножкой, старик искал в темноте, на что бы сесть. Наконец он уселся с глубоким вздохом.
- Плохо дело, малыш. Они послали за священником. Он завтра приедет.
- Дедушка, ну скажи хоть ты, что я такого сделал?
- Дэйви! - укоризненно протянул старик.
- Честное слово, я не виноват.
- Ладно. Послушай, Дэйви. Каждое воскресенье ты ходишь в церковь. Как ты молишься?
Мальчик начал бормотать молитву.
- Вот это, - прервал его дед. - Последняя строчка.
- «Сохрани нас от колеса»? - удивленно повторил мальчик. - Дедушка, а что такое колесо? Я знаю, что это что-то очень плохое, потому что, когда я спрашивал, все говорили, что это мерзость и об этом нельзя говорить. Но никто мне не сказал, что это такое.
Старик помолчал, прежде чем ответить.
- Вот этот ящик, который ты сюда притащил… Кто научил тебя прицепить к нему эти штуки?
- Никто, дедушка, я сам. Просто я подумал, что так будет легче его тащить. И так действительно легче.
- Дэйви, штуки, которые ты приделал по бокам ящика, это колеса.
Когда из темноты наконец раздался голос мальчика, в нем звучало недоверие:
- Эти круглые деревяшки? Ну какие же это колеса?! Просто круглые деревяшки, и все. А колесо - это что-то страшное, опасное, его все боятся.
- И все-таки это колеса. - Старик задумался. - Дэйви, я расскажу тебе, что будет завтра. Утром священник приедет посмотреть на твой ящик. Он так и будет стоять здесь, потому что никто не осмелится до него дотронуться. Священник окропит его святой водой и прочтет молитву, чтобы прогнать дьявола. Затем они унесут твой ящик и сожгут его в поле. Они будут стоять вокруг и распевать гимны, пока он не сгорит.
Потом они вернутся за тобой и уведут тебя в деревню. Они будут спрашивать тебя, как выглядел дьявол, когда он к тебе пришел, и что он тебе пообещал за то, что ты возьмешь у него колесо.
- Но я не видел никакого дьявола!
- Это неважно. Если они решат, что ты его видел, то рано или поздно ты признаешься, что видел, и расскажешь, как он выглядел. У них есть свои способы… Но ты должен притвориться, что ничего не понимаешь. Ты должен говорить, что нашел этот ящик таким, как он есть, что ты не знал, что это, и решил, что он пригодится на дрова. Вот что ты должен им говорить. Стой на своем, что бы они с тобою ни делали, тогда, может быть, ты спасешься.
- Но, дедушка, что же такого плохого в колесе? Хоть убей, не понимаю.
Старик снова помолчал, еще дольше, чем в первый раз.
- Это длинная история, - начал он. - Все это случилось много, много лет назад. Говорят, что тогда все были добрыми, счастливыми и так далее. Но однажды дьявол пришел к одному человеку и сказал, что он может дать ему что-то такое, от чего тот станет сильнее ста человек, будет бегать быстрее ветра и летать выше птиц. «Это здорово, - решил человек, - но что за это попросишь?» Дьявол сказал, что ему ничего не нужно. И он дал этому человеку колесо.
Время шло, и этот человек, играя с колесом, понял, что с его помощью можно сделать другие колеса, а потом еще другие, а потом сделать все то, что пообещал дьявол, и еще многое другое.
- А что, колесо может летать? - спросил мальчик.
- Да. Колесо может сделать все, что угодно. И оно начало убивать людей разными способами. Люди стали соединять друг с другом все больше и больше колес, так, как их научил дьявол, и они убедились, что колеса могут делать еще больше разных штук и убивать еще больше людей. И они уже не могли отказаться от колеса, потому что тогда они бы умерли с голоду. А старому дьяволу только этого и нужно было. Из-за этого колеса они все попали к нему в когти. И во всем мире не осталось ни одной вещи, которая бы не зависела от колеса, и мир становился все хуже и хуже, и старый дьявол хохотал, глядя на то, что натворили его колеса. А потом все стало совсем плохо. Я не знаю, как именно это произошло. Но мир стал таким ужасным, что немногим удалось уцелеть. Осталась только горстка людей, как после потопа.
- И все из-за этого колеса?
- Во всяком случае, не будь колеса, этого бы не произошло. Но те, что уцелели, понемногу приспособились. Они начали строить хибарки, сеять хлеб. Прошло немного времени, и дьявол встретил другого человека и снова начал болтать о своем колесе. Но на этот раз ему попался старый, мудрый, богобоязненный человек, и он сказал дьяволу: «Сгинь, нечистая сила!. Убирайся в преисподнюю!» Потом этот человек начал ходить повсюду и всех предостерегать против дьявола и его колеса. И все испугались.
Но старого дьявола трудно победить. У него хватает всяких хитростей. Время от времени какому-нибудь человеку приходит в голову сделать что-нибудь похожее на колесо. Пусть это будет вал, или винт, или что-нибудь в этом роде, но этот человек пойдет дальше, если его не остановить сразу. А иногда дьяволу удается соблазнить какого-нибудь человека сделать колесо. Тогда приходят священники, сжигают колесо и забирают этого человека с собою. И чтобы он больше не делал колес и не подавал плохого примера другим, они его тоже сжигают.
- Они его тоже сжигают?
- Да. Поэтому ты должен говорить, что нашел этот ящик, и упорно стоять на своем.
- Может быть, если я дам честное слово, что больше не буду…
- Это не поможет, Дэйви. Они все боятся колеса, а когда люди испуганы, они становятся злыми и жестокими. Нет, ты должен говорить, что нашел ящик.
Мальчик задумался.

Предыдущая страница 11 Следующая страница


Жизель 12

- А как же мама? Ведь она все знает. Я вчера взял у нее этот ящик. Это плохо?
Старик снова хмыкнул.
- Да. Очень плохо. Вообще-то женщины не слишком пугливы, но, когда они вправду боятся, они боятся куда сильнее, чей мужчины.
В темноте сарая наступило долгое молчание. Когда старик снова заговорил, у него был очень спокойный, ласковый голос:
- Дэйви, малыш, я хочу тебе что-то рассказать. Но обещай, что ты никому ни слова не скажешь, по крайней мере до тех пор, пока не станешь таким же старикам, как я.
- Хорошо, дедушка, раз ты так говоришь…
- Я рассказываю это тебе потому, что ты сам придумал колесо. И такие мальчики будут всегда. Должны быть. Потому что нельзя убить мысль. Ее можно спрятать, но она все равно прорвется. Я хочу, чтобы ты понял раз и навсегда: колесо - это еще не зло. Что бы тебе ни говорили перепуганные люди - не верь им. Ни одно изобретение не может быть само по себе плохим или хорошим. Таким его делают люди. Запомни это, малыш. Когда-нибудь они снова начнут пользоваться колесом. Я не надеюсь дожить до этого, но ты, наверное, доживешь. Это будет. И когда это случится, не будь среди перепуганных. Будь среди тех, кто научит их использовать колесо лучше, чем те люди, которые от него погибли. Нет, колесо - не зло. Единственное зло - это страх. Не забывай этого.
Старик двинулся сквозь тьму, гулко ступая по земляному полу.
- Мне пора. Где ты, малыш? - Он на ощупь нашел плечо Дэйви и положил ладонь ему на голову. - Благослови тебя господь, Дэйви, - сказал старик. - И не думай о завтрашнем дне. Все будет в порядке. Ты мне веришь?
- Верю, дедушка.
- Ну вот и хорошо. Ложись спать. Там в углу осталось немного сена.
Мальчик снова увидел клочок ночного неба. Шаги старика замерли во дворе, и опять наступила тишина.
Утром, когда прибыл священник, он увидел кучку бледных, испуганных людей, толпившихся вокруг старика и удивленно глядевших на его работу. Старик, держа в одной руке молоток, а в другой гвозди, неторопливо возился с тележкой Дэйви.
Священник остолбенел.
- Прекрати это! - закричал он. - Во имя господа прекрати!
Старик повернулся к нему. В его глазах светилась старческая хитрость.
- Вчера я свалял дурака, - сказал он. - Я приделал только четыре колеса. Но сегодня я умнее. Сейчас я приделаю еще два, и она поедет вдвое быстрее.
…Они сожгли ящик точно так, как предсказал старик, а его увели с собою. В полдень мальчик, о котором все позабыли, с трудом оторвал глаза от поднявшегося за селом столба дыма и спрятал лицо в ладонях.
- Я запомню, дедушка, - сказал он. - Я запомню. Единственное зло - это страх. Я…
Слезы не дали ему кончить.

Будьте естественны!

Фотограф сделал шаг вперед. Его напряженная поза напоминала стойку акробата перед захватывающим прыжком. С ловкостью фокусника он поднес руку к крышке объектива.
- Сейчас вылетит птичка! - пробормотал Ральф.
- Тихо! - шикнула на него новобрачная.
Фотограф продолжал оставаться в той же позе, пока не почувствовал, что контролирует ситуацию. Должна же прийти какая-то награда за всю нервозность и нелепость, которые царили в студии. По собственному опыту фотограф знал, что способности шоумена в сочетании с серьезностью владельца похоронного бюро должны в конце концов дать нужный эффект. Он подождал, пока фривольная атмосфера уляжется, затем произнес:
- Улыбнитесь, пожалуйста! - и его пальцы сжали объектив.
- Зачем? - спросил Ральф.
Фотограф холодно посмотрел на него:
- Так принято.
- Знаю, - сказал Ральф, - поэтому я и интересуюсь - зачем?
Если фотограф и вздохнул, то сделал это незаметно. В конце концов фотографироваться приходят все - большие и маленькие, знаменитости и тупицы, гении и сумасшедшие. А это значит, что к каждому из них можно найти свой подход. Как правило, помогает демонстрация профессиональных знаний.
- Вы будете смотреться лучше. Вот так, мадам, замечательно! Держите улыбку. Сэр, замрите, пожалуйста.
Но, к сожалению, Ральф решил вернуться к разговору, пока Летти надевала плащ и поправляла шляпку на голове.
- И вы действительно считаете, что так мы будем выглядеть лучше?
- Конечно, - раздраженно ответил фотограф, - люди не желают видеть угрюмые физиономии на стенах своих жилищ. Думаю, вы бы тоже не захотели.
- Все равно, - упорствовал Ральф, - где вы видели старые семейные портреты, с ухмылкой взирающие сверху вниз на своих потомков? Почему же вкусы так изменились - если они вообще менялись?
Фотограф вынул пластинку из кассеты и разобрал штатив.
- Я даю людям то, чего им хочется, и за это получаю свои деньги, - сухо сказал он.
Намек на то, что следует сменить тему разговора, был достаточно прозрачен, но Ральф не обратил на него внимания.
- Все-таки мне непонятно, почему вы не фотографируете людей такими, какими они выглядят в жизни, - упрямо возразил он. - Гораздо интереснее видеть истинное лицо, чем созерцать безликие портреты со штампованными улыбками.
Мистер и миссис Плэттин были последними посетителями в конце тяжелого рабочего дня. Перед тем как ответить, фотограф осторожно положил кассету в один из маленьких пронумерованных ящичков. Затем произнес:
- Молодой человек, если вы пытаетесь научить меня заниматься моим делом, то позвольте вам заметить, что я изучил его досконально. Я начал работать, когда вас еще и на свете не было, и с тех пор, вот уже более тридцати лет, изучаю секреты фотомастерства. Так что, наверное, я имею представление о том, что и как нужно делать. Я не спрашиваю, какова ваша профессия - поверьте, мне это совсем не интересно, но я был бы очень благодарен, если бы вы предоставили мне право заниматься своей.
И с холодной учтивостью он приоткрыл им дверь.
Выйдя на улицу, Летти взяла под руку мужа, в то время как тот обернулся взглянуть на витрину.
- В один прекрасный день мы от души посмеемся над этим снимком.
Летти подумала, что свадебная фотография может вызвать скорее завистливую улыбку, чем приступ смеха, но замечание мужа не требовало ответа, поэтому она промолчала.
А Ральф все смотрел на витрину, откуда ему вслед улыбались различные лица - суровые и мягкие, глупые и умные, снятые в одиночку, парами, семьями…
- Боже мой! - внезапно сказал он, - видишь, откуда Льюис Кэрролл взял свою идею? Он убрал практически все, кроме усмешки.
- Ну… - начала было Летти, однако Ральф ее не слушал: - А как тебе нравится техника выполнения фотографий?! Уши, нос - все как в тумане. Спасибо, что хоть на глаза не забыли резкость навести. А эти групповые портреты! Вереница одинаковых улыбок! Занимайте места согласно своим номерам!… Интересно, как они потом разбираются - где чья свадьба?
- Однако некоторые из них выглядят совсем неплохо, - пробормотала Летти.
Ральф сделал шаг назад и обвел взглядом все фотографии.
- Ну и коллекция! Если старик еще чувствует себя в силах зарабатывать на жизнь подобной безвкусицей…
- Дорогой, - осмелилась наконец Летти, - это его ремесло. Он, без сомнения, учитывает желания своих клиентов.
- Как раз наоборот. Приходя сюда, люди должны принимать его правила игры, разве не так?
- Пожалуй, - согласилась Летти, но в ее голосе звучало сомнение.
- Здесь есть простор для деятельности… К тому же это не потребует больших затрат. Черт побери, я бы мог создать куда лучший антураж, чем все это барахло, и люди получили бы свои настоящие портреты.
Летти подняла глаза на супруга.
- Дорогой, а ты не считаешь, что им так хочется выглядеть? Чтобы они в любую минуту могли увидеть себя улыбающимися и счастливыми.
- Нет, - отрезал ее муж, - это всего лишь общепринятая точка зрения, своего рода лицемерие. Здесь представлены не истинные изображения людей. Разве тебе не кажется, что на этих картинках их полностью лишили индивидуальности?
Летти взглянула на безобидные приветливые лица.
- Я, - начала было она, но тут же спохватилась. Экзамены на звание жены начинаются у входа в церковь и не заканчиваются никогда.
- Я думаю, ты прав, дорогой, - сказала она.
В самой фирме «Фотопортреты Ральфа Плэттина» популярность студии было принято считать следствием необыкновенной одаренности ее основателя и хозяина. В то же время повсюду за ее пределами успех студии приписывали случайной удаче одной фотографии.
Правда, как всегда, была где-то посередине.
Дело существовало уже около года, когда появился тот самый снимок. Конечно, Ральфу было приятно, что эта фотография вместе с тремя другими из той дюжины, что он посылал на ежегодную выставку, была вывешена. Тем не менее, кто бы и что бы потом ни говорил, ни он, ни кто другой на том этапе не отметили ее как «шедевр». Право «открыть» ее было предоставлено прессе, которая и привлекла к ней внимание жюри. Впрочем, последнее присудило работе Ральфа всего лишь второй приз.
На этом фотопортрете, снятом из низкого угла, были изображены молодая новобрачная и, некоторым образом, ее супруг. На переднем плане располагалась девушка в белом атласном платье. Немного правее за ее спиной стоял молодой человек, служа великолепным темным фоном для сияющих белизной одежд невесты. Небо над ними тоже было темным, а фата новобрачной трепетала на ветру, который играл с ней, повинуясь какому-то мистическому капризу. Для соблюдения законов композиции в верхнем левом углу картины удачно висела небольшая летняя тучка. Что-то было не совсем в порядке с углом падения света на это облачко, это и оказалось решающим обстоятельством, когда голоса жюри разделились между первым и вторым призом.
Невеста стояла, приподняв подбородок, слегка откинув голову назад, прелестная и непринужденная, так и чувствовалось дуновение свежего ветерка на ее щеках. На губах блуждала едва заметная улыбка, взгляд был устремлен вдаль. На лице лежало выражение безоблачного счастья. Впрочем, это было даже не счастье, а скорее какое-то волшебное внутреннее сияние, что-то такое хрупкое и неуловимое, что заставляло людей не один раз оглядываться на нее - жизнь, мол, как раз и предназначена для того, чтобы дарить нам такие моменты.
Впервые о статусе данной фотографии заговорили на пресс-конференции, где штатный корреспондент «Взгляда» сказал сопровождавшему его фотографу:
- Билл, я никогда не думал дожить до этого дня. Там наверху висит фотография девушки, у которой такие же потрясающие влажные глаза, как у Ледяной Флоренс из романа «Пути женщины». И если ее неоновый свет, проникая в сердца людей, не околдовывает их, то пусть меня уволят.
Под этой оценкой могли подписаться редакторы дюжины иллюстрированных газет, а «Взгляд» отвел данному событию целый разворот и выпустил, таким образом, свой самый потрясающий материал в этом году.
Увеличенная копия в рамке размерами три на четыре фута появилась в тогда еще скромном жилище Ральфа Плэттина. Черные вельветовые занавески закрывали шедевр. На маленькой подушечке слева лежал букет невесты, на той, что справа, - простое золотое колечко.
Под фотографией на позолоченной панели крупными буквами было выведено название: «Охотница за счастьем».
Невольно вспоминались статуи, высекаемые на носу кораблей, отправлявшихся бороздить океаны. В самом деле, поза девушки, легкий ветерок, обдувающий ее фигуру, - все вызывало предчувствие большого и, несомненно, удачного плавания и ассоциировалось с носом судна, смело устремленного в будущее. Мимо этой картины невозможно было пройти, а остановившись возле нее, люди забывали о времени.
В квартире Плэттина стали часто раздаваться телефонные звонки. То и дело предлагали свои услуги агенты по рекламе. Искатели талантов приходили узнать имя и адрес модели. Но самое интересное являли собой девушки, которые незаметно проскальзывали в мастерскую и, опустив глаза, объясняли:
- Понимаете, я скоро выхожу замуж… Я просто хотела спросить… Да, что-нибудь подобное, если бы вы согласились взяться…
А потом задумчиво добавляли:
- По-моему, это самая чудесная фотография, какую мне только доводилось видеть. О, если бы вы только согласились…
Они выходили от него с блестящими глазами, заговорщически улыбаясь. Сам Ральф Плэттин всегда понимал, что очень много теряется в фотографиях, увеличенных до плакатных размеров. В частности, он недоволен был снимком с подписью «Все это вы найдете у Бэйкера», который в свое время определил исход борьбы между ночными ресторанами «Бэйкер» и «Розихелс», находившимися по соседству. Хотя необходимо отметить, что сия скромная работа позволила Ральфу Плэттину переехать с Бонд-стрит в новые, более просторные апартаменты.
- Ну, что я тебе говорил? - обращался он к Летти с оттенком самодовольства. - Наша жизнь меняется к лучшему. А все почему, спрашивается? Да потому, что я сумел нащупать то, что смогло заинтересовать и привлечь людей, стал делать настоящие портреты, по которым они могут узнать о человеке что-то действительно важное, а не только марку его зубной пасты.
Летти взглянула на оригинал фотографии-призера, висящий на почетном месте над камином.
- Эта девушка создала свой стиль, - заметила она.
- Безусловно. А я о чем все время твержу?! Фотография должна выражать индивидуальность, здесь не может быть единых стандартов.
- Э… - в голосе Летти звучало колебание.
- Неужели я еще не доказал этого? - спросил ее супруг.
Летти прогнала с лица тень сомнения:
- Конечно, дорогой. Ты совершенно прав.
Имидж фирмы был создан, ее имя зазвучало. За этим последовал взрыв плагиата, когда с легкой руки Ральфа и тех его соперников, которые смогли ему подражать, почти все невесты выглядели как удачливые охотницы за счастьем и лишь некоторые из них - как робкие новобрачные на пороге новой жизни.
Скоро Ральфу стало ясно, что любой халтурщик сможет делать фотопортреты ищущих счастья невест и ему не удастся спокойно почивать на лаврах. Сама идея скоро станет затасканной, пришло время найти что-нибудь ей на смену.
Однажды вечером в первый же месяц существования студии ответ пришел сам собой.
Объект съемок лежала на диване. Лицо девушки вписывалось в проем ширмы из белого бархата, а ее волосы ассистент укладывал на белый материал. Ральф устроился на металлическом помосте и сверху давал руководящие указания.
- Лицо должно излучать свет. Волосы обязаны привлекать внимание к центру фотографии. Все правильно. только ровнее и аккуратнее - веером… Нет-нет, эти пряди мы прячем, потом заводим их под подбородок, откуда они свободно спадают вниз. Я хочу добиться эффекта солнечного сияния, в центре которого будет лицо - безмятежное и красивое… Внимание, свет! Да нет же, черт возьми, не так! Свет должен падать мягко… Хорошо, используем красный светофильтр, это усилит драматический эффект. Знаете ли, у нас нет возможности так возиться с каждым клиентом, и, кроме того, есть волосы, с которыми просто ничего нельзя сделать. Надо держать в запасе несколько ширм, к которым бы крепились парики с различными типами и оттенками волос.
Так появился знаменитый стиль «Солнечный медальон», который украсил собой стены многих фешенебельных салонов. Когда и это направление пришло в упадок, ему на смену родилась концепция «Водяной лилии», согласно которой модель сидела, подперев ладонями лицо, а ее голова в проеме ширмы в виде чашечки цветка отражалась в мутной зеркальной поверхности, напоминая лилию, плывущую по течению. Изящество и необычность фотографии заставляли тут же забыть о колкостях коллег Ральфа, окрестивших его новую методику «Женщина за бортом».
- Это Господь Бог создает женщину как произведение искусства, - скромно замечал мистер Плэттин, - я лишь пытаюсь сохранить ее для потомков, подарить ей вечную молодость на радость людям.
В менее официальном кругу он брал поучительную ноту:
- Первым делом вам надлежит выяснить, какой видит себя ваша модель, затем - какой бы ей хотелось себя видеть, на следующем этапе вы сочетаете эти два подхода с вашим собственным видением модели. Это непросто, зачастую почти невозможно, но если вам удалось это сделать, то результат обычно говорит сам за себя - она почувствует, что вы выразили, по крайней мере, одну из сторон ее личности. И потом, нельзя забывать о моде, о вкусах и атмосфере, которые царят в обществе. Порой они суровы, порой весьма фривольны. Таким образом, вы помогаете модели выразить себя, задавая ей лишь стиль, так как это делают ее парикмахер и модистка. Когда вкусы в обществе меняются, вы создаете новый стиль. Для творческой личности здесь заложены неограниченные возможности…
Последующие годы подтвердили его правоту, и уже не имело значения, была ли это стройная теория или просто некоторые соображения по данному вопросу; главное - фирма приобрела статус самостоятельного института. Отныне визит к Плэттину считался неотъемлемым этапом профессионального роста любого начинающего фотографа.
Очень скоро, как показалось Ральфу, появились девушки, говорящие:
- Наверное, это покажется вам сентиментальным, но вы сделали такую красивую фотографию моей матери, когда она была невестой, и мне бы очень хотелось…
А еще через некоторое время появились юные создания, смотревшие на него с благоговением. Для них было просто невероятно, что еще жив кто-то, кто фотографировал их бабушек, когда те были невестами, и, таким образом, продлил им молодость. Затем, совершенно неожиданно, пришел момент, когда Ральф стал подумывать об уходе на пенсию.
Однако на шестидесятом году жизни он продолжал лично руководить всеми работами, внося бесконечные поправки перед тем, как одобрить экспозицию. «Охотница за счастьем», «Озаренная солнцем» и другие мотивы несколько раз поднимались и опускались в общественном мнении. Пришел день, когда Ральф ощутил необходимость создания нового цикла. Так появился на свет стиль под названием «Цветочные произведения», где гирлянды цветов обрамляли хорошенькое личико. Этот стиль стал его любимым детищем, потому проблему гармонии между лицом и цветами каждый раз приходилось решать заново, и это доставляло ему огромное удовольствие.
Тем не менее по звуку шагов мужа в тот вечер Летти могла с уверенностью сказать, что он пришел домой в плохом настроении.
- Тяжелый день, дорогой, много работы? - заботливо поинтересовалась она, когда они сели за ужин.
- Дело не в работе, - раздраженно сказал Ральф, - а в клиентах. Ты знаешь, я всегда стараюсь быть тактичным, но иногда бывает такое!…
От волнения голос его прервался.
- Не обращай внимания, дорогой. Ты проработал столько лет, и у тебя такая репутация…
- Да знаю! Как правило, я и не слушаю их дурацкие выпады. Но сегодня у меня был один парень… Пришел со своей невестой, придирчиво осмотрелся по сторонам, а потом разразился градом вопросов. Представь себе, он спрашивал меня, почему я не снимаю людей так, как они выглядят в реальной жизни, - это, мол, то, чего люди действительно хотят. Говорил, что сейчас существует большая потребность в реалистических портретах вместо моих художественных трюков. Какая наглость! Мне пришлось позабыть о такте: «Вот уже тридцать лет я занимаюсь этим делом, неужели вы считаете, что можете разбираться в нем лучше, чем я? Между прочим, мои фотографии получали высокие награды, когда вас еще и на свете не было!» Но даже после такой отповеди он продолжал нести чушь о реалистических портретах. Глупый щенок!
Летти поискала глазами полочку, на которой стояла фотография симпатичной молодой пары. Легкая улыбка тронула ее губы.
- А ты не помнишь?… - начала было она, потом замолчала. Прошло уже больше тридцати лет, но по-прежнему каждый день совместной жизни можно считать экзаменом на аттестат жены. Она начала снова: - Что за странный молодой человек! Как он только мог вообразить, что понимает в фотоискусстве больше тебя. И это при твоем-то опыте, дорогой!

Грезить поневоле

- Но, дорогая мисс Керси, - говорил сидящий за столом человек, терпеливо пытаясь предельно ясно выразить свою мысль, - мы не изменили своего мнения относительно качества вашей книги. Наши читатели ждут эту книгу. Мы продолжаем считать, что это очаровательный роман. Но поймите и нас, мы попали в немыслимое положение. Мы просто не можем опубликовать две такие похожие книги - и раз мы знаем, что их две, то мы не можем опубликовать даже одну из них. Либо вы, либо другой автор в этом случае доставят, вполне вероятно, нам неприятности. А это совершенно не входит в наши планы.
Джейн с упреком посмотрела на нею.
- Но я принесла рукопись раньше, - возразила она.
«На три дня, - указал он.
Она опустила глаза, в задумчивости теребя серебряный браслет на запястье. Он наблюдал за ней с беспокойством. Во-первых, потому, что не любил говорить пет молодым женщинам, а во-вторых, он боялся, что она заплачет.
- Ужасно сожалею, - сказал он искренне.
Джейн вздохнула,
- Не думаю, что мы можем… - начал он.
Джейн прервала его.
- О, но вы обязаны! Это нечестно не сказать мне. Вы просто обязаны дать мне… нам… шанс прояснить дело.
Инстинкт подсказывал ему осторожно обойти всю проблему, Если бы у него было малейшее сомнение в ее искренности, он бы так и сделал. Тем не менее победило чувство справедливости. Она имеет право знать и воспользоваться шансом, чтобы прояснить всю ситуацию.
- Ее зовут Лейла Мортридж, - сказал он.
- Это ее настоящее имя?
- Думаю, да.
Джейн покачала головой.
- Оно мне незнакомо. Так странно. Никто не мог видеть мою рукопись. Я убеждена, что никто не знал вообще, что я пишу. Я просто не понимаю.
Издатель никак не прокомментировал ее слова. Совпадения, он знал, случаются. Иногда кажется, что идея витает в воздухе и появляется одновременно у двух разных людей. Но здесь было что-то другое. За исключением двух последних глав, «Амариллис в Аркадии» не только повторял сюжет «Стрехон завоевал мое сердце» мисс Мортридж, но совпадало все, вплоть до декораций и диалогов. Это не вызывало сомнений.
Он спросил:
- Что дало толчок? Как возникла сама идея?
Джейн видела, что смотрит он на нее с повышенным интересом. Она неуверенно ответила, чувствуя, что слезы вот-вот брызнут из глаз:
«Я… я видела сны… во всяком случае, мне так казалось.
Она уже не увидела недоуменное выражение его лица, так как неожиданно слезы по причине более глубокой, нежели простое разочарование, переполнили ее.
Он внутренне застонал, рассматривая ее с беспокойным смущением.
Выйдя на улицу и сознавая, что выглядит не самым лучшим образом, хотя и несколько восстановив свои силы, Джейн направилась в кафе, испытывая к себе чувство глубокого отвращения. Подобные представления сама она презирала всем сердцем и еще год назад не могла и подумать, что способна на такое.
Но правда, в которой она не хотела признаться даже самой себе, заключалась в том, что сегодня она уже не совсем та, что была год назад. Внимательный наблюдатель, несомненно, отметил бы ее слегка изменившуюся манеру поведения, большую самоуверенность, но при беглом взгляде она была все той же Джейн Керси, выполняющей ту же работу с тем же настроением. Только она знала, насколько утомительной стала казаться ей работа.
Молодая женщина с литературным дарованием изо дня в день описывает со стандартным энтузиазмом диагональную складку, глубокое декольте, двойную длинную баску и т. п., сдабривая тексты прилагательными типа божественный, пленительный, очаровательный, прелестный, и ходит и ходит по кругу, словно лошадь в цирке, а мысли и чувства ее далеко. Но однажды с ней что-то произошло, и она почувствовала, что ее душа жаворонком поднимается в эмпиреи, что ее сердце не менее нежно, чем сердце Елены Прекрасной, и что, если выпадет случай, среди гетер она будет не последней.
Письмо от издателя в этот момент, несмотря на все ее попытки сохранить сдержанность, привело ее в крайнее возбуждение. Оно не только открывало перспективу новой и куда более блестящей карьеры желанной для многих из ее знакомых; оно грело и ласкало ее тайные мысли. Коснувшись литературных достоинств, издатель тем самым проводил черту, отделяющую ее от всех других.
Ее рукопись, говорил он искренне, показалась ему очаровательной. Роман-идиллия, который, бесспорно, понравится многим читателям. Есть, конечно, места, где чувства слишком смелы для нынешних пуританских времен, но их можно сгладить без ощутимых потерь.
Несколько смущало ее только слабое подозрение в незаслуженности охватившей ее гордости - но, в конце концов, разве сновидения не такой же дар, как и талант? Дело только в том, как работает разум, и если гак уж получилось, что ее разум лучше работает во сне, так что же в этом плохого? Никто же не думает хуже о Кольридже из-за того, что ему пригрезился Кубла Хан, что он его не придумал. И потом не следует понимать ее буквально, даже когда она честно признается, что все это видела во сне…
И вот такой удар. Настолько похоже на ее вещь, что издатель наотрез отказал. Непонятно, как такое могло произойти. Она никому не рассказывала, даже когда работала над рукописью…

Предыдущая страница 12 Следующая страница


13 Джон Уиндем

Она мрачно уставилась в чашку. Приподняв ее, она вдруг почувствовала, что кто-то подошел к ее столику почти незаметно. Ее внимательно разглядывала женщина. Джейн задержала чашку в нескольких дюймах от губ и пристально посмотрела ей в глаза. Приблизительно ее возраста, аккуратно одетая, но в меховой накидке, которая Джейн была не по карману, и симпатичной меховой шапочке на светлых волосах. Если не считать одежду, то между ними было определенное сходство: одинаковый рост, похожий подбор цветовой гаммы, волосы одинакового оттенка, но по разному уложены. Джейн опустила чашку. При этом она заметила обручальное кольцо на руке этой женщины, которая заговорила первой.
- Вы Джейн Керси, - сказала она скорее утвердительно.
- Да.
- Меня зовут Лейла Мортридж.
- О! - произнесла Джейн. В этот момент она не знала, что сказать.
Попросив чашку кофе, женщина сделала глоток, аккуратно поставила чашку на блюдце и посмотрела на Джейн.
- Мне показалось, что они захотят познакомиться с вами, - она помолчала. - В этом деле кое-что требует разъяснения.
- Да, - снова согласилась Джейн.
Несколько секунд они изучали друг друга, не говоря ни слова.
- Никто не знал, что я пишу это, - заметила женщина.
- Никто не знал, что Я пишу это, - отпарировала Джейн.
Она с горечью и обидой посмотрела на женщину. Даже если это только сновидения - но в это с трудом верилось, поскольку она никогда не слышала о многосерийных сновидениях, переживаемых ночь за ночью так живо, что человек как будто жил двумя жизнями, - даже если это так, это ее сны, ее личные сны, кроме тех, которые она записала, но даже они остаются личными до опубликования.
- Я не вижу… - начала она и замолчала, не чувствуя в себе необходимой уверенности.
Другая женщина также не слишком собой владела; уголки ее рта подрагивали. Джейн сказала:
- Мы не сможем здесь спокойно все обсудить. Я живу неподалеку.
Они прошли несколько сот ярдов погруженные в свои мысли. Только когда они вошли в маленькую гостиную, женщина заговорила снова. При этом она смотрела на Джейн так, словно ненавидела ее.
- Как вы узнали? - почти крикнула она.
- Узнала что? - вопросом на вопрос спокойно ответила Джейн.
- О том, что я пишу.
Джейн холодно смотрела на нее.
- Нападение иногда лучшая форма защиты, но не в этом случае. Впервые я узнала о вашем существовании в офисе издательства час назад. Полагаю, вы узнали обо мне тем же образом, только несколько раньше. Это ставит нас практически в равные условия. Я знаю, вы не могли прочитать мою рукопись. Я знаю, что не читала вашу. Начинать с обвинений - напрасно терять время. Мы должны выяснить, что же случилось в действительности. Я… я… - но здесь она остановилась без малейшего понятия о том, что говорить дальше.
- Возможно, у вас здесь есть копия рукописи, - предположила миссис Мортридж.
Джейн задумалась, а затем, не говоря ни слова, подошла к своему столу, отомкнула нижний ящик и вынула кипу листов. Также молча она отдала ее.
Миссис Мортридж приняла листы без колебаний. Она прочитала страницу, несколько мгновений в изумлении смотрела на нее, затем начала читать следующую. Джейн прошла в спальню, немного постояла, глядя в окно. Когда она вернулась, пачка листов лежала на полу, а Лейла Мортридж, нагнувшись над ними, рыдала, закрыв лицо платком.
Джейн присела, мрачно глядя на листы и рыдающую женщину. На секунду внутри стало холодно и мертво, словно при заморозке, когда знаешь, что скоро придет боль. Сны убиты, а она страшно боялась жить без них…
Сновидения начались примерно год назад. Время и место происходящего она не знала, да и не хотела знать. Совсем и не Земля, возможно, поскольку в этой неувядающей Аркадии всегда были весна или раннее лето. Она лежала на песчаном берегу, и совсем рядом росла трава, похожая на зеленый бархат. Чуть ниже протекал небольшой ручей, и его чистая вода струилась по ровным белым камням. Голыми ногами она взбивала прохладную свежесть воды. Руки согревали мягкие солнечные лучи. На ней было простое белое платье из хлопка, украшенное небольшими цветами.
Повсюду среди травы росли цветы. Она не знала их названий, но могла детально их описать. Птаха размером с лазоревку села поблизости, набрала в клюв воды, посмотрела на нее стеклянным глазом и улетела прочь. Легкий ветер прошелестел по высокой траве. Все ее тело с наслаждением впитывало теплоту солнца, словно это был эликсир жизни.

Смутно ей помнилась другая жизнь, полная работы и суеты, но она ее не интересовала: т о были сны, а это - реальность. Она чувствовала ногами рябь на воде, траву под кончиками пальцев, лучи солнца, различала цвета, звуки и запахи; ее чувства были так остры, как никогда до этого. Она не просто жила, но была частью потока жизни.
Вдалеке она заметила фигуру, приближающуюся к ней. Нарастающее возбуждение пронзило каждую клетку ее тела, ее сердце затрепетало, но она не шевельнулась. Она лежала, подперев щеку рукой. Другую щеку закрывала прядь волос, тяжелая и мягкая как шелк. Она закрыла глаза, но ощущение единения с окружающим миром стало еще сильней.
Она услышала легкие приближающиеся шаги. Что-то мягкое и свежее коснулось ее груди, и запах цветов окутал ее. Она не шевелилась, только открыла глаза. Голова с короткими черными волосами склонилась над ней. Карие глаза смотрели ласково. Губы слегка тронула улыбка. Она протянула обе руки и обняла его за шею.
Так это началось. Сентиментальные грезы школьницы, но такие сладостные и столь близкие к реальности, что предстоящий день казался еще более унылым. Радость постепенно угасала в обыденности обстановки, и она оставалась с чувством потери, словно ее обокрали. Казалось, там, в грезах, была ее настоящая, главная суть, а днем она исполняла серую механическую роль - анимированного существа не вполне живого в не вполне живом мире.
Следующей ночью сон пришел опять. Не повтор, продолжение. Тот же пейзаж, те же люди, которых она знала, казалось, всю жизнь, тот же мужчина и она. Мир, к которому она уже привыкла. Коттедж, который она могла описать до мельчайших деталей. Ее работа, за которой ее пальцы порхали среди бесчисленных катушек, плетя изысканные кружева на черной подушке. Соседи, с кем она разговаривала, девушки, с кем она выросла, молодые люди, улыбающиеся ей, - все они были абсолютно реальны. Они казались даже более реальными, чем мир офисов, магазинов готового платья, редакторов. Пробуждаясь, она начинала себя чувствовать серой среди серых: в ее деревенском мире она была живой, чувственной - и любила…
Первую неделю или две она открывала глаза и возвращалась в повседневный мир с болезненной неохотой, боясь, что сны уйдут от нее. Но они не кончались. Они продолжались, становясь все более явственными. Она боялась поверить в постоянство сновидений, опасаясь пустоты, которая наступит, если они прекратятся. Но шли недели, и она поверила и стала еще больше любить их. Как только она поверила, грезы эти стали расцвечивать, скрашивать скуку ее жизни. Ей доставляло удовольствие замечать детали, на которые раньше не обращала внимание. Менялась оценка окружающего, росло чувство отчуждения. Однажды она поняла, насколько сильно изменились ее интересы, исчезла истеричность.
Причиной этому были грезы. Перестав бояться, что в любую секунду они могут оставить ее, она могла рискнуть почувствовать себя в них счастливой и быть более терпимой к обычному миру. Реальность не удручает, если знать, что ночью достаточно закрыть глаза, чтобы зажить настоящей жизнью в Аркадии.
Но почему, думала она, реальной жизни не быть такой? Или, возможно, для некоторых она такой бывает моментами…
Прекрасный вечер. Они идут по зеленой тропинке, ведущей к павильону на вершине небольшого холма. Она возбуждена, счастлива и немного волнуется. Они прилегли на подушки, все вокруг залито розовым светом от заходящего дымно-красного солнца. Все звуки приглушены. Непрерывный шепот листьев, трели соловья вдалеке… Его мускулы, твердые и гладкие; она мягкая, как согретый солнцем персик. Чувствует ли роза, подумала она, именно так, собираясь раскрыться?…
А затем она отдыхала умиротворенно, глядя вверх на звезды, слушая соловья, не прекратившего свое пение, и всю природу, мягко вздыхающую…
Утром, открыв глаза в ее знакомой маленькой комнате, наполненной уличным шумом, она лежала еще несколько минут в счастливой расслабленности. Именно тогда она решила написать книгу - для себя, чтобы никогда и ничего не забыть.

Книга получилась, на ее взгляд, слишком сентиментальной. Но ей нравилось ее писать, переживая все заново. А затем она решила, что не одной ей наскучили грубые серые будни. И она подготовила другой вариант книги, несколько сокращенный - хотя, как выяснилось, на вкус издателя, недостаточно, - и добавила свою концовку.
И вот такой необъяснимый результат…
Первый приступ слез у Лейлы Мортридж прошел. Она промокнула глаза и несколько раз вздохнула.
С видом человека, принимающего на себя практическую сторону дела, Джейн сказала:
- Мне кажется, случиться могло одно из двух: либо между нами существует нечто вроде телепатии - но мне это кажется маловероятным, - либо мы видим одинаковые сны.
Миссис Мортридж обиделась.
- Это невозможно, - заявила она решительно.
- Вся ситуация кажется невозможной, - ответила коротко Джейн, - но это есть - и мы должны отыскать самое вероятное объяснение. Во всяком случае, ситуация, когда двое людей видят одинаковые сны, разве более невероятна, чем когда один видит один и тот же сон с продолжениями, как сериал?
Миссис Мортридж смотрела с вызовом.
- Я не понимаю, - сказала она назидательно, - как незамужняя девушка вроде вас может видеть подобные сны.
Джейн насмешливо поглядела на нее.
- Бросьте это, - посоветовала она коротко. - Кроме того, - добавила она после секундного размышления, - мне кажется это столь же неприличным и для замужней женщины.
Миссис Мортридж мгновенно сникла.
- Это разрушило мое замужество, - сказала она жалобно.
Джейн понимающе кивнула и ответила:
- Я была помолвлена - сны погубили помолвку. Как можно?! Я имею в виду, после… - она не закончила.
- Понятно, - сказала миссис Мортридж.
Несколько секунд они молчали, каждая думая о чем-то своем. Миссис Мортридж первая нарушила тишину:
- И сейчас вы портите это.
- Порчу ваше замужество? - спросила Джейн изумленно.
- Нет, сны.
Джейн ответила жестко:
- Не надо говорить глупости. Мы в одной лодке. Думаете, мне нравится ваше вмешательство в мои сны?
- Мои сны.
Джейн не ответила, задумавшись, а затем сказала:
- Возможно, дела это не меняет. В конце концов, раз мы обе во сне становились ею, не зная ничего друг о друге, то почему все не может также продолжаться?
- Но ведь мы знаем.
- Нет, когда мы там. Если так, то остальное неважно? Во всяком случае, возможно.
Миссис Мортридж оставалась безутешной.
- Это в-а-ажно, когда я проснусь и буду знать, что вы разделяли… - бормотала она, глотая слезы.
- Думаете мне эта идея по душе? - спросила Джейн холодно.
Избавиться от гостьи ей удалось лишь через 20 минут. Только тогда она позволила себе сесть и от души пореветь.
Сон не прекратился, как боялась в глубине души Джейн. Ничего не изменилось. Лишь несколько последующих дней, просыпаясь, Джейн чувствовала себя неуютно при мысли, что Лейла Мортридж имела тот же ночной опыт до последней детали - и, хотя некоторую компенсацию можно было извлечь из того факта, что и она в равной степени испытала все, происшедшее с Лейлой Мортридж, все-таки это не служило достаточным утешением.
Что девушка из грез осталась той же для них обеих, несмотря на их знание друг о друге, они выяснили по телефону на следующее же утро в разговоре, протекавшем довольно дружелюбно. Страх потери отступил, и антагонизм начал исчезать, к концу месяца его заменила атмосфера своеобразного женского клуба по телефону. В конце концов, сказала себе Джейн, если секрет приходится делить, то делать это следует с выгодой…
Однажды вечером, месяца через три после их первой встречи, Лейла Мортридж позвонила по телефону, и она была в панике:
- Моя дорогая, ты не читала вечернюю газету?
Джейн ответила, что просмотрела бегло.
- Если она при тебе, то открой театральную страницу. Во второй колонке, под заголовком «Совместная роль», нет, не клади трубку…
Джейн бросила трубку. Затем нашла газету.
«Пьеса, принятая для постановке в Каунтис-театре, вскоре будет представлена на суд зрителей. Это романтический мюзикл. Мисс Розалии Марбэнк выпала уникальная возможность выступить сразу в двух качествах: главной героини и автора. Музыка специально написана Аланом Критом. В пьесе рассказывается о любви деревенской девушки - кружевницы…»
Джейн дочитала до конца и сидела тихо, скомкав газету. Слабо слышимый голос из брошенной телефонной трубки привел ее себя. Она подняла ее.
- Ты прочла? - спросила Лейла.
- Да, - ответила Джейн. - Да… - ты случайно ее не знаешь?
- Я никогда не слышала о ней. Но выглядит это странно, тут другое, может быть?…
- Должно быть. - Джейн на секунду задумалась. - О'кей. Мы выяснили, - сказала она решительно. - Я найду нашего издателя и выпрошу у него пару билетов на премьеру. У тебя найдется время?
- Естественно.
А сон продолжался. Этой ночью в деревне состоялось нечто вроде ярмарки. Небольшой прилавок кружевницы выглядел привлекательно. Ее кружева походили на изящные большие снежинки, сотканные из тончайшей паутины. Их, правда, никто не покупал, но это, казалось, не имело значения. Когда пришел он, то нашел ее сидящей на земле и рассказывающей сказки двум очаровательным большеглазым мальчикам. Позднее они закрыли лавку. Шляпка висела на лентах у нее на руке, и они танцевали. Когда взошла луна, они покинули танцующих. На небольшом пригорке они обернулись и посмотрели назад на костер, на огни и танцующую толпу. Затем они ушли прочь по лесной тропинке и забыли все и вся, кроме друг друга…
Одной из причин, по которой Джейн смогла достать билеты без особых проблем, была премьера в этот же вечер еще одной лучше разрекламированной и более амбициозной постановки Идиллии. В результате оформление для первого представления было довольно скромным и мало кто из первоклассных критиков присутствовал. Тем не менее зал был полон.
Она и Лейла заняли свои места за несколько минут до того, как погас свет. Оркестр заиграл увертюру, но она мало обратила внимания на музыку из-за какого-то болезненного возбуждения. Она нашла в темноте руку Лейлы и почувствовала, что та также дрожит. У нее возникло сильное желание уйти отсюда, Лейла чувствовала то же. Но они должны были прийти: не прийти было бы просто невыносимо…
Оркестр закончил увертюру, и через пять секунд ожидания занавес поднялся. Звук, напоминающий вздох или стон, пронесся по залу.
Девушка лежала на зеленом берегу. На ней было простое белое платье, украшенное небольшими цветами. Ее голые ноги были опущены в воду.
Где- то в глубине зала женщина всхлипнула и умолкла.
Девушка на берегу пошевелилась в ленивом блаженстве. Она подняла голову и посмотрела вдаль. Улыбнулась, наклонила голову, будто уснув, прядь волос лежала у нее на щеке.
Аудитория не издавала ни звука. Казалось, зрители перестали дышать. Кларнет в оркестре начал лирическую тему. Все глаза в зале переместились с девушки в другой конец сцены.
Мужчина в зеленой рубашке и красновато-коричневых брюках вышел из зарослей. Он нес букет цветов и ступал мягко.
При виде его вздох глубокого всеобщего облегчения пронесся по залу. Рука Джейн ослабила свою бессознательную хватку на руке Лейлы. Это был не тот мужчина.
Он подошел к девушке, наклонился над ней, несколько секунд на нее смотрел и нежно положил цветы ей на грудь. Затем он присел рядом, опершись на локоть, и заглянул ей в лицо…
В этот момент Джейн словно что-то толкнуло. Она медленно повернула голову. И застыла в неподвижности. Ее сердце подпрыгнуло так, что она испытала физическую боль. Джейн схватила Лейлу за руку.
- Смотри! - прошептала она. - Наверху, в той ложе!
Сомневаться тут не приходилось. Она знала это лицо лучше, чем собственное: каждый локон волос, каждую черточку, каждую искорку в его карих глазах. Она знала эту мягкую улыбку, с которой он сейчас, несколько наклонившись вперед, наблюдал сцену. В нем ей все было знакомо…
Затем, внезапно, она поняла, что глаза почти каждой женщины смотрят в том же направлении. Выражение на множестве лиц вызвало у нее дрожь и заставило еще крепче сжать руку Лейлы.
Несколько минут мужчина продолжал смотреть на сцену, очевидно целиком поглощенный действием. Затем что-то, возможно напряженная тишина в зале, заставило его посмотреть в зал.
Перед сотнями глаз, направленных на него, его улыбка померкла.
Тишина резко была нарушена одновременной истерикой в нескольких местах зала.
Он неуверенно встал, на лице явно отразилась тревога. Затем он решительно повернулся в глубину ложи. Что случилось там, разглядеть из партера было невозможно, но через секунду Джейн поняла, что выйти из нее ему не удалось. Он снова появился в поле зрения, оттесняемый от двери. За ним появились несколько женщин. Выражение их лиц заставило Джейн вздрогнуть. Когда мужчина повернулся, его испуг стал явно заметен. Женщины, загнавшие его в угол, напоминали разъяренных фурий.
Поколебавшись секунду, он перекинул одну ногу через барьер и перелез наружу. Очевидно, он собирался спастись, перебравшись в соседнюю ложу. Едва не упав, он дотянулся до края ложи. Две женщины из той ложи, откуда он выбирался, одновременно схватили его за другую руку и оторвали от барьера. В течение страшно долгого момента он балансировал там, взмахивая руками и пытаясь найти равновесие, но не смог и рухнул, заваливаясь на спину.
Джейн вцепилась в Лейлу, закусив губу, чтобы не закричать. В этом не было необходимости: почти все в зале кричали…
Дома Джейн сидела, долго глядя на телефон. Наконец она сняла трубку и позвонила к себе в офис.
- О Дон. Я насчет того мужчины в Каунтис-театре этой ночью. Тебе что-нибудь известно? - спросила она изменившимся голосом.
- Разумеется. Я пишу некролог, - ответил беспечный голос. - Что ты хочешь узнать?
- Просто… - начала она неуверенно. - Просто, кто он такой… ну и прочее.
- Парня звали Десмонд Хейли. 35 лет. Много всяких степеней и званий, главным образом относящихся к медицине. Практиковал как психиатр. Написал кучу книг. Самая известная: «Психология толпы и коммуникативная истерия». Последняя публикация в списке - статья, нашпигованная, по общему мнению, напыщенным вздором, под названием: «Коллективные галлюцинации». Он жил… Эй, что-нибудь не так?
- Нет, все так, - ответила Джейн, с трудом произнося слова.
- Мне показалось… словом, ты, может быть, его знала или…
- Нет, - сказала Джейн так твердо, как могла. - Нет, я его не знала.
Крайне бережно ока положила трубку. Медленно прошла в соседнюю комнату, бросилась на постель и отдалась потоку слез.
И кто может сказать, как много слез было пролито ими, оплакивающими сон, который не придет ни сегодня ни завтра…

Неиспользованный пропуск

Умирать в семнадцать лет ужасно романтично, если, конечно, при этом соблюдать все надлежащие приличия. Лежишь вся такая красивая, хоть и немного бледная, с одухотворенным лицом, утопая в подушках; оборочки нейлоновой сорочки выглядывают из-под ажурной шерстяной кофточки; волосы мерцают в свете ночника. Тонкая рука покоится на розовом шелке одеяла…
А какая выдержка, какое терпение, благодарность ко всем проявляющим о тебе хоть малейшую заботу, полное прощение докторам, чьи надежды ты не оправдала, сочувствие к оплакивающим, смирение, твердость духа… Нет, это все просто восхитительно, печально-романтично и не так уж страшно, как принято считать, особенно, если ни минуты не сомневаешься, что попадешь прямо в рай. А в этом Аманда не сомневалась никогда.
Как ни старалась, она не могла припомнить о себе ничего заслуживающего упрека. Те два или три мелких грешка, совершенные в раннем детстве, вроде подобранной на улице монетки, на которую она купила конфет, или яблока, свалившегося с телеги прямо ей в руки, или даже страх признаться в том, что это она воткнула булавку в стул Дафнии Дикин, не станут препятствием, уверил ее преподобный отец Уиллис, к тому, чтобы ей выдали пропуск прямо в рай. Таким образом получилось, что у нее даже были некоторые преимущества перед теми, кому предстояло прожить долгую жизнь и не раз согрешить. Забронированное место в раю, безусловно, должно было компенсировать ранний уход из жизни.
Однако ей очень хотелось представить, что же ожидает ее на небесах.
Хотя преподобный отец Уиллис был совершенно уверен в существовании рая, он говорил о нем лишь в общих чертах, не вдаваясь в подробности и стараясь увильнуть от настойчивых расспросов Аманды.
По правде сказать, получалось, что все окружавшие Аманду или ничего не знали о рае, или отказывались обсуждать его устройство. Так лечивший Аманду доктор Фробишер признавал свое полное невежество в этом вопросе и всегда старался направить беседу в менее, как он выражался, мрачное русло, хотя Аманда никак не могла взять в толк, почему разговор о таком волшебном месте, как рай, считался мрачным. Примерно то же самое получалось и с мамой. Стоило Аманде завести речь о рае, как глаза миссис Дэй затуманивались, она лепетала что-то невразумительное и тотчас предлагала дочери побеседовать о чем-нибудь более веселом.
Но, несмотря ни на что, все-таки было приятно сознавать, что тебя признали достойной рая и никто об этом даже не спорит. Ее болезнь кто-то назвал медленным угасанием, но самой Аманде приятнее было думать о себе, как о цветке, роняющем лепестки один за другим, пока однажды не останется ничего, а все вокруг будут плакать и говорить, какой она была терпеливой и мужественной и как теперь ей должно быть хорошо на небесах…
И, наверно, так бы оно и было, если б не привидение. Сначала Аманда даже не поняла, что это привидение. Когда она проснулась ночью и увидела кого-то стоящего у двери, ей подумалось, что это ночная сиделка. Потом она сообразила, что на сиделке, вероятно, кроме шелковых трусиков и коротенькой комбинашки должно быть надето еще что-нибудь и к тому же вряд ли в темноте ее было бы так хорошо видно. Заметив Аманду, привидение несколько удивилось.
- Ах, простите, пожалуйста, за вторжение, - сказало оно, - я думала, что вас здесь уже нет, - и повернулось, чтобы уйти.
Привидение оказалось на редкость нестрашное - девушка с приветливым лицом, рыжеватыми волосами и широко открытыми глазами. У нее были очаровательные ручки и ножки, а фигурке могла позавидовать всякая женщина.
Аманда подумала, что девушка старше ее лет на семь или восемь.
- Пожалуйста, не уходите, - повинуясь мгновенному импульсу, попросила Аманда.
Привидение обернулось с некоторым удивлением.
- А вы не боитесь меня? - спросило оно. - Знаете, люди обычно так пугаются, что даже визжат.
- Непонятно, почему, - сказала Аманда. - Но мне-то вообще пугаться нечего, я сама, наверно, скоро стану похожей на привидение.
- Ну, что вы, - вежливо возразило привидение.
- Садитесь сюда, - пригласила Аманда, - если вам холодно, можете завернуться в одеяло.
- К счастью, холод меня не беспокоит, у меня совсем другие заботы, - ответило привидение и уселось на край постели, изящно закинув ногу на ногу.
- Меня зовут Аманда, - представилась хозяйка.
- А меня Вирджиния.
Последовала небольшая пауза.
Аманда сгорала от любопытства, наконец не выдержала и спросила: - Простите, если я задаю бестактный вопрос, но как это случилось, что вы стали привидением? Ведь обычно после смерти люди сразу попадают либо в одно место, либо в другое, если вы понимаете, что я имею в виду.
- Да, понимаю: либо в рай, либо в ад, но все это не так просто, как вам кажется. Вот у меня, например, особый случай: пока что я нечто вроде перемещенного лица. Мое дело все еще в стадии рассмотрения - вот я и блуждаю, пока они там наверху решат, что со мной делать.
Аманда ничего не поняла.
- Как это? - спросила она в недоумении.
- Ну, видите ли, когда муж меня задушил, все сначала решили, что это обыкновенное убийство, но потом кто-то поднял вопрос, не было ли провокации с моей стороны. И вот, если они решат, что я нарушила какую-то там статью, то все подведут под самоубийство, и тогда мои дела плохи.
Конечно, я подам апелляцию, ссылаясь на более раннее встречное провоцирование - ведь мой муж из тех тихонь, что и святую выведут из себя.
По правде говоря, я действительно немного перегнула палку, но если бы вы его знали, вы бы меня поняли.

Предыдущая страница 13 Следующая страница


Жизель 14

- А как это, когда тебя душат? - полюбопытствовала Аманда.
- Ужасно неприятно, - ответила Вирджиния, - и если б я знала, что в результате буду вот так околачиваться, то вела бы себя благоразумней.
- Как жаль, - вздохнула Аманда, - а я думала, хоть вы сможете рассказать мне о рае…
- О рае? А зачем вам?
- Да, видите ли, я, наверно, скоро попаду туда и хотела бы узнать хоть что-нибудь…
- О Господи! - воскликнула Вирджиния, еще шире раскрыв глаза от удивления.
Аманда не поняла реакции Вирджинии - ведь попасть на небо казалось ей стремлением очень разумным.
- Бедняжка, - сострадательно вздохнула Вирджиния.
- Но почему же? - спросила Аманда немного раздраженно.
- Видите ли, исходя из моих личных наблюдений, я бы не очень-то спешила туда…
- Так ты была там?! - от волнения Аманда перешла на «ты».
- Да пробежалась немного, но не везде, конечно, - призналась Вирджиния.
- Ну, рассказывай, рассказывай поскорее!
Вирджиния задумалась.
- Сперва, - начала она, - я попала в восточное отделение. Там все необыкновенно роскошно - как в цветном кино. Все женщины носят прозрачные шаровары, чадру и массу драгоценностей. А мужчины все бородатые и в чалмах, и вокруг каждого толпа женщин, будто они хотят получить автограф.
На самом же деле автографами тут и не пахнет. Время от времени мужчина выбирает из толпы какую-нибудь красотку (но, конечно, не тебя) и с ней удаляется, а тебе приходится искать другого, вокруг которого своих баб полно, и они злятся, если втискиваешься в их толпу. Ужасно обидно получается.
- И это все? - спросила Аманда разочарованно.
- Более или менее. Ну, можно еще, конечно, кушать рахат-лукум.
- Но ведь это совсем не то, что я думала! - прервала ее Аманда.
- Видишь ли, там есть и другие отделения. Вот в скандинавском, например, все совершенно по-другому. В этом отделении все время уходит на то, чтобы бинтовать и промывать раны героям да еще варить им бульон.
Хорошо тем, у кого есть хоть какое-нибудь медицинское образование, а по мне так там слишком много крови. К тому же эти герои - те еще типы, даже не взглянут на тебя. Они или хвастаются своими подвигами, или лежат пластом, а то вскакивают и отправляются получать новые раны. Такая тоска!
- Это ведь совсем не то… - начала было Аманда, но Вирджиния продолжала: - Однако самая отчаянная скука - в отделении нирваны. Сплошь одни интеллектуалы. Женщин туда вообще не пускают, даже вывеска висит на стене, но я все-таки заглянула через забор. А там…
Но Аманда решительно прервала ее.
- Когда я говорю о рае, - сказала она, - я имею в виду тот самый обыкновенный рай, о котором нам рассказывали в детстве, но никогда толком не объясняли, как он выглядит.
- Ах, этот… - протянула Вирджиния разочарованно. - Но, милочка, там все так чопорно, что ей-богу не советую. Сплошь хоровое пение псалмов.
Конечно, все в наилучшем стиле, но уж слишком серьезно. И музыка однообразная - одни трубы и арфы. И все ходят в белых платьях. Все ужасно, как тебе это сказать, антисептично? Нет, аскетично! А потом, у них там закон, запрещающий жениться, представляешь? Поэтому никто даже не осмеливается пригласить тебя после концерта в кафе - боятся, что их арестуют. Святым, конечно, все это очень нравится… - тут она остановилась. - А ты часом не святая?
- Н-не думаю, - ответила Аманда не слишком уверенно.
- Ну, если нет, то я искренне не советую тебе туда соваться.
Вирджиния продолжала свой рассказ. Аманда слушала ее с растущей тревогой. Наконец не выдержала: - Неправда все это, неправда! - закричала она. - Ты нарочно так говоришь, чтобы испортить мне настроение. Я так радовалась, что попаду на небо, а теперь… Это просто подло и жестоко с твоей стороны. - На глаза Аманды навернулись слезы.
Вирджиния смотрела на нее молча. Затем снова заговорила: - Но, Аманда, дорогая, ты же просто ничего не понимаешь. Ведь все, что я тебе рассказала, весь этот рай - он только для мужчин, а для женщин - это же сущий ад! Не знаю почему, но до сих пор никто так и не удосужился спроектировать рай для женщин. Честно говоря, я бы на твоем месте держалась подальше от этого мужского рая. Между нами девочками говоря…
Тут Аманда больше не могла сдерживать слезы и разрыдалась, уткнувшись носом в подушку. Когда же она подняла голову, Вирджинии уже нигде не было.

Аманда поплакала, поплакала и уснула.
Но все, что она узнала от Вирджинии, так на нее подействовало, что неожиданно для всех Аманда стала поправляться. А когда выздоровела окончательно, вышла замуж за бухгалтера, который представлял себе рай в виде компьютера, что, согласитесь, для молоденькой женщины не представляет ровно никакого интереса.

Неотразимый аромат

Хотя она и ждала этого момента уже целых полчаса, мисс Мэллисон вздрогнула, когда дверь, наконец, скрипнула и знакомый голос произнес: - Доброе утро, мисс Мэллисон!
- Доброе утро, мистер Элтон, - ответила она, не поднимая головы и не отрывая глаз от делового письма, лежавшего перед ней на столе.
Пока он снимал пальто и шляпу и вешал их на вешалку, она встала из-за стола, подошла к картотеке и, повернувшись к нему спиной, стала рыться в карточках. Лицо ее пылало. По опыту она знала, что это скоро пройдет и тогда она сможет работать более или менее спокойно весь день, но чему опыт никак не мог ее научить, так это, как избежать повторения данного неприятного явления каждое утро.
Наконец лицо ее стало приходить в норму, и она смогла повернуться.
Мистер Элтон просматривал утреннюю почту. Это был молодой человек приятной наружности, не слишком высокого роста, но крепкого телосложения. У него были темные курчавые волосы, слегка наивные глаза и приветливо улыбающийся рот. Эти-то черты и делали его особенно милым и привлекательным для мисс Мэллисон.
- Кажется, у нас сегодня нет никаких деловых встреч, кроме ленча с мистером Гросбюргером, не так ли? - спросил он.
- Да, мистер Элтон, только ленч.
- Не преуменьшайте его значения. Мистер Гросбюргер может нам помочь составить целое состояние.
Мисс Мэллисон только кивнула в ответ.
- Вы не верите?
- Да как вам сказать… Что-нибудь неожиданное всегда всплывает в последнюю минуту, и планы рушатся, - грустно заметила мисс Мэллисон.
- Но теперь-то я буду умнее - я не стану больше пускаться ни в какие авантюры. Я получил хороший урок. Теперь я знаю, что не надо стремиться изобретать что-то новое - лучше попытаться усовершенствовать уже известный продукт, широко разрекламировать его преимущества перед товарами своих конкурентов, и дело в шляпе.
- Дай-то Бог, мистер Элтон, - сказала мисс Мэллисон.
- Глубокой уверенности в успехе - вот чего вам не хватает, мисс Мэллисон. Ну, я пошел в лабораторию. Да, не забудьте, пожалуйста, что надо писать «продукт», а не «продакт», когда будете печатать письма. Пока, дорогуша!
Оставшись одна, мисс Мэллисон достала из сумочки зеркальце и стала изучать свое лицо. Это было, без сомнения, очень миленькое лицо, по форме напоминающее сердечко, с аккуратным носиком, не слишком тонкими губами, гладким лбом и карими глазами, смотрящими из-под бархатистых бровей.
Легкий персиковый оттенок щек придавал лицу особую свежесть. Однако таких лиц было тысячи, а то и миллионы, а если принять во внимание последние достижения в области косметики, то редкая девушка не казалась теперь хорошенькой. Да, и что говорить, конкуренция была действительно огромной…
Мисс Мэллисон со вздохом убрала зеркальце и деловито заправила лист бумаги в пишущую машинку. Она начала печатать, но одновременно мысли ее устремились к мистеру Элтону. Как его недооценивали! - негодовала она. Во времена Эдисона он мог бы стать всемирно известным изобретателем, настоящим национальным героем. А теперь на него смотрят, как на зануду, и рады платить ему только за то, чтобы он ничего не изобретал, все его изобретения и рационализаторские предложения кладут под сукно. Но дело ведь не только в деньгах. Изобретатель - это творец, который хочет, чтобы его детище жило и приносило людям пользу, а не лежало на полке. Взять хотя бы последний случай, когда он изобрел невоспламеняющуюся бумагу. Едва узнав об этом, главы страховых компаний и магнаты лесной промышленности так заволновались, что пригрозили закрыть лабораторию мистера Элтона, а перепуганный персонал предупредил его, что если он еще раз придумает нечто подобное, они все подадут заявление об уходе.
И вот теперь он снова затеял авантюру, да еще в такой области, как косметика и парфюмерия, где он ровно ничего не смыслит. А там тоже не дураки сидят. Он говорит, что в прошлый раз получил хороший урок, но, видно, он ему не пошел на пользу и его опять раздавят, как таракашку.
Правда, он всегда умудряется получать неплохие отступные, но настроение после этого у него делается ужасное, и все сотрудники должны ходить вокруг него на цыпочках недели две.
Да, ему явно нужна опора в жизни, кто-то, кто бы был всегда рядом с ним и мог морально его поддерживать и вообще заботиться о нем…
Тут мисс Мэллисон случайно бросила взгляд на часы, ужаснулась и бешено застучала по клавишам своей машинки.
В половине первого мистер Элтон снова появился в конторе. Он подписал бумаги, отпечатанные мисс Мэллисон, и стал натягивать пальто.
- Ну, не пожелаете ли мне удачи, мисс Мэллисон? - спросил он.
- Да-да, конечно, мистер Элтон.
- Но, тем не менее, вы смотрите на меня, как на ребенка, которого нельзя выпускать гулять одного.
Мисс Мэллисон слегка покраснела.
- Ах, что вы, мистер Элтон, просто я…
- На этот раз можете не волноваться - я не собираюсь производить никаких революций. Видите этот пузырек? - сказал он, доставая из кармана небольшой флакончик. - Так вот, я только скажу мистеру Гросбюргеру, что одной капли этой жидкости, опущенной в любые духи достаточно, чтобы все его конкуренты отступили. Такие вещи делаются каждый день. Это называется «ингредиент Х», или что-либо подобное. Никакого переворота.
- Да, мистер Элтон, - сказала мисс Мэллисон не совсем уверенно.
Он спрятал пузырек обратно в карман. При этом нащупал в кармане какую-то бумажку.
- Ах да, совсем забыл, - вот формула этого препарата. Не лучше ли убрать ее в сейф, как вы думаете?
- Конечно, мистер Элтон, я ее немедленно уберу, и от всего сердца желаю вам удачи.
- Спасибо, спасибо. Я, наверно, вернусь еще до вашего ухода.
Некоторое время мисс Мэллисон продолжала сидеть, уставившись на дверь, за которой исчез мистер Элтон. Потом она перевела взгляд на стол и увидела перед собой конверт с надписью:
Средство для улучшения качества парфюмерии Формула номер 68
Она раскрыла конверт, бегло пробежала глазами химическую формулу на листке бумаги и следующую за ней приписку, озаглавленную: «Специфические свойства препарата». Несколько минут после этого мисс Мэллисон пребывала в задумчивости, затем снова прочитала все, уже с большим интересом и вниманием. Затем снова задумалась… А затем приняла решение.
Она спрятала конверт с формулой в ящик стола, встала и направилась в лабораторию.
Мистер Деркс был в лаборатории один - все другие сотрудники ушли обедать. При виде секретарши мистера Элтона он застыл с пробиркой в руках.
- Ах, мисс Мэллисон, какой подарок судьбы - мы можем побыть вдвоем почти целый час! Как часто я мечтал об этом! Вы такая, такая…
- Оставьте ваши излияния, мистер Деркс, - сказала мисс Мэллисон с некоторым раздражением. - Я пришла сюда не за этим. Где бутыль с препаратом номер 68? Мистер Элтон просил меня спрятать его в сейф.
- Это очень благоразумно с его стороны.
Он окинул взглядом полку с бутылями, нашел ту, что требовалась, снял ее и вручил мисс Мэллисон. Бутыль была почти полной.
- Будьте с ней осторожны, - сказал мистер Деркс, - эта жидкость посильнее джина и куда опаснее, не говоря уж о цене.
- Благодарю вас, мистер Деркс, - сказала мисс Мэллисон вежливо.
- Не стоит благодарности. Как часто я себе говорю: вот если бы мисс Мэллисон была не секретарем, а химиком…
- Перестаньте, прошу вас.
- Но что поделаешь, - вздохнул мистер Деркс и снова взялся за свои пробирки.
Вернувшись к себе в офис, мисс Мэллисон поставила бутыль на стол и долго глядела на нее. Затем она вынула конверт с формулой из ящика стола, еще раз пробежала его глазами, вздохнула, положила исписанный листок в пепельницу и подожгла его. Бумага сгорела гораздо быстрее, чем те мосты, которые она сжигала за собой, но принцип был тот же. Потом она сняла с вешалки плащ, набросила его на плечи и ушла на обеденный перерыв. С одного бока плащ несколько оттопыривался, скрывая бутыль с препаратом номер 68, которую она унесла с собой.
Среди покупателей мистер Гросбюргер был более известен под именем «Диана Мармион», так как стоял во главе фирмы, выпускающей косметику и парфюмерию для «очаровательных -надцатилетних». Он не был одним из ведущих дельцов парфюмерного бизнеса, но все же сумел создать себе имя, сконцентрировав внимание на «свежем дыхании неискушенной юности», поле деятельности, менее эксплуатируемом его собратьями по профессии, которые специализировались на производстве «таинственно манящих» пряных ароматов для более зрелых дам.
Все эти тонкости благовонной промышленности были совершенно неизвестны Майклу Элтону, который не видел никакой разницы между духами и туалетной водой. Поэтому неудивительно, что вернувшись в офис мистера Гросбюргера после плотного ленча, Майкл не сумел найти правильный путь к сердцу этого бизнесмена и начал распространяться об экзотичности, восторге, влечении и даже страсти, которые возбуждал его новый препарат.
Мистер Гросбюргер пытался прервать поток его красноречия, терпеливо объясняя, что он лично специализируется на очаровании, невинности и свежести утренней росы.
Но Майкла не так-то просто было унять. Заранее выработав свой подход, он продолжал нестись по прежним рельсам.
Наконец мистер Гросбюргер не выдержал и встал с места.
- Да поймите же, молодой человек, - сказал он, - что мои покупательницы - это нежные, хрупкие, юные создания, а не малолетние представительницы древнейшей профессии! Вам лучше обратиться в одну их французских фирм.
На лице Майкла Элтона мелькнула тень разочарования.
- Но вы же упускаете редчайший случай в жизни! - воскликнул он.
Это не произвело особого впечатления на мистера Гросбюргера, который только и делал целый день, что нюхал образцы духов, авторы которых повторяли то же самое. Но он не хотел прослыть ретроградом и потому сказал: - Ну, что там у вас? Давайте сюда - может, я вам смогу что-нибудь посоветовать.
Майкл вынул из кармана свой пузырек и поставил его на письменный стол. Мистер Гросбюргер взял его, вытащил стеклянную пробку и поднес пузырек к носу. Он нахмурился, затем снова понюхал пузырек и сердито посмотрел на Майкла.
- Вы что, издеваетесь надо мной, молодой человек?! - гневно воскликнул он.
Элтон успокоил его. Он объяснил, что его препарат вовсе не духи, а новое вещество без запаха и цвета, некий активизирующий элемент, применимый к древнему искусству производства благовоний. Чтобы он лучше действовал, нужны особые условия, подобно тому, как вкус дорогого коньяка становится лучше, если его немного согреть. Мистер Гросбюргер слушал Элтона, колеблясь между негативным отношением, основанным на многолетнем опыте, и возможностью открытия новых перспектив на парфюмерном рынке.
- Дайте мне, пожалуйста, флакон ваших духов - безразлично каких, - сказал Майкл Элтон, - сейчас вы все поймете.
Мистер Гросбюргер хмыкнул, но все же выдвинул ящик стола, достал флакончик с этикеткой «Утренние лепестки» и подал его Элтону. Тот добавил туда две капли своего препарата и хорошенько встряхнул флакон.
- Теперь будьте так добры и позовите сюда на минутку вашу секретаршу, - сказал он.
Мистер Гросбюргер нажал кнопку и вызвал мисс Бойль. Одновременно он с удивлением смотрел, как Элтон плотно затыкал себе ватой ноздри.
- У меня раздражение слизистой от длительной работы с препаратом, - объяснил тот.
Первое, что приходило в голову при взгляде на мисс Бойль, была мысль, что природа обошлась с ней слишком сурово. Но так как альтернативное решение вопроса о секретарше вызвало бы еще более суровое поведение со стороны миссис Гросбюргер, супруги парфюмера, последнему пришлось смириться с малопривлекательной внешностью своей делопроизводительницы.
Элтон улыбнулся ей и попросил разрешения капнуть немного духов на ее носовой платок. Мисс Бойль смущенно согласилась. Он осторожно отмерил две капли. Секретарша поднесла платок к носу и вдохнула аромат.
- Да это совсем как наши «Утренние лепестки»! - воскликнула она и слегка махнула платком, тем самым распространяя запах простеньких духов по всей комнате.
- Господи Боже, что с вами, мистер Гросбюргер? - воскликнула она вдруг. Ее удивление было вполне обоснованно: мистер Гросбюргер выглядел как человек, с трудом владеющий с собой и рушащий все внутренние преграды.
Наконец он выговорил задыхаясь: - Мисс Бойль, Гермиона, дорогая! Как же я был слеп! Простишь ли ты меня когда-нибудь?
Мисс Бойль побледнела и отступила на шаг назад.
- Н-но, мистер Гросбюргер, - пролепетала она заикаясь.
- Нет, не обращайтесь ко мне больше так! Называй меня просто Сэмми, я твой Сэмми, Гермиона! О, как же я был слеп - я не знал, что райское блаженство ожидает меня совсем рядом - стоит только руку протянуть. Как же я не понимал, что ты, очаровательная Гермиона, центр и смысл всего моего существования! Приди же в мои объятия!
С этими словами мистер Гросбюргер встал из-за стола и раздвинув руки, двинулся по направлению к мисс Бойль.
- Помогите! - заблеяла перепуганная секретарша и бросилась к двери. - Задержите его!
Элтон понял, что настало время вмешаться. Он надломил ампулу с нашатырным спиртом, которую держал наготове, и сунул ее под нос мистера Гросбюргера. Воспользовавшись моментом, мисс Бойль выскочила из кабинета, как ошпаренная. Прошло несколько минут, прежде чем парфюмер пришел в себя.
- Ну и ну! - воскликнул он, вытирая лысину платком. - Вот это приключение! Да с кем еще - с мисс Бойль! Подумать только!
Майкл Элтон вынул вату из ноздрей. Он извинился перед мистером Гросбюргером за несколько повышенную концентрацию своего препарата в духах - флакончик был маленький и туда следовало добавить лишь одну каплю. Но мистер Гросбюргер, наверно, ухватил общую идею? Мистер Гросбюргер сказал, что ухватил. Пока он постепенно приходил в себя, его инстинкт делового человека проснулся и подсказал ему, что перед ним действительно тот редкий случай в жизни, который нельзя упустить. Все воротилы парфюмерного бизнеса продали бы душу дьяволу за такую возможность улучшить свой товар. К черту все эти «Утренние лепестки», «Вечерние ветерки» и «Лесную свежесть!» Обладая новым препаратом, «Диана Мармион» учинит такой разгром своих соперников - всяких там Шанелей, Кристиан Диоров, Хеленстайнов и прочих бастионов благовония, что от них камня на камне не останется!
- Мы должны добавить это к какому-нибудь «знойному» аромату, чему-нибудь «страстному». Надо будет заказать художнику дизайн специального флакона - ведь это деньги, молодой человек, огромные деньги и слава! Конечно, сначала будут трудности со сбытом, но хорошая реклама…
Да, кстати: как мы назовем новые духи? М-мм… Ага, придумал: «Соблазн»!
- А не будет ли это того… слишком фривольно, так сказать? - спросил Майкл.
- Нисколько, особенно если написать по-французски и произносить на французский манер «Seduction». Уж доверьтесь мне, молодой человек, я в этих делах собаку съел. Скажите, а нельзя ли получать препарат еще и в виде порошка, чтобы можно было, например, добавлять его в пудру для лица?
Подумайте об этом.
Затем они занялись составлением контракта - мистер Гросбюргер не любил откладывать дела в долгий ящик.
Час спустя весьма довольный мистер Элтон вышел из кабинета еще более довольного мистера Гросбюргера. Проходя мимо стола мисс Бойль, он предусмотрительно задержал дыхание и мило улыбнулся своей невольной помощнице. Но она этого даже не заметила. Мисс Бойль была занята страшно трудным, но не лишенным приятности делом: она пыталась держать в узде несколько обступивших ее молодых людей с явными признаками телячьей влюбленности на лицах.
Приподнятое настроение не покидало Майкла Элтона до его собственного офиса. Однако его несколько уязвило, что мисс Мэллисон даже не оторвала глаз от машинки, когда он вошел, а продолжала бешено печатать.
- Эй, вы там! - крикнул Майкл весело. - Вас что, не интересуют результаты переговоров? Ну, так к вашему сведению, все сошло как нельзя лучше - наш препарат идет в дело, в настоящее дело! Мы скоро станем богачами, как вы на это смотрите, мисс Мэллисон, а?
- Я… я очень рада, мистер Элтон, - сказала секретарша неуверенно.
- Но по вашему лицу этого что-то не видно. Что случилось?
- Да ничего, мистер Элтон, я действительно очень рада за вас.
- Так почему же у вас глаза на мокром месте? - Он подошел ближе к столу. - От радости, что ли? - Он немного помолчал, не зная, что сказать дальше. - А от вас пахнет приятными духами… Как они называются?
- К-кажется, «Утренние лепестки», - прошептала мисс Мэллисон, сморкаясь в носовой платок. - Я… - Тут она вдруг замолчала и уставилась на своего босса. В его глазах она увидела нечто такое, чего никогда не замечала до сих пор! - Ах! - воскликнула она с трепетом в голосе.
Майкл Элтон глядел на свою секретаршу, словно видел ее в первый раз.
Она вся светилась, как будто была окружена ореолом. Ему никогда не приходилось наблюдать что-либо подобное. Это было потрясающее открытие. Он подошел вплотную, взял ее за руки и заставил подняться.
- О, мисс Мэллисон! Джилль, дорогая! - воскликнул он. - Как же я был слеп! О, моя очаровательная, восхитительная Джилль!…
Из груди мисс Мэллисон вырвался непроизвольный вздох облегчения…
Конечно, ей еще предстояло многое объяснить и даже кое-что приврать, но игра стоила свеч: содержимого большой бутылки должно было хватить ей до конца жизни. А пока что…
- Милый, милый мистер Элтон! - нежно проворковала она.

Арахна

Годы проходили, и Лидию Чартере все больше раздражали в муже две вещи: его облик и его хобби. Были и другие неприятные моменты, но именно эти ее мучили сознанием того, что она потерпела поражение.
В самом деле, он выглядел почти так же, как в день их свадьбы, но она-то надеялась, что он изменится в лучшую сторону. Она представляла, как под влиянием семейной жизни ее супруг превратится в привлекательного, обходительного, упитанного мужчину. Однако двенадцать лет ее стараний не дали сколько-нибудь заметного результата. Торс, правда, стал немного полнее, и весы это подтверждали, однако указанный прогресс лишь подчеркивал неуклюжую долговязость и разболтанность всего остального.
Однажды, в состоянии особенно сильного раздражения, Лидия взяла его брюки и тщательно их обмерила. Пустые, они производили вполне благоприятное впечатление - нормальной длины и привычной ширины, как все носят, но стоило мужу их надеть, как они сразу же казались чересчур узкими и наполненными какими-то буграми и узлами, как, впрочем, и рукава пиджака. После того как несколько попыток пригладить его внешний вид окончились неудачей, она поняла, что с этим придется смириться. С неохотой она сказала себе:
«Увы, этого не исправишь. Мы имеем дело с неизбежностью. Так женщина, похожая на лошадь, с годами все больше напоминает это животное».
После этого она занялась его хобби.
Хобби у детей очень милы, но у взрослых раздражают. Поэтому женщины стараются их не иметь. Они просто проявляют умеренный интерес к тому или иному. Для женщины это совершенно естественно, и Лидия давала хорошую иллюстрацию искусства быть женщиной. Она интересовалась полудрагоценными камнями и. если могла себе это позволить, то и драгоценными. С другой стороны, хобби Эдварда ни для кого не было по-настоящему естественным.

Предыдущая страница 14 Следующая страница


15 Джон Уиндем

Конечно, Лидия узнала о его увлечении еще до того, как они поженились. Каждый, кто был знаком с Эдвардом, видел, как его глаза с надеждой обшаривали углы каждой комнаты, в которой ему случалось оказаться. На улице его внимание мгновенно переключалось на ближайшую кучу старых листьев или на кусок коры. Часто это раздражало, но она старалась не придавать этому значения - так оно, глядишь, и прекратится само собою. Лидия придерживалась той точки зрения, что женатый человек, затрачивая определенную часть своего времени на обеспечение дохода, помимо этого может иметь только один интерес в жизни. Отсюда следовало, что существование любого другого будет в определенной степени оскорбительным для его жены, поскольку все знают, что хобби - это просто одна из форм сублимации сексуальной энергии.
Можно было бы примириться, если бы хобби Эдварда проявлялось в коллекционировании ценных предметов, скажем, старых гравюр, первых изданий или восточной поэзии. Такие вещи могли бы вызывать зависть, а сам коллекционер имел бы высокий общественный статус.
Но нельзя приобрести ничего, кроме статуса сумасшедшего, владея даже весьма представительной коллекцией пауков.
Даже к стрекозам и бабочкам, полагала Лидия, можно было без вреда проявить сдержанный энтузиазм. Но пауки - эти мерзкие ползучие отвратительные создания, постепенно превращающиеся в мертвенно-бледных существ в колбах со спиртом, - тут она просто и не знала, что сказать.
В начале их замужества Эдвард пытался увлечь ее своим энтузиазмом, и Лидия, как могла тактично, слушала его объяснения о жизни, повадках и способах спаривания пауков. По большей части все это казалось ей отвратительным и безнравственным, а зачастую - и тем и другим. Она выслушивала его пространные тирады о красоте их расцветки, которой ее глаза не замечали. К счастью, постепенно становилось ясно, что Эдвард не смог разбудить в ее душе понимания, на которое он надеялся, и когда он Прекратил попытки заинтересовать ее, Лидия смогла постепенно вернуться к своей прежней точке зрения, что все пауки отвратительные, мертвые чуть меньше, чем живые.
Понимая, что прямое сопротивление паукам к добру не приведет, она попыталась тихо и безболезненно его отучить от этой страсти. Через два года она осознала, что ее попытки тщетны, после чего пауки были отнесены ею к превратностям судьбы, которые умные люди переносят стойко, без упоминания о них, кроме случаев крайнего раздражения, когда вспоминается все самое неприятное.
Лидия обычно заходила в комнату с пауками Эдварда раз в неделю, чтобы прибрать там и протереть пыль, а часто чтобы по-мазохистски испытать отвращение к ее обитателям. Этому соответствовали, по крайней мере, два состояния. Состояние общего удовлетворения, которое испытывал каждый, глядя на вереницу пробирок со множеством неприятных членистоногих, которые уже не будут ползать. Кроме этого, рождалось и более личное мстительное чувство - раз уж паукам в какой-то степени удалось отвлечь внимание женатого человека от единственно достойного объекта, то им пришлось для этого умереть.
На полках вдоль стен стояло такое множество пробирок, что однажды она спросила, много ли еще видов пауков существует на свете. Первым ответом было - пятьсот шестьдесят на Британских островах. Это обнадеживало. Но затем он стал говорить о двенадцати тысячах видов в мире, не говоря уже о родственных отрядах.
Кроме пробирок в комнате были справочники, картотека, стол с его микроскопом, тщательно укрытым чехлом. Вдоль одной из стен стояла длинная полка со множеством склянок, пакеты с предметными стеклами, коробки с чистыми пробирками, а также множество прикрытых стеклом ящиков, в которых хранились живые образцы для изучения, перед тем как их помещали в спирт.
Лидия никогда не могла удержаться от того, чтобы заглянуть в эти камеры приговоренных с удовлетворением. Чувство это она вряд ли могла бы испытать по отношению к другим созданиям, но пауки - так им и надо. За то, что они - пауки. Как правило, они располагались по пять-шесть в одинаковых коробках, поэтому как-то утром она удивилась, увидев большой стеклянный колпак, стоявший рядом с коробками. Закончив с уборкой, она с любопытством подошла к полке. Казалось бы, наблюдать за обитателем стеклянного колпака гораздо проще, чем за теми, кто находился в коробках, но на самом деле это было не так, потому что паутина закрывала обзор на две трети высоты. Паутина была так густо сплетена, что полностью прикрывала ее обитателя с боков. Она висела складками, как драпировка, и, приглядевшись внимательнее, Лидия была поражена филигранной работой - словно ноттингемские кружева, пусть и не самого высокого класса. Лидия подошла поближе, чтобы поверх паутины глянуть на ее обитателя.
- Боже мой, - сказала она.
Еще никогда она не видела паука таких размеров. Лидия не могла отвести от него глаз. Она вспомнила, что Эдвард был слегка взволнован прошлым вечером. Она же не обратила на это внимания, а лишь сказала, как говаривала и раньше, что слишком занята и не может идти смотреть на ужасного паука. Лидия также вспомнила, что муж был обижен отсутствием интереса с ее стороны. Теперь, увидев паука, она почувствовала: этот экземпляр достоин зачисления в категорию живых сокровищ природы.
Паук был светло-зеленого оттенка с более темным тоном, постепенно пропадающим ближе к брюшку. Вниз по спинке шел узор из голубых наконечников стрел, светлых в середине, на концах переходящих в зеленый. С каждой стороны брюшка находились алые загогулины, похожие на скобки. На суставах зеленых ножек виднелись алые пятна, такие же были на верхней половине головогруди - так Эдуард называл эту часть тела паука. Лидия полагала, что сюда прикреплялись ноги.
Лидия подошла ближе. К ее удивлению, паук не замер в неподвижности, что обычно свойственно этим созданиям. Казалось, его внимание было полностью поглощено предметом, который он держал в передних лапках. При изменении положения предмет блестел.
Лидия решила, что это аквамарин, ограненный; и полированный. Она повернула голову, чтобы убедиться в своей правоте, и ее тень упала на стеклянный колпак. Паук прекратил теребить камень и замер.
Вдруг тихий, приглушенный голос произнес с легким акцентом:
- Привет! Кто вы?
Лидия взглянула вокруг. Комната была пустой, как и прежде.
- Да нет! Здесь! - сказал глухой голос.
Она снова посмотрела вниз, на колпак, и увидела, что паук указывает на себя второй лапкой справа.
- Меня зовут Арахна, - сказал голос. - А вас?
- Я… Лидия, - ответила Лидия неуверенно.
- В самом деле? Почему? - спросил голос.
Лидия почувствовала себя слегка уязвленной.
- Как вас понять?
- Ну, насколько я помню, Лидия попала в ад в наказание за то, что много раз обижала своего возлюбленного. Я надеюсь, что у вас нет привычки…
- Конечно, нет, - сказала Лидия и сразу же замолчала.
- Ага, - сказал голос с сомнением. - Но все же, ведь вам не могли дать это имя без причины. А кроме того, я никогда по-настоящему не винил Лидию. Возлюбленные, как говорит мой опыт, обычно заслуживают…
Лидия неуверенно оглядывала комнату и не слышала окончания.
- Я не понимаю, - сказала она. - То есть это в самом деле…
- Да, это в самом деле я, - сказал паук. И чтобы подтвердить это, он снова указал на себя, на этот раз третьей лапкой слева.
- Но ведь пауки не могут…
- Конечно, нет. Настоящие пауки не могут, но я - Арахна. Я уже говорила вам.
Смутное воспоминание шевельнулось в голове у Лидии.
- Вы имеете в виду ту самую Арахну? - спросила она.
- А разве вы слышали о другой? - спросил голос холодно.
- Я имею в виду ту, которая вызвала гнев Афины. Хотя точно не помню как, - сказала Лидия.
- Просто. Я была ткачихой, а Афина завидовала мне…

- Вы, значит, ткали?
- Я была лучшей ткачихой и пряхой, и когда я выиграла открытый всегреческий конкурс и победила Афину, она не могла с этим примириться. Она была в бешенстве от зависти и превратила меня в паука. Я всегда говорю: несправедливо позволять богам и богиням участвовать в конкурсах. Они не умеют проигрывать, а потом начинают рассказывать о вас лживые истории, чтобы оправдать те гадости, которые творят. Вам, наверное, доводилось слышать об этом в другом изложении? - добавил голос с оттенком вызова.
- Нет, я почти такого же мнения, - сказала Лидия тактично. - Должно быть, вы уже очень долго пробыли в образе паука, - добавила она.
- Да, я так полагаю, но через какое-то время перестаешь считать, - голос замолк, а затем опять продолжал: - Скажите, вы не могли бы убрать эту стеклянную штуку? Здесь так душно. Кроме того, мне не придется кричать.
Лидия колебалась.
- Я никогда ничего не трогаю в этой комнате. Мой муж бывает очень раздражен, если я это делаю.
- Ах, вам не следует бояться, я не убегу. Даю вам честное слово.
Но Лидия все еще сомневалась.
- Вы действительно находитесь в затруднительном положении, - сказала она, невольно взглянув на склянку со спиртом.
- Не совсем, - сказал голос тоном, который предполагал пожатие плечами. - Меня уже много раз ловили. Всегда находится какой-то выход. Одно из преимуществ вечного проклятия. Оно делает какое-либо фатальное событие невозможным.
Лидия взглянула вокруг. Окно было закрыто, дверь тоже.
Она подняла колпак и положила его сбоку. Нити паутины вылетели наружу и порвались.
- Не обращайте внимания. Уф! Так будет лучше, - сказал голос, все еще слабо, но теперь вполне ясно и разборчиво.
Паук не шевелился. Он продолжал держать в своих передних лапках сверкающий на свету аквамарин.
Внезапно Лидия нагнулась и посмотрела на камень вблизи. Это не был ее камень.
- Красиво, не правда ли, - сказала Арахна. - Не совсем мой цвет, правда. Думаю, я его уничтожу. Изумруд подошел бы лучше, хотя они были меньше размером.
- Где вы их взяли? - спросила Лидия.
- Да неподалеку. Я думаю, через дом отсюда.
- У миссис Феррис. Да, конечно, это один из ее камней.
- Возможно, - согласилась Арахна. - Он был в шкатулке со множеством других, и я как раз выбиралась из сада через кусты, когда меня поймали. Блеск камня привлек его внимание ко мне. Смешной тип, сам немного похож на паука, только на двух ногах.
Лидия сказала, немного с холодком:
- Он оказался сообразительнее вас.
- Гм, - сказала Арахна уклончиво.
Она положила камень и начала бегать по кругу, выпуская несколько ниток. Лидия немного отодвинулась. Некоторое время она наблюдала за Арахной, которая, казалось, была занята своего рода рисованием, а затем ее глаза вернулись к аквамарину.
- У меня тоже есть небольшая коллекция камней. Не такая хорошая, как у миссис Феррис, конечно, но в нее входит пара неплохих экземпляров камней, - заметила она.
- В самом деле? - сказала Арахна рассеянно, продолжая плести узор.
- Мне… мне бы тоже хороший аквамарин, - сказала Лидия. - Что, если дверь случайно останется слегка приоткрытой…
- Смотрите, - сказала Арахна удовлетворенно. - Разве этот узор не хорош?
Она остановилась, чтобы полюбоваться своей работой.
Лидия тоже посмотрела на рисунок. Ей показалось, что в нем не хватало утонченности, но она тактично согласилась:
- Узор восхитителен! Совершенно очарователен! Как жаль, что я… И как это у вас получается!
- Нужно иметь немного таланта, - сказала Арахна с отрезвляющей скромностью. - Вы что-то сказали? - добавила она.
Лидия повторила свою реплику.
- Не стоит тратить на это время, - сказала Арахна. - Как я говорила, что-то непременно должно произойти. Зачем же мне беспокоиться?
Она опять начала плести паутину. Быстро, хотя и слегка рассеянно, она сделала еще один небольшой кружевной коврик, подходящий для благотворительной торговли, и на мгновение задумалась. Наконец она сказала:
- Конечно, если бы на это стоило тратить время…
- Я не могу предложить очень много… - начала Лидия осторожно.
- Не деньги, - сказала Арахна. - Зачем мне деньги? Но я уже так давно не отдыхала.
- Не отдыхали? - повторила Лидия.
- У многих проклятий имеются некоторые смягчающие условия, - объяснила Арахна. - Например, поцелуй принца, снимающий колдовство. Это настолько невероятно, что не имеет практического значения, зато создает богу соответствующую репутацию - не такой уж он скупердяй, в конце концов. В моем случае такая поблажка - отпуск на двадцать четыре часа в год, но у меня и этого почти никогда не было. - Она сделала паузу, чтобы сплести еще пару дюймов каймы. - Понимаете, - добавила она, - проблема в том, чтобы найти кого-то, желающего поменяться местами на двадцать четыре часа…
- О да, я понимаю, что это не просто.
Арахна выставила одну из передних ножек - аквамарин засверкал.
Она повторила:
- Желающего поменяться местами…
- Право… не знаю… - сказала Лидия.
- Совсем не трудно пробраться в дом миссис Феррис существу моего размера, - заметила Арахна.
Лидия посмотрела на аквамарин. Невозможно было выбросить из памяти картинку: на черном бархате в шкатулке миссис Феррис лежат камни.
- А если поймают?
- Не следует об этом беспокоиться. В любом случае через двадцать четыре часа я вас сменю, - сказала ей Арахна.
- Не знаю, право, не знаю… - промолвила Лидия неохотно.
Арахна заговорила задумчиво:
- Я подумала, как просто будет унести их оттуда по одному и спрятать в подходящей щели.
Лидия не могла вспомнить в деталях, как проходил дальнейший разговор. На каком-то этапе, когда она все еще сомневалась, Арахна, видимо, решила, что Лидия согласна. В следующий момент она оказалась на полке - дело было сделано.
Она не почувствовала большой разницы. Шестью глазами было не труднее глядеть, чем двумя, хотя все стало исключительно большим, а противоположная стена отодвинулась вдаль. Оказалось, что восемью ногами также можно без труда управлять.
- Как вы… Ах да, я понимаю, - сказала она.
- Продолжайте, - сказал голос сверху. - Этого более чем достаточно, принимая в расчет две испорченные вами занавески. Обращайтесь с ними осторожно. Все время держите в голове слово «изысканный». Да, вот так лучше. Еще чуть-чуть тоньше… Так. Вы скоро научитесь. А теперь вам нужно только переступить край и спуститься по нити.
- Ага… да-да, - сказала Лидия с сомнением. Казалось, что край полки был очень далеко от пола.
- Еще только один вопрос, - сказала Арахна. - Относительно мужчин.
- Мужчин? - спросила Лидия.
- Ну, пауков мужского пола. Я не хочу, вернувшись, обнаружить, что…
- Ну конечно, нет, - согласилась Лидия. - Думаю, что я буду очень занята. Да и вряд ли меня заинтересуют пауки мужского пола.
- Кто знает. Подобный тянется к подобному.
- Я думаю, это зависит от того, как долго ты был подобным, - предположила Лидия.
- Хорошо. Хотя все это не так сложно. Он в шестнадцать раз меньше вас, так что вы его легко сможете осадить. Или съесть, если хотите.
- Съесть? - воскликнула Лидия. - Ах да, я помню, муж рассказывал мне что-то… Нет, я думаю, я его осажу - как вы сказали.
- На ваше усмотрение. Что касается пауков, они очень удобно устроены, давая преимущество самкам. Вам не приходится быть обремененной никчемным самцом. Просто находите себе нового, когда он понадобится. В самом деле, это сильно все упрощает
- Пожалуй, вы правы, - сказала Лидия. - И все же, всего двадцать четыре часа…
- Именно, - сказала Арахна. - Ну, мне пора. Я не должна терять времени Уверена, у вас все будет в порядке. До завтра. - И она вышла, оставив дверь слегка приоткрытой.
Лидия еще немного поупражнялась в плетении, пока не стала делать ровную нить уверенно. Тогда она подошла к краю полки. После недолгого колебания она переступила через край. Оказалось, что это действительно очень просто
В самом деле, все было гораздо легче, чем она ожидала. Она пробралась в гостиную миссис Феррис, где крышка шкатулки была беспечно оставлена открытой, и выбрала отличный огненный опал. Не составило труда найти небольшую ямку на обочине дороги, куда можно было положить добычу на время. При следующем походе она выбрала маленький рубин, потом отлично отшлифованный квадратный циркон. Операция перешла в привычную работу, прерываемую лишь знаками внимания со стороны пары пауков-самцов. Впрочем, их можно было отогнать простым движением передней лапки.
Ближе к вечеру в ямке на обочине скопилась неплохая добыча. Лидия тащила небольшой топаз и думала, следует ли сделать еще один заход, когда на нее упала тень. Она замерла, глядя вверх на высокую нескладную фигуру.
- Будь я проклят, - послышался голос Эдварда. - Еще один! Два за два дня. Невероятно!
И прежде чем Лидия смогла что-либо сообразить, ее накрыла мгла, а секундой позже она поняла, что трясется в коробочке.
Через несколько минут она оказалась под стеклянным колпаком, который сняла с Арахна, а Эдвард склонился над ней, озабоченный исчезновением примечательного экземпляра, но воодушевленный тем, что он его вновь изловил.
После этого, кажется, ничего не оставалось, как плести занавески, чтобы укрыться за ними - подобно Арахна. Успокаивала мысль о том, что камни были надежно спрятаны. и всего через двенадцать или тринадцать часов она сможет спокойно забрать их…
Весь вечер к комнате пауков никто не подходил. Лидия могла разобрать различные домашние звуки, раздававшиеся в более или менее обычном порядке, завершаясь шагами двух пар ног вверх по лестнице. И если бы не физическая невозможность, она бы при этом немного нахмурилась. Этически такая ситуация была довольно туманна. Разве Арахна имела право?… Ну что ж, с этим все равно ничего нельзя было поделать…
Наконец звуки затихли, и дом успокоился на ночь.
Она ждала, что Эдвард заглянет утром, перед уходом на работу, чтобы убедиться в ее целости и сохранности. Она помнила, что он это делал и в случае менее интересных пауков, и была немного уязвлена, когда дверь, наконец, открылась лишь для того, чтобы впустить Арахну. Лидия также заметила, что Арахна не смогла уложить волосы тем единственным способом, который был столь к лицу Лидии.
Арахна слегка зевнула и подошла к полке.
- Привет, - сказала она, поднимая колпак, - как провела время?
- Только бы не сидеть здесь, - ответила Лидия. - Вчера, однако, все шло хорошо. Я надеюсь, что вы удачно провели свой отпуск.
- Да, - сказала Арахна. - Было хорошо, хотя мне показалось, что перемена была не столь разительной, как я ожидала. - Она посмотрела на часы. - Время почти истекло. Если я не вернусь, Афина разгневается. Вы готовы?
- Конечно, - ответила Лидия, чувствуя себя более чем готовой.
- Ну, вот мы и снова здесь, - сказала Арахна тихим голосом. Она вытянула ножки попарно, начиная с передних. Затем выткала заглавную букву «А» готическим шрифтом, чтобы удостовериться в том, что ее способность прясть не пострадала. - Вы знаете, привычка - удивительное дело. Не уверена, что смогла бы устроиться уютнее. Разве чуть больше свободы…
Она подбежала к краю полки и спустилась вниз - пучок сверкающих перьев, скользящий к полу.
Достигнув его, Арахна выпустила ножки и побежала к открытой двери. У порога она остановилась.
- До свидания и большое спасибо, - сказала она. - Простите меня за вашего мужа. Боюсь, что в какой-то момент я повела себя неподобающим образом.
И она пробежала по тропинке, как будто шарик из цветной шерсти, уносимый ветром.
- Прощайте, - сказала Лидия, совсем не жалея о том, что она уходит.
Смысл последней фразы Арахна Лидия не поняла и вспомнила о ней позже, когда обнаружила в мусорном ящике кучу необычайно бугристых костей.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Уиндем - Биография

Джон Уиндем

На основную страницу

Биография

Джон Уиндэм (1903-1969). "Патриарх" английской научной фантастики. Классик - и классицист от фантастики, оригинальный и своеобразный, однако всегда "преданный" последователь Герберта Уэллса. Писатель, стилистически "смотревший назад" - но фактически обогнавший своими холодновато-спокойными "традиционными" романами не только свое, но и - в чем-то! - наше время... Продолжать говорить о Джоне Уиндэме можно еще очень долго. Однако для каждого истинного поклонника фантастики сами за себя скажут уже НАЗВАНИЯ его книг: "Кракен пробуждается", "Кукушки Мидвича", "Куколки" - и, конечно же, "лучшее из лучшего" в наследии Уиндэма - "День триффидов"!


Оглавление

  • Жизель (Страница 1)
  • Недоглядели (Страница 1)
  • Подарок из Брансуика (Страница 2)
  • Китайская головоломка (Страница 3)
  • Эсмеральда (Страница 5)
  • Рада с собой познакомиться (Страница 6)
  • Уна (Страница 7)
  • Дела сердечные (Страница 9)
  • Ставка на веру (Страница 10)
  • Колесо (Страница 11)
  • Будьте естественны! (Страница 12)
  • Грезить поневоле (Страница 12)
  • Неиспользованный пропуск (Страница 13)
  • Неотразимый аромат (Страница 14)
  • Арахна (Страница 14)


Джон Уиндем

Жизель

 Читать книгу

Аннотация

Сборник фантастических рассказов, вышедших в свет с 1937 по 1954 год.

Создание книги: Next 4 (Next4@list.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel