Джон Уиндем - Ступай к муравью

1 Джон Уиндем

Избери путь ее

Не было ничего, кроме меня самой.
Все остальное было пустотой - без времени, без пространства, без света, без тьмы и в этой пустоте была я. Впрочем, это «Я» не имело никакой формы - у меня не было ни чувств, ни памяти, лишь осознание себя. Хотела бы я знать это «Я» (я - такая) и есть душа? Мне казалось, я хотела это знать всегда, и буду хотеть этого вечно…
Каким-то образом безвременье закончилось. Я стала понимать, что раньше что-то было. Закончилось и отсутствие пространства, я куда-то двигалась.
Что- то двигало меня то в одну, то в другую сторону. Я не понимала, как могу это чувствовать, -снаружи не было ничего, никакой точки отсчета, по которой можно было хоть как-то определить направление движения, я просто знала, что какие-то силы дергают меня то туда, то сюда, как бы вступая в противоборство друг с другом. Казалось, одна сила овладевает мной, чтобы ослабить расшатать и дать возможность другой, противоположной, силе войти в меня в свою очередь. Так продолжалось некоторое время, пока мое осознание себя самой не стало четче и я не стала размышлять, какие силы борются во мне, может быть, добро и зло… или жизнь и смерть.
Меня продолжало толкать в разные стороны, причем амплитуда колебаний сокращалась до тех пор, пока меня не стало буквально перебрасывать то туда, то сюда. Неожиданно и резко борьба эта кончилась. Возникло ощущение движения, все быстрее и быстрее… наконец, стремительный полет в пустоте, и падение…
- Все в порядке, - сказал чей-то голос, - только пришла в сознание чуть позже положенного. Нужно пометить это в ее карте. Какой номер? О, у нее это всего лишь в четвертый раз. Да-да, конечно, отметьте все остальное в норме. Она в сознании!
Голос был женский с каким-то легким и незнакомым акцентом. Я открыла глаза, увидела то приближающийся, то отдаляющийся от меня потолок и вновь закрыла их. Другой голос, с таким же странноватым акцентом, произнес:
- Выпейте это.
Чья то рука приподняла мне голову и в губы ткнулась чашка с жидкостью. Я чуть приподнялась, выпила содержимое и, закрыв глаза, вновь откинулась на спину. Через некоторое время я ощутила прилив сил. Несколько минут я лежала, глядя в потолок и размышляя: где я могу находиться? Мне не доводилось видеть потолок такого цвета - кремово-розового. Внезапно я осознала, что дело вовсе не в необычности потолка (точнее, его цвета), а в необычности и неузнаваемости всего - я ничего не помнила. Я понятия не имела, кто я, где я и как могла здесь оказаться. В приступе панического ужаса я попыталась приподняться и сесть, но чья-то рука помешала мне и вновь у моих губ оказалась чашка с жидкостью.
- Вы в полном порядке, - услышала я женский голос. - Лежите спокойно. Расслабьтесь.
Я хотела спросить ее о чем-то, о чем-то важном, но вдруг ощутила жуткую слабость трудно было даже пошевелить языком. Первая волна страха улеглась, оставив лишь апатию «Что могло со мной случиться? - вяло соображала я. - Может быть несчастный случаи? Может, так чувствуют себя в сильном шоке?» Я не могла найти никакого объяснения, но меня это перестало занимать: ведь кто-то за мной смотрит, кто-то заботится обо мне… и еще эта слабость… с вопросами можно было подождать.
Наверное, я задремала. Не знаю, сколько прошло времени, но когда я вновь открыла глаза, мне явно стало лучше. Ужаса не было осталось лишь удивление, - и некоторое время я лежала, не двигаясь. С приливом сил ко мне вернулось любопытство - захотелось узнать, где я, и я тихонько повернула голову на подушке.
В нескольких метрах от себя я увидела сложное приспособление на колесах нечто среднее между кроватью и троллейбусом и на нем - спящую с открытым ртом женщину громадных размеров. Поначалу мне даже показалось, что женщина эта находится в чем-то, что придает ей такую огромную форму, но, приглядевшись, поняла - это была она сама. Я отвела от нее взгляд и увидела еще два «троллика». На каждом покоилась такая же громадная фигура.
Я стала пристальнее вглядываться в ту, что была ближе всех ко мне, и к своему удивлению, обнаружила, что она выглядела очень молоденькой: двадцать два, ну от силы двадцать три, не больше. Она была довольно симпатичная - свежий румянец, коротко остриженные золотистые кудряшки, ее можно было бы назвать красивенькой, если бы.
Прошло минут десять, и возле меня послышался звук быстрых деловитых шагов.
- Как вы себя чувствуете? - раздался чей-то голос.
Я повернула голову, и на какой-то момент мне показалось, что передо мной ребенок. Вглядевшись в черты лица под белой шапочкой, я поняла, что это лицо женщины, никак не моложе тридцати лет. Не дожидаясь ответа, она протянула руку к кровати и нащупала мой пульс. По-видимому, он был в норме, она удовлетворенно кивнула и сказала:
- Теперь все будет в порядке, Мама.
Я тупо смотрела на нее и не знала, как реагировать.
- Машина уже ждет вас, - самым естественным тоном добавила она, - как, по-вашему, вы сумеете дойти?
- Какая машина? Зачем? - машинально выговорила я.
- Чтобы отвезти вас домой, - ответила она с заученной профессиональной кротостью. - Ну, давайте потихоньку подниматься. - И с этими словами откинула одеяло.
Я машинально взглянула на свое тело, и у меня пресеклось дыхание… Я подняла руку… огромный, толстенный валик белой плоти, в ужасе уставилась на нее, открыла рот и, уже теряя сознание, услышала свой режущий, пронзительный крик…
Открыв глаза, я увидела рядом с собой женщину (обыкновенных, нормальных размеров) в белом халате. На шее у нее висел стетоскоп. Она смотрела на меня с недоумением и растерянностью. Маленькая женщина в белой шапочке стояла рядом с ней и торопливо говорила: «Доктор, она вдруг закричала… так неожиданно… и потеряла сознание».
- Что это? Что со мной? Я не знаю, я совсем не такая… Не могу быть такой… Не могу, не могу, не могу… - Я говорила и не могла остановиться, хотя слышала свои тоскливые завывания как будто со стороны.
Та, которую назвали доктором, по-прежнему выглядела недоуменно-растерянной.
- Что все это значит? - спросила она, видимо, не в первый раз.
- Понятия не имею, доктор, - опять быстро проговорила маленькая. - Это было так неожиданно, как будто ей вдруг стало больно… Но я не знаю, почему…
- М-да… С ней все в порядке, она уже выписана и не может оставаться здесь - нам сейчас понадобится ее место, - сказала доктор. - Я, пожалуй, дам ей успокаивающего.
- Но что случилось?! Кто я?… Это какой-то кошмар!… Я знаю, что я не такая!… П-пожалуйста, р-ради б-бога, скажите мне!… - заикаясь и всхлипывая, умоляла я ее.
- Все в порядке. Мама! - Докторша участливо склонилась надо мной и тихонько дотронулась рукой до плеча. - Вам не о чем беспокоиться. Постарайтесь не волноваться. Скоро вы будете дома.
К постели торопливо подошла еще одна ассистентка в белой шапочке, ростом не выше первой, и протянула докторше шприц.
- Нет! - вырвалось у меня. - Я хочу знать, где я! Кто я?! Кто вы? Что со мной случилось?! - Я попыталась выбить шприц у нее из рук, но обе маленькие ассистентки навалились на мою руку и держали ее пока докторша не нашла иглой вену.
Это действительно было успокоительное и очень сильное, - я не лишилась сознания не, выключилась, а как-то отстранилась. Забавное ощущение: как будто я была рядом и спокойно наблюдала за собой со стороны, не утратив при этом способности здраво рассуждать.
Совершенно очевидно, что у меня потеря памяти - амнезия. Вероятно, я потеряла память после какого-то шока - так бывает. Очевидно также, что я утратила лишь часть памяти - часть, касающуюся лично меня: кто я, кем работаю, где живу, словом, все, что касается меня самой. В остальном же… Я не забыла… Не разучилась говорить, не разучилась думать, и, кажется, сам механизм мышления не нарушен. Это с одной стороны. С другой… я была совершенно уверена, что со мной происходит, что-то не то. Я знала, что никогда раньше не видела того места, где сейчас находилась. Я знала, что было нечто неправильное… что-то страшное в присутствии двух маленьких ассистенток. И совершенно точно знала, что громадное тело лежащее здесь было не мое. Я не могла вспомнить, какое лицо я должна увидеть в зеркале, не помнила, была я молодой или старой, блондинкой или брюнеткой, но у меня не было и тени сомнения в том, что я не могла быть такой громадной… Да, но ведь тут лежало еще несколько таких же громадных женщин, стало быть, это не болезнь - иначе меня не отсылали бы «домой».
Я все еще продолжала обдумывать сложившуюся ситуацию, как вдруг двери помещения распахнулись, и меня осторожно покатили по пологой лестнице. Внизу нас ожидала машина наподобие кареты «Скорой помощи» с распахнутыми дверцами, за которыми виднелась выкрашенная в кремово-розовый цвет койка. Я механически отметила, что все происходящее напоминает самую обычную в данных условиях процедуру. Восемь миниатюрных ассистенток перетащили меня с «троллика» на койку в «Скорой». Две из них задержались - поправили на мне одеяло и положили еще одну подушку под голову. Когда двери за ними захлопнулись, машина тронулась с места.
С этого момента во мне стало расти и крепнуть чувство определенной уверенности и способности контролировать ситуацию. По всей вероятности, думала я, со мной все же произошел несчастный случаи, и на самом деле я еще не пришла в себя. Наверное, через какое-то время после… после какой-то катастрофы я… мне лишь начало казаться, что я пришла в сознание, но реально я была лишь в состоянии, близком к сознанию, своего рода сне галлюцинации и рано или поздно обязательно проснусь в каких-то нормальных условиях, может быть, и незнакомых, непривычных для меня, но укладывающихся в нормальные человеческие представления.
Я удивилась как такая простая и разумная мысль не пришла мне в голову раньше и, в конце концов, решила, что в панический ужас меня ввергла отчетливая реалистичность каждой детали в окружающей меня фантасмагории. Как это было глупо с моей стороны (несмотря на всю детальную реалистичность происходящего) и вправду поверить, что я стала каким то каким-то Гулливером среди лилипутов! Когда я проснусь, над этим будет интересно поразмыслить.
Правда меня не переставала поражать детальная реалистичность полное отсутствие зыбкости, туманности в восприятии какая обычно бывает во сне. Все вокруг было очень ясным отчетливым реальным. Мои собственные ощущения тоже были очень реальны… например, недавний укол… Все было очень достоверно, и эта достоверность заставляла меня внимательно присматриваться ко всему, фиксировать каждую мелочь.
Внутри «Скорая» была выкрашена в такой же розовый цвет, как и снаружи только потолок отливал голубизной и по нему там и сям были разбросаны серебряные звездочки. На передней стенке было несколько шкафчиков с одинаковыми ручками. Моя койка помещалась слева, с другой стороны были два миниатюрных креслица из какого-то полупрозрачного, розоватого материала. Обе стенки представляли собой длинные широкие окошки с розовыми сетчатыми занавесками. Из обоих окон была хорошо видна местность, по которой мы ехали.
По обеим сторонам дороги в некотором отдалении от нее рядами высились одинаковые строения - блоки. Каждый блок был ярдов пятидесяти длиной высотой в три этажа и заканчивался низковатой черепичной крышей. Блоки были абсолютно одинаковые по конструкции, но разные по цвету. Местность вокруг была почти безлюдна, лишь изредка мелькал женский силуэт - фигура в рабочем комбинезоне, косящая траву по бокам дороги или склонившаяся над цветочной клумбой.
Ярдах в двухстах от дороги стояли более высокие большие блоки, над некоторыми из них высилось… что-то вроде заводских труб. Может, это и впрямь были заводы или фабрики, а может, мне только так показалось.
Дорога, по которой мы ехали, все время петляла, встречного транспорта почти не было, лишь изредка проезжали грузовики, большей частью довольно тяжелые. Все они были выкрашены в один цвет и отличались друг от друга лишь разными пятизначными комбинациями из цифр и букв. По виду вполне обычные грузовики, какие можно увидеть где угодно.
Так, петляя, мы ехали минут двадцать, пока на одном из поворотов не наткнулись на ремонт дороги. Машина притормозила, и рабочие сошли на обочину, давая нам возможность проехать. Это были женщины или девушки, одетые в рабочие штаны, фуфайки без рукавов и грубые башмаки. Волосы у всех были коротко острижены, некоторые были в кепках. Все, как на подбор, были высокие, с загорелыми, пышущими здоровьем лицами, с широкими плечами и мужскими мускулистыми руками. Поначалу они смотрели лишь на машину, осторожно ползущую по ухабам и рытвинам, но когда мы поравнялись с ними, они стали заглядывать в окна. При виде меня все широко заулыбались и, как по команде, подняли правые руки в каком-то ритуальном салюте. Их лица были так откровенно приветливы и доброжелательны, что я невольно улыбнулась в ответ. Они шли по ходу машины, соблюдая определенную дистанцию, и продолжали смотреть на меня как-то выжидающе - улыбки на их лицах стали сменяться удивлением. Они переговаривались между собой, но слов я, конечно, не слышала: некоторые опять вскинули руки в ритуальном жесте. По их разочарованным лицам я поняла, что от меня ожидали чего-то большего, чем просто ответная улыбка. Мне пришло в голову вскинуть руку в точно таком же «салюте» - это сразу подействовало, лица прояснились, но удивление на некоторых осталось. Наконец, машина выехала на ровную дорогу, набрала скорость, и удивленные, чем-то озабоченные лица рабочих скрылись из виду. Что-то они должны были символизировать в моем сне, с чем-то ассоциироваться… Но символы эти казались мне странными, необычными, не укладывающимися в… Хотела бы я знать, что именно в моем подсознании вызвало это видение - команда дружелюбно настроенных амазонок, встречающих меня каким-то… военно-морским салютом вместо обычных кивков и приветствий? Пока я раздумывала над этим, мы миновали последнюю вереницу блочных строений и выехали на открытую местность.
Передо мной простирались зеленые пастбища, аккуратные, местами зеленеющие, пашни, живые изгороди, над которыми вился какой-то зеленоватый туман, деревья и кустарники с молодыми побегами. Яркое весеннее солнце освещало эту местность, возделанную и распланированную с такой аккуратностью, какая могла быть, как мне казалось, лишь на картинке, только изредка мелькавшие среди полей силуэты коров нарушали строгий геометрический узор. Небольшие домики точно вписывались в «узор»: одинаковые по внешнему виду, на одинаковом расстоянии друг от друга, с одинаковыми огородами по одну сторону и садиками - по другую. Что-то кукольное было во всем этом - кукольное и излишне упорядоченное. Дома с аккуратными изгородями, цветы на клумбах, деревца, кустарники - все было одинаковым… Интересно, что может означать такое очевидное подсознательное стремление к аккуратности и порядку?
Из окна я увидела, как открытый грузовик, следовавший впереди нас, круто свернул на узкую дорогу с красивыми живыми изгородями по обеим сторонам, ведущую к аккуратненькой ферме. Возле фермы толпилось с полдюжины молодых женщин с какими-то инструментами в руках. Одна из них обернулась, что-то сказала своим подругам, и все уставились на нас, подняв руки в том же «салюте», как и те, на дороге.
«Нелогично… - мелькнула у меня мысль, - амазонки, как символ превосходства… власти, и весь этот ландшафт, олицетворяющий пассивную, аккуратную упорядоченность, подчиненность… Не вяжется друг с другом «
Мы миновали ферму и поехали дальше. Так прошло примерно три четверти часа, а пейзаж за окном оставался неизменным и, казалось, простирался вплоть до самого горизонта, где виднелись очертания низких гор, - подернутых голубоватой дымкой. С периодической аккуратностью возникали в окне небольшие домики - фермы, иногда мелькали группы людей, работающих в поле, реже встречались одинокие фигуры, снующие вокруг домиков, возящиеся с тракторами, но и те, и другие были слишком далеко, чтобы разглядеть их как следует.
Слева от дороги начался длинный ряд деревьев - поначалу я подумала, что это обыкновенный лес, но потом заметила, что деревья посажены стеной, верхушки у всех одинаково подрезаны - так что этот ряд походил больше на искусственный забор, конец которого (или начало) начинался метрах в десяти от дороги. Мы свернули налево и остановились перед высокими воротами, выкрашенными розовой краской.
Откуда и почему взялось это обилие розового, я не могла понять. Розовый цвет всегда казался мне пошловатым. Цвет плоти? Символ пылкой страсти? Вряд ли, тогда был бы ярко-красный. Я не представляла себе розовую страсть…
Мы медленно ехали вперед, и нас окружало нечто среднее между городским садом и макетом муниципального жилищного строительства. По обеим сторонам дороги простирались широкие зеленые газоны с цветочными клумбами. Среди газонов произвольно, без всякого плана стояли трехэтажные блоки. Несколько амазонок в темно-красных фуфайках и штанах возились с клумбой прямо у дороги, и нам пришлось переждать, пока они не оттащат свою тележку с тюльпанами и не дадут проехать. Они отсалютовали мне знакомым жестом и проводили улыбками. Я отвела от них глаза, и на секунду мне показалось, будто со зрением у меня что-то случилось: мы миновали один блок, другой, а третий… Он был белый в отличие от всех остальных (розовых), но дело не в этом - он был раза в три меньше…
Я растерянно поморгала ресницами, но блок оставался по-прежнему маленьким. Чуть поодаль, с трудом переставляя ноги, шла по газону громадных размеров женщина в розовой хламиде. Вокруг нее вертелись три маленькие женщины в белых комбинезонах, казавшиеся рядом с ней детьми нет, даже не детьми, а крохотными куколками. Глядя на эту картину, я растерялась: расшифровать такую комбинацию «символов» мне было просто не под силу.
Машина резко свернула вправо, и мы остановились перед крыльцом одного из розовых блоков, разделенным вдоль перилами, справа шли обычные ступеньки, а слева - раза в три меньше и чаще.
Три автомобильных гудка возвестили о нашем приезде. Секунд через десять полдюжины маленьких женщин сбежали с крыльца, и я услышала чей-то голос.
- С приездом. Мама Орчиз! Вот вы и дома!
Моя койка плавно соскользнула вниз, и они осторожно поставили ее на землю. Молодая женщина, на комбинезоне которой был нарисован розовый крест, заботливо склонилась надо мной.
- Как вы думаете, Мама, сумеете сами дойти!?
Дойти? - машинально переспросила я - Конечно, могу. - И с этими словами я села на койке, поддерживаемая как минимум четырьмя парами рук.
Мое уверенное «конечно», кажется, не оправдало себя - я поняла это, когда меня с трудом поставили на ноги. Даже с помощью всех карлиц это было, мягко говоря, не просто - я едва отдышалась и окинула взглядом свою громадную массу, прикрытую розовой хламидой. У меня мелькнула мысль о том, что позже, когда я проснусь и буду анализировать свои впечатления, мне придется смириться с дикой безвкусицей всех этих символов, что бы они там ни означали. Я попробовала осторожно шагнуть вперед, со стороны это выглядело, наверное, не очень-то эстетично. Маленькие женщины суетились и хлопотали вокруг меня как взбудораженные несушки - ни одна не доставала мне даже до локтя. Впрочем, самым трудным был первый шаг, дальше дело пошло лучше, и я под облегченные и радостные возгласы моей «команды» с трудом одолела ступеньки крыльца. Наверху мне дали немного отдышаться, а потом мы вошли в прямой как стрела коридор, свернули налево, и там впервые за все это время я столкнулась с зеркалом.
Мне пришлось собрать всю свою волю, чтобы остаться спокойной хотя бы внешне. Увидев свое отражение, я в течение нескольких секунд боролась с подступающей к горлу истерикой, это была жуткая пародия на женщину слоноподобные женские формы, выглядящие еще более громадными из-за свободного, хламидообразного розового одеяния, прикрывающего… К счастью, хламида прикрывала все, кроме головы и рук. Но и этих частей тела было вполне достаточно, чтобы вызвать ужас руки, голова и, наконец, лицо были чистенькими, ухоженными, даже миловидными, но принадлежали явно девочке. Эта «девочка» выглядела вполне симпатичной, но ей никак нельзя было дать больше двадцати. Мягкие, вьющиеся волосы, аккуратно уложенные в короткую прическу, розовый цвет лица, красные, но без намека на помаду, изящные губы. Голубовато-зелеными глазами из-под слегка изогнутых бровей она внимательно смотрела на меня, на суетящихся рядом карлиц и…
Я пошевелила губами - и она сделала то же самое, я приподняла руку - она повторила мой жест… Мой панический ужас сменился жалостью и чувством сострадания к бедняжке: мне было жалко ее до слез, потекших по моим щекам. У нее тоже по лицу текли слезы.
Одна из маленьких женщин схватила меня за руку.
- Мама Орчиз! - тревожно воскликнула она. - Что с вами, родная!?
Я не могла вытворить ни слова, да и что я могла ей сказать? Я ощутила на своем теле прикосновение маленьких ладоней - ласковые, успокоительные похлопывания, медленно тронулась с места и двинулась к распахнутой двери, сопровождаемая тревожно-ласковыми причитаниями карлиц.
Мы вошли в помещение, показавшееся мне одновременно и будуаром, и больничной палатой. Будуаром - из-за того, что все вокруг - ковер на полу, кресла, подушки, абажур, занавески на окнах - было розовым. Больничной палатой - из-за шести стоящих двумя рядами коек, одна из которых пустовала.
Комната была очень просторной: возле каждой койки стояли стул и столик, а в середине был большой стол украшенный вазочками с цветами, и несколько низких удобных кресел. Откуда-то слышалась легкая сентиментальная музыка. На пяти койках лежали такие же громадины, как я две карлицы поспешили откинуть розовое покрывало с шестой - незанятой. Обитательницы пяти коек повернули лица в мою сторону.
- Привет, Орчиз! - дружелюбно поздоровалась одна и нахмурилась, заметив следы слез на моем лице. - Что случилось? Тебе было плохо?
Я взглянула на ее миловидное личико, темно-каштановые волосы, разметавшиеся по подушке. На вид ей было не больше двадцати трех. Все… все остальное скрывал розовый сатин покрывала. Я не могла сейчас выговорить ни слова - лишь изо всех сил постаралась улыбнуться ей в ответ.
Мы приблизились к незанятой койке, и после множества приготовлений я была водружена на нее. Путешествие от машины к постели здорово вымотало меня - я была почти без сил. Две карлицы расправили на мне покрывало, а третья достала носовой платок и осторожно вытерла слезы на моем лице.
- Все хорошо дорогая - тихонько и ласково проговорила она - все хорошо вы дома. Когда чуть-чуть отдохнете, все пройдет. Попробуйте сейчас немного поспать.
- А что это с ней? - послышался чей-то резковатый голос с одной из коек. - Чего она так разнюнилась?
Маленькая женщина с носовым платком быстро обернулась на голос
- Ни к чему этот тон Мама Хэйзел! - быстро сказала она. - Все в порядке, у Мамы Орчиз четверо прелестных малюток! Ведь правда дорогая? - обратилась она ко мне - Просто сейчас она немного устала с дороги. Только и всего.
Вокруг меня по-прежнему суетились карлицы. Одна из них подала мне стакан с какой-то жидкостью - по виду обыкновенная вода, и я машинально выпила. Во рту остался едкий странноватый привкус, но он быстро прошел. Еще немного суеты и моя команда оставила меня наедине с пятью обитательницами палаты.
Затянувшаяся неловкая пауза была прервана девушкой, которая первая со мной поздоровалась.
- Куда посылали тебя на отдых, Орчиз? - спросила она.
- Отдых? - машинально повторила я за ней. Все, включая, спрашивавшую, уставились на меня с изумлением.
- Я не понимаю о чем вы… - сказала я.
Они продолжали глазеть на меня с вялым удивлением.
- Вряд ли ей дали как следует отдохнуть, - заметила одна, - я никак не могу забыть свой последний отпуск. Меня отправили к морю и даже выдали небольшой автомобиль, так что я вдоволь покаталась по побережью. Нас было всего шесть Мам, включая и меня и все к нам чудесно относились. А ты? Ты ездила на море или в горы?
Я понимала, что за этими вопросами последуют другие, и постаралась собраться с мыслями. Наконец, я нашла, как мне показалось самый простой выход из своего дурацкого положения.
- Я не помню, - сказала я, - я… ничегошеньки не помню и… Кажется, я вообще потеряла память.
Мое заявление было встречено не очень доброжелательно.
- Ах, вот как? - довольно едко отреагировала та, которую карлица с крестом на груди называла Хэйзел. - Я сразу подумала, что тут что-то неладно. И ты, конечно, не можешь вспомнить, Первого ли класса были у тебя младенцы в этот раз?
- Не будь дурочкой Хэйзел - тут же вмешалась другая - конечно же, Первого, иначе Орчиз не была бы здесь, - ее перевели бы к Матерям Второго разряда и отправили в Уайтвич… Когда это с тобой случилось Орчиз? - участливо обратилась она ко мне.
- Я… Я не знаю, - пробормотала я, - я ничего не помню, что было раньше до сегодняшнего утра в больнице. Все… все куда-то ушло…
- В больнице? - насмешливо переспросила Хэйзел.
- Она, наверное, имеет в виду Центр, - сказала другая. - Но Орчиз!… Ты хочешь сказать, что не помнишь даже нас!?
- Не помню, - подтвердила я. - Мне очень жаль, но я действительно ничего не помню до сегодняшнего утра в боль… в Центре.
- Это странно, - с недоброй усмешкой высказалась Хэйзел. - А они знают об этом?
- Наверняка знают, - ответила ей другая. - Я думаю, они не считают, что память может иметь какое то отношение к классу детей. Да и почему она должна иметь к этому отношение? Послушай Орчиз…
- Дайте ей отдохнуть! - вмешалась третья - Мне кажется, она неважно себя чувствует после Центра, да еще эта дорога. Не обращай на них внимания, Орчиз, родная. Постарайся заснуть, а когда проснешься, я уверена, все будет в порядке.
Я с благодарностью последовала ее совету. В сложившейся ситуации я все равно ничего не могла придумать, так как здорово устала. Я пробормотала «спасибо» и откинулась на подушки, демонстративно закрыв глаза. К моему удивлению - никогда не слышала, что во время галлюцинации можно уснуть - я заснула…
В момент пробуждения я было понадеялась, что мой странный кошмар кончился. К сожалению, ничего не изменилось: кто-то легонько тряс меня за плечо, и первое что я увидела, - это лицо главной карлицы вровень с моим.
- Ну, как дела? - обычным бодрым голосом медсестры спросила она. - Мы поспали, Мама Орчиз, и нам, конечно же, стало лучше?
За ее спиной показались еще две маленькие женщины, подкатившие небольшой закусочный столик к моей постели. Они поставили его так, чтобы мне было удобно дотянуться до него… В жизни я не видела такого количества еды для одного человека. Я хотела запротестовать, но сразу сообразила, что в этом есть определенная логика - количество еды было вполне пропорционально обилию моей плоти представляющейся сейчас вроде здоровенного облизывающегося рта. Сознание мое как бы раздвоилось какая-то часть его «отстранилась», а все остальное торопливо поглотило две или три рыбины, большущего цыпленка, несколько кусков мяса, груду овощей, блюдо фруктов залитых кремом и литра два с половиной молока - и все это без малейших усилии. Изредка посматривая по сторонам во время еды, я видела, что остальные Мамы точно так же обходились с содержимым своих столиков. Я ловила на себе их любопытные взгляды, но сейчас они были слишком заняты поглощением пищи, чтобы продолжать расспросы. Я стала думать, как бы избавиться от их вопросов, если бы здесь была какая-нибудь книга или журнал, я могла бы сделать вид что поглощена чтением. Это, правда, не очень вежливо по отношению к ним но… Когда маленькие ассистентки вернулись, я попросила одну из них принести мне что-нибудь почитать. Эта простая в общем-то просьба произвела крайне неожиданный эффект: две ассистентки, катящие столик уронили его на пол, та, что была ближе ко мне на секунду застыла, как в столбняке с изумленным лицом потом взгляд ее стал подозрительным и, наконец, жалостливо-участливым.
Не совсем еще пришли в себя, дорогая? - спросила она.
- Да нет, - пробормотала я, - я… я пришла в себя.
- Может вам лучше попробовать опять заснуть?
- Не хочу больше спать - возразила я - а хочу что-нибудь почитать…
- Боюсь, вы сильно утомились Мама. - Она неуверенно дотронулась рукой до моего плеча. - Ну, ничего. Я думаю, это скоро пройдет.
- Не понимаю, - с возрастающим раздражением начала я. - Если мне захотелось немного почитать…
- Ну-ну, дорогая, - она выдавила из себя заученную профессиональную улыбку, - не стоит нервничать. Вам нужно немного отдохнуть. Вы просто устали, иначе… Где, скажите на милость, вы слышали о читающей Маме?
Поправив на мне покрывало, она вышла из палаты и оставила меня наедине с пятью ее обитательницами уставившимися на меня в немом изумлении. С койки Хэйзел послышалось насмешливое хихиканье, а потом несколько минут в палате стояла полная тишина.
Затянувшуюся паузу прервала Хэйзел.
- Почитать! - насмешливо фыркнула она. - А написать что-нибудь ты не хочешь?
- Почему бы и нет? - сорвалось у меня с языка.
Вновь наступило молчание. Они с улыбкой переглянулись.
- Да что в самом деле тут странного? - раздраженно обратилась я ко всем сразу. - Я обязательно должна была разучиться читать? Или писать?
- Орчиз, дорогая… - неуверенно и мягко начала одна из них, - тебе не кажется, что надо бы… посоветоваться с врачом а? Просто посоветоваться?
- Не кажется - ответила я довольно резко. - Со мной все в порядке. Я просто хочу понять. Я ведь не сказала ничего особенного, просто попросила принести какую-нибудь книгу… А вы все смотрите на меня так, словно я сошла с ума. Но почему?
После неловкой паузы та, что была настроена ко мне дружелюбнее остальных, почти в точности повторила слова маленькой ассистентки.
- Орчиз, дорогая, постарайся взять себя в руки, зачем Маме - читать? Или писать?
Разве от этого она станет рожать лучших детей!?
- Но ведь кроме детей есть и другие вещи в жизни, - ответила я.
Молния, внезапно разорвавшаяся в комнате, не произвела бы большего эффекта. Никто из них не мог произнести ни слова, даже Хэйзел онемела от изумления.
Да что же это господи! не выдержала я. - Что это за бред!… Орчиз… Мама Орчиз… Что за галиматья! Где я?! В сумасшедшем доме?
Я дала волю своей злости дважды повторила, что никакая я не Мама, а потом к своему стыду разревелась.
Они смотрели на меня с жалостью и участием. Лишь Хэйзел, победно оглядев всех, сказала:
- Говорила я, что с ней что-то неладно? Она просто рехнулась вот и все!
Та, которая с самого начала вела себя дружелюбно, мягко обратилась ко мне:
- Послушай, Орчиз, подумай сама, кем еще ты можешь быть, если не Мамой? Ты самая настоящая Мама, Первого класса Мама, уже трижды рожавшая. У тебя двенадцать зарегистрированных малюток Первого разряда. Уж, во всяком случае, этого ты не могла забыть!
Странно, но ее слова опять вызвали у меня слезы - я почувствовала, как что-то пытается проявиться в зияющей пустоте моего сознания. Я не понимала, что это, но оно явно заставляло меня сейчас страдать.
Господи!… - простонала я. - Это же жестоко. Почему это не прекращается? Почему оно не уйдет и не оставит меня в покое? Тут какое то какое-то… издевательство, какая то страшная насмешка… Только я не понимаю, что со мной случилось? Я же не Сумасшедшая… Нет… Ну, помогите же мне кто-нибудь!
Я изо всех сил зажмурилась, страстно желая, чтобы вся эта кошмарная галлюцинация кончилась. Но ничего не изменилось. Когда я резко распахнула глаза все они по-прежнему глазели на меня в тупом изумлении на своих молоденьких мордашках, торчащих из розового сатина.
- Что бы там ни было, я отсюда выберусь! - произнесла я вслух и напряглась.
Мне потребовались все мои силы, чтобы просто сесть на постели. Не обращая внимания на глазеющих Мам, я попыталась спустить ноги с кровати. Господи, какое кошмарное видение сон. Я услышала свой собственный голос: «Помоги же мне, родной… Дональд, милый, пожалуйста, помоги мне!…» И неожиданно с произнесенным вслух словом «Дональд» в голове у меня произошел щелчок, и мозг как бы осветился изнутри. Неожиданно я поняла, в чем именно заключалась жестокость этого кошмара. Я поглядела на своих соседок по палате - они по-прежнему глазели на меня в немом изумлении близком к ужасу. Я оставила никчемные попытки подняться и, откинувшись на подушки, сказала.
- Больше вы не сможете дурачить меня. Теперь я хотя бы знаю, кто я.
- Но Мама Орчиз, начала одна.

- Хватит! - резко прервала я ее. Острая жалость к себе сменилась горечью и обидой. - Никакая я не мать. Мне просто не повезло! У меня был муж очень недолго и я… я хотела чтобы у меня были дети от него - хотела и только!
Последовала пауза довольно странная пауза. Я ждала каких-то перешептываний, реплик, но, казалось, меня просто не услышали… или не поняли. Наконец та, что лежала на соседней койке решилась.
- Что такое муж? - спросила она мягко с легким недоумением.
Я пристально вгляделась в лицо каждой: ни на одном не было намека на насмешку, не было ничего, кроме удивленного детского недоумения. Я была на грани истерики, но каким то образом мне удалось взять себя в руки. Раз эта чертова галлюцинация не уходит - подумала я - что ж будем играть в эту игру дальше и посмотрим чем она кончится. С самым серьезным видом я принялась объяснять им, подбирая простые слова и понятия:
- Муж - это тот мужчина, которого женщина выбирает себе…
Судя по их лицам, они ничего не поняли, но не прерывали меня, пока я сама не остановилась. Моя соседка по койке спросила крайне озадаченным, но по-прежнему мягким и участливым тоном. Что такое мужчина?
После окончания моей речи воцарилось гробовое молчание. Но меня сейчас занимало другое…
Теперь я знала, что меня зовут Джейн. Еще раньше меня звали Джейн Саммерс, потом, выйдя замуж за Дональда, я стала Джейн Уотерлей. Мне было… мне было двадцать четыре, когда мы поженились, и… двадцать пять, когда Дональд погиб, через шесть месяцев после нашей свадьбы. Все. На этом все кончалось. Мне казалось, это было вчера, но ничего больше я не помнила.
До этого момента память вернулась ко мне полностью: родители, друзья, дом, школа, практика, работа в Рэйчестерской больнице. Я вспомнила, как впервые увидела Дональда, когда его привезли к нам со сломанной ногой, и все что у нас было дальше…
Я вспомнила, какое лицо должна была увидеть, глядя на себя в зеркало, - более удлиненное, покрытое легким загаром, рот - меньше, волосы слегка вьющиеся, глаза - карие широко посаженные, взгляд - тоскливый… Теперь я знала, как должна была выглядеть вся - чуть вытянутая длинноногая с маленькой грудью. Хорошее нормальное тело, просто нормальное обычное которое я принимала, как должное, пока Дональд своей любовью не заставил гордиться им…
Я взглянула на колыхающуюся массу, закрытую розовым сатином, и меня захлестнула волна жуткого отчаяния: если б только сейчас со мной оказался Дональд, он любил бы меня, ласкал, утешал и, главное, сказал бы, что я не такая, что все это только кошмарный сон… И в то же время одна мысль о том, что Дональд может увидеть меня такую, привела в ужас. Потом я вспомнила, что Дональд уже никогда не увидит меня никакую, и слезы вновь потекли из глаз.
Пятеро соседок продолжали молча лежать и смотреть на меня широко раскрытыми глазами. Так прошло примерно полчаса, а потом дверь отворилась, и в палате появилась целая команда маленьких женщин в белом. Я заметила, что Хэйзел сначала хотела что-то сказать «командирше», но потом, видимо, передумала. К каждой койке подошли по две карлицы, синхронно откинули покрывала, засучили рукава своих комбинезонов и принялись за массаж.
Поначалу это было даже приятно: действовало успокаивающе и расслабляло. Но чем дальше, тем меньше мне это нравилось, пока наконец не стало просто больно.
- Хватит! - резко сказала я.

1 Следующая страница


Ступай к муравью 2

Карлица остановилась, как-то безлико улыбнулась и продолжила.
- Я сказала, хватит! - повторила я громче и оттолкнула ее.
Мы встретились взглядами: в ее глазах были обида и укор, хотя на губах по-прежнему профессиональная улыбка. Она застыла в нерешительности и глянула на свою напарницу.
- И вы тоже! - добавила я. - Достаточно.
Вторая карлица даже не повернула головы, продолжая работать руками. Первая, поколебавшись секунду, подошла ко мне и… вновь принялась за дело. Я приподнялась и толкнула ее сильнее. Наверное, в этой руке, похожей на окорок, было гораздо больше силы, чем я думала: от моего толчка она отлетела на середину комнаты и упала.
Все в палате на мгновение застыли, но пауза была короткой: карлицы вновь принялись за работу. Я оттолкнула и вторую массажистку, процедив сквозь зубы:
- Держись от меня подальше!
Они остановились, глядя друг на друга непонимающими, тоскливыми и испуганными глазами. К нам приблизилась «командирша» - с розовым крестом на груди.
- Что случилось, Мама Орчиз? - спросила она.
Я сказала, что мне больно. Лицо ее выражало удивление.
- Все верно. Так и должно быть. Это нужно.
- Может, и так, но мне это не нужно, - твердо ответила я, - и больше они со мной этого делать не будут.
- Орчиз свихнулась! - раздался голос Хэйзел. - Она тут рассказывала нам отвратительные гадости!… Она явно помешанная!
Маленькая женщина посмотрела на нее, а потом на всех остальных: кто-то утвердительно кивнул, другие отводили глаза, но на всех лицах было какое-то отвращение. Тогда она посмотрела на меня долгим, изучающим взглядом.
- Вы, двое, ступайте с докладом, - обратилась она к маленьким массажисткам, и, когда те, плача, вышли из комнаты, вновь окинула меня долгим и внимательным взглядом.
Через несколько минут все остальные массажистки закончили работу и ушли, нас опять было шестеро. Молчание прервала Хэйзел.
- Поганая выходка, - бросила она. - Мальки делали то, что им положено, и только.
- Может, им это и положено, но мне это не нравится, - сказала я.
- И поэтому бедняжек теперь должны избить. Но я думаю, тут опять сработает «потеря памяти» - ты ведь просто забыла, что обслугу, если она расстроит чем-то Маму, бьют? - с едкой иронией осведомилась Хэйзел.
- Бьют? - с трудом выговорила я.
- Бьют! - передразнивая мой сдавленный голос, ответила она. - Но ведь тебе-то все равно, что с ними делают. Уж не знаю, что с тобой случилось, но как бы там ни было. Я тебя всегда недолюбливала Орчиз, хотя остальные считали, что я не права. Ну, уж теперь-то мы все убедились!…
Никто не возразил, и я поняла, что все в душе согласны с ней. Это было тяжелое чувство, но, к счастью, меня отвлекли от него распахнувшиеся двери.
В палату вошла старшая ассистентка с шестью карлицами, но на этот раз с ними была властная красивая женщина лет тридцати, при виде которой я испытала невольное облегчение она не была ни амазонкой ни карлицей ни громадиной - на фоне остальных, правда, она выглядела чересчур высокой, но на самом деле - нормальная молодая женщина с приятными чертами лица, коротко остриженными каштановыми волосами в черной юбке, видневшейся из-под белого халата. Старшей ассистентке приходилось почти бежать чтобы поспевать за женщиной - она забавно семенила рядом бормоча: «Только что из Центра, Доктор».
Женщина остановилась возле моей койки, карлицы сгрудились за ее спиной, неодобрительно посматривая на меня. Она всунула мне в рот термометр и пощупала Пульс. Потом деловито осведомилась:
- Головная боль? Боли? Если есть, где?
Она внимательно оглядела меня. Я тоже не сводила с нее глаз.
- Тогда почему… - начала было она.
- Она свихнулась! - раздался голос Хэйзел. - Она говорит, что потеряла память и не знает нас.
- Она говорила об ужасных отвратительных вещах! - добавила ее соседка.
- У нее бред! - опять послышался голос Хэйзел. - Она думает, что умеет читать и писать.
При этих словах женщина улыбнулась.
- Это правда? - спросила она.
- Но почему бы мне не… впрочем, это ведь легко проверить.
По- видимому, она не ожидала такого ответа, на секунду замешкалась, но быстро взяла себя в руки. На ее губах заиграла усмешка.
- Очень хорошо, - сказала она тоном, которым обычно разговаривают с расшалившимися детьми, достала из кармана миниатюрный блокнот и протянула его мне вместе с карандашом. Мне неудобно было держать карандаш, тем не менее я довольно четко вывела: «Я сама понимаю, что брежу и вы - часть этого кошмара».
Хейзел хихикнула, когда я возвратила блокнот и карандаш женщине - врачу. Та взглянула мельком на него и челюсть у нее, конечно, не отвисла, но усмешка мгновенно сползла с губ. Она посмотрела на меня пристально, очень пристально, а все остальные, видя выражение ее лица, затихли, как будто я показала здесь какой-то сверхъестественный фокус. Врач повернулась к Хейзел:
- О чем она вам говорила? Какие «отвратительные» вещи?
- Ужасные вещи! - не сразу ответила Хейзел. - Она говорила о… людях, как о животных. Что они… Ну, что они двуполые. Это было отвратительно!…
Врач секунду колебалась, потом повернулась к старшей ассистентке.
- Отвезите ее в смотровую.
Когда она вышла, «карлицы» засуетились вокруг меня, подкатили к постели низенький «троллик», помогли мне перевалиться на него и вывезли из палаты.
Я оказалась в маленькой комнате с розовыми обоями. Напротив меня сидела врач с блокнотом и карандашом в руках. Выражение ее лица было мрачно-сосредоточенным:
- Итак - проговорила она - кто рассказал вам всю эту чушь о двуполых людях? Мне нужно знать ее имя. Где вы проводили отпуск после Клиники?
- Не знаю, - ответила я. - Эта галлюцинация, или бред, или словом, этот кошмар начался в том месте, которое вы называете Центром.
Она покраснела от гнева, но сдержалась и спокойно произнесла.
- Послушайте Орчиз, вы были в полном порядке, когда вас шесть месяцев назад увозили отсюда в Клинику, где вы родили детей, как положено. Но… В этот период кто-то напичкал вам голову всей этой галиматьей и научил вас читать и писать. Теперь вы мне скажете, кто это сделал. Причем хочу предупредить, что со мной номера с «потерей памяти» не пройдут.
- Ох, ради бога, пошевелите же своими мозгами! - устало выговорила я.
- Я могу выяснить в Клинике, куда они вас посылали. И могу выяснить в Доме Отдыха, кто были ваши соседи, но я не хочу попусту терять время. Поэтому я прошу вас сказать мне это. Вы скажете это сами, Орчиз, мы не хотим прибегать к другим мерам, - веско закончила она.
- Вы не там ищете. - Я покачала головой. - Галлюцинация началась в Центре. Как это произошло и что было с Орчиз до того, я не могу вам сказать просто потому, что не помню.
Она была явно чем-то озадачена, поразмышляла секунду, потом нахмурилась.
- Какая галлюцинация?
- Как какая? Все это… и вы в том, числе. - Я обвела рукой все, что меня окружало, - это громадное тело, эти малютки… вообще все. Очевидно, все это спроецировало мое подсознание, и теперь меня это очень тревожит, потому что… потому что это никак не похоже на результат подавления желаний…
Она смотрела на меня широко открытыми от изумления глазами.
- Кто, черт возьми, говорил вам о подсознании, подавлении желаний и вообще?…
- Не понимаю, почему в… пусть галлюцинации, но почему я обязательно должна быть невежественной тупицей? - возразила я.
- Но Мама не может ничего знать о таких вещах. Ей это не нужно!
- Послушайте! - Теперь мне пришлось набраться терпения. - Ведь я уже сказала вам и говорила тем несчастным в палате никакая я не Мама. Я самая обыкновенная МБ, и мне просто не повезло, со мной что-то случилось… какой-то кошмарный сон.
- Эм бэ? - недоуменно переспросила она.
- Ну, да. Бакалавр медицинских наук. Я занимаюсь медициной, - пояснила я.
Она не отрывала от меня своих изумленно вытаращенных глаз.
- Вы утверждаете, что вы врач?
- Ну… у меня нет своей практики, но… да, конечно, - ответила я.
От ее прежней уверенности почти не осталось следа.
- Но… это же абсурд, - в каком-то странном замешательстве пробормотала она, - вам с самого начала было предназначено стать Мамой! И вы можете быть только Мамой… Достаточно на вас посмотреть!…
- Да, - вздохнула я, - достаточно посмотреть… Так смотрите же!… Посмотрите как следует!… После этого возникла недолгая пауза.
- Знаете, - прервала я молчание, - мне кажется, вряд ли мы что-нибудь выясним, если будем говорить друг другу лишь «чушь» и «абсурд». Может, будет разумнее, если вы объясните мне, куда я попала и кто я, по-вашему. Это может как-то всколыхнуть мою память.
- Лучше будет, если сначала вы расскажете мне, что вы уже помните, и поподробнее, - парировала она после секундного колебания. - Это поможет мне понять, что вас удивляет и кажется кошмаром.
- Хорошо, - подумав, согласилась я и начала как можно подробнее, стараясь ничего не упустить, рассказывать ей всю биографию вплоть до того страшного дня, когда самолет Дональда потерпел аварию…
Было ужасно глупо, с моей стороны, попасться на эту удочку. Конечно, она с самого начала не собиралась отвечать ни на один из моих вопросов. Выслушав мой рассказ, она молча вышла из комнаты, оставив меня, задыхающуюся от бессильной ярости.
Я дождалась, пока в коридоре стало очень тихо. Музыка умолкла. Одна из маленьких ассистенток зашла на секунду, как ни в чем не бывало, с любезной и безликой улыбкой осведомилась, не нужно ли мне чего-нибудь, и тут же исчезла. Я выждала еще примерно полчаса, а потом собралась с силами и попыталась встать. Это далось мне с колоссальным трудом. Наконец мне удалось принять вертикальное положение, я медленно подошла к двери, чуть-чуть приоткрыла ее и прислушалась. Из коридора не раздавалось ни звука. Я решила выйти и осмотреться. Все двери в палаты были закрыты. Прикладывая поочередно ухо к каждой двери, я слышала за ними мерное тяжелое дыхание и больше никаких звуков. Коридор несколько раз сворачивал в разные стороны, я медленно одолела его и очутилась перед парадной дверью, немного постояла в нерешительности, оглядываясь по сторонам и, прислушиваясь, потом распахнула ее и вышла наружу.
- Мама! - раздался сзади острый, режущий слух окрик. - Что вы тут делаете?
Я обернулась и увидела одну из «карлиц» в странновато мерцавшем белом комбинезоне. Она была одна. Не отвечая, я начала осторожно спускаться вниз. Мне с трудом удавалось двигаться и с еще большим трудом удержать подступающую к горлу ярость на это тяжеленное, нелепое тело, никак не желающее отпустить меня.
- Вернитесь. Сейчас же вернитесь, - четко произнесла ассистентка, подошла ближе и уцепилась за мою розовую хламиду. - Мама, вы должны сейчас же вернуться. Вы здесь простудитесь. - Она потянула меня за хламиду, я с силой наклонилась, услышала звук рвущейся материи, обернулась и потеряла равновесие. Последнее, что я увидела, ряд не пройденных мною ступенек, очутившихся прямо перед глазами…
Я открыла глаза, и чей-то голос рядом произнес:
- Ну вот, теперь лучше. Но поступили вы очень дурно. Мама Орчиз. Счастье, что все так обошлось. Подумать только, сделать такую глупость. Мне, честное слово, стыдно за вас. Просто стыдно.
Голова у меня раскалывалась, но, что было гораздо хуже, весь этот кошмар продолжался. У меня не было никакого настроения выслушивать укоризненные сентенции, и я послала ее к чертовой матери. Она с изумлением вытаращилась на меня, потом лицо ее застыло в маске оскорбленного достоинства. Она налепила полоску пластыря мне на лоб и, поджав губы, вышла вон.
Если трезво рассудить, она была права. В самом деле, глупо было пытаться делать хоть что-то, находясь в этой чудовищной груде плоти. От чувства своей беспомощности и жуткой жалости к себе я снова чуть не разревелась. Господи… как мне не хватало моего чудного, маленького тела, которое так верно служило мне и делало все, что я захочу. Я вспомнила, как Дональд показал однажды из окна гибкое молодое дерево и «познакомил» меня с ним, как с моей сестрой-близняшкой. А всего день-два назад…
Тут я неожиданно для себя сделала открытие, которое заставило меня инстинктивно напрячься и попытаться встать. В моей памяти больше не было никаких пробелов - я все вспомнила… В голове у меня загудело от напряжения, я откинулась на подушки, постаралась расслабиться и вспомнила все по порядку, начиная с того момента, когда из вены у меня выдернули иглу и кто-то протер место укола спиртом…
Но что же было потом? Я ожидала чего-то вроде сна, галлюцинации… Но не этой четко сфокусированной реальности…
Господи!… Что же они со мной сделали?…
Когда я открыла глаза, за окном стоял ясный солнечный день, а возле постели была целая команда «карлиц», с помощью которых мне предстояло проделать весь утренний туалет.
Они деловито засучили рукава и приступили к привычной для них процедуре. Я терпеливо вынесла все от начала до конца, радуясь, что головной боли как не бывало.
Пока ассистентки возились со мной, раздался властный стук в дверь, и две фигуры в черных униформах с серебряными пуговицами без приглашения вошли в палату.
При виде их ассистентки с приглушенными вскриками, в которых явно слышался страх, дружно ринулись в дальний угол палаты. Вошедшие приветствовали меня вскинутыми в «салюте» правыми руками. Одна из них спросила:
- Вы Орчиз… Мама Орчиз?
- Так меня здесь называют, - ответила я.
Она поколебалась секунду, а потом, скорее просительным, чем приказным тоном, сказала:
- У меня есть предписание на ваш арест, Мама. Пожалуйста, следуйте за нами.
- Из угла, где сгрудились ассистентки, послышался возбужденный гомон. Женщине в униформе было достаточно одного взгляда, чтобы «карлицы» мгновенно затихли.
- Оденьте ее и приготовьте к поездке, - бросила она.
«Карлицы» стали потихоньку двигаться к моей постели, робко, заискивающе улыбаясь амазонкам. Строго без всякой злобы одна из амазонок приказала:
- Быстрее. Пошевеливайтесь.
Они «пошевелились», меня наспех засунули в розовую хламиду, и в этот момент вошла врач. Она увидела амазонок и нахмурилась.
- Что все это значит? Что вы тут делаете? - строго спросила она.
Старшая из амазонок почтительно доложила ей о «предписании» и «аресте»
- Арест?! - изумленно переспросила врач. - Вы хотите арестовать Маму!? В жизни не слыхала о таком идиотизме. По какому обвинению?
- Она обвиняется в Реакционизме, - как-то заученно, механически ответила амазонка.
Врач вытаращилась на нее в немом изумлении.
- Мама - Реакционистка? - с трудом выговорила она. Что… И ничего умнее вы там придумать не могли!?. Живо убирайтесь отсюда! Обе!
- Но, Доктор, у нас есть предписание, - протестующе проговорили обе амазонки.
- Чушь. Не было такого прецедента. Вы когда-нибудь слыхали об аресте Мамы?
- Нет, - последовал синхронный ответ.
- И будьте уверены, не услышите. Все. Вы свободны.
Женщины в униформах неуверенно потоптались на месте.
- Если бы Вы, Доктор, дали нам письменное подтверждение, что отказываетесь выдать Маму.
Когда они обе ушли, вполне удовлетворенные клочком бумаги, врач окинула «карлиц» мрачным взглядом:
- А вы не можете не болтать… - процедила она сквозь зубы. - Что на уме, то и на языке. Запомните, если что-то в этом роде повторится, я буду знать кто тому причина! - Она повернулась ко мне. - А вы, Мама Орчиз, будьте так любезны не говорить ничего, кроме «да» и «нет» когда рядом снуют эти маленькие бестии. Я скоро вернусь, мы хотим задать вам несколько вопросов - добавила она и вышла, оставив за собой гнетущее молчание.
Она вернулась и не одна. Четверо женщин сопровождавших ее выглядели вполне нормальными. Они расселись вокруг меня словно перед экспонатом на выставке.
- Итак, Мама Орчиз, - сказала «моя» врач, - совершенно очевидно, что с вами произошло нечто необычное. Естественно все мы хотим знать, что именно и, если это возможно, выяснить причину. Вам не стоит утруждать себя мыслями об утреннем инциденте с полицией - с их стороны было вообще нелепо являться сюда. То, о чем мы хотим вас спросить, м-мм обычное научное исследование - не более. Мы просто хотим выяснить, что произошло.
- Вы не можете хотеть этого больше, чем я сама - ответила я, окинув взглядом все помещение.
«Моя» врач косо взглянула на остальных словно желая сказать: «Теперь-то-вы-мне-поверили?» Те смотрели на меня в немом изумлении.
- Мы, пожалуй, начнем с нескольких вопросов - прервала она молчание.
- Прежде я хотела бы кое-что добавить к тому, что рассказала вам прошлой ночью. Память вернулась ко мне полностью, - сказала я.
- Может быть, от того, что вы упали? - предположила она. - Кстати что вы хотели сделать?
Я пропустила вопрос мимо ушей и продолжала:
- Думаю, мне стоит восполнить этот пробел… Это может помочь в какой то степени… во всяком случае…
- Ну, хорошо. Вы говорили мне что были, э-ээ, замужем, и что ваш… м-мм муж, вскоре погиб, - она переглянулась с остальными, сидевшими с лицами, полностью лишенными какого бы то ни было выражения, - что было после, вы вчера не помнили.
- Да, - подтвердила я, - он был летчик испытатель. Это случилось через шесть месяцев после нашей свадьбы всего за месяц до истечения срока его контракта с фирмой. Несколько недель после этого я жила у своей тетки. Я… Не очень хорошо помню это время в подробностях - мне было… не до того. Но я очень хорошо помню, что в один прекрасный день я проснулась и поняла, что дальше так жить нельзя, что я должна чем-то заняться, должна работать, что бы хоть немного отвлечься. Доктор Хейлер - он заведовал Рэйчестерской больницей, где я работала до замужества, - сказал, что будет рад, если я вернусь к ним. И я вернулась. Работала очень много, чтобы меньше времени оставалось для воспоминаний… Это было месяцев восемь назад. Доктор Хейлер завел речь об одном препарате, который удалось синтезировать его другу, и я предложила испробовать препарат. По его словам препарат мог оказаться нужным и полезным. Мне очень хотелось принести хоть какую то пользу с тех пор как. И вот мне представился случай. Все равно рано или поздно кто-то должен был испробовать его. Словом, я подумала, что могу испытать его на себе - меня не очень волновали последствия…
- Что это был за препарат? - прервала меня врач.
Он назывался «чюнджиатин», вы что-нибудь слышали о нем?
Она отрицательно качнула головой.
- Это наркотик, - объяснила я. - В натуральном виде его можно было получить из листьев дерева растущего где-то на юге Венесуэлы. Случайно на него наткнулось племя индейцев. Несколько человек садились в круг и жевали листья. Потом они впадали в наркотический транс, который продолжался три-четыре дня. Во время транса они были совершенно беспомощны, поэтому за ними следили как за младенцами. Так делалось всегда, потому что индейцы… По их преданиям чюнджиатин освобождает дух от оков плоти, дает ему возможность свободно парить в пространстве и времени и обязанность присматривающего за телом заключается в том, чтобы не дать другому блуждающему духу завладеть телом пока его настоящий хозяин отсутствует. Когда бывший в трансе приходил в себя, он обычно рассказывал о своих «потусторонних» путешествиях и «чудесах», которые ему довелось увидеть. «Потустороннее» существование запоминалось во всех подробностях и было довольно… напряженным, насыщенным… Друг доктора Хейлера пробовал препарат на лабораторных животных, варьировал дозы и вероятно препарат оказывал какое-то действие на нервную систему, но какое? Вызывал ли он наслаждение, боль, страх, или наоборот отсутствие всего этого? Это мог рассказать только человек, и для этого я решила испробовать его на себе.
Я умолкла. Взглянула на их серьезные озадаченные лица, потом на свою тушу в розовой хламиде.
- Оказалось, препарат создает странную комбинацию абсурда, гротескной символики и детализированной реальности…
Сидящие передо мной женщины были искренни и… по-своему честны. Они пришли сюда, чтобы выяснить причину аномалии… если сумеют.
- Понимаю - проговорила «моя» врач. - Вы можете назвать нам точное время и дату этого… эксперимента?
Я назвала, и после этого было еще много, очень много вопросов.
Больше всего в этом «научном исследовании» меня раздражало почти полное игнорирование моих вопросов. Хотя, чем дальше, тем менее уверенно они себя Чувствовали, на все мои вопросы или не отвечали вовсе или - вскользь, уклончиво, с какой то небрежной досадой. Лишь когда мне принесли столик с едой, они оставили меня в покое. Мне стало ужасно грустно, и я впала в какое-то тоскливое забытье…
Разбудили меня суетящиеся вокруг койки «карлицы», водрузили на «троллик» и выкатили из палаты, а потом из блока. Там нас ожидала розовая «скорая», точь-в-точь такая, на которой меня сюда привезли. Когда «троллик» вместе со мной закатили в машину трое «карлиц» забрались туда уселись на привинченные к полу стулья и тут же принялись о чем-то оживленно болтать вполголоса. Они так и проболтали всю дорогу, не обращая на меня никакого внимания.
Мы миновали большое скопление блочных строений, а мили через две въехали в парк через разукрашенные ворота. С одной стороны он почти ничем не отличался от уже знакомой мне местности: те же аккуратные газоны, цветочные клумбы. Но здания здесь были другие, не блоки, а маленькие домики, различающиеся по своему строению. Место это вызвало странную реакцию у сопровождающих меня «карлиц» - они разом притихли и стали оглядываться вокруг в каком то благоговейном страхе.
Шофер притормозил, и видимо спросил у амазонки везущей тележку с известкой, куда ехать дальше. Она ответила ему и улыбнулась мне через окошко. Мы немного попетляли между домиками и, наконец, остановились перед небольшим двухэтажным коттеджем.
На этот раз мы обошлись без «троллика». Ассистентки с помощью шофера вытащили меня из машины, поставили на ноги, и, поддерживаемая со всех сторон, я с трудом протиснулась в дверной проем и очутилась в красиво убранной комнате. Седая женщина в пурпурном шелковом платье сидела в кресле-качалке у камина. По морщинистому лицу и ладоням было видно, что ей уже немало лет, но смотрела она на меня живыми внимательными нестарыми глазами.
- Входите моя дорогая - приветливо сказала она неожиданно звонким голосом.
Она кивнула на кресло возле себя, но, взглянув на меня еще раз, с сомнением покачала головой.
- Наверное, вам будет удобнее на кровати. Я взглянула на кровать с недоверием.
- Вы думаете, она выдержит? - спросила я.

- Полагаю, да, - ответила она, впрочем, не слишком уверенно.
Мои провожатые помогли мне взобраться на это ложе - лица у них при этом были озабоченные, - и, когда стало ясно, что кровать выдерживает мои вес (хотя она и заметно прогнулась), застыли возле меня, словно охраняя от кого-то. Седая женщина знаком велела им оставить нас и позвонила в маленький серебряный колокольчик. Крохотная фигурка - чуть больше метра ростом - показалась в дверях.
- Будьте добры темный шерри Милдред - повелительно произнесла женщина. - Вы ведь выпьете шерри дорогая? - обратилась она ко мне.
- Да… Да, конечно, благодарю вас - слегка растерялась я. - Простите, мисс… или миссис?…
- О, мне, конечно, следовало сначала представиться. Меня зовут Лаура. Вы же насколько я знаю, Орчиз. Мама Орчиз, не так ли?
- Так они меня называют, - неохотно и с еле сдерживаемым отвращением сказала я.
Вошла крохотная горничная с серебряным подносом, на котором стояли полупрозрачный графин и два бокала. Горничная наполнила оба бокала, а пожилая дама переводила взгляд с нее на меня и обратно, словно сравнивая нас. Странное не передаваемое словами выражение промелькнуло у нее на лице, и я решила сделать пробный шаг.
- Должно быть это мадера? - кивнула я на бокалы.
Она изумленно вскинула брови, потом улыбнулась и кивнула с явным удовлетворением на лице.
- Что ж, кажется, вы одной-единственной фразой подтвердили правильность и целесообразность вашего визита сюда - сказала она.
Горничная вышла, и мы обе потянулись к бокалам.

Предыдущая страница 2 Следующая страница


3 Джон Уиндем

- И все же, - продолжала Лаура, - давайте-ка поподробнее все обсудим. Скажите, дорогая, они объяснили, почему направили вас ко мне?
- Нет. - Я отрицательно качнула головой.
- Потому что я историк, - сказала она. - А заниматься историей в наши дни позволено и доступно не каждому. Это своего рода привилегия нас очень мало. К счастью сейчас понимают, что ни одной отрасли знании нельзя дать отмереть окончательно и все же некоторые из нас вызывают м-мм настороженность политического характера. - Она неодобрительно усмехнулась. - Однако когда нужно что-то выяснить приходится обращаться к специалисту. Они что-нибудь говорили о диагнозе, который вам поставили?
Я опять помотала головой.
- Так я и думала. Это у них профессиональное, не так ли? Что ж, я передам вам все, что сказали мне по телефону из Дома материнства. Пожалуй, лучше всего начать именно с этого. Мне сообщили, что с вами беседовало несколько врачей, которых вы сильно заинтересовали, озадачили и надо полагать расстроили. Бедняги ни у кого из них нет ни малейших исторических знании они ровным счетом. Словом две из них убеждены, что у вас психическое заболевание - мания шизофренический бред и так далее. Остальные склонны полагать, что с вами произошел гораздо более редкий случай - трансформация личности. Это действительно большая редкость. Известно всего три подобных зарегистрированных случая, но интересно, что два из них связаны с препаратом «чюнджиатин», а третий - с лекарством сходного происхождения. Итак, большинство из беседовавших с вами врачей сочли некоторые ваши ответы связными последовательными убедительными и полностью совпадающими с тремя уже известными случаями. Но так как они не знают практически ничего, что выходит за рамки их профессии, очень многое в вашем случае выглядит. С одной стороны им трудно в это поверить с другой - у них нет возможности проверить. Для этого им и нужно мое профессиональное мнение. Ваш бокал пуст, дорогая, позвольте, я налью вам еще.
- Трансформация личности - задумчиво повторила я, подставляя бокал - но если такое возможно.
- О, нет никаких сомнении в том, что в принципе это возможно. Те три случая, которые я упомянула, определены совершенно точно.
- Это очень похоже… - вынуждена была согласится я. - В каком-то смысле это действительно может быть… Но, с другой стороны, эти элементы галлюцинации тут, безусловно, присутствуют. Скажем, вы - вы сами - кажетесь мне совершенно нормальной. Но взгляните на меня!… И на свою маленькую служанку! Тут явный бред - иллюзия! Мне лишь кажется, что я - такая - нахожусь здесь и разговариваю с вами… Этого не может быть в действительности, а значит… Значит, где же я на самом деле?
- Я понимаю, и, быть может, лучше, чем кто бы то ни было, насколько нереальным вам кажется все это.
Она помолчала, задумчиво глядя на меня.
- Вы знаете, я, пожалуй, столкнулась сейчас с самым интересным случаем за всю мою довольно долгую жизнь. В каком-то смысле мне повезло, но я понимаю, дорогая, как вы сейчас воспринимаете то, что вас окружает, - повторила она. - Я провела столько времени среди книг, что это иногда кажется нереальным и мне. Скажите, дорогая, когда вы родились?
Я ответила.
- М-да, Георг Шестой, стало быть. Следующей, второй войны вы не помните?
- Не помню, - подтвердила я. - Меня еще не было на свете.
- Но вы можете помнить коронацию следующего монарха. Кстати кто это был?
- Елизавета… Елизавета Вторая. Моя мать водила меня смотреть, - сказала я.
- Вы что-нибудь запомнили из этого зрелища?
- Честно говоря, не очень много… Разве что… Целый день напролет шел дождь, а больше, пожалуй, ничего существенного, - созналась я.
Мы еще немного побеседовали в таком духе, пока она, наконец, не улыбнулась одобрительно кивая.
- Ну что ж, теперь у меня не осталось ни капли сомнений. Я кое-что слышала об этой коронации. Великолепное, наверное, было зрелище в аббатстве. - Она помолчала и легонько вздохнула. - Вы были очень терпеливы и любезны со мной дорогая, и, конечно, будет справедливо… Теперь настала ваша очередь кое-что выслушать. Но боюсь, вам будет это нелегко.
- Вряд ли меня может что-нибудь удивить после тех тридцати шести часов, которые я провела здесь.
- Сомневаюсь, - возразила она, не отводя от меня внимательных глаз.
- Скажите, - попросила я, - пожалуйста… объясните мне все… если можете!
- Ваш бокал, дорогая, разрешите, я налью вам еще. И я скажу вам все. - Она наполнила оба бокала. - Что поразило и поражает вас больше всего? Из окружающей вас реальности?
- Но… этого так… много. - Я колебалась, не зная, с чего начать.
- Может быть, тот факт… то обстоятельство, что вы ни разу за все время не встретили здесь мужчину? - подсказала она.
Я постаралась вернуться к моменту моего «пробуждения». Вспомнила как одна из «Мам» удивленно спросила «Что значит - мужчина?»
- Пожалуй, - сказала я, - пожалуй, это - одно из самых…
Она медленно покачала головой.
- Их больше нет дорогая. Ни одного. Нигде.
Я тупо уставилась на нее. Выражение ее лица было серьезным и участливым даже жалостливым. На нем не было ни тени притворства. Некоторое время я молча переваривала услышанное пока, наконец, у меня не вырвалось:
- Но… Это невозможно!!! Ведь где-то должны быть… Вы же не можете… Как же вы тогда?… То есть я хочу сказать!…
Она вздохнула.
- Я понимаю, это кажется вам невозможным, Джейн… Вы разрешите называть вас Джейн? Однако это действительно так Я пожилая женщина, мне скоро будет восемьдесят, и за всю свою долгую жизнь я ни разу не видела мужчину разве что на древних картинах и полуистлевших фотографиях. Пейте шерри, дорогая, вам станет лучше. Боюсь, я очень расстроила вас. - Она помолчала, давая мне время прийти в себя. - Я примерно представляю себе, что вы сейчас чувствуете. Видите ли, я знаю историю не только по книгам. Когда я была совсем девчонкой, мне довелось слышать множество историй от моей бабки. Тогда ей было что-то около восьмидесяти, но память у нее была хорошая, и рассказчица она была прекрасная. Я словно сама видела те тот мир, о котором она говорила, те места. Но это было настолько другим, так чуждо. Так непохоже на все, что меня окружало. Мне было трудно понять ее. Когда она говорила о юноше, с которым была когда-то помолвлена, слезы струились из ее глаз. Она плакала, конечно, не из-за него, а из-за всего утраченного ею мира - мира ее юности. И даже тогда мне было непонятно, что она испытывала. Да и как я могла понять? Но теперь, когда я сама стала старой и так много прочла, я могу приблизительно представить, что она должна была чувствовать, вспоминая о былом. Скажите, дорогая. - Она взглянула на меня с острым любопытством. - А вы… вы тоже были помолвлены?
- Я была замужем очень недолго. Она задумалась.
- Должно быть, это очень странное чувство, чувствовать себя чьей-то собственностью.
- Собственностью?! - изумленно переспросила я.
- Собственностью своего, м-мм мужа, - пояснила она.
Несколько секунд мы молча смотрели друг на друга.
- Но это было совсем не так, - пробормотала я, - это было… Но что случилось? Что могло случиться с ними со всеми?
- Они все умерли, - спокойно сказала она. - Заболели и умерли. Никто не мог ничего поделать - они исчезли, всего за год… даже чуть меньше года - не осталось ни одного, за исключением, быть может, нескольких на всей планете.
- Но тогда… тогда все должно было пойти прахом!
- О, да. Сначала почти так и было - было очень скверно. Начался голод. Замерла вся промышленность, и лишь в менее развитых странах, преимущественно аграрных, женщины сумели научиться кое-как обрабатывать землю и тем самым уберечь себя и своих детей от голодной смерти. Почти все цивилизованные центры, скопления городов превратились в пепелища… Перестал существовать, транспорт кончилась нефть, некому было добывать уголь. Когда наступил кризис, оказалось, что лишь ничтожное количество женщин, которых было больше, чем мужчин, способно заниматься какой-то серьезной работой.
Но кризис был неизбежен. Случись это пятьюдесятью годами раньше, мы были бы обречены на неминуемую гибель. Пятьюдесятью годами позже - тоже могло оказаться роковым - к этому времени все без исключения женщины могли превратиться в домашних полуживотных. Но, к счастью, в середине двадцатого столетия некоторые женщины владели определенными профессиями и, что оказалось важнее всего при сложившихся обстоятельствах, были среди них и медики. Пожалуй, не будь этого, мы не сумели бы выжить. Я сама не очень разбираюсь в медицине, поэтому вряд ли сумею объяснить вам как это было достигнуто. Все что я могу сказать. Словом стали проводиться интенсивные научные исследования в той области, которая вам вероятно знакома больше чем мне. Все виды существ, и наш в том числе, стремятся выжить, и доктора прежде всего должны были во что бы то ни стало сохранить это стремление. Несмотря на голод, хаос и разруху, дети должны были рождаться. Восстановление цивилизации, ее возрождение могли подождать: главное было - продолжение рода. И эта проблема была решена - дети стали рождаться младенцы женского пола выживали мужского - умирали. Таким образом производить на свет мальчиков стало пустой тратой времени, и было сделано так, что стали рождаться лишь девочки. Вы, я вижу, хотите спросить как? Но тут дорогая мы опять вторгаемся в область, которая вам ближе и понятнее. Вообще-то, как мне говорили, на самом деле это гораздо проще, чем кажется. Ведь, скажем, саранча способна производить женское потомство без мужских особей, кажется, до восьми поколений, а может и дальше. Было бы странно, если бы мы, со всеми нашими знаниями и разумом, оказались беспомощнее саранчи, не правда ли?
Она смотрела на меня выжидающе. Судя по выражению ее лица, она ожидала восхищения… или, по крайней мере, изумления. Если я не ошиблась то моя реакция должна была разочаровать ее: после того, как ядерная физика наглядно продемонстрировала, чего может достичь наука, вряд ли стоило удивляться каким-то техническим достижениям цивилизации. В принципе возможно все - другое дело, нужно ли это, может ли это принести какую-нибудь пользу, то есть реальное движение вперед…
- Чего же в результате вы добились? - спросила я.
- Мы выжили - коротко ответила она.
- Биологически да, - согласилась я. - С этим я не спорю. Но если за это пришлось заплатить. Если это стоило вам всего. Если любовь, искусство, поэзия, физические наслаждения, - все было принесено в жертву продолжения рода, зачем тогда нужно это самое продолжение?
- Вряд ли я смогу вам что-нибудь ответить, - пожала она плечами, - разве что высказать общеизвестную истину: это - общее и главное стремление любого вида. Но я убеждена, что и в двадцатом веке ясности в этом вопросе было не больше чем теперь. Кроме того, почему вы считаете, что все остальное исчезло? Разве поэзия Сафо не поэзия? А ваше самонадеянное утверждение, будто обладание душой зиждется на разнице полов, удивляет меня: ведь так очевидно, что двое разных неизбежно находятся в противоборстве, в различного рода конфликтах. Вы не согласны дорогая?
- Как историк, изучавший мужчин, женщин и движущие силы тех или иных процессов, вы должны были сейчас лучше понять, о чем я говорила.
Она досадливо поморщилась.
- Вы, - дитя своего века моя дорогая - произнесла она слегка снисходительным тоном. - Вам постоянно внушалось, что земля вертится лишь благодаря сексу принявшему с развитием цивилизации форму Романтизма. И вы в это верите. Вас обманули, дорогая, обманули жестоко. Ваши интересы весь кругозор свели к тому, что было необходимо удобно и безвредно для развития существовавшей тогда экономики.
- Я не могу с вами согласиться, - покачала я головой, - конечно… кое-что вам известно о моем мире, но… извне - со стороны. Вы не можете понять, не в состоянии почувствовать! Что, по-вашему, тогда движет всем? Из-за чего, по-вашему, земля вертится?
- Это очень просто дорогая. Стремление к власти. Оно заложено в нас с первого дня существования - и в мужчинах и в женщинах одинаково. И это гораздо сильнее чем секс, я же говорила вам - вас жестоко обманывали, «подгоняли» под удобную в то время систему экономики. С появлением вируса уничтожившего мужчин впервые за всю историю человечества женщины перестали быть эксплуатируемым классом. Когда ими перестали править мужчины, они начали понимать свое истинное назначение, понимать - в чьих руках должна находиться сила и власть. Мужская особь нужна лишь благодаря одной своей функции - выполнив ее, весь остаток дней своих эта особь проводит в бессмысленной, ненужной и вредной для общества паразитической жизни. Когда они лишились своей власти попросту исчезли, эта функция оказалась в руках медиков. Прошло не больше двух десятилетий, и они стали контролировать все. К ним примкнули немногие женщины владеющие другими профессиями инженеры архитекторы юристы некоторые учителя и так далее, но только у врачей была настоящая власть, ибо они обладали главным - секретом жизни дорогая. Секретом продолжения рода. Будущее было в их руках и когда жизнь потихоньку начала входить в русло они превратились в доминирующий класс - Докторат. Отныне Докторат стал олицетворением высшей власти - он издавал законы и следил за их неукоснительным исполнением. Разумеется, не обошлось без оппозиции. Память о прошлом и два десятилетия полной анархии не прошли даром. Но в руках врачей было мощное средство повиновения каждая женщина желавшая иметь детей, была вынуждена обращаться к ним и принимать все их условия, то есть занять то место в обществе которое ей предназначалось… Анархия кончилась, порядок был восстановлен. Правда позже возникла более организованная оппозиция - целая партия, утверждающая, что вирус, поразивший мужскую половину населения, исчез, и прежнее положение вещей может и должно быть восстановлено. Их называли Реакционистками, и они представляли собой определенную угрозу зарождавшейся новой форме жизни новой системе.
Почти все члены Совета Докторов хорошо помнили те времена, когда беспощадно эксплуатировалась женская слабость и беспомощность - времена наивысшего «расцвета» их бессмысленного и жалкого прозябания. И естественно они не имели никакого желания вновь разделить власть и авторитет с существами, которых считали биологически ниже себя. Да и с какой стати, если они доказали свое биологическое превосходство? Они отказались сделать хотя бы шаг, ведущий к разрушению нового порядка, новой системы. Реакционистки были объявлены вне закона. Но этой меры оказалось недостаточно. Вскоре стало ясно, что таким способом можно лишь устранить следствие, а не причину. В Совете поняли, что в их руках оказалась крайне нестабильная система - система, способная к выживанию, но по сути своей структуры мало чем отличающаяся от прежней - той, что потерпела крах. Нельзя было идти по проторенной дорожке - чем дальше, тем больше недовольства это вызвало бы у определенной части людей. Поэтому, если Докторат хотел остаться у власти, нужно было придумать и создать какую-то совершенно новую форму существования, новую структуру общества. При создании этой новой структуры необходимо было учитывать настроения малообразованных и некультурных представительниц женского пола - такие их свойства как, скажем, стремление к социальной иерархии, почитание неестественных надуманных социальных барьеров. Вы не можете не согласиться, дорогая, что в ваше время любая, прошу прощения, дура, чей муж занимал высокое социальное положение, вызывала почитание и зависть всех остальных женщин, хотя и оставалась той же самой дурой. Точно так же и любое сборище незамужних «свободных» женщин немедленно вызывало общественное порицание социальную дискриминацию. Все это разъедало женские души, более того, процесс был практически необратим, и следовало учитывать это извечное женское стремление к безопасности, к силе, за которую можно укрыться. Не менее важным фактором, который невозможно было обойти, оставалась способность и стремление к самопожертвованию, проще говоря, к рабству, в той или иной форме. В сущности, мы ведь очень привязчивы по своей природе. Большинство из нас внутренне цепляется за привычные, когда-то установленные нормы страшится отойти от них хоть на шаг, какими бы уродливыми эти нормы ни выглядели со стороны. Вся трудность управления нами заключается в создании каких-то незыблемых привычных стандартов. Поэтому для того чтобы создаваемая заново социальная структура могла успешно развиваться, в расчет должны были приниматься стремления всех слоев населения. Были предприняты исследования различных вариантов тех или иных социальных структур, но в течение нескольких лет пришлось забраковать все предлагаемые проекты, по разным причинам они не устраивали ту или иную категорию женщин. Структура, которая, наконец, была избрана и устраивала практически всех, родилась на основе Библии, очень популярной и почитаемой в то время. Дословно я, конечно, не помню, но приблизительно это изречение звучало так «Ступай к пчеле, ленивец, и избери путь ее!…» Совет Доктората последовал этому изречению, и структура, возникшая в результате этого, оказалась экономичной и удобной для всех категорий. В основе ее лежит разделение всего общества на четыре класса причем, разделение это таково, что малейшее межклассовое проникновение и изменение исключено слишком велико различие. Итак, у нас есть Докторат - наиболее образованный, первый класс, более пятидесяти процентов которого - медики. Далее - Мамы, затем - Обслуга, превосходящая по количеству другие классы, и, наконец, Работницы - физически развитые, сильные, выполняющие самую тяжелую работу. Все три низших класса почитают авторитет Доктората. Представительницы двух последних классов с трогательным благоговением относятся к Мамам. Обслуга считает свои функции более престижными, чем функции Работниц. Те в свою очередь, относятся к Обслуге добродушно-снисходительно. Итак, как видите, было достигнуто равновесие. Не все, конечно, шло гладко, были свои трудности, но в целом система себя оправдала. Постепенно вносились необходимые поправки, система совершенствовалась - вскоре, например, стало ясно, что без некоторого внутриклассового разделения Обслуги не обойтись. Потом кто-то догадался снабдить Полицейских чуть большим интеллектом, чтобы они немного отличались от обычных Работниц.
Пока она увлеченно пересказывала эти детали, я все отчетливее сознавала абсурдность, чудовищную аномалию всей системы в целом… И ее странную схожесть с…
- Пчелы! - неожиданно вырвалось у меня. - Улей! Вы же взяли за основу пчелиный улей!
- Почему бы и нет, - удивленно пожала она плечами. - Это одна из самых совершенных и разумных структур которую когда-либо создавала природа. Конечно, допустимы некоторые вариации, но в целом.
- Вы… Не хотите ли вы сказать, что только Мамы могут иметь детей?
- Нет, конечно. Члены Доктората тоже могут, если пожелают.
- Но… Как происходит градация?
- Все решает Совет Доктората. В клиниках врачи исследуют новорожденных и определяют их принадлежность к тому или иному классу. После этого они естественно помещаются в соответствующие данному классу условия - разное питание тренинг гормональное развитие - все под контролем.
- Но зачем?! - вырвалось у меня непроизвольно. - Для чего?! Какой в этом смысл?… Зачем жить… существовать так?!
- В чем же, по вашему, заключается смысл существования? - спокойно спросила она.
- Мы живем, чтобы любить! Любить и быть любимыми! Рожать детей, чтобы любить их, рожать от тех, кого мы любим!…
- Вы опять рассуждаете, как дитя своей эпохи, наводите глянец на обыкновенные животные инстинкты. Но ведь мы стоим на ступень выше животных, и тут вряд ли вы будете со мной спорить.
- Тут - нет, но…
- Вы говорите «Любить». Но что вы можете знать о любви матери и дочери, любви, в которую не вмешивается мужчина, не привносит ревности и боли? Разве не трогательна любовь девушки к своим маленьким сестрам?
- Вы не понимаете… - с тоской прошептала я. - Как вы можете понять любовь, живущую в самом сердце определяющую все ваше существование!… Любовь, которая везде во всем!… Она… она может ранить приносить страдания, но она может сделать вас счастливее всех на свете!… Она может превратить пустырь в цветущий сад, простые слова сделать музыкой! Нет, вам не понять… ведь вы не знаете… не можете… Господи, Дональд, родной, как мне рассказать ей о том, что она не может даже представить!…
Возникла неловкая пауза. Наконец она проговорила.
- Ваша реакция женщины той эпохи сейчас вполне естественна… Но постарайтесь понять и нас, стоило ли отказываться от нашей свободы от нашего Возрождения и вновь вызвать к жизни тех, кто превращал нас в полуживотных?
- Как вы не можете понять!… Только самые малоразвитые мужчины и женщины, самые тупые лишенные интеллекта, «воевали» друг с другом. В основном мы были любящими парами, из которых и состояло наше общество.
- Моя дорогая, - улыбнулась она, - вы или поразительно мало знаете о собственном мире или… Словом, те «тупые», о которых вы говорите, представляли собой подавляющее большинство. Ни как историк, ни как женщина, я не могу согласиться с тем, что мы должны были вновь воскресить, реанимировать прошлое. Примитивная стадия нашего развития навсегда канула в Вечность и настала новая эра в цивилизации. Женщина венец и основа всей жизни была какое-то время вынуждена искать мужчину для продолжения рода. Но время это кончилось. А вы дорогая хотели бы вновь восстановить этот бессмысленный и опасный процесс исключительно для сохранения сентиментальной шелухи? Не буду скрывать, что кое-какие из второстепенных, м-мм, удобств мы утратили. Вы, наверное, вскоре заметите, что мы менее изобретательны в механике и лишь скопировали то, что давно было изобретено мужчинами. Но нас это мало беспокоит, так как мы занимаемся в основном биологией и всем что с ней связано. Возможно, мужчины научили бы нас передвигаться в два раза быстрее или летать на Луну или искусно и массово истреблять друг друга, но за знания подобного рода не стоит платить возвратом к рабству. Нет, наш мир нам нравится (за исключением ничтожного числа Реакционисток). Вы видели Обслугу - они немного суетливы, но разве среди них есть печальные горестные лица? А Работницы, которых вы называете амазонками - разве они не пышут здоровьем красотой радостью и силой?
- Но ведь вы их обкрадываете! Вы украли у них право иметь детей!…
- Не стоит заниматься демагогией, моя дорогая. Разве ваша социальная система - «не обкрадывала» точно так же незамужних женщин? И вы не только давали им это чувствовать и знать, вы создали на этом всю структуру общества. У нас же иначе Работницы и Обслуга просто не знают, и их нисколько не гнетет чувство неполноценности. Материнство - функция Мам, и это для всех естественно.
- Вы же обокрали их? Каждая женщина имеет право любить!
Впервые за время нашей беседы я почувствовала ее раздражение.
- Вы продолжаете мыслить категориями своей эпохи, - довольно резко оборвала она меня. - Любовь, о которой вы говорите, существует исключительно в вашем воображении - ее придумали! Вам никогда не приходилось взглянуть на этот вопрос с другой стороны? Ведь вас, лично вас, никогда открыто не продавали и не покупали как вещь. Вам никогда не приходилось продавать себя первому встречному просто для того, чтобы прокормиться. Вам не приходит в голову поставить себя на место одной из тех несчастных, которые на протяжении веков корчились в агонии, подыхали, насилуемые завоевателями, а то и сжигали сами себя, чтобы избегнуть подобной страшной участи? Или тех, кого заживо хоронили с усопшим супругом… Или тех, кто всю жизнь томился в гаремах… Вот она - изнанка Романтизма. И так продолжалось из века в век, но больше никогда не повторится, это кончилось, однажды и насовсем. А вы пытаетесь меня убедить в том, что нам следовало бы вернуться к прошлому - выстрадать все заново…
- Но большинство из того, о чем вы сейчас говорили, было прошлым и для нас - попыталась я возразить, - мир становился все лучше.
- Вы полагаете? - усмехнулась она. - Может быть, наоборот, - мир стоял на заре нового всплеска варварства и вандализма?
- Если от зла можно избавиться, отбросив с ним все добро, то что же остается? Что осталось?
- Очень многое. Мужчина олицетворял собой начало конца. Мы нуждались в нем… да, он был нужен - лишь для того, чтобы рождались дети. Вся остальная его деятельность приносила миру лишь горе и страдания. Теперь мы научились обходиться без него, и нам стало гораздо легче жить.
- Значит, вы убеждены, что победили… саму Природу!
- А-а, - она досадливо тряхнула головой, - любое развитие любой цивилизации можно назвать «победой» над Природой. Или насилием над ней - вы ведь хотели произнести это слово, дорогая? Но, скажите, разве вы предпочли бы жить в пещере, чтобы ваши дети умирали от голода и холода?
- Но есть же какие-то незыблемые вещи, которые нельзя менять, ибо на них… ибо в них состоит… - я пыталась подобрать слова, но она неожиданно прервала меня.
На поляне перед коттеджем замелькали длинные тени. В вечерней тишине слышался хор женских голосов. Несколько минут мы молчали, пока пение не начало затихать и отдаляться все дальше и дальше замирая вдалеке.
- Как прекрасно! - с блаженной улыбкой вымолвила моя собеседница. - Ангелы не спели бы лучше! Это наши дети они счастливы и у них есть на то основание: они не вырастут в мире, где пришлось бы зависеть от злой или доброй воли мужчины им никогда не придется принадлежать хозяину. Вслушайтесь в их голоса! Дорогая, почему вы плачете?
- Я знаю это ужасно глупо, но, наверное, я плачу обо всем, что вы… утратили бы, окажись это явью, - сквозь слезы пробормотала я. - Вам никогда не встречались такие строки:
Чтобы любовь была нам дорога,
Пусть океаном будет час разлуки,
Пусть двое выходя на берега,
Один к другому простирают руки…
Неужели вы не чувствуете пустоту вашего мира? Неужели действительно не понимаете?
- Я знаю, дорогая, вы еще очень мало знакомы с нашей жизнью, но пора уже осознать, что можно создать прекрасный мир, в котором женщинам не надо драться между собой за крохи мужского внимания… - возразила она.
Мы говорили и говорили, пока за окном не стало совсем темно.
Она действительно много читала. Некоторые «куски» прошлого, даже целые эпохи, Она знала блестяще, кое-что из мною сказанного принимала с удивлением и признательностью, но ее взгляд на жизнь и общество был непоколебим. Она не чувствовала бесплодности этой жизни. Я для нее была лишь «продуктом эпохи Романтизма».
- Вы не можете отбросить от себя шелуху древних мифов, - продолжила она. - Вы рассуждаете о «полной» жизни и за образец берете несчастную женщину, связанную по рукам и ногам брачными цепями в собственном доме-клетке. И это, по-вашему, полная жизнь! Чушь дорогая! Ее обманывали, внушая, что она живет полной жизнью, обманывали, потому что это было выгодно мужчинам. Действительно, полная жизнь была бы очень короткой в любой форме вашего общества.
И прочее… и прочее… и прочее…
Вскоре появилась маленькая горничная и сказала, что мои ассистентки готовы меня забрать, как только потребуется. Однако была одна вещь, которую мне очень хотелось выяснить.
- Скажите, - попросила я собеседницу - как… как все произошло? Что случилось? Почему они все умерли?
- Случайно, дорогая. Совершенно случайно, но, надо сказать, эта случайность тоже была довольно характерной для того времени. Обыкновенное научное исследование, давшее неожиданный побочный результат, - вот и все.
- Но как?!
- Довольно любопытно, как бы, между делом. Вы когда-нибудь слышали о человеке по фамилии Перриган?
- Перриган? - переспросила я. - Нет, не припоминаю. Вряд ли, это довольно редкая фамилия я бы запомнила.
- Теперь она, конечно, очень известна. Доктор Перриган был биологом и разрабатывал средство для уничтожения крыс. Его в особенности интересовали коричневые крысы. Он хотел найти возбудителя заразы, которая истребила бы их полностью. За основу он взял колонию бактерий, вызывавших нередко летальный исход у кроликов, вернее несколько колоний, действующих очень избирательно. Эти бактерии постоянно изменялись, мутировали, давали бесконечное множество вариантов: их испробовали на кроликах в Австралии проводились опыты и в других местах, с небольшим, впрочем, успехом, пока не вывели более стойкий вид бактерий во Франции и сильно уменьшили количество кроликов в Европе. Взяв этот вид за основу. Перриган искусственно спровоцировал новую мутацию, и ему удалось создать бактерию, поражающую крыс. Он продолжал работу, пока не вывел род бактерий, поражавших только коричневых крыс. Свою задачу он выполнил. Проблема коричневых крыс была решена. Но дальше… произошло нечто непредвиденное, какой-то вид этих бактерий оказался гибельным для человека. Но, к сожалению, все обнаружилось слишком поздно. Когда этот вид оказался «на свободе» он стал распространяться со страшной скоростью, слишком большой, чтобы можно было предпринять какие-то эффективные меры защиты. Женщины оказались неподверженными этой болезни, а из мужчин чудом уцелело лишь несколько. Случайно уцелевшие были помещены в стерилизованные условия, но… Они не могли жить так вечно. В конце концов и эти несколько погибли.
У меня сразу возникло множество чисто профессиональных вопросов, но стоило мне задать первый, как она покачала головой.
- Боюсь, я ничем не смогу вам помочь, дорогая. Может быть, медики сочтут нужным рассказать поподробней.
По выражению ее лица я поняла, что она сильно в этом сомневается.
- Я понимаю. Просто несчастный случай… Другого объяснения не вижу… Разве что…
- Разве что рассматривать это как вторжение свыше.
- Вам не кажется, что это походит на святотатство? - помолчав, спросила я.
- Я просто подумала о Первородном грехе и о возможном его искоренении.
На это трудно было сразу ответить, и я лишь спросила:
- Вы можете сказать мне искренно, без притворства? Можете поклясться, что вам не кажется, будто живете вы в каком-то жутком кошмаре? В страшном сне? Вы никогда не ощущали ничего подобного?
- Никогда! Твердо и без колебаний ответила она. - Кошмар… страшный сон, - все это было, но теперь кончилось! Вслушайтесь!
До нас донеслись из парка поющие женские голоса. Теперь хор сопровождался оркестром… Голоса были мелодичны и красивы… Ни капли грусти, уныния - они звучали бодро, жизнерадостно, но… Бедняжки, как они могли понять!…
В комнату вошли мои ассистентки и помогли подняться на ноги. Я поблагодарила свою собеседницу за ее доброту и терпение. Она покачала головой и улыбнулась:
- Дорогая моя, это я у вас в долгу. За короткое время я столько узнала о жизни женщины в смешанном обществе, сколько не почерпнула бы из всех книг, которые мне суждено еще прочесть. Я надеюсь, дорогая, что врачи найдут способ помочь вам забыть все и жить счастливой, нормальной жизнью здесь, с нами.
Я медленно двинулась к выходу, поддерживаемая «карлицами». У двери я обернулась.
- Лаура! Многое из того, что вы говорили, - правда, но в целом… Вы даже не можете себе представить, как вы неправы! Скажите, вы ведь много читали. Разве никогда… в юности… вы не мечтали о Ромео?
- Нет, дорогая. Хотя я читала пьесу. Миленькая, забавная сказка. Кстати, я хотела бы знать, сколько мук принесла эта сказка несостоявшимся Джульеттам? Вы позволите, Джейн, теперь мне задать вопрос? Вы когда-нибудь видели серию картин Гойи, которая называется «Ужасы войны»?…
Розовая «скорая» привезла меня к блоку, напоминающему больше больницу, чем «Дом Материнства». В палате была всего одна койка, на которую меня и водрузили.
На следующее утро после обильного завтрака меня посетили трое незнакомых врачей. Примерно полчаса мы болтали о самых разных вещах. Стало ясно, что они осведомлены о содержании моего разговора с пожилой дамой и не прочь ответить на некоторые мои вопросы. Реплики с моей стороны вызвали у них восхищение, но к концу разговора настроение резко изменилось. Одна из них, с видом человека, приступившего к своим основным обязанностям, сказала:
- Вы поставили нас перед довольно сложной задачей. Ваши… гхм… соседки-Мамы, конечно, не очень восприимчивы к реакционистским взглядам… Хотя за довольно короткий срок вы сумели вызвать у них массу отрицательных эмоций… Но на представительниц иных классов вы можете оказать довольно сильное и, без всяких сомнений, вредное влияние. Дело не в ваших словах, а в самом вашем существовании. В этом нет вашей вины, но мы, честно говоря, не представляем, как женщина с вашим умом и образованием может приспособиться к примитивному и бездумному образу жизни Мамы. Вы этого просто не вынесете. Более того, условия вашего общества породили непреодолимый барьер в вашем восприятии и понимании нашей системы, так что рассчитывать на понимание и адаптацию не приходится. Это очевидно.
Как я могла спорить с ними? Перспектива провести остаток своих дней, завернутой в розовое одеяние, надушенной, убаюкиваемой сладкой музыкой и с регулируемыми интервалами производящей на свет выводок дочерей… такая перспектива неизбежно свела бы меня с ума в самый короткий срок.
- И что же теперь делать? - спросила я. - Вы можете довести эту… это тело до нормальных размеров?
- Вряд ли, - она с сомнением покачала головой. - Мы с этим никогда не сталкивались. Впрочем, даже если это возможно, вы вряд ли сумели бы адаптироваться в Докторате, и ваше реакционистское влияние стало бы представлять большую опасность.
- Что же теперь делать?
- Единственный выход, единственное, что мы можем вам предложить, это гипнотический курс, стирающий память. С вашего согласия, разумеется.
Когда до меня дошел смысл сказанного, я с трудом подавила приступ панического ужаса. «В конце концов, - твердила я себе, - все, ими сказанное, не выходит за рамки логики. Я должна успокоиться и постараться взглянуть на все со стороны…» Тем не менее прошло несколько минут, прежде чем я смогла подобрать слова для ответа…
- Вы предлагаете мне добровольное самоубийство, - сказала я. - Моя память - мой мозг, это… я сама. Утратив память, я исчезну, погибну точно так же, как если бы вы убили это… это тело.
Они молчали. Да и что они могли возразить?
Жить стоило только ради одной вещи… Жить и помнить, что ты любил меня. Дональд! И ты будешь жить во мне, пока я жива, пока помню тебя!… Если же ты исчезнешь из моей памяти, ты… снова умрешь, снова и навсегда!
- Нет! - крикнула я. - Вы слышите? Нет! Не-е-ет!
В течение дня меня никто не беспокоил, кроме ассистенток, сгибавшихся под тяжестью подносов с едой. Когда они уходили и я оставалась одна, наедине со своими мыслями, мне было очень невесело в этой «компании».
- Честно говоря, - сказала мне одна из врачей во время утреннего разговора, - мы просто не видим другого выхода. - Она смотрела на меня с участием, и в ее тоне звучала жалость. - За все истекшее время после Великой Перемены ежегодная статистика психических срывов представляла для нас, пожалуй, самую серьезную проблему. Хотя женщины заняты работой, при этой полной занятости очень многие не выдерживали, не сумев адаптироваться. В вашем же случае… Мы даже не можем предложить вам какое-нибудь дело.
Я понимала, что она говорит правду. И я знала, что если вся эта галлюцинация все больше становившаяся реальностью, каким-то образом не прекратится, я буду в ловушке…
Весь бесконечно длинный день и всю последующую ночь я изо всех сил старалась вернуть себе ощущение отстраненности, которого мне удалось добиться в самом начале этого кошмара. Но у меня ничего не получалось. Логическая последовательность всего происходящего была незыблема… Ни одной бреши в цепи всех случившихся со мной событий.
Когда истекли двадцать четыре часа, данные мне на размышление, меня вновь посетило то же «трио».

- Мне кажется, я теперь лучше понимаю смысл вашего предложения. Вы предлагаете легкое и безболезненное забвение вместо тяжелого психического срыва и другого выхода не видите.
- Не видим, - подтвердила одна из них, а две другие молча кивнули. - Конечно, гипнотический курс невозможен без вашего добровольного участия.
- Я понимаю, что при сложившихся обстоятельствах было бы крайне неразумно с моей стороны отказаться от этого курса. И потому я… Да, я согласна, но при одном единственном условии.
Они уставились на меня с немым вопросом.
- Перед курсом гипноза вы должны испробовать другой курс. Я хочу, чтобы мне сделали инъекцию «чюнджиатина». Я хочу, чтобы она была точь-в-точь такая же, какую я получила там. Я могу точно назвать дозу. Видите ли, независимо от того, что со мной произошло - сильная ли это галлюцинация, или же нечто вроде «проекции подсознания», дающее сходный эффект, словом, неважно что, но это явно связано с названным препаратом. В этом я абсолютно уверена. Поэтому и подумала: если попытаться повторить все условия. Или убедить себя в том, что они повторены»? Может быть, появится хоть какой-то шанс на… Я… Я не знаю. Наверное, это звучит глупо, но… Даже если из этого ничего не выйдет, хуже не будет, хуже, чем теперь… для меня! Итак, вы… дадите мне этот шанс?
Совещались они недолго - несколько секунд торопливых реплик. Наконец, одна из них сказала:
- В конце концов почему бы и нет?…
- Думаю, никаких затруднений с санкцией на инъекцию в Докторате не будет, - кивнула другая. - Если вы хотите попробовать, то… Будет даже справедливо дать вам этот шанс. Но… на вашем месте я бы не очень на него рассчитывала…

Предыдущая страница 3 Следующая страница


Ступай к муравью 4

Приблизительно в полдень полдюжины карлиц принялись лихорадочно убирать, мыть, чистить всю палату. Потом появилась еще одна, еле-еле возвышающаяся над «тролликом» с бутылочками, флаконами, колбами, который подкатили к моей кровати.
Появилось знакомое трио врачей. Одна из «карлиц» принялась закатывать мне рукава. Врач окинула меня добрым, участливым, но очень серьезным взглядом.
- Вы отдаете себе отчет в том, что это игра втемную?
- Отдаю. Но это мой единственный шанс. И я хочу его использовать, - твердо ответила я.
Она кивнула, взяла в руки шприц и наполнила его жидкостью из колбы, пока одна из карлиц протирала чем-то душистым мою окорокообразную ручищу. Подойдя вплотную ко мне со шприцем в руке, она остановилась в нерешительности.
- Не бойтесь, - попыталась я улыбнуться, - в любом случае здесь мне нечего терять.
Она молча кивнула, и я почувствовала, как игла вошла в вену…
Все изложенное выше я написала с определенной целью. Эти записи будут храниться в моем банковском сейфе до тех пор, пока не возникнут обстоятельства, могущие кое-что прояснить.
Я никому и никогда об этом не рассказывала. Весь отчет об эффекте «чюнджиатина» - отчет для доктора Хейлера, где я описываю свои ощущения просто как «свободное парение» в пространстве - выдуман от начала до конца. Подлинный отчет о том, что мне довелось испытать, изложен мною здесь, выше.
Я скрыла истину, потому что, придя в себя и, очутившись в своем настоящем теле, в своем настоящем мире, я не забыла ни одной подробности, ни одной малейшей детали из того, что довелось увидеть там. Все подробности помнились столь явственно, что я просто не могла от этого избавиться и выкинуть их из сознания. Это мучило меня, не оставляло в покое ни на секунду…
Я не решилась поделиться с доктором Хейлером своей тревогой… Он назначил мне курс лечения, только и всего.
Итак, до поры до времени я оставляю записи при себе.
Прокручивая в уме отдельные «куски» из всего случившегося, я все больше корю себя за то, что не спросила свою пожилую собеседницу о каких-то датах, именах… словом, о подробностях, которые можно было проверить и сравнить… Если бы, допустим, «Великая Перемена» началась два-три года назад (от момента моего эксперимента), тогда все страхи развеялись бы, так как обнаружилось бы явное несоответствие. Но, к сожалению, мне и в голову не пришло спросить об этом… Чем больше я думала обо всем, тем больше мне казалось, что одна такая деталь… Я вспомнила, что есть одна вещь, один «кусочек» информации оттуда, который можно проверить здесь. Я навела справки, и… Лучше бы я этого не делала. Но я должна была…
Итак, я выяснила:
Доктор Перриган существует. Он биолог и занимается экспериментами над кроликами и крысами…
Он довольно известен в своей среде, опубликовал ряд статей и научных работ о различного рода бактериях. Ни для кого не секрет, что он занимается выведением новой колонии бактерий, предназначенной для избирательного истребления грызунов вредителей, а именно коричневых крыс. В настоящее время он уже добился определенного успеха, вывел особый, до сих пор неизвестный вид, даже дал ему название - «мукосимборус», хотя не сумел пока обеспечить его стабильность и достаточную избирательную направленность действия, поэтому и не запустил вирус в «широкое производство»…
И, наконец, еще одно, последнее звено: я никогда не слышала об этом человеке и не подозревала о его существовании, пока пожилая дама в «моей галлюцинации» не произнесла его имени…
Я вновь и вновь пыталась сформулировать, что, в сущности, со мной произошло? Если допустить, что это было своего рода «предвидение», экскурс в будущее… То будущее, которое, как говорят, грядет. Тогда любой шаг, любая попытка хоть что-то предпринять, чтобы изменить его, обречена на провал. Но я сомневаюсь в существовании такой предопределенности: мне кажется, то, что было, и то, что происходит в данный момент, определяет то, что будет. Таким образом, должно быть бесконечное число вероятностей - вариантов возможного будущего, - каждая из которых определяется тем, что происходит в настоящем. И мне кажется, что под действием «чюнджиатина» я увидела одну из таких «вероятностей»…
Это можно рассматривать как «предупреждение» - что может произойти, если не пресечь, не остановить вовремя.
Сама идея столь чудовищна, столь неприемлема и ведет к такому кошмарному искажению нормального хода вещей, что не внять этому «предупреждению» я просто не в силах. И потому я на свои страх и риск беру на себя всю ответственность и, не посвящая никого в свои планы, постараюсь сделать все возможное, дабы описанный мною «мир» со всей его «структурой» никогда бы не смог превратиться в реальность. Если по каким-то причинам кто-то другой будет несправедливо обвинен в том, что он (или она) оказывал мне какое-либо содействие или хотя бы косвенно участвовал в том, что я собираюсь предпринять, этот документ должен служить ему защитой и оправданием. Поэтому он и составлен.
Я, Джейн Уотерлей, сама, без какого-либо давления с чьей бы то ни было стороны, по своей воле решила, что Доктору Перригану нельзя дать возможность продолжать его работу.
Джейн Уотерлей
… (число, месяц, год)
… (личная подпись)
Поверенный несколько секунд внимательно разглядывал подпись под документом, потом удовлетворенно кивнул головой.
- Итак, - произнес он, констатируя факт, - она села в свой автомобиль, и на полном ходу врезалась в машину Перригана, исход для него был трагический. Что ж… Из того немногого, что мне известно, я знаю одно: перед этим она сделала все возможное, чтобы убедить его прекратить свою работу, прекратить исследования в этой области. Конечно, она вряд ли могла рассчитывать на успех - трудно представить себе человека, отказывающегося от дела всей своей жизни из-за того, к чему он не мог отнестись иначе, как к шарлатанству. Таким образом, она должна была ясно представлять себе, на что идет, - это был преднамеренный поступок. И с этой точки зрения полицейские правы, считая, что она намеренно убила его. Но они не правы, полагая, что она подожгла дом и лабораторию с целью замести следы своего преступления. Из этого документа явствует совсем другое: она хотела ликвидировать все результаты исследований Перригана, - это очевидно и не подлежит сомнению… - Он вздохнул и с сожалением покачал головой - Бедная девочка! В последних строчках явно ощущается ее чувство долга. Да, теперь мне, пожалуй, все ясно, ясна причина. Она ведь и не пыталась отрицать, что именно она совершила. Единственное, но она скрыла от полицейских, это почему она так поступила. - Он помолчал, а потом добавил. - Так или иначе, слава богу, что этот документ существует, как бы там ни было, он спасет ей жизнь. Я буду крайне удивлен, если в данной ситуации не будет провозглашена явная невменяемость обвиняемой. Счастье, что она не успела поместить записки в сейф, как собиралась, да еще с приложенными инструкциями вскрыть лишь при условии возможного обвинения кого-то другого в убийстве Перригана…
На усталом морщинистом лице доктора Хейлера проступила горечь.
- Если кто и виноват во всем, то это я, - глухо сказал он. - Прежде всего я не должен был соглашаться и позволить ей принять этот чертов препарат. Но после смерти мужа она была буквально раздавлена горем. Старалась заполнить чем-то наступившую пустоту, отчаянно боролась с ней, работала как каторжная и… упросила меня. Вы ведь говорили с ней и знаете, как она умеет убеждать… Она видела в этом определенный шаг вперед, хотела принести пользу и… в общем, была права. Но мне следовало быть более внимательным, и я должен был заметить кое-что после эксперимента. Я и только я несу всю ответственность за случившееся!…
- М-мда, - задумчиво произнес поверенный. - Выдвигая этот аргумент в качестве основной линии защиты, вы, доктор Хейлер, многим рискуете и должны ясно понимать это. Я имею в виду вашу репутацию ученого.
- Возможно. Но это уже мои трудности. Главное - то, что я нес за нее ответственность, как, впрочем, и за любого из своего персонала. Никто не станет отрицать если бы я отказался от ее участия в эксперименте, ничего подобного бы не произошло. Кроме того, я считаю, что мы должны настаивать на статусе «временной невменяемости» в связи с тем, что ее мозг подвергся действию малоизученного наркотического препарата. Если мы добьемся такого вердикта, дело кончится помещением ее в психоневрологический комплекс для исследования и курса лечения - полагаю, курса непродолжительного и сравнительно легкого.
- Не берусь судить заранее. Конечно, мы можем предварительно побеседовать с прокурором и посмотреть, что он скажет… - не очень уверенным тоном произнес поверенный.
- Но это же единственное разумное решение! - воскликнул Хейлер. - Люди типа Джейн не совершают убийств, если они в здравом рассудке. Но если у них нет другого выхода… они делают это иначе - и уж, во всяком случае, они не убивают первого встречного, кого раньше никогда не знали. Наркотик - это очевидно - вызвал такого рода галлюцинацию, что бедняжка была уже не в силах видеть разницу между происходящим и тем, что может в принципе произойти. Она очутилась в состоянии, в котором приняла кажущуюся действительность за реально существующую, и в этом случае она действовала вполне адекватно ситуации!
- М-мм… да, пожалуй. Пожалуй, можно допустить, что все было именно так. Во всяком случае, меня вы как будто убедили… Почти… - Поверенный вновь осторожно дотронулся до лежащих перед ним листков бумаги. - Конечно, вся история выглядит совершенно фантастической, и вместе с тем… она написана с такой достоверностью. Хотел бы я знать… - он на секунду запнулся, - эта… это биологическое исключение мужского начала… У меня такое впечатление, что она относится к нему как к чему-то неправильному, крайне неестественному, нежелательному, но не невозможному. Конечно, для обычного, среднего человека, скажем так, обывателя, который не в состоянии выйти за общепринятые понятия о норме, об обычном и естественном развитии природы, это кажется полным абсурдом. Но вы… Как медик, как ученый… Вы тоже считаете это в принципе невозможным? Даже теоретически?
Доктор Хейлер нахмурился.
- Это более чем сложный вопрос, и ответить на него… - Он задумчиво покачал головой. - В принципе было бы неправильным категорически отрицать саму возможность этого. Рассматривая чисто абстрактную проблему, я могу представить себе несколько путей, впрочем… тоже чисто теоретических и пока не… Однако, если взять какую-то экстремальную ситуацию, которая спровоцировала бы резкий качественный «скачок» в данной области. Ну, скажем, «скачок» подобный расщеплению атомного ядра, тогда… Трудно сказать… - Он пожал плечами.
- Это именно то, что я и хотел услышать, - кивнул поверенный. - На данном этапе это, конечно, технически неосуществимо, но в принципе нельзя сказать, что полностью противоречит здравому смыслу. Скажем так это достаточно реально, чтобы временно повредить вполне здравый рассудок, произвести некий «сдвиг». Что касается нашей линии защиты, то тут близость (пусть абстрактная) миража, вызванного «чюнджиатином», к реальности нам очень на руку. Что касается меня, то должен признаться: эта «близость» порождает у меня странное ощущение…
Доктор кинул быстрый и острый взгляд на своего собеседника.
- Ну знаете! - усмехнулся он - Вы хотите убедить меня в том, что поверили во все это?! Впрочем - он опять усмехнулся, - если даже принять хоть на секунду это за… Тогда вы можете спать спокойно. Джейн бедняжка, добилась полного разрушения собственной иллюзии. С Перриганом покончено - его дом, лаборатория со всеми результатами проделанной работы превратились в пепел.
- М-мда, - как-то не очень уверенно кивнул поверенный. - И все же. Я чувствовал бы себя значительно спокойнее, если бы мы сумели проследить любой иной способ, благодаря которому она могла получить информацию о Перригане и его работе. - Он в очередной раз осторожно дотронулся до листков лежащих на столе. - Но, насколько я могу судить, никакого другого способа у нее не было, они никак не пересекались, разве что… Она когда-либо интересовалась областью биологии, в которой работал Перриган?
- Нет. Это я знаю совершенно точно, - твердо сказал Хейлер.
- Что ж, тогда один… М-мм неприятный аспект… во всяком случае, не до конца ясный, остается. М-мда… И есть еще одно. Возможно, вы сочтете это ребячеством… просто глупостью - и я уверен, время докажет вашу правоту, - но должен вам признаться, что я чувствовал бы себя гораздо… Словом, я испытывал бы меньшее беспокойство, если бы Джейн навела более тщательные справки обо всем перед тем, как начать действовать.
- Что вы имеете в виду? - озадаченно спросил Хейлер.
- Только одно: она упустила из виду одну маленькую деталь - не выяснила, есть ли у Перригана сын. Так вот у него есть сын. И этот сын, как выяснилось, проявляет огромный интерес к работе отца, по сути дела, хочет во что бы то ни стало продолжить прерванные трагической смертью исследования. Он уже объявил, что сделает все возможное, чтобы работа отца не пропала даром… Удалось сохранить несколько видов бактерии, чудом уцелевших при пожаре. Похвальное стремление, не правда ли? Вне всяких сомнений, его желание вызывает уважение, но… Честно говоря, я испытываю некоторое беспокойство, в особенности после того, как мне удалось выяснить, что, во-первых, он биохимик и имеет докторскую степень, и, во-вторых, носит - и это вполне естественно - ту же фамилию… фамилию своего отца. С вашего разрешения, он - Доктор Перриган…

Странная история

В конце декабря 1966 года мистер Астер явился в солидную нотариальную контору «Кроптон, Дэггит и Хоув» по ее приглашению. Он был встречен вежливым молодым человеком не старше тридцати лет. Несмотря на молодость, мистер Фреттон уже был законным преемником господ Кроптона, Дэггита и Хоува на посту директора конторы.
Когда мистер Астер узнал от мистера Фреттона, что согласно завещанию покойного сэра Эндрью Винселла он наследует ни много ни мало шесть тысяч Обыкновенных Акций компании «Бритиш Винивил», до него не сразу дошел смысл этого сообщения. В завещании пояснялось, что настоящий дар сделан в знак признательности за неоценимую услугу, которую однажды мистер Астер оказал покойному. Какую именно услугу оказал мистер Астер, в завещании не говорилось, и, хотя мистер Фреттон, разумеется, не имел права интересоваться этим вопросом, он с трудом сдерживал свое любопытство.
Неожиданное счастье (каждая акция стоила 83 фунта 6 пенсов) привалило как раз вовремя. Незначительной части акций вполне хватило, чтобы урегулировать наиболее неотложные финансовые проблемы, и в процессе их решения мистеру Астеру пришлось неоднократно встречаться с мистером Фреттоном. Настало время, когда любопытство заставило мистера Фреттона переступить ту грань деловой скромности, которая требовалась от человека его профессии.
- Вы ведь не очень хорошо знали сэра Эндрью, не так ли? - как бы невзначай заметил он однажды.
Конечно, мистеру Астеру ничего не стояло пресечь подобные поползновения, но он и не подумал сделать это. Он задумчиво глядел на мистера Фреттона, о чем-то размышляя.
- Я виделся с сэром Эндрью всего один раз в жизни, - произнес он наконец, - и в течение каких-нибудь полутора часов.
- Так я и предполагал, - сказал мистер Фреттон, нисколько не заботясь о том, чтобы скрыть свое смущение. - В июне прошлого года, не так ли?
- Двадцать пятого, - уточнил мистер Астер.
- А до этого никогда?
- Ни до, ни после.
Мистер Фреттон покачал головой.
- В этой истории очень много странного. Послушайте, вы свободны завтра вечером?
Мистер Фреттон был свободен. На следующий день они встретились в клубе и после кофе удобно устроились в укромном уголке гостиной.
- По правде говоря, я бы чувствовал себя куда более счастливым, если бы в этой истории оказалось меньше странностей и загадок, которые я не могу понять… Во всем этом есть нечто из ряда вон выходящее, - задумчиво начал мистер Астер свой рассказ. - Впрочем, лучше по порядку. Вот как это произошло.
Несмотря на дождливое лето, вечер 25 июня был на редкость хорош. Наслаждаясь чудесной погодой, я неторопливо шел домой и только подумал: «Не заглянуть ли мне в ближайший кабачок пропустить рюмку виски», - как заметил этого старика. Схватившись за барьер, отделяющий тротуар Тенет-стрит от мостовой, он беспомощно и изумленно оглядывался. Конечно, в нашей части Лондона, особенно летом, можно встретить иностранца из любой части света. Вид у некоторых из них бывает довольно растерянный, но этот старик (на вид ему было за семьдесят) был не из туристов. Его очень хорошо характеризовало одно слово - «элегантность». Оно-то сразу и пришло мне на ум. Аккуратно подстриженная бородка клинышком, черная фетровая шляпа, превосходного покроя темный костюм, дорогие туфли и неброский, но изысканный галстук создавали законченный портрет джентльмена в наиболее полном смысле этого слова. Конечно, и людям его круга случается заглядывать в нашу часть города, хоть они и чувствуют себя здесь не в своей тарелке; но чтобы стоять вот так, на виду у всех, в одиночестве, изумленно оглядываясь по сторонам, - такое здесь увидишь не часто. Два-три прохожих бегло взглянули на незнакомца и, объяснив его состояние по-своему, прошли мимо. Я этого не сделал. На меня старик не произвел впечатления подвыпившего человека. Нет. Мне показалось, что он сильно испуган. Я остановился:
- Вам нездоровится? Если хотите, я найду такси.
Он растерянно обернулся, но не сразу увидел меня, будто я был неизмеримо далеко. Ему потребовалась минута, чтобы рассмотреть меня; еще больше времени и напряжения понадобилось ему для ответа.
- Не надо, - сказал он неуверенно, - не надо, благодарю вас. Я… я здоров.
Я почувствовал, что он чего-то недоговаривает. В словах старика не слышалось просьбы оставить его в покое, а раз уж я подошел, то не следовало бросать его на произвол судьбы.
- Вас что-то потрясло? - спросил я.
Не отрывая глаз от снующих по улице машин, он молча кивнул.
- Поблизости есть больница… - начал было я.
- Не надо, - повторил он вновь и снова отрицательно покачал головой. - Две-три минуты, и я приду в себя.
Он и на этот раз не попросил меня оставить его. Мне даже показалось, будто он не хочет, чтобы я уходил. Он все оглядывался. Потом напрягся, замер и с неподдельным изумлением уставился на свою одежду. Отпустив барьер, он поднял руку и взглянул на рукав. Затем поглядел на кисть руки - красивую, холеную, худую от старости, с усохшими суставами и вздувшимися голубыми венами. Мизинец украшало золотое кольцо с печаткой.
Кто из нас не слышал о «глазах, готовых выскочить из орбит»? Но прежде я никогда не видел, чтобы такое случалось на самом деле. Его глаза действительно готовы были выскочить из орбит, а поднятая рука вдруг задрожала. Он попытался что-то сказать, у меня возникло опасение, что его вот-вот хватит удар.
- Больница, - повторил я, но он снова отрицательно покачал головой.
Я просто не знал, что делать. Во всяком случае, присесть ему было необходимо. «Быть может, ему поможет рюмка коньяку?» - подумал я. Не ответив и на это мое предложение, он все же покорно последовал за мной через дорогу, в отель «Вилберн». Я усадил его и заказал две рюмки бренди. Отпустив официанта и повернувшись к своему незнакомцу, я увидел, что тот с ужасом смотрит в противоположный угол бара, в зеркало. Не отрывая от него взгляда, он снял шляпу, дрожащей рукой прикоснулся к бородке, к серебряным волосам и снова замер, все так же пристально вглядываясь в свое отражение.
Наконец принесли бренди. Добавив в рюмку содовой, он выпил ее залпом. Рука его перестала дрожать, и щеки порозовели. Неожиданно он встал, словно принял какое-то важное решение.
- Прошу прощения, я вернусь через минуту, - сказал он, пересек зал и… остановился у зеркала.
Он стоял минуты две почти вплотную к зеркалу и внимательно себя изучал. Затем вернулся к столику, если и не успокоенный, то несколько приободрившийся, и указал официанту на наши пустые рюмки.
- Я обязан перед вами извиниться, - произнес он, как-то странно глядя на меня. - Вы были чрезвычайно добры.
- Не стоит благодарности, - ответил я, - рад, что мог вам быть полезным. Вы, вероятно, испытали какое-то сильное потрясение?
- Не одно, - согласился он и тут же добавил: - До чего же порой правдоподобны бывают наши сны!
Я счел за лучшее промолчать, не имея понятия, что ответить на это.
- Сначала немного жутковато, - продолжал он с наигранной веселостью.
- Что с вами произошло? - спросил я, все еще ничего не понимая.
- Во всем виноват я сам. Только я, и никто другой… Но я так торопился, - объяснил он. - Я переходил дорогу позади трамвая… за ним оказался встречный… Наверное, он меня сшиб.
- Вот оно что, понятно… Где это произошло?
- В двух шагах отсюда. На Тенет-стрит.
- Но… но вы, кажется, не ранены, - заметил я, опешив.
- Похоже, что нет, - с сомнением в голосе согласился он, - кажется, не ранен.
На нем не было ни царапины, одежда его была в безупречном состоянии, а самое главное - трамвайные рельсы убрали с Тенет-стрит двадцать пять лет назад. Поразмыслив, я решил пока не говорить ему об этом. Официант принес рюмки. Старик сунул руку в жилетный карман и снова растерянно уставился в одну точку.
- Мои золотые! Мои часы! - воскликнул он.
Я протянул официанту банкнот в один фунт. Старик внимательно наблюдал, как тот отсчитывает мне сдачу.
- Извините меня, сэр, - сказал ему я, когда официант удалился, - но мне кажется, что испытанное вами потрясение вызвало провал в памяти. Помните ли… помните ли вы, кто вы такой?
Продолжая держать палец в жилетном кармане, он посмотрел на меня пристально и несколько подозрительно.
- Кто я такой? Я Эндрью Винселл. Живу здесь рядом, на Харт-стрит.
- Раньше здесь действительно была Харт-стрит, но ее переименовали в начале тридцатых годов, во всяком случае, еще до войны, - после некоторого колебания сказал я.
Если до этого казалось, что старик приободрился и пришел в себя, то после моих слов от его бодрости снова не осталось и следа. В течение нескольких минут он не проронил ни слова. Затем ощупал карман пиджака и достал бумажник с золотыми уголками и тиснеными инициалами «Э. В.». С удивлением взирая на бумажник, старик положил его на стол. Потом открыл его, из левого отделения вынул однофунтовую кредитку (при этом он озадаченно нахмурился), затем еще одну, пятифунтовую, которая озадачила его еще больше. Он снова молча полез в карман и вытащил элегантную записную книжку, одного цвета с бумажником. В нижнем правом углу можно было заметить все те же инициалы, а в верхнем было вытеснено: «Блокнот 1966». Старик долго разглядывал книжку, прежде чем обратил свой взор на меня.
- Девятьсот шестьдесят шестой? - спросил он, запинаясь.
- Именно, - подтвердил я.
Последовала продолжительная пауза.
- Не… не понимаю, - сказал он совсем по-детски. - Моя жизнь! Что стало с моей жизнью?!
На лице его появилось жалкое, убитое выражение. Я придвинул ему рюмку, и он отпил немного бренди.
- Господи! - простонал он, открыв записную книжку. - Все это слишком правдоподобно. Что, что со мной случилось?!
- Частичная потеря памяти, - заметил я сочувственно, - как известно, нередко наблюдается после потрясений. Обычно это скоро проходит. Загляните туда еще раз, - указал я на бумажник. - Быть может, вы обнаружите то, что поможет вам вспомнить…
После некоторого колебания он сунул руку в правое отделение бумажника. На свет появилась цветная любительская фотография семейной группы, в центре которой находился он сам, только пятью-шестью годами моложе, рядом - очень похожий на него мужчина лет сорока, две женщины помоложе и два подростка. За ухоженным газоном виднелся старинный особняк.
- Думаю, вам не приходится жаловаться на жизнь, - заметил я. - Похоже, что вы недурно прожили свой век.
За фотографией последовали три визитные карточки, на которых стояло только: «Сэр Эндрью Винселл», но не было никакого адреса. Кроме этого, там был еще конверт, адресованный сэру Эндрью Винселлу, Бритиш Пластик, Лондон. Он покачал головой, отхлебнул бренди, снова взглянул на конверт и невесело усмехнулся. Затем с заметным усилием взял себя в руки и решительно заявил:
- Это какой-то сон, глупый сон. Как бы проснуться? - Он закрыл глаза и произнес внятно: - Я Эндрью Винселл. Мне двадцать три года. Я живу на Харт-стрит, сорок восемь. Я ученик бухгалтера в фирме «Пенбери и Тралл». Сейчас двенадцатое июля 1906 года. Сегодня утром на Тенет-стрит меня сшиб трамвай. Наверное, поэтому меня преследуют галлюцинации. Ну, а теперь - хватит!
Он открыл глаза и искренне удивился тому, что я не исчез. Потом взглянул на конверт, и лицо его зло скривилось.
- «Сэр Эндрью Винселл»! - презрительно произнес он. - «Пластики». Что это, черт возьми, может означать?
- Естественно предположить, - сказал я, - что вы компаньон этой фирмы. Судя по всему, даже один из ее директоров.
- Но что такое пластики? - воскликнул он. - Это что же, имеет отношение к пластилину? С какой стати я стал бы заниматься этим?
Я колебался. Потрясение, каково бы оно ни было, вычеркнуло из его памяти полвека с лишним. Может быть, подумал я, разговор на близкую, важную для него и, несомненно, знакомую тему поможет вернуть ему память… Я постучал по крышке стола.
- Вот вам, к примеру, один из пластиков.
Он внимательно осмотрел крышку, даже поцарапал ее ногтем.
- Какой же это пластик? Ведь это совершенно твердое вещество, - заметил он.
Я попытался объяснить:
- Сначала было мягким, потом затвердело. Существует много различных пластиков. Пепельница, сиденье стула, эта ручка, обложка моей чековой книжки, плащ женщины за соседним столиком, ручка ее зонтика, сумочка, сотни предметов вокруг нас, и даже моя рубашка, - все это из пластика.
С возрастающим вниманием он переводил взгляд с одного предмета на другой. Наконец пристально поглядел на меня. Голос его едва заметно дрогнул, когда он повторил свой вопрос:
- Сейчас действительно 1966 год?
- Разумеется, - подтвердил я. - Если не верите своему собственному календарю, взгляните на календарь вон там, за стойкой бара.
- Ни одной лошади, - пробормотал он себе под нос. - Да и деревья в сквере слишком высоки… Сон иногда бывает последовательным. Но не до такой же степени…
С минуту он молчал, потом неожиданно воскликнул:
- Господи, господи, если все это в самом деле… - Он снова повернулся ко мне. Глаза его горели. - Расскажите подробнее об этих пластиках, - нетерпеливо потребовал он.
Я не химик и в пластиках разбираюсь не лучше, чем, скажем, первый встречный на улице, но он был так явно заинтересован, что я решил попытаться. Кроме того, я надеялся, что это поможет вернуть ему память. Я указал пальцем на пепельницу.
- Мне сдается, что это бакелит, один из самых первых термопластиков. Человек по фамилии Бакелит запатентовал его году так в… 1909. Это имеет какое-то отношение к фенолу и формальдегидам.
- Термопластик? - переспросил он. - Что это означает?
Я объяснил, как мог, то немногое, что было мне известно о молекулярных цепях, о их расположении, о полимеризации и тому подобных штуках, а также о некоторых наиболее характерных способах их применения. При этом у меня совсем не было чувства, что я «учу ученого». Вовсе нет. Напротив, он слушал с сосредоточенным вниманием и время от времени повторял то или иное слово, словно пытаясь лучше запомнить, его. Само собой разумеется, мне было в высшей степени лестно слышать, как он зазубривает сказанные слова, но я не мог обманываться - все это вряд ли способствовало возвращению его памяти.
Должно быть, мы - вернее, я - проговорили около часа. Наконец я заметил, что бодрость, появившаяся под воздействием двух рюмок бренди, иссякла и он снова чувствует себя скверно.
- Будет лучше, если я провожу вас домой, - сказал я. - Помните ли вы, где находится ваш дом?
- Харт-стрит, сорок восемь, - ответил он.
- Я говорю о вашем теперешнем доме, - настаивал я.
Он будто не слышал меня.
- Если бы только я смог все это вспомнить… если бы только я смог вспомнить, когда проснусь… - в отчаянии бормотал он. Неожиданно он снова взглянул на меня. - Как ваше имя?
Я ответил.
- Постараюсь запомнить, если мне это удастся, - уверил он меня с самым серьезным видом.
Перегнувшись через стол, я открыл его записную книжку и, как ожидал, обнаружил адрес: он жил где-то в районе Гросвенор-стрит. Сложив бумажник и книжку вместе, я сунул их ему в руку. Он машинально убрал их в карман и сидел с отрешенным видом, пока официант вызывал такси.
Пожилая горничная распахнула перед нами двери внушительной квартиры. Я посоветовал ей вызвать личного доктора сэра Эндрью, дождался его прихода и рассказал о происшествии.
На следующий вечер я позвонив и справился о здоровье старика. Мне ответили, что сэр Эндрью хорошо выспался, наутро проснулся немного усталым, но без каких-либо признаков провала памяти. Доктор не видел причин для беспокойства, сказали мне, поблагодарив за то, что я позаботился доставить старика домой. На этом разговор закончился. Откровенно говоря, я и не вспомнил об этой истории до самого декабря, когда в газетах появилось сообщение о его смерти.
Мистер Фреттон некоторое время молчал, попыхивая сигарой, и, наконец, высказал свое не очень-то глубокомысленное заключение:
- Странная история.
- То-то и оно, что странная, - согласился мистер Астер.
- Я хочу сказать, - пояснил мистер Фреттон, - что вы оказали ему немалую услугу, но, если позволите, все же не такую, чтобы ее оценивать в шесть тысяч акций, каждая из которых стоит по теперешнему курсу восемьдесят три фунта шесть пенсов.
- Вот именно, - согласился мистер Астер.

- Но самое странное, - продолжал мистер Фреттон, - что вы встретились с сэром Эндрью в прошлом году, а завещание было составлено и подписано им семь лет назад.
Некоторое время он снова занимался своей сигарой, потом сказал:
- Думаю, что я ничем не нарушу доверия своих клиентов, если сообщу вам, что и этому завещанию предшествовало другое, написанное двенадцатью годами раньше, в котором опять-таки имеется относящийся к вам пункт.

Предыдущая страница 4 Следующая страница


5 Джон Уиндем

- Лично я уже отказался от желания что-нибудь понять, - сказал мистер Астер, - но если говорить о странных вещах, то, наверное, вам будет интересно взглянуть на это. - Он извлек из кармана записную книжку и достал из нее газетную вырезку. Это был некролог, озаглавленный; «Сэр Эндрью Винселл - пионер пластиков». «Интересно отметить, - говорилось в некрологе, - что в молодые годы ничто не говорило о будущем призвании сэра Эндрью. Он был обыкновенным учеником бухгалтера крупной фирмы „Пенбери и Тралл“. Однако в 1906 году, в возрасте двадцати трех лет, он внезапно бросил службу и целиком посвятил себя химии. Спустя несколько лет им было сделано первое серьезное открытие, которое и послужило основанием для создания ныне могущественной компании».
- Гмм… - хмыкнул мистер Фреттон. - А известно ли вам, что его действительно сшиб трамвай на Тенет-стрит в 1906 году?
- Конечно, ведь он сам говорил мне об этом.
Мистер Фреттон покачал головой.
- Все это чрезвычайно странно, - заметил он.
- Да, очень странно, - согласился мистер Астер.

Где же ты теперь, о где же ты, Пегги Мак-Рафферти?

«О где же? - вот тот вопрос, которым постоянно задаются в крошечном коттеджике, что стоит на изумрудной травке Барранаклоха, там, где воды Слайв-Грэмпа стекают в болотистую низину. - О где же наша Пег? Где она - прелестная, как юная телочка, что пасется на солоноватых болотах, с глазами, подобными двум голубым лужицам на торфяном мху, со щечками розовее пионов в садике отца О'Крэкигана и с такими милыми и обворожительными манерами?! Сколько писем было написано ей с тех пор, как ушла она из дому, но ни на одно из них не пришло ответа, ибо неизвестен был нам адрес, по которому следовало слать ей эти письма. О горе нам! Горе!»
А случилось все вот как.
Однажды в коттеджик пришло письмо, адресованное мисс Маргарет Мак-Рафферти, и, после того как почтальон разъяснил ей, что таково принятое в высших сферах написание имени Пегги, она взяла его, взяла даже с некоторым волнением, ибо до сих пор еще никогда не получала личных писем. Когда Майкл, что сшивается в Канаде, Патрик, живущий в Америке, Кэтлин из Австралии и Брнджит из Ливерпуля в кои-то веки добирались до чернильницы, они всегда адресовали письма всем Мак-Рафферти скопом, дабы облегчить себе непосильный труд.
Кроме того, адрес был напечатан на машинке. Некоторое время Пегги любовалась конвертом, пока наконец Эйлин нетерпеливо не прикрикнула на нее:
- От кого это?
- Откуда ж мне знать? Я ведь его еще не распечатала, - огрызнулась Пегги.
- О том и речь, - отозвалась Эйлин.
Когда конверт был вскрыт, в нем оказалось не только письмо, но и денежное вложение в виде двадцати шиллингов. Рассмотрев все это, Пегги внимательно прочла письмо, начав с самого верха, где было напечатано название: «Попьюлэр Амальгемейтед Телевижн, лимитед», и без перерыва до подписи внизу страницы.
- Ну и что там говорится? - потребовала информации Эйлин.
- Какой-то парень хочет задать мне несколько вопросов, - ответила ей Пегги.
- Из полиции? - ни с того ни с сего спросила мама Пегги. - Что ты там еще натворила? Ну-ка подай его сюда!
В конце концов им все же удалось уловить смысл послания. Кто-то (не совсем ясно, кто именно) сообщил пишущему, что мисс Маргарет Мак-Рафферти, возможно, согласится принять участие в конкурсе, на котором произойдет раздача весьма ценных призов. Событие это будет иметь место в ратуше Баллилохриша. Пишущий надеялся, что мисс Маргарет сможет приехать туда и добавил, что необходимые подробности сообщат по получении от нее ответа. Пока же он просит принять один фунт стерлингов на покрытие дорожных расходов.
- Но ведь билет на автобус до Баллилохриша стоит всего лишь три шиллинга шесть пенсов, - сказала Пегги с недоумением.
- Ну, остальное ты сможешь отдать ему при встрече, - подала мысль Эйлин. - Или, что еще лучше, - продолжила она, подумав, - можно отдать не все. Хватит ему и двух шиллингов.
- А предположим, я не смогу ответить на вопросы, что тогда? - забеспокоилась Пегги.
- Прекрати, ради Бога! Подумаешь, делов-то! Проезд обойдется в три шиллинга шесть пенсов, ему отдать ради приличия два, еще три пенса уйдет на марку для ответа, это значит пять шиллингов десять пенсов, так что у тебя останется еще четырнадцать шиллингов и три пенса только за то, что ты смотаешься на автобусе до Баллилохриша и обратно…
- Но я терпеть не могу телевидения, - возразила Пегги. - Вот если бы это было кино…
- Поди ты со своим кино! Вечно ты отстаешь от моды! В наше время стать звездой телевидения любому охота.
- А мне - нет, - сказала Пегги. - Мне вот охота стать звездой кино.
- Ну, все равно, самое-то главное, чтоб тебя увидели, верно? Надо ж откуда-то начинать, - ответила ей Эйлин.
Итак, Пегги сообщила, что она принимает предложение. Однако выяснилось, что, кроме ответов на вопросы, процедура включала еще кое-что. Во-первых, состоялось нечто вроде чайной церемонии в местном отеле, где молодой ирландец, имевший какое-то отношение ко всему этому делу, весьма мило ухаживал за Пегги, сидя справа от нее, а другой молодой человек, сидевший слева, изо всех сил старался быть милым и услужливым, хотя это удавалось ему с большим трудом, ибо он был англичанином. После чая они все вместе отправились в ратушу, битком набитую проводами, камерами, слепящими прожекторами и всем наличным населением Баллилохриша.
К счастью, очередь до Пегги дошла не сразу, и она имела возможность внимательно ознакомиться с тем, какого типа вопросы задаются ее соперницам. Вопросы вовсе не были так страшны, как она опасалась; больше того, первый всегда был очень прост, второй - чуть потруднее, а третий еще трудней, так что те, кто не проваливался на первом, оскользались на втором, и Пегги здорово приободрилась. Наконец подошла ее очередь, и она заняла место на эстраде.
Мистер Хэссоп - тот, что задавал вопросы, - улыбнулся ей.
- Мисс Пегги Мак-Рафферти! Ну-с, Пегги, вам повезло - вам выпал жребий отвечать на географические вопросы, так что остается надеяться, что вы, Пегги, не лодырничали на уроках географии в школе.
- Да не так чтобы очень, - ответила Пегги, и ее ответ почему-то, казалось, подогрел настроение аудитории.
Отпустив еще пару шуточек, мистер Хэссоп наконец выдал свой первый вопрос:
- Сколько графств вашей прекрасной страны все еще стонут под иноземным ярмом и как они называются?
Ну, это было легче легкого. Аудитория бурно зааплодировала.
- Так, а теперь переплываем море и отправимся в Англию. Я хочу, чтоб вы назвали мне пять английских университетских городов.
С этим делом Пегги разделалась более чем хорошо, поскольку ей и в голову не пришло, что Оксфорд-Кембридж вовсе не один город, а два, так что у нее в списке оказалось на один город больше, чем надо.
- Ну а теперь перейдем к Америке…
Пегги сразу полегчало, когда она услышала про Америку. Отчасти потому, что в Америке находится Голливуд, но еще и потому, что помимо ее братишки Патрика, собиравшего в Детройте автомобили, два ее родных дяди состояли в рядах полиции Нью-Йорка, третий - в полиции Бостона, четвертый был пристрелен в Чикаго еще в старые добрые времена, а пятый постоянно проживал в местечке, называемом Сан-Квентин. Поэтому она очень интересовалась Америкой и вопрос выслушала со вниманием.
- Соединенные Штаты, - начал мистер Хэссоп, - как вам известно и как свидетельствует само это название, являются не одной страной, а союзом штатов. Я не собираюсь просить вас назвать их все - ха-ха! - но мне хочется, чтобы вы сказали, сколько именно штатов входит в этот союз. Не волнуйтесь. Помните: в этот вечер еще никто не ответил правильно на все три вопроса. Так что - вон там лежат призы, а вот тут - ваш шанс получить их. Итак, сколько же штатов объединены этим названием - США?
Пегги тщательно продумала свой ответ и теперь кончиком языка облизнула слегка пересохшие губы.
- Сорок восемь, - произнесла она.
Стеклянная кабинка, которая ограничивала возможность публики давать соревнующимся подсказки, защитила слух Пегги от почти единодушного вздоха разочарования. Чарли Хэссоп тоже натянул на лицо профессиональное выражение огорчения. Поскольку он кое-что разумел в сфере общения с публикой, а также потому, что был человеком добродушным и расположенным к своим жертвам, то и решил подыграть своей противнице.
- Вы сказали нам, что в США входят сорок восемь штатов. Вы уверены, что это именно то число, которое вы хотели назвать?
Пегги, сидя в своей стеклянной будочке, кивнула.
- Разумеется… но я не думаю, что с вашей стороны достойно прибегать к подобным, подвохам!
Мистер Хэссоп изгнал появившееся было на его лице выражение жалости.
- Не достойно?
- Нет, - решительно отозвалась Пегги. - Разве не вы только что разглагольствовали, будто у вас не будет вопросов с подковыркой? И разве сию минуту вы не пытались хитростью заставить меня произнести слово «пятьдесят»?
Мистер Хэссоп молча взирал на нее.
- Ну… - начал он было.
- Я сказала сорок восемь штатов и продолжаю это утверждать, - стояла на своем Пегги. - Сорок восемь штатов и две самоуправляющиеся территории, а также Федеральный округ Колумбия, - добавила она уверенно.
Глаза мистера Хэссопа буквально остекленели. Он открыл было рот для ответа, поколебался и почел за лучшее промолчать. Он знал, что именно написано в его вопроснике, но вероятность крайне неприятных последствий внезапно предстала перед ним во всей своей красе - она разверзлась волчьей ямой прямо у его ног. Взяв себя в руки, мистер Хэссоп попытался возвратить и былой апломб.
- Минуточку! - сказал он зрителям и быстро отошел в сторону, дабы посоветоваться с кем следует.
Когда весь спектакль кончился, присутствовавшие отправились обратно в местный отель ужинать, то есть все, кроме мистера Хэссопа, который удалился сразу же после того, как в весьма осторожных выражениях, поздравил Пегги.
- Мисс Мак-Рафферти, - произнес милый молодой ирландский джентльмен, который вновь оказался ее соседом, - я уже раньше убедился, что вы обладаете повышенной концентрацией нашего национального обаяния, так не могу ли я поздравить вас еще и с другим нашим даром - нашей национальной удачливостью?
- Вы потрясно добры ко мне, хотя должна признаться, что и остальные игроки почти все тоже были ирландцами, - ответила Пегги. - Кроме того, я знала, что права.
- Точно, вы знали, чем и доказали, что так же умны, как и прелестны, - согласился молодой человек. - Но в конце-то концов вам могли бы задать и совсем другой вопрос. - Он помялся и хмыкнул: - Бедный миляга Чарли. Как задавать хитрые вопросы он уже навострился вполне, а вот хитрый ответ для него стал весьма малоприятным уроком, и Чарли оказался на волосок от гибели. Пришлось ведь звонить в американское консульство в Дублине, так что от Чарли до сих пор идет пар.
- Вы что же, пытаетесь мне доказать, что его вопрос вовсе не заключал в себе подвоха, так, что ли? - накинулась на него Пегги.
Молодой человек долго и оценивающе смотрел на нее и решил, что будет благоразумнее сменить тему разговора.
- А что вы собираетесь делать со своей добычей? - спросил он.
- Ну, - сказала она, - у нас в Барранаклохе ведь нет электричества, но думаю, что морозильник можно использовать и просто для хранения кукурузы.
- Без сомнения, - согласился тот.
- Что же до бумажных салфеток, так ведь это просто приманка и все тут, - добавила Пегги.
- Вы имеете в виду годовое бесплатное снабжение «Прозрачными Удаляющими Косметику Салфетками Титании»? Я не вполне понимаю…
- А как же иначе! Разве не понятно, что они рассчитывают, будто я потрачу все свои денежки на ихнюю косму… косми… косметику, а они, значит, станут за это ее бесплатно удалять. Ну а я ничего подобного делать не собираюсь. Вот это и есть то, что в Америке зовут рэкетом, - объяснила она.
- Ах, об этом я не подумал, - отозвался юноша. - Ну а деньги? Надеюсь, тут-то все в порядке? - добавил он с беспокойством.
Пегги достала из сумочки чек, положила его на стол и разгладила рукой. Ирландец, она и молодой англичанин, сидевший по другую руку от Пегги, уважительно поглядели на бумажку.
- Еще бы! Вот это действительно мило с их стороны. Мое драгоценное сокровище. Половина куска, как говорят у них в Америке.
- Пятьсот фунтов куда больше, чем половина американского куска, и иметь их весьма приятно, - согласился молодой ирландец. - Но назвать это сокровищем, извините меня, вряд ли можно. В наши дни - тем более. И все же… без обложения налогами… в этом отношении мы даже впереди Америки. И что вы с ними сделаете?
- Ох, я сама уберусь в Америку и постараюсь устроиться в киноиндустрию - в киношку, как там говорят.
Молодой ирландец неодобрительно покачал головой.
- Вы имеете в виду телевидение? - сказал он. - Фильмы, они passes, вульгарны, vieux-jeux, старье.
- Не имею я в виду телевидение. Я имею в виду именно фильмы! - твердо сказала Пегги.
- Но послушайте… - воскликнул ирландец и принялся весьма красноречиво защищать свои взгляды.
Пегги слушала его спокойно и внимательно, но когда он кончил, сказала:
- Вы верны своим нанимателям, и все же я имею в виду именно фильмы.
- Но вы хоть кого-нибудь там знаете? - спросил он.
Пегги начала было цитировать длинный перечень своих дядей и кузенов, однако молодой ирландец тут же прервал ее:
- Нет, я говорю о ком-нибудь внутри самой отрасли, в самом Голливуде. Понимаете, хотя пятьсот фунтов и симпатичная сумма, но там вы на нее долго не продержитесь.
Пегги пришлось признать, что, насколько ей известно, никто из ее родственников в кинопромышленности не завязан.
- Что ж… - начал ирландец. Но именно в этот момент молодой англичанин, который уже давно приглядывался к Пегги, хоть и молчал, вдруг вклинился в разговор:
- Вы это серьезно - насчет кино? Там, знаете ли, очень суровая жизнь.
- А может быть, я буду лучше подготовлена к легкой жизни, если немножко постараюсь, - ответила Пегги.
- Весь Голливуд битком набит будущими звездами, которые пока что вынуждены принимать шляпы в гардеробах.
- И кое-кем, кому этого делать не пришлось, - смело парировала Пегги.
Молодой человек погрузился в задумчивость, но тут же вернулся к теме разговора.
- Слушайте, - сказал он, - вы вряд ли хорошо представляете себе, что вас ждет и во сколько это обойдется. А не лучше ли вам попробовать пробиться в английскую кинематографию и уж ее превратить в плацдарм для дальнейшего наступления?
- А это разве легче?
- Возможно. Случайно я знаком с одним режиссером.
- Ну-ну, - вмешался ирландец, - такой способ ухаживания давно ходит с бородой…
Англичанин игнорировал реплику.
- Его имя, - продолжал он, - Джордж Флойд…
- О да! Я о нем слышала, - сказала Пегги с явно возросшим интересом; - Это он сделал в Италии «Страсть на троих», да?
- Тот самый. Я могу представить вас ему. Конечно, я абсолютно ничего не в силах гарантировать, но из того, что он говорил вчера, я делаю вывод, что, возможно, вам стоило бы с ним познакомиться, если у вас есть желание.
- Ну еще бы! - воскликнула Пегги с восторгом.
- Э… послушай-ка, старина… - начал другой юноша, но англичанин решительно повернулся к нему:
- Не будь идиотом, Майкл! Разве ты не видишь, как складно все получается? Если Джордж Флойд возьмет ее, то это будет значить, что «Попьюлэр Амальгемейтед Телевижн» раскопала новую звезду экрана. И каждый раз, как будет упоминаться ее имя, сразу же после него будут сообщать, что это находка Поп. Ам. Теле. А это, знаешь ли, уже не шутка!… Во всяком случае, вам стоит пока пойти на риск и поддержать девушку, доставить -в Лондон и на недельку поместить в хороший отель. Даже если Джордж ее не возьмет, твоя компания получит неплохую рекламу и таким образом ни пенни не потеряет на этой комбинации. Хотя полагаю, что Джордж возьмет наживку. По тому, что он говорил, можно заключить, что Пегги - как раз то, в чем он сейчас нуждается. И она фотогенична - я ведь смотрел по монитору.
Оба повернулись и долго изучали Пегги, на этот раз со строго профессиональных позиций. Наконец молодой ирландец сказал:
- Знаешь, а ведь у нее действительно кое-что есть! - и в его голосе прозвучала такая убежденность, что Пегги вспыхнула и продолжала краснеть до тех пор, пока не поняла, что тот обращался вовсе не к ней, а к своему коллеге.
Неделю спустя пришло другое и тоже напечатанное на машинке письмо, но только гораздо длиннее первого. После поздравлений по поводу одержанной Пегги победы се извещали, что предложение, представленное на обсуждение Совета «Попьюлэр Амальгемейтед Телевижн, лимитед» мистером Робинсом, которого она, без сомнения, не забыла, было одобрено. Поэтому Компания имеет удовольствие пригласить ее… и т. д. и т. п… и надеется, что следующие условия будут сочтены подходящими… машина заедет за ней в Барранаклох в восемь утра в среду 16-го…
К письму был приложен авиабилет от Дублина до Лондона с прикрепленной к нему записочкой от руки, гласившей: «Пока все идет как по маслу. Растормоши своего Иетса. Встречу в лондонском аэропорту. Билл Робинс».
Деревушку затопила волна возбуждения, которое слегка сдерживалось всеобщей неспособностью установить, что это за штука такая у Пегги - Йетс?
- Не важно, - сказала Эйлин после долгого раздумья, - похоже, это английская манера называть перманент. А им я займусь лично.
В среду, как и сообщалось в письме, прибыла машина, и Пегги укатила в ней куда элегантнее, чем кто-либо из более ранних эмигрантов, покидавших Барранаклох.
В вестибюле лондонского аэропорта Пегги ожидал мистер Робине, махавший ей рукой и пробившийся к ней сквозь поток пассажиров, чтобы поздороваться.
Пугающе ярко блеснула чья-то фотовспышка, и тут же Пегги была представлена крупной, весьма добродушно выглядевшей леди в черном костюме и боа из серебристой чернобурки.
- Миссис Трамп, - объяснил мистер Робине. - Функции миссис Трамп - быть вашим гидом, советником, приглядывать за вами вообще и отпугивать кобелей.
- Кобелей? - ошеломленно спросила Пегги.
- Кобелей, - подтвердил молодой человек. - Тут они кишмя кишат.
Теперь дошло и до Пегги.
- О, понимаю! Вы имеете в виду тех американцев, которые свистят? - спросила она.
- Ну с этого они только начинают. Хотя, должен вас предупредить, тут они ходят под всеми флагами.
Затем Пегги, мистер Робине, миссис Трамп и еще один несчастного вида человечек с фотокамерой, откликавшийся на имя Берт, набились в огромную машину и тронулись в путь.
- Наша публика здорово клюет на такие штуки, - сказал мистер Робине. - Примерно через час вам предстоит встреча с прессой. На послезавтра я договорился о свидании с Джорджем Флойдом. Но смотрите, ни единого слова о Флойде парням и девчонкам из прессы! Будьте осторожны и не проболтайтесь. Нельзя, чтобы Флойду показалось, будто мы на него давим. А еще у нас предусмотрено одноминутное интервью в вашей программе завтра вечером.
Однако нам необходимо получить кое-какие сведения о вас, каковые следует вручить прессе. Например, что мы можем сообщить им о вашей семье? Не играла ли она славной роли в истории? Может, в качестве солдат? Моряков? Исследователей?
Пегги подумала.
- Был у меня прапрапрадед. Его отправили в ссылку на какую-то там землю. Может, это сойдет за исследование?
- В общепринятом сейчас смысле - вряд ли. Да и прежде - тоже. Нет ли чего посовременнее?
Пегги снова задумалась.
- Может, сойдут братья моей мамаши? Они здорово насобачились поджигать дома англичан!
- Ну, пожалуй, это не совсем та точка зрения; подумайте еще, - уговаривал мистер Робине.
- Не знаю… О, конечно! Мой дядюшка Шон! Он так знаменит!
- А что он сделал? Уж не по фотографической ли части? - с надеждой спросил Берт.
- Не думаю. Но в конечном счете он позволил пристрелить себя другому очень знаменитому человеку по имени Аль Капоне, - сказала Пегги.
Отель «Консорт», куда они прибыли, действительно оказался весьма респектабельным заведением, но через фойе они пролетели будто безукоризненно слаженный авиационный клин, дабы избежать встречи с каким-нибудь дошлым журналистом, который мог попытаться захватить их врасплох; а потому они взлетели в лифте наверх, прежде чем Пегги удалось разглядеть фойе как следует.
- Неужто это и есть подъемник? - спросила она с любопытством.
- Пожалуй, хотя, если бы американцы и в самом деле изобрели его, он мог бы теперь именоваться Вертикальным Распределителем Населения. Но мы называем его лифтом, - ответил ей Берт.
Пройдя по коридору, покрытому толстой ковровой дорожкой, они остановились у двери с номером, где миссис Трамп внезапно впервые подала голос.
- Ну а теперь вы оба дуйте себе в гостиную. И постарайтесь не напиваться, - посоветовала она.
- У тебя есть только полчаса, Далей, не более, - напомнил ей мистер Робинс.
Они вошли в великолепную комнату, выдержанную преимущественно в серо-зеленых тонах с золотыми блестками. В ней уже была девушка в скромном черном платье, которая выкладывала на радужное переливчатое пуховое одеяло постели отличный серый костюм, зеленое шелковое платье и ослепительный белый вечерний туалет со шлейфом.
- Ну-ка, чтоб одна нога здесь, другая - там, Онор, - сказала миссис Трамп. - Наливай ванну. А ей лучше надеть зеленое.
Пегги подошла к кровати, взяла зеленое платье и приложила его к груди.
- Чудненькое платьице, миссис Трамп, и как раз на меня. Откуда вы узнали размеры?
- Мистер Робинс сообщил нам, а заодно и цвета, которые тебе идут. Вот мы и рискнули.
- Как это умно с вашей стороны! У вас, должно быть, огромный опыт обращения с такими девчонками, как я.
- Ну, не даром же у меня за плечами двенадцать лет работы с женщинами! - ответила миссис Трамп, с усилием стаскивая свой жакет и готовясь к дальнейшим действиям.
- Наверное, в Женском королевском корпусе?
- Нет, в Холлоуэй, - ответила миссис Трамп. - А теперь пошли, милочка, у нас слишком мало времени.
- Стой спокойно! - давал указания Берт, продолжая прыгать по ковру на четвереньках и даже ползать на животе.
- Ритуальный танец модерновых фотографов, - объяснил мистер Робинсон.
- Не надо поворачиваться ко мне всем лицом, - говорил Берт, стоя на коленях, - мне нужен поворот на три четверти. Вот так! - Он поелозил вокруг Пегги еще немного. - А теперь прими позу!
Пегги застыла в неподвижности. Берт устало опустил камеру.
- Слушай, не стесняйся меня. У вас в вашем Барранаклохе, что, никто и никогда камер не видал? - спросил он.

Предыдущая страница 5 Следующая страница


Ступай к муравью 6

- Именно, - ответила Пегги.
- Ладно. Тогда начнем с общих принципов. Стой там, где стоишь. Заложи руки за спину. Сожми их покрепче. Теперь глянь в камеру. Вот так. А теперь постарайся как можно ближе свести локти и улыбнись. Нет, нет, пошире, покажи всем, сколько у тебя зубов. Тебе кажется, будто выходит что-то вроде ухмылки мертвеца? Не обращай внимания! Издатели журналов по искусству лучше тебя разбираются в таких делах. Ну вот, другое дело! Продолжай сводить локти, теперь глубокий вдох - самый глубокий, на какой способна. А получше не можешь? Ладно, глядится вроде нормально… а, сойдет…
Последовала ослепительная вспышка. Пегги расслабилась.
- Все в порядке?
- Ты не поверишь, - сказал Берт, - но мы можем дать Природе пару-другую очков вперед, это уж точно.
- Сколько шуму из-за какой-то фотки, - сказала Пегги.
Берт поглядел на нее:
- Mavourneen, да ты хоть разок видела настоящую фотографию? - Он вытащил фотожурнал для знатоков и перелистал несколько страниц. - Voila! - воскликнул он и передал ей журнал.
- О! - воскликнула девушка. - Уж не хочешь ли ты сказать, что и я буду выглядеть таким же образом?!
- Именно, черт побери, - заверил ее Берт.
Пегги не могла оторвать глаз от фото.
- Надо думать, что после таких упражнений она сейчас сильно страдает - это ведь называется, кажется, болезненной деформацией?
- Это, - сурово ответил ей Берт, - называется «шик-блеск», и если я еще раз услышу от вас, юная дева, подобную ересь и богохульство, я велю посадить вас на кол.
- Это то, что в Америке называется «палка в заднице»? - спросила Пегги.
Тут вмешался мистер Робинс.
- Пошли, - сказал он, - есть еще одно преступление, заслуживающее палки в задницу, - это заставить прессу ждать тебя. Ну а теперь вспомните, о чем мы говорили в машине. И держитесь подальше от выпивки. Она тут для того, чтобы размягчить их, а отнюдь не нас.
- Что ж, - сказал мистер Робинс, позволив себе расслабиться, - вот и все. Теперь можно и нам выпить. Миссис Трамп? Мисс Мак-Рафферти?
- Чуточку портвейна с лимоном, пожалуйста, - сказала миссис Трамп.
- Хайбол с хлебной водкой, - сказала Пегги.
Мистер Робинс нахмурился:
- Мисс Мак-Рафферти, ваши познания, видимо, весьма обширны, но они несколько бессистемны. Вам не следует смешивать продукты из разных стран. Я не стану об этом распространяться, а просто порекомендую вам продукцию нашего с вами соплеменника мистера Пимма.
Когда напитки доставили, Робине с наслаждением проглотил половину своей тройной порции виски.
- Недурно, Берт? - спросил он.
- Прилично, - согласился фотограф, правда без особого энтузиазма. - В общем не так уж плохо. Вы были весьма милы, mavourneen. Вас приняли.
Пегги слегка просветлела.
- Правда? В самом деле? А мне показалось, что большинство… самые главные… даже не заметили меня…
- Не верьте глазам своим, милочка. Они вас заметили. Впрочем, реакция мужчин не так уж важна. Вам следует опасаться своих сестричек, причем особенно тогда, когда они с вами любезны. А они этого как раз и не делали. - Берт опорожнил стакан и протянул его, чтоб получить новую порцию. - Забавно наблюдать проделки этих девиц. Существуют типы, которые выпускают когти уже за пятьдесят ярдов от вас; иные морщат нос, не доходя и двадцати; а подавляющее большинство вообще никак не выражает своего отношения, для них вы - всего лишь новое зерно, идущее на старые жернова. Но иногда вдруг появляется кто-то, кто на мгновение отшибает у них напрочь мозги… Потрясно видеть, что даже у такой публики вдруг вспыхивает искра священного огня. Sic transit treviter gloria mundi! - Берт вздохнул.
- In vino morbida, - лениво отозвался мистер Робине.
- Ты хочешь сказать tristitia, - поправил его Берт.
- Интересно, что означает эта бессмысленная болтовня? - фыркнула Пегги.
- Мгновения быстротечны, моя дорогая, - отозвался Берт. Он сел на пол прямо возле своего стула и поднял камеру. - Но несмотря на их быстрый полет, я все же могу зафиксировать их тень. И вот сейчас я хочу сделать два-три настоящих снимка.
- О Боже, я думала, все это уже позади, - взмолилась Пегги.
- Может, скоро и будет… но только не сейчас… и не совсем… - бормотал Берт, глядя в свой экспонометр.
Что ж, хоть все англичане и немного полоумные, но они все же были к ней добры и милы. Поэтому Пегги отставила свой стакан и поднялась. Она разгладила юбку, прошлась ладонью по волосам и приняла ту самую позу
- Вот так? - спросила она Берта.
- Нет! - отозвался Берт. - Как угодно, но только не так!…
На следующий день у Пегги было интервью на телевидении, и она надела свое белое парчовое платье. «Наша последняя победительница в конкурсе, которая вскоре будет одерживать победы и на экране»… И все опять были добры и милы с ней, так что казалось, будто все идет как надо.
Затем, уже на другой день, состоялся разговор с мистером Флойдом, который тоже оказался очень симпатичным, хоть сам визит безусловно был чем-то большим, чем обычное интервью. Пегги не ожидала, что ей без всякой подготовки придется ходить по комнате, садиться, вставать и делать то одно, то другое перед кинокамерами, однако мистер Флойд удовлетворенно улыбался, а мистер Робине, когда они вышли, потрепал ее по, плечу и сказал:
- Молодчина! Сейчас мне очень хочется выглядеть так, будто по тринадцатому каналу мне показали царство фей, но боюсь, меня все равно не поймут.
Жестом, великолепно известным в кино, Джордж Флойд запустил пальцы в пышную седеющую шевелюру.
- После этих проб вы просто не вправе не увидеть - в ней что-то есть, - настаивал он. - Она безусловно фотогенична, неплохо двигается, и еще в ней сквозит свежесть. Если она пока что мало знает об актерском мастерстве, так ведь и все прочие имеют об этом весьма отдаленное представление, зато девчонка еще не успела понахвататься дурацких наигрышей и штампов. Она умеет уловить мысль режиссера, во всяком случае, пытается это сделать. А главное - в ней есть обаяние. Нет, перспективная девчонка, и я хотел бы ее использовать.
Солли де Копф вытащил изо рта сигару.
- Согласен, в некоторых отношениях она по-своему хороша, но она не выглядит достаточно современной, а публика ждет именно этого. Да и говорит она как-то чудно, - добавил он.
- Несколько уроков дикции вполне справятся с этим недостатком. Девчонка - не дура, - ответил Джордж.
- Возможно. А что ты думаешь о ней, Аль? - обратился Солли к своему главному подручному.
Аль Форстер произнес, взвешивая каждое слово, будто произносил приговор:
- Смотрится она ничего себе. Рост подходящий, ножки первый сорт. Но, как вы и сказали, шеф, выглядит не современной. Хотя талия подходящая - около двадцати двух дюймов, полагаю. Это важно, остальные-то размерности подогнать куда легче. Я сказал бы, что она может подойти, шеф. Хотя, конечно, до Лолы ей далеко.
- Черт побери, да на фиг ей быть Лолой! - изумился Джордж.
- Поддельные Лолы - главная статья итальянского экспорта!… Самое времечко выбросить на рынок кое-что новенькое, и она как раз может подойти.
- Новенькое? - с подозрением спросил Солли.
- Новенькое! - твердо повторил Джордж. - Приходит время, когда подобные вещи сами изживают себя. Это ты должен знать, Солли, - вспомни, что случилось с «Освети мое сердце прожектором». Казалось - верняк, этакое эпическое повествование о звезде из ночного клуба. Да только верняка не получилось - это была твоя девятая картина подобного рода. Знаете, сейчас самое время дать итальянской романтике чуток отдохнуть.
- Но ведь Италия себя еще не изжила! Она все еще приносит неплохие денежки! - запротестовал Солли де Копф. - Как раз сейчас Аль разыскивает подходы к штучке под названием «Камни Венеции», которую мы намечаем купить сразу же, едва только раздобудем копию и заставим автора подписать контракт. Ну а пока нам предстоит подобрать актеров для очередного секс-шоу, которое мы, можно сказать, уже заарканили. Понимаешь, у римлян - я говорю о древних римлянах, а не о нынешнем сброде - почему-то возник дефицит в бабах, так что они сварганили планчик - пригласили всю шпану из соседнего городка вроде как на пикник для гомиков, а сами послали отряд солдатни, который окружил жен тех парней и уволок их с собой. Здорово перспективный матерьяльчик, да к тому же еще и исторический. Я это дело проверил: чистая классика и вообще все о'кей. Конечно, придется подобрать новое название. Прямо безобразие, что этим писакам разрешается охранять свои заголовки - ты только представь себе, разве кто-нибудь мог бы пройти мимо фильма, который называется «Изнасилование сабинянок»?
- Что ж, - слегка отступил от своих позиций Джордж, - если тебе удастся поспеть вовремя, то зрелище целой сотни Лолочек, носящихся взад и вперед с воплями ужаса, да еще почти голых, даст нашей молодежи хороший повод для кайфа.
- Никаких сомнений и быть не может, Джордж. Это ведь вещь историческая, вроде как «Десять заповедей», ну и все остальное при ней! Сработает без промаха!
- Возможно, ты на этот раз и прав, Солли, но если ты проваландаешься в Италии дольше, чем следует, то получишь второй «Прожектор». Пришло время искать новый поворот!
Солли де Копф тяжело задумался.
- Что скажешь, Аль?
- Да может, оно и так, шеф. Бывает ведь, что кажется, будто они этот корм станут клевать вечно, а вдруг в один прекрасный день - бац, и все кончилось! - признал правоту противника Аль.
- И мы снова окажемся на мели, - добавил Джордж. - Слушай, Солли, когда-то нам удалось заставить публику всех возрастов и размеров год за годом ходить в киношку по два раза в неделю. А взгляни-ка на нашу промышленность сейчас!
- Ха! Долбаное телевидение! - прорычал Солли с застарелой ненавистью.
- А что мы сделали, чтоб побить телевидение? Черт, да ведь у них самих далеко не все ладно! Но постарались ли мы сохранить свою публику и удержать ее в кинотеатрах?
- Конечно, постарались! Разве мы им не дали широкого экрана и супервидения?
- Все, что мы дали, - это несколько технических фокусов и приемчиков для завлечения неискушенной молодежи. Мы сосредоточились на зеленых подростках и умственно недоразвитых, и вот эта публика у нас только и осталась, если исключить аудиторию нескольких по-настоящему значительных фильмов. Мы позволили всей массе зрителей среднего возраста уйти от нас и не сделали ни единой серьезной попытки удержать их при себе.
- И что же? Ты, как всегда, преувеличиваешь, Джордж, но в том, что ты говоришь, смысл все же есть.
- А вот что, Солли. В мире еще существуют люди среднего возраста, фактически их численность даже больше, чем раньше, но на них никто не обращает внимания. Все дерутся между собой за право стричь юных барашков: ми, звукозапись, безголосые певцы с микрофонами, владельцы экспресс-баров, пивнушек с джазом, порножурнальчиков, я даже не исключаю, что телевидение тоже наворачивает немалый процент дерьма для подростков. А рядом лежит колоссальный рынок - огромный слой пожилых, для которых практически никто ничего не делает. А ведь это та самая возрастная категория, что принесла нашей промышленности миллионы, штурмуя кинозалы и проливая слезы! Вспомните: «Живи с улыбкой», «Роза Трайли», «Лилия из Килларни», «Дядюшка Долгоног», «Вечером во ржи» и так далее. Этого они жаждут и сейчас, Солли, - комка в горле, слез умиления, чьей-то доброй руки на сердечных струнах. Дай им то, чего они хотят, и они проглотят наживку вместе с крючком. Мы вернем их в кинотеатры, и они будут рыдать, стоя в проходах! И думаю, эта девчонка нам поможет.
- Ты имеешь в виду ремейки? - произнес Солли задумчиво.
- Нет, - ответил Джордж, - это была бы ошибка, за которую многие уже поплатились. Возрастная группа, на которую мы нацелены, осталась прежней, с теми же эмоциональными факторами, но она вышла уже из другого поколения, так что спусковые механизмы эмоций тут иные, не совсем те, что были у прежних взрослых. Нам еще предстоит вычислить, каковы эти механизмы - иначе мы получим просто сентиментальную белиберду.
- Ха! - снова произнес Солли, отнюдь еще не убежденный. - А ты что думаешь, Аль?
- Что-то в этом есть, шеф, - произнес Аль. Он с интересом поглядел на Джорджа. - Значит, предлагаешь делать фильмы про любовь, но не сексуальные, а романтические? Что ж, такой поворот не исключен.
- Еще бы не исключен! Женщина, способная рыдать на собственной свадьбе, - фигура почти фольклорная. Как я уже говорил, мы не собираемся возбуждать сладкую сердечную боль теми же самыми средствами, которыми пользовались в двадцатых годах, но я чертовски уверен, что если найти нужный поворот, благодаря которому удастся возродить извечную кельтскую ностальгию, удача придет наверняка.
- Гм-м… Вряд ли тебе добиться штурма билетных касс с таким именем, как Маргарет Мак-Рафферти, верно ведь, Аль? - заметил Солли.
- Это уж точно, шеф, - поддержал его, Аль. - Ну а как, скажем, насчет Конни O'Mapa? - предложил он.
- Нет, - решительно возразил Джордж, - это именно то, чего мы должны всячески избегать. Такое имя имеет определенную временную привязку, подобно Пегги О'Нил, Грейси Филд или Китти О'Ши. Слишком простонародно. Имя должно иметь шарм и даже оттенок чего-то сказочного… Но вы себя не утруждайте. Я его уже выбрал.
- И как же? - спросил Аль.
- Дейрдра Шилшон, - торжественно объявил Джордж.
- А ну-ка, еще раз, - попросил де Копф.
Джордж написал имя крупными печатными буквами и передал карточку Солли. Солли де Копф сосредоточенно нахмурил брови.
- Аль, я не понимаю, как из такого сочетания букв, как, например, «seen», получается окончание «шон», - обратился он к своему помощнику, заглядывавшему ему через плечо.
- Ирландцы большие мастера на эти штучки, - объяснил Джордж.
- Да, в этом имени есть класс, - согласился Аль, - но только оно никуда не годится. Безнадега! Ты только посмотри, как ирландцы произносят имя Диана… впрочем, это еще ничего… а имя Мэри, уж если на то пошло! Маленькое смещение акцента, и наша девица превратится в Да-а-йдрии Ши-и-лсин.
Де Копф, однако, все еще продолжал изучать карточку.
- А мне нравится, - сказал он. - Отлично смотрится!
- Но, шеф…
- Я знаю, Аль. Остынь. Если клиенты хотят именовать Диану Дайаанн, а эту - Даай-дрии, то какого черта! Они выкладывают денежки и за это имеют право называть артистов как им вздумается, верно? А смотрится отлично!
- Что ж, вам решать, шеф. Однако есть вещи и поважнее имени, - отозвался Аль.
- Она готова отправиться в Маринштейн, - тут же перебил его Джордж.
- Ха! На это все готовы! - заметил де Копф.
- И готова оплатить тамошний курс обучения, - продолжал Джордж.
- Вот это уже лучше, - оживился Солли.
- Но на оплату издержек на проживание у нее денег не хватит.
- Вот это жаль! - сказал Солли де Копф.
- Однако «Поп. Амаль. Теле.» готова оплатить их в качестве своего будущего взноса, - закончил Джордж.
Брови Солли де Копфа поползли вниз и сошлись на переносице.
- А какого дьявола они лезут в это дело? - требовательно вопросил он.
- Так ведь они открыли ее на одном из своих конкурсов, -пояснил Джордж.
Солли продолжал хмуриться.
- Стало быть, они собираются прикарманивать наших звезд еще до того, как те станут звездами? - взревел он. - Черта с два у них пройдет такой номер! Аль, присмотри, чтоб эта деваха получила контракт - опционный, разумеется, зависящий от получения ею маринштейнского диплома и нашего конечного одобрения - это чтоб себе особо рук не связывать. Оплатим ей проживание, и позаботься, чтоб это действительно был хороший отель, а не та дыра, которую выбрала бы ей шпана из «Теле.» Запиши девчонку на соответствующий курс и вели ребятам из рекламы, пусть тотчас начинают над ней работать. Да не забудь дать знать в Маринштейн, что мы ожидаем десятипроцентной скидки! Все усек?
- Еще бы, шеф. Сию минуту, шеф, - сказал Аль уже от дверей.
Солли де Копф повернулся к Джорджу.
- Ну, получай свою звезду, - сказал он. - А какой сюжет у тебя для нее подготовлен?
- Его еще предстоит написать, - сознался Джордж. - Но это нетрудно. Самое главное - мне нужна она. Это будет прелестная colleen с непосредственностью ребенка, с золотым сердцем и так далее и тому подобное на фоне изумрудных полей, пурпурных туманов, ползущих со склонов гор, и голубых дымков, поднимающихся с крыш домишек. Она легкоранима и бесхитростна, она поет грустные песенки, пока доит коров, но в ней присутствует наследственная врожденная мудрость, понимание тайн жизни и смерти, способность дарить нежную любовь овечкам и верить в реальность гномов. У нес будет брат - буйный, беспутный малый, который попадает в неприятную историю, связанную с контрабандой бомб через границу, и она - осиротевшая, невинная, измученная, с горестными воплями пойдет молить за него. И когда она увидит этого офицера…
- Какого еще офицера? - осведомился Солли де Копф.
- Того, который арестовывал брата, разумеется!… И когда она встречает его, старая, как сама жизнь, искра…
- А вот и он, - сказала девушка, сидевшая рядом с Пегги. - Вот это и есть Маринштейн!
Пегги поглядела в иллюминатор. Под чуть наклоненным крылом самолета лежала россыпь белоснежных домиков с розовыми крышами, жмущаяся к берегу широкой излучины реки. На некотором расстоянии от реки поднимался к небу огромный обрывистый каменный массив, а из него вырастал замок с башнями и башенками, амбразурами и знаменами, развеваемыми ветерком. Это был замок Маринштейн, охраняющий уже более двенадцати столетий свой город и все десять квадратных миль княжеских владений.
- Прямо дух захватывает, верно? Маринштейн, подумать только! - выдала на одном дыхании соседка Пегги.
Самолет коснулся земли, помчался по бетонной полосе и остановился перед зданием аэровокзала. Послышались возгласы, заглушавшие шум сбора вещей, и пассажиры начали выходить наружу. Сойдя с трапа, Пегги замерла и огляделась.
Вид был волшебный, залитый ярким и теплым солнечным светом. На заднем плане высилась каменная скала и замок на ней, доминировавшие над всем остальным ландшафтом. На первом же плане стояло белое, сверкающее, как коралловый песок, ранящее своей белизной глаза здание аэровокзала, чью центральную башню украшала гигантская, но при этом здорово похудевшая и постройневшая версия Венеры Милосской. Перед аэровокзалом на высоком флагштоке колыхался герцогский штандарт, а вдоль ослепительного фасада бежала надпись на двух языках:

BIENVENU A MARINSTEIN - Маринштейн - город красоты
SITE DE BEAUTE - приветствует вас

В багажном зале кишели товарки Пегги по путешествию. Единственными мужчинами, которые изредка попадались в поле зрения, были носильщики в белых куртках. Один из них заметил яркие наклейки на чемоданах Пегги, кинулся к ней и повел. к выходу.
- La voiture de ma'mselle Shilsen! - внушительно возопил он.
Чуть ли не половина присутствовавших при этом зрелище прекратила болтовню и выпучилась на Пегги с выражением благоговейного трепета, зависти или трезвого расчета. Реклама прожужжала все уши о новой находке «Плантагенет Филмз», а фотографии Пегги широко циркулировали повсюду. Сообщались детали контракта Пегги, которые в газетах выглядели куда солиднее, чем в соглашении, подписанном ею с фирмой. Поэтому имя «Дейрдра Шилшон» уже приобрело широкую известность среди тех, кто внимательно следит за делами такого рода.
Шикарная машина подкатила к тротуару. Носильщик помог Пегги войти в нее, а через мгновение она уже подъезжала к «Гранд Отель Нарцисс», который прилепился к склону горы чуть пониже самого замка. Там ее ввели в изысканно отделанную комнату с балконом, утопающим в цветах, с которого открывался вид на город, на его заречную часть и на широкую равнину, лежавшую за рекой. А еще там была ванная комната цвета розовых лепестков, с большими банками цветных солей, флаконами эссенций, бочоночками пудры, сверкающая хромированной арматурой и с огромными, всегда подогретыми полотенцами. Такое великолепие превосходило все, что Пегги когда-либо могла вообразить себе. Горничная тут же принялась наполнять ванну. Пегги сбросила одежду и вытянулась в ванне, похожей на перламутровую внутреннюю поверхность раковины, ощущая никогда еще не испытанное блаженство…
Звук гонга заставил ее с сожалением покинуть ванну. Войдя в спальню, Пегги надела длинное белое платье, которое она носила во время своего телевизионного интервью, и спустилась вниз к обеду.
Ужасно непривычно сидеть в роскошной столовой, где мужчинами были одни официанты, а все леди проводили время в более или менее явном рассматривании друг дружки!… Впрочем, все это быстро надоедало. Поэтому, когда официант предложил Пегги выпить кофе на террасе, она охотно последовала его совету.
Солнце уже час как зашло. Лунный серп стоял совсем высоко, и река отражала его блеск. На острове посредине реки возвышался изящный дворец, где скрытые огни освещали снежно-белую статую, стоявшую как бы в нерешительности и державшую в руке яблоко. Пегги приняла ее за Еву, но хотя скульптор имел в виду Атланту, ошибка была не так уж велика.
Сам город сиял светлячками огоньков; небольшие неоновые вывески, слишком далекие, чтоб их можно было прочесть, весело подмигивали Пегги. Еще дальше залитая светом Венера на башне аэропорта вставала над городом, как призрак. А за ней - черная громада скалы и освещенные башни замка, будто повисшие в небе. Пегги радостно вздохнула.
- Все это похоже на волшебство… Впрочем, должно быть, так оно и есть, - прошептала она.
Одинокая, заметно более пожилая женщина, сидевшая за соседним столиком, небрежно оглядела Пегги.
- Вы тут, должно быть, недавно? - спросила она.
Пегги призналась, что только что приехала.
- Хотела бы я быть на вашем месте… А еще лучше не видеть всего этого никогда в жизни, - сказала леди. - Я-то здесь в седьмой раз - больше чем достаточно!
- А мне кажется, тут славно, - ответила Пегги, - но если вам здесь не нравится, зачем же вообще сюда возвращаться?
- Потому что сюда приехали мои друзья - для ежегодной «подгонки». Возможно, вы слышали о Джонсах?
- Не знаю я никаких Джонсов, - ответила Пегги. - Это и есть ваши друзья?
- Это люди, с которыми мне приходится жить, - сказала женщина. Она снова поглядела на Пегги. - Вы еще очень молоды, моя милая, поэтому пока они для вас не представляют интереса, но позже вы с ними обязательно познакомитесь где-нибудь в обществе.
Пегги поняла, что ответа от нее не ждут, а потому сменила тему.
- Вы американка? - спросила она. - Должно быть, это прекрасно - быть американкой. У меня там уймища родственников, которых я никогда не видала. Однако я жуть как надеюсь, что скоро попаду в Америку.
- Можете забрать ее себе целиком, - ответила леди. - Лично я предпочитаю Париж.
Внезапно освещение изменилось, и, взглянув вверх, Пегги увидела, что замок теперь окутан персиковым сиянием.
- О, как это прекрасно!… Совсем будто сказочный дворец! - воскликнула она.
- Еще бы! - ответила леди без всякого энтузиазма. - Таков замысел.
- Как все это романтично, - отозвалась Пегги. - Луна… и эта река… и освещение… и удивительный запах всех этих цветов…
- По пятничным вечерам они дают «Шагни» номер семь, - объяснила леди. - Завтра же будет ревиганоская «Ярость» - немного вульгарно, но, полагаю, в субботние вечера вообще все деградирует, не так ли? Думаю, это связано с возросшим потребительским потенциалом слоев населения с низкими доходами. Воскресенья всегда лучше - дают котинсоновского «Истинноверующего», а это как-то очищает. Духи распыляются из бойниц, - пояснила она, - за исключением того времени, когда ветер дует в другую сторону. Тогда распыление идет с башни аэропорта.
«Наша великая профессия (так незабываемо выразилась мадам Петиция Шалин в своей речи на торжественном ужине Международной Ассоциации Практикующих Косметологов), наше высокое Призвание, есть нечто несравненно более значительное, нежели просто отрасль промышленности. Действительно, ее можно назвать Духовной Силой, которая пробуждает в женщинах Веру. Слезно, слезно, еще со времен, предшествовавших первым лучам рассвета нашей истории, возносили свои мольбы несчастные женщины о ниспослании им Красоты… но эти молитвы редко воплощались в реальность… Однако теперь именно нам вручена сила, способная осуществить эти мольбы и дать покой миллионам наших бедных сестер, И эта возвышенная мысль, мои друзья…»
Доказательством существования новой Веры являются флакончики, горшочки, коробочки и тюбики фирмы «Соратники Красоты Летиции Шалин», украшающие витрины магазинов, туалетные столики и дамские косметички от Сиэтла до Хельсинки и от Лиссабона до Токио; их можно обнаружить даже (хотя только марки, вышедшие из моды, и совсем по другим ценам) в каком-нибудь Омске. Элегантные святилища Шалин, расположенные с точным учетом цен на недвижимость, соблазнительно сверкают в Нью-Йорке, Лондоне, Рио, Париже, Риме и еще в дюжине крупнейших городов мира; это административные центры Империи, которая бешено ненавидит конкурентов, но уже не находит новых миров для завоевания.
В офисах и салонах этих зданий работа по воплощению Красоты идет в лихорадочном и истощающем нервы темпе, ибо здесь всегда существует возможность, что лично Летиция Шалин (она же Леттис Шукельман, согласно паспортным данным) в любую минуту может свалиться с чистого неба в сопровождении своих палачей и необыкновенно эффективных экспертов.
И все же, несмотря на наличие эффективнейшей системы управления и доведенного до блеска умения выдавливать соки, предел экспансии (если не считать незначительных подвижек, в результате поедания какого-нибудь зазевавшегося мелкого конкурента) был достигнут. Во всяком случае, так казалось до тех пор, пока дочка Летиции - мисс Кэти Шукельман (или Шалин) не вышла замуж за обедневшего европейца и таким образом не превратилась в Ее Светлость Великую Герцогиню Катерину Маринштейнскую.
Кэти не довелось повидать Маринштейн до того, как. она вышла замуж за герцога, а когда она его увидела, то испытала чувство, близкое к шоку. У замка был весьма романтический облик, но в смысле комфорта он подходил для жилья не больше, чем квартира, переделанная из нескольких пещер. Да и сам городок пришел в полный упадок, и его жители были заняты почти исключительно попрошайничеством, сном, совокуплением и беспробудным пьянством. На остальной территории герцогства положение было не лучше, за исключением того, что просить милостыню там вообще было не у кого.
Других Великих Герцогинь в аналогичной ситуации просто-напросто стошнило бы и они поспешили бы убраться в какой-нибудь более оборудованный для красивой жизни город. Но Кэти происходила из предприимчивой семейки. Еще сидя на пользующихся всемирной известностью материнских коленях, она впитала в себя не только религию Красоты, но и весьма полезные рабочие принципы Большого Бизнеса, необходимые для той, кому позднее надлежало стать владетельницей значительной части капитала «Петиция Шалин» и многочисленных дочерних предприятий.
И когда она, устроившись в амбразуре башни своего замка, глядела на обветшалый Маринштейн, в душе герцогини вдруг зазвучало эхо того предпринимательского идеализма, который когда-то воодушевил ее мать излить благословение Красоты на женщин всего мира. После часового раздумья Кэти нашла точнее решение своей проблемы.
- Мамаша, - сказала она, обращаясь к отсутствовавшей родительнице с помощью Мирового Духа, - мамаша, лапочка, хоть ты и не дура, но думаю, и у тебя есть кое-какие незаштопанные прорехи в делах. Пока, во всяком случае.
И она тотчас велела позвать к себе секретаршу, которой тут же начала диктовать письма.
Уже через три месяца место для будущего аэропорта было выровнено и началась укладка бетонной полосы; Великая Герцогиня торжественно заложила камень в фундамент своего первого первоклассного отеля; невиданные здесь. машины начали прокладывать дренажные канавы вдоль улиц, а обыватели Маринштейна стали посещать курсы по проблемам гигиены и гражданских обязанностей.
Через пять лет в дополнение к двум первоклассным отелям в городе появились два второклассных и еще три строились, так как Великой Герцогине пришло в голову, что наряду со Всеохватывающей Красотой она может обеспечивать клиентов более узкоспециализированными частными красотами, а также обучать, как ими пользоваться и развивать их. Таким-то образом тут появилось более полудюжины salles, cliniques и ecoles, как временных, так и постоянных, а маринштейнцы после весьма сурового обучения стали проникаться основами экономической теории, провозглашающей важность охраны тайны источников появления золотых яиц.

Предыдущая страница 6 Следующая страница


7 Джон Уиндем

Через десять лет это был чистенький, но все еще живописный городок - Университет Красоты с международной репутацией, богатейшей клиентурой и всемирно известным стандартом постановки образования в различных областях Красоты, и с регулярными рейсами, обеспечиваемыми крупнейшими мировыми авиакомпаниями. По всему капиталистическому миру голова Венеры Ботичелли глядела с прейскурантов моднейших парикмахерских салонов, с рекламных плакатов элитных агентств путешествий, с глянцевых обложек дамских журналов, призывая всех, кто нуждается в Красоте, искать ее и находить в самом первоисточнике Красоты - в Маринштейне. К этому времени все прежние злопыхатели, сулившие новому предприятию неизбежный крах, уже давно занимались лишь обдумыванием способов, с помощью которых их продукция попала бы на рынок Маринштейна, добровольно признавая, что его Великая Герцогиня, это, знаете ли, та еще штучка.
Именно поэтому, когда Пегги Мак-Рафферти после завтрака, обладавшего прелестью новизны, но вряд ли соответствующего ирландскому стандарту сытости, вышла из «Гранд Отель Нарцисс», она увидела дочиста отшвабренную брусчатку улицы, белейшие домики со свежевыкрашенными ставнями, цветы, вьющиеся по стенам, яркие полосатые навесы над витринами магазинов и солнце, своими лучами золотившее все это. Она уже собиралась подозвать жестом одно из такси, стоявших в очереди, как тут другая девушка, вышедшая вслед за ней из дверей отеля, видимо, собралась сделать то же самое, но поглядела на Пегги и воскликнула:

- О, какое прелестное, какое изумительное место, не правда ли? Пожалуй, лучше пойти пешком, чтоб полюбоваться красотой!
Это было столь приятной встречей в сравнении со вчерашней пресыщенной леди, что сердце Пегги потянулось к девушке, и они вместе отправились бродить по городу.
На южной стороне площади Артемиды (бывшая Хохгеборенпринцадельбертплатц) стояло изящное здание с колоннами и вывеской ENREGISTREMENTS.
- Думаю, это оно и есть, - сказала спутница Пегги. - Чувствуешь себя так, будто снова идешь на экзамен, правда?
У огромного барьера в холле надменная леди приняла их с несколько разочаровывающей холодностью.
- Общественная сфера? - спросила она. - Сцена? Экран? Модельерное дело? Телевидение? Свободное предпринимательство?
- Экран, - ответила Пегги и другая девица почти одновременно.
Надменная леди сделала знак крошечному пажу.
- Отведите дам к мисс Кардью.
- Я рада, что ты тоже в кино, - сказала новая знакомая Пегги. - Меня зовут Пат… я хочу сказать, Карла Карлита.
- А меня… э-э… Дейрдра Шилшон.
Глаза девушки широко распахнулись.
- Ох, ну бывает же так! Я о тебе читала! Это ведь ты получила настоящий контракт с «Плантагенет Филмз»? В самолете только об этом и говорили. Они там все просто зеленели от зависти. Ну и я тоже, понятное дело. Ох, я думаю, замечательно…
Она замолчала на полуслове, так как мальчик ввел их в какую-то комнату и объявил:
- Две леди желают видеть мисс Кардью.
На первый взгляд в комнате не было ничего, кроме пары кресел, великолепного ковра и буйных цветочных зарослей на большом письменном столе. Оттуда, однако, выглянуло лицо, сказавшее:
- Прошу вас, присядьте.
Пегги так и сделала, и с этой позиции она могла видеть ничем не загруженный угол стола, а также небольшую карточку, объявлявшую: «Цветочно-тональные поэмы Персистенс Фрей, Рю де ла Помпадур, 10 (индивидуальное обучение)». Девушки назвали свои имена, и мисс Кардью стала что-то искать в записной книжке.
- Ах да, - сказала она, - вы обе записаны у нас на программу. Занятия будут проходить индивидуально и в классах. Чтобы выяснить детали, вам следует повидаться с мисс Арбутнот в Гимнастическом зале…
За сим следовал длиннейший список преподавателей и директоров, завершившийся некой мисс Хиггинс, преподавателем дикции.
- Мисс Хиггинс! - вскричала Пегги. - А она, случаем, не ирландка?
- Этого я вам сказать не могу, - призналась мисс Кардью, - но она, точно так же как и все состоящие у нас в штате, является экспертом в своей области - она внучка знаменитого профессора Генри Хиггинса. Ну а теперь я позвоню мисс Арбутнот и постараюсь организовать вам встречу с ней сегодня же.
Пегги и Карла купили несколько марок с очень хорошим изображением головы Венеры Ботичелли, почему-то исполненной в розовато-лиловом тоне, а затем провели около часа, заходя в различные boutiques, салоны, maisons, ателье, coins и даже etals, после чего обрели пристанище на берегу реки в ресторане, называвшемся «Aux Milles Bateaux и находившемся почти в конце Boulevard de la Belle Helene, где они решили провести время до назначенного им приема. Говорили они преимущественно о фильмах, и Карла выказала лестный для Пегги интерес ко всем деталям ее контракта.
Мисс Арбутнот из Гимнастического зала оказалась дамой с весьма суровыми чертами лица, под взором которой вы неизбежно начинали чувствовать себя совершенно бесформенными.
- Гм-м… - сказала она, подумав.
Пегги тут же начала, нервничая:
- Ох, я знаю, мои главные размерности не вполне…
Но мисс Арбутнот ее сейчас же осадила:
- Боюсь, это не тот термин, который мы здесь одобряем. В Маринштейне мы предпочитаем говорить об индексах красоты. Вашу талию я классифицирую как удовлетворительную - 22 дюйма, но вам нужно будет уделить серьезнейшее внимание необходимости достичь соотношения 42-22-38.
- Сорок два! - воскликнула Пегги. - О, мне кажется…
- Здесь речь идет не о чьем-то личном вкусе, - отрубила мисс Арбутнот. - Как часто указывает нам Великая Герцогиня, говоря о долге перед Обществом, носить прошлогоднюю форму тела еще хуже, чем водить вышедшую из моды прошлогоднюю модель машины. Тот, кто собирается посвятить себя кино, должен со всем вниманием отнестись к этой проблеме. Согласно современным требованиям киноиндустрии, Красота - это 42-22-38. Все прочее - не Красота.
- Но сорок два!… - протестовала Пегги.
- О, добьемся. В конце концов, для чего мы здесь существуем, как не для этого!
Пегги, хоть и без большой убежденности, принуждена была с ней согласиться.
- А теперь, - сказала мисс Арбутнот, вручив Пегги расписание ее занятий в Гимнастическом зале, - я думаю, вы хотите повидаться с мисс Карнеги, вашим визажистом и инструктором по имиджу.
Уходя, Пегги увидела приемную, набитую ожидающими своей очереди девушками. Когда Пегги и Карла проходили мимо, они слышали, как некоторые из девушек повторяют новое имя Пегги. Наверно, это должно было польстить ей, но почему-то удовлетворения она не почувствовала; девушки же смотрели на нее во все глаза.
- Жизнерадостность и еще раз жизнерадостность - вот что вам следует повторять про себя всегда, когда вы не заняты… и даже когда заняты.
- Но неужели это действительно моя сущность? Настоящее мое «я»? - спросила Пегги.
Мисс Карнеги высоко подняла брови.
- Ваша сущность? - повторила она, а затем улыбнулась. - О, дорогая, вам предстоит еще многому научиться, не правда ли? Боюсь, вы путаете нас с телевидением. В кино проблема индивидуальности понимается совершенно иначе. Да-да, именно так! Несколько лет назад в моде была Страстность, затем короткое время - Искрометность, потом пришла очередь Искренности… Подождите-ка, дайте вспомнить, что же было после этого… О да - Огонь Жизни под Пеплом Переживаний и (на очень короткий период) Изобретательность. Однако современную зрительскую аудиторию все это уже не интересует, так что было бы просто глупо пытаться… Затем какое-то время удерживались Чары Подавленной Страсти - определенная часть зрителей любила этот имидж, но другую часть он быстро утомил.
Ну а гвоздь нынешнего сезона - Беспечная Жизнерадостность. Так что продолжайте твердить это про себя, пока не придете ко мне в следующий четверг. Жизнерадостность! Жизнерадостность! Попытайтесь также при ходьбе переносить центр тяжести на пальцы ног, это безусловно вам поможет. Итак - жизнерадостность и еще раз жизнерадостность!
За мисс Карнеги последовали визиты к парикмахеру, к специалисту по макияжу, к инструктору по манере поведения, к диетологу и ко многим другим, и наконец-то к мисс Хиггинс, которую Пегги застала как раз в тот момент, когда та заканчивала инструктаж Карлы.
- Да, - говорила мисс Хиггинс, - у вас отличный слух. Вряд ли вам от меня понадобится большая помощь. Мы легко сможем улучшить произношение звука «р». Что вам больше всего нужно, так это искоренить привычку перекрикивать других в обычном разговоре. Это особенно плохо звучит на магнитофонных записях. Кроме того, настоящая леди, если только она не живет в Кенсингтоне, никогда не повышает голоса.
Когда Карла ушла, наступила очередь Пегги. Мисс Хиггинс попросила ее прочесть отрывок текста, напечатанного на карточке, и завороженно слушала ее чтение.
- Чудесно! - воскликнула мисс Хиггинс. - Мне придется просить вас сделать несколько записей, прежде чем мы начнем портить ваш акцент. Эти протяжные «и-и»!… Пожалуйста, повторите за мной: «Би-и Би-и Си-и вели-ит чи-итать моли-итвы».
В течение следующих десяти минут Пегги демонстрировала свое произношение гласных. Когда она кончила, мисс Хиггинс поглядела на нее с той радостью, которую ощущает человек, получивший наконец задание, достойное его таланта.
- Вот это работа, которая пришлась бы по сердцу моему дедушке! - сказала она. - А для вас это означает тяжелый труд, моя дорогая, и, боюсь, куда больший, чем для всех прочих.
- Всех прочих? - переспросила Пегги.
- Так ведь вас на курсе Красавиц Кино будет тридцать шесть, эта профессия отличается высоким уровнем конкурентности, как вам известно.
- Но ведь у меня контракт, мисс Хиггинс!
- Опционный контракт, как я понимаю, - поправила ее мисс Хиггинс, - что должно стать для вас дополнительным стимулом в борьбе. Думаю, вы пока не знакомы с вашими конкурентками, но они о вас знают все. И что же из этого проистекает? Четверо уже попросили, чтоб их речи придали слабый ирландский акцент, и я не сомневаюсь, что еще многие захотят того же. Поэтому сами понимаете…
Пегги с негодованием уставилась на мисс Хиггинс.
- Вот как! Так значит, они надеются стибрить мой контракт?!
- Во всяком случае, их поведение указывает нам, куда дует ветер, - согласилась мисс Хиггинс. - Но конечно, - добавила она успокаивающе, - их требования совершенно не выполнимы. На нашем курсе, естественно, нельзя учить ничего, кроме чистого англо-американского произношения. И все же это указывает…
- Но если тут изменят мою фигуру, изменят мой рост, дадут мне новые волосы, новое лицо, как все обещают, то что же останется от меня самой? - спросила недоуменно Пегги.
- Существует, знаете ли, долг перед публикой, - ответила мисс Хиггинс, - или, вернее будет сказать, у киношников есть обязанность перед зрителями. Необходимо приспособить себя к массовому вкусу и к тому, как лучше всего работать в границах этого вкуса. Это требуется от каждого настоящего артиста, разве не так?
Пегги без энтузиазма принуждена была согласиться.
- А теперь перестаньте волноваться, моя милая, - посоветовала мисс Хиггинс. - Мы проведем вас через все процедуры, и вы заработаете свой диплом. Вам только и надо что прийти сюда утром в понедельник после занятий гимнастикой, и мы примемся за дело. Вы попадете на экран, все будет в порядке, не сомневайтесь.
Джордж Флойд ввалился в огромный офис мистера Солли де Копфа и рухнул в глубокое кресло.
- Что с тобой случилось? - спросил Солли, поднимая на него глаза.
- Мне необходимо выпить, - ответил Джордж, - и побольше.
Аль с ловкостью фокусника добыл полный стакан и поставил его рядом с Флойдом.
- Что случилось? Я думал, ты поехал ее встречать. Уж не хочешь ли ты сказать, что самолет из Маринштейна потерпел аварию?
- О нет, он прибыл вовремя. Все было готово - пресса, радио, телевидение, словом, вся бражка на месте.
- Значит, там не оказалось только ее?
- Да нет, и она была. Во всяком случае, мне так кажется.
Солли де Копф поглядел на него с тревогой.
- Джордж, тебе надо взять себя в руки. Ты поехал, чтобы встретить ее, проследить, чтобы ее сняли как следует и все такое, и привезти сюда. Ну, так где же она?
Джордж печально вздохнул:
- Не знаю, Солли. Я так думаю, она испарилась.
- Аль, - едва выговорил Солли, - спроси его, что случилось?!
- Ладно, шеф. Слушай, Джордж, ты сказал, что самолет прибыл. Так в чем же дело?
- А в том, что вышло наружу из этого самолета!
- Ну а что из него вышло?
- Лолы, - с тоской проговорил Джордж, - тридцать шесть сделанных как по заказу Лол. Не было даже признака той ирландской colleen, или Розы Ирландии, среди них. Тридцать шесть Лол, все с дипломами соответствия маринштейновским стандартам, все заявляют, что они Дейрдра Шилшон, все говорят, что у них с нами контракт. Мое сердце разбито навсегда.
- Ты хочешь сказать, что не знаешь, какая из них - она? - спросил Аль.
- Ты лучше сам попытайся… они там все в нашем нижнем холле. Впрочем, если тебе это удастся, то все равно уже поздно. О, голубые горы, изумрудные торфяники, серебристые озера… и милая скромная девочка со смеющимися глазами… Все сгинуло… Все исчезло… Ничего, кроме Лол. - Флойд еще глубже забился в кресло, излучая такую тоску, что даже Солли де Копф был тронут.
Аль, однако, сохранил способность независимого мышления, и его лицо внезапно просветлело.
- Послушайте, шеф!
- Ну? - буркнул Солли.
- Я подумал, шеф, что, может быть, вся эта ирландская чепуховина окажется вовсе не такой уж находкой - дело-то рискованное, да и не в нашем духе. Но у нас в руках все еще есть сценарий, что бьет без промаха, - помните, тот, насчет своры римских кобельков и сабинянок?
Солли де Копф какое-то время сидел молча, вцепившись зубами в толстую сигару, затем втянул в легкие дым, и глаза его сверкнули…
- И тридцать шесть Лол ждут в нашем холле! Аль, ты молодчага! Чего же мы ждем? Беги вниз, заставь их всех подписать контракты. Только помни - опционные… И без каких-либо определенных цифр!
- Будет сделано, шеф, - сказал Аль, рванув к двери.
Вот почему так голосят в коттеджике Барранаклоха на берегах Слайв-Грампа по бедной Пегги Мак-Рафферти, по той, что была гибка, словно камыш на болотах, по той, что славилась своим милым доверчивым характером, по той, которой уж никто не увидит здесь снова. О горе!…

Прореха во времени

На дальней, укрытой с дороги половине дома солнце грело особенно сильно. Сидевшая почти у самого широко открытого французского окна миссис Долдерсон отодвинула свой стул на несколько дюймов, так чтобы ее голова оказалась в тени, а тело могло бы наслаждаться приятным теплом. Затем она откинула голову на подушку и выглянула наружу.
Открывшаяся перед ней картина казалась миссис Долдерсон вечной и неизменной.
На ухоженной лужайке стоял кедр - точно так же, как он стоял всегда. Его плоские, горизонтально вытянутые ветви сейчас стали немного длиннее, чем были в ее детстве, но это почти незаметно; дерево и тогда казалось огромным, таким же оно видится и сейчас.
Живая изгородь за кедром выглядела неизменно аккуратной и хорошо подстриженной. По бокам калитки, выходившей в рощу, как и прежде, сидели две выстриженные из кустарника птицы неизвестной породы - Коки и Олли; удивительно, что они все еще здесь, хотя «перья» на хвосте Олли с возрастом так разрослись, что сучки торчат во все стороны.
Левая клумба, та, что вблизи изгороди, так же горит разноцветьем, как и раньше… Ну, может, цветы чуть поярче; миссис Долдерсон казалось, что расцветка цветов теперь стала более грубоватой и резкой, чем прежде, но цветы все равно восхитительны. Роща за живой изгородью изменилась немножко сильнее - молодой поросли стало больше, многие старые деревья погибли. В просветах древесных крон можно было увидеть кусочки красноватой крыши там, где в былые дни никакими соседями и не пахло. Но если отвлечься от этого, все выглядело так, будто между прошлым и настоящим не пролегла целая жизнь.
Стояло дремотное послеполуденное время, когда птицы отдыхают, деловито жужжат пчелы, лениво шепчутся листья, а с теннисного корта, что за углом дома, доносится постукивание мяча, да изредка звук голоса, объявляющего счет Такие солнечные деньки встречались в любом из пятидесяти или шестидесяти прошлых лет.
Миссис Долдерсон улыбнулась этим дням - она их обожала; обожала, когда была девочкой, и еще больше сейчас.
В этом доме она родилась, в нем выросла, из него вышла замуж, потом снова вернулась сюда, когда умер отец; здесь родила двух детей и в нем же состарилась. Спустя несколько лет после второй мировой войны она чуть было не потеряла этот дом… Однако чуть-чуть не считается. Ведь она все еще здесь…
Благодаря Гарольду. Умный мальчик и удивительно хороший сын… Когда стало совершенно ясно, что дальше содержать этот дом ей не по карману и что его неизбежно придется продать, именно Гарольд убедил свою фирму купить его. Их интересует, сказал он, не дом, а земельный участок, впрочем, как и большинство современных покупателей. Сам дом сейчас не представляет никакой ценности, но местоположение участка очень удобное. В качестве одного из условий продажи четыре комнаты в южном крыле дома были превращены в отдельную квартиру, которая пожизненно предоставлялась миссис Долдерсон. Остальная же часть дома стала общежитием для двух десятков молодых людей, работавших в лабораториях и офисах - фирма построила их в северной части поместья, на территории, где раньше располагались конюшни и луг для выгула лошадей. Миссис Долдерсон знала, что когда-нибудь старый дом будет снесен; ей даже приходилось видеть планы новой разбивки территории, но сейчас, во всяком случае, пока она жива, дом и сад в южной и западной стороне поместья останутся нетронутыми. Гарольд заверил ее, что эта земля потребуется фирме только лет через пятнадцать-двадцать, то есть тогда, когда миссис Долдерсон уже вряд ли будет нуждаться в старом крове.
Да и вряд ли она сама будет так уж сильно горевать из-за приближающейся смерти. Рано или поздно человек все равно становится бесполезным, и теперь, когда она прикована к своему креслу-коляске, понемногу превращается для всех просто в обузу.
А кроме того, у нее недавно появилось ощущение какой-то отчужденности - она стала чужой в мире окружающих ее людей. Ведь в мире все так сильно изменилось, произошли такие перемены, которые сначала казались ей необъяснимыми, а затем - не стоящими того, чтобы искать им объяснения. Не удивительно, размышляла миссис Долдерсон, что старики так привязываются к вещам; они льнут к предметам, связывающим их с миром, который был им понятен…
Гарольд, конечно, милый мальчик, и ради него она изо всех сил старается казаться не слишком глупой… Только часто это оказывается ужасно затруднительным… Сегодня за завтраком, например, Гарольд был невероятно возбужден в связи с каким-то экспериментом, который должен был проводиться в тот же день, после полудня. Ему просто требовалось выговориться, хотя он, разумеется, отлично понимал, что практически все, произнесенное им, не доходит до ее сознания. Речь шла опять о каких-то измерениях (столько-то она поняла), и миссис Долдерсон согласно кивала головой, не будучи в силах вникнуть в глубинный смысл слов сына. А в тот последний раз, когда обсуждался сходный вопрос, она имела неосторожность высказаться в том смысле, что в ее юности измерений было только три, и что она никак не может понять, несмотря на весь нынешний прогресс, каким образом их вдруг стало больше. Эти слова дали Гарольду повод прочесть ей целую лекцию касательно математического взгляда на мир, согласно которому можно было допустить существование целой уймы измерений. Даже каждый отдельно взятый момент существования являлся, по их мнению, определенным измерением по отношению к остальному времени. С философской точки зрения, начал объяснять ей Гарольд… но тут она окончательно отключилась и потеряла нить разговора. Миссис Долдерсон чувствовала себя в тупике. В дни ее молодости философия, математика и метафизика были самостоятельными науками, но теперь они вдруг необъяснимо перепутались между собой. Поэтому сегодня она лишь делала вид, что слушает, издавая время от времени тихие возгласы одобрения, пока наконец Гарольд не усмехнулся смущенно и не сказал, что она милочка и бесконечно терпелива. Потом обошел вокруг стола, нежно поцеловал ее в щеку, обнял одной рукой, а она от всего сердца пожелала ему успеха в сегодняшнем таинственном эксперименте. И тут же в комнату вошла Дженни, чтобы убрать со стола и подкатить ее кресло поближе к окну…
Расслабляющая жара дремотного послеполуденного времени постепенно погружала миссис Долдерсон в полусонное состояние и уносила ее на пятьдесят лет назад в такой же вот летний день, когда она сидела у того же самого окна (разумеется, и не помышляя о кресле-коляске) и ждала Артура… Она ждала его с мучительно замиравшим сердцем… а он… он так никогда и не пришел…
Странно все-таки, как внезапно меняются расклады событий. Если бы Артур в тот день пришел, она, без сомнения, вышла бы за него замуж. И тогда ни Гарольд, ни Синтия не появились бы на свет. Конечно, у нее были бы дети, но только уже не Гарольд и не Синтия… Какая странная, какая неустойчивая вещь наша действительность… Стоит женщине сказать «нет» одному мужчине и «да» другому, и на свет может появиться потенциальный убийца… Какие глупцы эти нынешние - пытаются все заорганизовать, сделать жизнь безопасной… а за спиной-то у них - в прошлом - тянется длинная цепочка женщин, которые говорили «да» или «нет» в зависимости от причуды или настроения.
А странно, что она вдруг вспомнила Артура. Должно быть, прошли целые годы, с тех пор как он в последний раз пришел ей на память…
Она была совершенно уверена, что в тот день он собирался сделать ей предложение. Ведь это было задолго до того, как она впервые услышала имя Колина Долдерсона, она непременно согласилась бы. О да, она безусловно приняла бы предложение Артура.
Никакого объяснения его исчезновения не последовало. Она так никогда и не узнала, почему он не пришел в тот день. Даже не написал ей ничего. Дней через десять, а может, через неделю пришла весьма сухая записка от матери Артура, в которой сообщалось, что Артур заболел и что врачи посоветовали отправить его за границу. А после этого - ничего, вплоть до того дня, когда она наткнулась на его фамилию в газете - года через два примерно.
Разумеется, тогда она очень рассердилась - у каждой девушки есть своя гордость - ив течение какого-то времени ее рана не заживала… Но может ли кто-нибудь поручиться, что это, в конце концов, не было к лучшему? Может, дети Артура не были бы так дороги ей и не были бы так добры или умны, как Синтия и Гарольд? Такое множество вариантов… со всеми этими генами и прочими штучками, о которых столько болтают в нынешние времена…
Постукивание теннисных мячей прекратилось, видно, игроки ушли - вернулись к своей маловразумительной работе, надо полагать. Пчелы продолжали свое настойчивое целенаправленное гудение среди цветов; с полдесятка бабочек тоже вились там, но вид у них был какой-то дилетантский, -абсолютно не рабочий. Листва дальнего дерева поблескивала в струйках жарко нагретого воздуха.
Сопротивление дремоте ослабело. Миссис Долдерсон просто не могла с ней больше бороться. Она откинула голову на подушку, ощущая лишь в подсознании, что откуда-то начал доноситься сходный с гудением звук, только более пронзительный, чем гудение пчел; впрочем, он был недостаточно громок, чтобы стать помехой. Она позволила себе закрыть глаза…
Внезапно, всего в нескольких ярдах от нее, в том месте дорожки, куда не проникал ее взгляд, раздались шаги. Они возникли как-то внезапно, как будто кто-то вдруг вступил на дорожку с травяного газона… чего быть не могло, так как она непременно увидела бы того, кто шел по траве Одновременно раздался чей-то баритон, весело напевавший только для себя. Этот голос возник тоже неожиданно - на полуслове, можно сказать: «…делают все люди, это делают все люди…» И вдруг пение оборвалось. Одновременно смолк и шум шагов.
Теперь глаза миссис Долдерсон были открыты, причем открыты очень широко. Ее высохшие пальцы впились в подлокотники кресла. Она помнила этот мотив; более того, она узнала и этот голос. Узнала, несмотря на долгие, долгие годы… Какой глупый сон! Она вспоминала об Артуре всего лишь за несколько минут до того, как прикрыла веки…
Но ведь она ни в малейшей степени не ощущает сонливости! Все вокруг видится ясно и резко и кажется таким естественным, а пальцы отлично ощущают твердость древесины подлокотника.
И тут у нее мелькнула новая мысль. Должно быть, она умерла. Вот почему все так не похоже на обычный сон. Сидя тут на солнышке, она тихо отошла прямо во сне. Доктор предупредил ведь ее, что это может произойти с ней совершенно неожиданно… Вот и произошло.
Миссис Долдерсон почувствовала мгновенное облегчение. Никак не скажешь, что она боялась смерти, но все же ее не оставляло ощущение неизбежности предстоящего испытания. Теперь все осталось позади - и никакого испытания! Просто заснула и все! Неожиданно она почувствовала себя счастливой; нет, скорее весело возбужденной… Хотя странно все-таки, что она по-прежнему как будто привязана к своему креслу.
Раздался скрип гравия под переминающимися ногами. Изумленный голос воскликнул:
- Чушь какая-то! Ничего не пойму! Что за чертовщина тут произошла?
Миссис Долдерсон неподвижно застыла в своем кресле. У нее не осталось сомнений в том, чей это голос.
Снова безмолвие. Ноги топтались на месте, будто их хозяин испытывал некие душевные терзания. Затем опять послышались шаги, но очень медленные, нерешительные. Они вынесли пред очи миссис Долдерсон какого-то молодого человека. О, каким юным, каким молодым он казался! Ее гортань перехватила судорога.
Молодой человек был одет в полосатый клубный блейзер и белоснежные фланелевые брюки. Его шею обвивал шелковый платок, а на голове, слегка сдвинутая на затылок, красовалась соломенная шляпа с яркой цветной лентой. Руки он держал в карманах брюк, а левым локтем прижимал к боку теннисную ракетку.
Она увидела его сначала в профиль - отнюдь не в лучшем ракурсе, так как на лице у него было написано глубочайшее изумление, рот широко открыт, а глаза неподвижно уставились на рощу и видневшиеся за ней розовые крыши домов.
- Артур! - мягко позвала миссис Долдерсон.
Он вздрогнул. Ракетка выпала у него из-под руки и со стуком ударилась о гравий дорожки. Он попытался одновременно сделать три дела - поднять ракетку, снять шляпу и сохранить достойный вид, но эта попытка завершилась полной неудачей. Когда он выпрямился, лицо его пылало и выражало глубочайшее смущение.
Молодой человек взглянул на старую леди в кресле, на ее колени, укрытые пледом и на ее тонкие слабые пальцы, вцепившиеся в подлокотники. Его взгляд проник еще дальше - в глубину комнаты за спиной у сидящей. Смущение юноши усилилось еще больше, и в нем появились нотки явного страха. Глаза снова обратились на пожилую леди. Она со своей стороны внимательно всматривалась в него. Он же никак не мог вспомнить, что когда-либо встречался с ней и даже не мог представить, кто она такая… И все же в ее глазах он, казалось, читал нечто… нечто, напоминавшее ему о чем-то отдаленно знакомом.
Миссис Долдерсон опустила взгляд на кисть собственной правой руки. Какое-то время она, казалось, изучала ее, как будто это было нечто удивительное, затем снова подняла глаза, как бы ища взгляда пришельца.
- Ты не узнаешь меня, Артур? - спросила она очень тихо.
В ее голосе звучала печаль, которую он принял за разочарование, смешанное с некоторым раздражением. Юноша сделал усилие, стараясь взять себя в руки.
- Я… боюсь, что нет. Видите ли, я… э-э… вы… - Он запнулся и с отчаянием закончил: - Вы, должно быть, тетушка Тельмы… мисс Килдер?
Несколько мгновений она молча смотрела на него. Он никак не мог понять выражения ее лица. И тогда она сказала:
- Нет. Я не тетушка Тельмы.
И снова его взгляд, минуя ее, проник в комнату. На этот раз юноша недоуменно потряс головой.
- Тут все изменилось… Нет, изменилось наполовину, - произнес он как в забытьи. - Слушайте, может, я попал не туда, куда нужно?… Нет, дело явно не в этом, - решительно ответил он на свой вопрос. - Что-то… Что-то случилось?
Он уже не просто удивлялся - казалось, он был потрясен до глубины души. Его испуганные глаза снова вернулись к миссис Долдерсон.
- Пожалуйста… Я ничего не понимаю… откуда вы меня знаете?
Его возрастающая нервозность очень беспокоила ее и заставляла соблюдать еще большую осторожность.
- Я узнала вас, Артур. Мы, видите ли, когда-то встречались с вами.
- Вот как? Я не помню… Извините меня, я ужасно сожалею…
- Вы плохо выглядите, Артур. Придвиньте вон тот стул и отдохните немножко.
- Благодарю вас, миссис… э… миссис…
- Долдерсон, - назвалась она.
- Благодарю вас, миссис Долдерсон, - сказал он, хмуря брови в попытке припомнить, кто она такая.
Она смотрела, как молодой человек придвигает стул. Каждое его движение, каждая его черточка были ей знакомы - даже та прядь волос, что падала ему на лоб, когда он наклонялся. Юноша сел и некоторое время молчал, хмуро глядя на лежавший за окном сад.
Миссис Долдерсон тоже не двигалась. Она была поражена ничуть не меньше, чем Артур, хотя и старалась этого не выдать. Очевидно, мысль, будто она умерла, оказалась глупой ошибкой. Она чувствовала себя так же, как всегда, она все еще сидела в своем кресле, все еще страдала от ставшей привычной боли в спине и все еще находила в себе силы сжать пальцами подлокотник кресла и ощутить его неподатливую твердость. И все же это был и не сон - все казалось слишком прочным, слишком крепким, слишком реальным - такими никогда не бывают вещи, снящиеся по ночам… К тому же происходящее как-то уж слишком логично - было бы куда проще, если б возле нее оказался какой-нибудь другой молодой человек, не Артур…
А может, это просто галлюцинация? Фокус ее сознания, перенесшего черты Артура на совершенно непохожее лицо незнакомца?
Она взглянула на юношу. Нет, это предположение не годится - он же отозвался на имя Артур. Значит, без сомнения, это и есть Артур… к тому же он носил блейзер Артура… сейчас, правда, тоже шьют блейзеры такого фасона, но прошло уже много лет с того времени, когда она в последний раз видела юношей в соломенных шляпах…

Предыдущая страница 7 Следующая страница


Ступай к муравью 8

Так, может, привидение? Но нет, он же вполне материален. Вон и стул затрещал под ним, когда он садился, а его подошвы скрипели, касаясь гравия… Кроме того, кто вообще слышал о привидении в образе абсолютно ничего не понимающего молодого человека, да еще такого, который порезался во время бритья?
Он прервал течение ее мыслей, круто обернувшись:
- Я думал застать тут Тельму, она обещала мне быть тут. Пожалуйста, скажите, где она?
Как он похож на испуганного мальчугана, подумала миссис Долдерсон. Ей хотелось успокоить юношу и ни в коем случае не усугублять его тревогу. Но она не смогла придумать ничего другого, кроме:
- Тельма недалеко.
- Я должен найти ее. Она, наверное, сможет объяснить мне, что тут произошло. - Он сделал попытку встать.
Она положила пальцы на его рукав и тихонько удержала.

- Подождите минутку, скажите, что, по-вашему, тут случилось? Что так сильно вас встревожило?
- Вот это, - сказал молодой человек, широким жестом охватывая все, что окружало их. - Все тут иное… и одновременно то же самое… и все же… я чувствую, будто… будто я слегка спятил.
Она твердо посмотрела ему в глаза и покачала головой:
- Вряд ли. Скажите, в чем вы видите какие-то странности?
- Я пришел сюда поиграть в теннис и… ну, и повидать Тельму… - поправился он. - Все было как раньше, как обычно… Проехал по подъездной дорожке и прислонил велосипед к большой елке там, где начинается тропинка. Только я двинулся по ней, как вдруг, едва я достиг угла дома, как все пошло как-то не так, стало странным…
- Стало странным? - спросила миссис Долдерсон. - Что именно стало странным?
- Ну… почти все. Солнце в небе будто дрогнуло. Деревья вдруг стали выше и вообще другими. Цветы вон на той клумбе приобрели совсем иную окраску. Оказалось, что плющ, который раньше оплетал всю стену, теперь еле достигает половины ее высоты, и, похоже, он принадлежит совсем к другой разновидности. И появились дома, которых не было. Я их никогда раньше не видел - за рощей ведь лежит открытое поле. Даже гравий на дорожке более желтый, чем мне помнится. И эта комната… Это ведь та же комната. Я знаю этот письменный стол и камин… и две картины… Но обои теперь другие. Я никогда их не видел, хотя они явно не новые… Пожалуйста, скажите мне, где Тельма? Я хочу объясниться с ней… Наверно, я все-таки немного не в своем уме…
Миссис Долдерсон крепко сжала его руку.
- Нет, - сказала она рассудительно. - Что бы это ни было, это не то, что вы думаете.
- Тогда что же? - Он резко оборвал фразу и прислушался, слегка наклонив голову. Звук разрастался. - Что это? - спросил юноша с тревогой.
Рука миссис Долдерсон еще крепче сжала его руку.
- Не бойтесь, - сказала она ему как ребенку, - все в порядке, Артур.
Машина прошла над ними на высоте не более тысячи футов, ее двигатели ревели, оставляя за собой воздушную волну, раскатывающую этот грохот во все стороны, пока он наконец не умолк.
Артур увидел самолет и наблюдал, как он исчезает. Его лицо, когда он повернулся к ней, было белым как мел и испуганным. Дрожащим голосом он спросил:
- Что?… Что это было?
Совсем тихо, будто пытаясь чуть ли не силой навязать ему спокойствие, миссис Долдерсон произнесла:
- Обыкновенный аэроплан, Артур. Ужасно противные и шумные машины.
Он посмотрел в ту сторону, где исчез самолет, и покачал головой.
- Но я видел аэропланы и слышал их. Они совсем не такие. Их мотор работает, как у мотоцикла, чуть-чуть громче. А это было что-то страшное! Не понимаю… Не понимаю, что со мной случилось… - В его голосе звучала тоска.
Миссис Долдерсон попыталась что-то сказать, но промолчала, ибо вдруг пришла мысль, вернее, у нее возникло воспоминание о Гарольде, говорящем что-то об измерениях, о возможности их свертывать и развертывать в разных направлениях, причем о времени он отзывался так, будто это тоже одно из измерений. И как шок вдруг возникло интуитивное понимание… Нет, понимание - это слишком сильно сказано… скорее - прозрение.
«Тело юноши сотрясала крупная дрожь. Он явно находился под стрессом веры в свое окончательное безумие. Ей придется помочь ему остановиться. Сделать это безболезненно не удастся, но надо постараться причинить ему как можно меньше боли.
- Артур! - резко сказала миссис Долдерсон.
Он поднял на нее мутные глаза. Теперь она намеренно говорила с ним резко и деловито.
- В буфете ты найдешь бутылку бренди. Пожалуйста, принеси ее… и два бокала.
Он повиновался, действуя подобно лунатику.
Она на треть наполнила его бокал и налила немного в свой. Юноша заколебался.
- Пей же! - скомандовала миссис Долдерсон. - Ты перенес сильное потрясение. Бренди тебе поможет. Я хочу поговорить с тобой, но вряд ли смогу добиться толку, если ты будешь вести себя как полоумный.
Он выпил, подавился алкоголем и поставил бокал на стол.
- Допей, - твердо сказала она. Он послушно допил до дна. - Ну, получше?
Он молча кивнул.
Теперь миссис Долдерсон знала, что делать, и набрала побольше воздуха в легкие. Полностью изгнав из голоса былую резкость, она спросила:
- Артур, скажи мне, какой сегодня день?
- День? - повторил он удивленно. - ну, как же - сегодня пятница… а число… э-э… двадцать седьмое июня.
- А какой год, Артур? Какой год?
Теперь он повернулся к ней всем телом.
- Знаете, я не настолько ополоумел. Я помню, кто я такой и где нахожусь… Во всяком случае, мне так кажется… Это весь мир сошел с ума, а вовсе не я. Я могу рассказать о себе…
- Все, что я хочу услышать от тебя, Артур, так это то, какой у нас сейчас год. - В голосе миссис Долдерсон снова зазвучали приказные интонации.
- 1913-й, разумеется, - ответил он.
Взор миссис Долдерсон вновь упал на лужайку и цветы. Она слегка кивнула. Тот самый год… И именно пятница. Как странно, что она помнит все эти мелочи… Вполне возможно, что и число было то же самое - двадцать седьмое июня… а вот что пятница 1913-го, так это бесспорно. И он не пришел… Как давно, как давно это было…
Его голос вернул ее к действительности. В нем звучала тревога.
- Но почему… почему вы спрашиваете меня об этом… я хочу сказать, насчет года?
Лоб миссис Долдерсон избороздили морщины, глаза выдавали беспокойство. Ее сердце томилось от жалости. Она снова положила свою иссохшую, почти невесомую ладонь на сильную крепкую руку юноши.
- Мне кажется… мне кажется, я понимаю, - проговорил он дрожащим голосом. - Со мной произошло что-то загадочное, верно? Каким-то образом это больше не 1913 год, вы это хотите сказать? Потому что деревья стали не такие… аэропланы… - Молодой человек замолчал, глядя на нее широко распахнутыми глазами. - Вы обязаны сказать мне… пожалуйста, пожалуйста, скажите, что же со мной случилось? Где я теперь… где этот…
- Бедный мальчик, - пробормотала она.
- О, ради Бога…
«Таймс» с частично решенным кроссвордом валялся на стуле рядом с креслом. Миссис Долдерсон нерешительно подняла газету, сложила ее заголовком наружу и протянула юноше. Его рука дрожала, принимая газету.
- Лондон, понедельник, первое июля, - прочел он вслух и пораженным шепотом добавил: - Тысяча девятьсот шестьдесят третий!
Он уронил газету и с мольбой посмотрел на миссис Долдерсон. Она дважды медленно кивнула. Они долго сидели молча, глядя друг на друга.
Постепенно выражение его лица изменилось. Брови сошлись, как будто он испытывал острую боль. Он нервно огляделся, глаза бегали взад и вперед, будто в поисках выхода из ловушки. Затем они вернулись к миссис Долдерсон. На мгновение юноша крепко зажмурился и снова открыл их, полные боли и страха.
- О нет… нет! Нет! Вы не… вы не можете быть… Вы сказали… вы сказали мне… вы же миссис Долдерсон, верно? Вы же сами сказали так… вы не… вы не можете быть… Тельмой…
Миссис Долдерсон промолчала. Они продолжали смотреть друг на друга. И вдруг лицо его исказилось как у готового заплакать маленького ребенка.
- Боже! О-о-о… - выдавил он и спрятал лицо в ладонях.
Миссис Долдерсон с горечью смотрела на трясущиеся плечи юноши. Ее худая, покрытая голубыми венами левая рука протянулась к его опущенной голове и нежно погладила белокурую шапку волос.
Правая же рука нащупала на столе кнопку звонка. Она нажала на кнопку и долго-долго не отрывала от нее палец.
Шорох движения заставил ее открыть глаза. Венецианские шторы затеняли комнату, пропуская, однако, достаточно света, чтобы она могла узнать Гарольда, стоявшего около постели.
- Я не хотел будить тебя, мама.
- Ты не разбудил меня, Гарольд. Я только дремала, а не спала. Садись рядом, милый, я хочу поговорить с тобой.
- Ты не должна переутомляться. У тебя ведь был небольшой приступ, как ты знаешь.
- Еще бы! Но для меня более утомительно гадать, чем знать наверняка. Я не задержу тебя долго.
- Отлично, ма. - Он пододвинул стул поближе к кровати и сел, взяв в руки ее ладонь. Она смутно различала черты его лица в сумраке комнаты.
- Ведь это все твои проделки, Гарольд, не так ли? Именно твой эксперимент доставил сюда несчастного Артура?
- Это была непредвиденная случайность, мама.
- Расскажи подробнее.
- Мы долго работали. Эксперимент был нашим первым опытом. Теоретически же мы считали это дело вполне осуществимым. Мы доказали, что если… Ох, дорогая, это так трудно выразить обычными словами… Что если мы сможем… ну, свернуть измерение, вроде как бы сложить и наложить его на самого себя, тогда две точки, в нормальных условиях отстоящие друг от друга, смогут совпасть… Боюсь, я говорю не очень понятно…
- Не обращай внимания, милый. Продолжай.
- Так вот, когда мы запустили наш генератор, свертывающий поле, мы попытались совместить две точки, нормально разделенные пятьюдесятью годами. Представь себе лист бумаги с двумя нанесенными на него точками, который сгибается так, чтобы точки совпали.
- Ну, и?…
- Тут много случайного. Мы могли выбрать интервал в десять лет, могли в сто, но почему-то остановились на пятидесяти. И, знаешь, точность получилась просто потрясающая - ошибка составила всего лишь четыре календарных дня на пятьдесят лет. Потрясающе! Теперь нам придется отыскивать источник этой ошибки, но если ты спросишь, готов ли кто-нибудь из нас биться об заклад…
- Да, милый, я уверена, что это просто замечательно. Но все-таки, что же именно произошло?
- Ох, извини. Итак, как я уже говорил, имел место просто несчастный случай. Мы включили эту штуковину только на три или четыре секунды, но бедняга, должно быть, умудрился войти в поле совмещения как раз в этот крошечный промежуток времени. Невероятно! Один шанс на миллион! Мне ужасно жаль, что так получилось, но мы никак не могли предположить…
Голова на подушке слегка отвернулась.
- Нет, разумеется, не могли, - согласилась миссис Долдерсон, - Ну, и что же было потом?
- Да ничего особенного. Мы ни о чем не подозревали, пока Дженни не прибежала на твой звонок и не нашла тебя в обмороке, а этого парня - Артура - в полной истерике, Тогда она послала за мной…
Одна из наших девочек помогла уложить тебя в постель. Приехал доктор Соул и занялся тобой. Затем он накачал транквилизаторами Артура. Бедолага очень нуждался в этом - это ж надо, попасть в такую передрягу, когда всего-то и ждешь, что сыграешь с любимой девушкой партию в теннис!
Когда он наконец несколько утихомирился, то смог рассказать нам, кто он такой и откуда прибыл. Вот это был номер! Живое доказательство удачи первого же испытания!
Но все, чего он хотел, - это вернуться в свое время, причем как можно скорее. Бедняга был жутко выбит из колеи. Доктор Соул полагал, что его необходимо взять под наблюдение, не то дело может кончиться сумасшествием. Похоже, все к тому шло, и нам даже казалось, что ему вряд ли сильно полегчает, даже если он быстренько попадет к себе.
Но мы не знали, сумеем ли послать его обратно. Передвижение «вперед», грубо говоря, может рассматриваться как резкая акселерация естественной прогрессии, но идея передвижения «назад», если подумать хорошенько, вызывает множество трудно представимых осложнений. Возник весьма продолжительный спор, но доктор Соул его прекратил. Если существует хоть какой-нибудь шанс, сказал он, то этот парень имеет право им воспользоваться, а мы обязаны исправить нанесенный ему вред. Кроме того, если мы не попытаемся это сделать, то нам безусловно придется объяснять властям, как это у нас на руках оказался буйнопомешанный и каким образом он, так сказать, сбился на пятьдесят лет со своего жизненного курса.
Мы попробовали объяснить этому Артуру, что не уверены в том, сработает ли процесс в обратном направлении, и что в любом случае тут имеет место четырехдневная ошибка во времени, так что и в самом лучшем варианте необходимая точность не будет достигнута. Не думаю, что до него дошло. Бедняга был в жутком состоянии; все, чего он хотел, - получить свой шанс, хоть самый ничтожный, и убраться отсюда. На этом он прямо зациклился.
Ну, мы и решили рискнуть - в конце-то концов, если окажется, что ничего не получилось… ну, он все равно об этом никогда не узнает… а может, и вообще выпадет пустышка.
Генератор был готов и стоял на той же отметке. Мы приставили к нему одного парня, а сами отвели Артура на дорожку - на то место, где она кончается у дверей твоей комнаты, и поставили его там.
«А теперь шагайте! - сказали мы. - Идите точно так же, как шли в тот момент, когда все это с вами случилось». И тут же подали сигнал включить генератор. Учитывая наркотик доктора и прочие обстоятельства, Артур был в Полном затмении, но тем не менее сделал все, что было в его силах, чтобы взять себя в руки. Он двинулся вперед как бы в ступоре. И несмотря на это, парень отлично выполнил все наши указания. Чудом удерживаясь от рыданий, он умудрился каким-то противоестественным голосом запеть: «…это делают все люди, это делают все люди…» И вдруг исчез - просто испарился, и все тут!
Гарольд помолчал и с сожалением добавил:
- Оставшиеся доказательства не слишком впечатляющи - теннисная ракетка, почти новая, но в то же время, безусловно, изготовленная десятки лет назад, и соломенная шляпа в том же состоянии.
Миссис Долдерсон все еще молчала. Тогда он сказал:
- Мы сделали все, что могли, мама.
- Конечно, конечно, милый. И вполне успешно. Не ваша вина, что нанесенный ущерб был возмещен не полностью… Нет, мне просто любопытно, что случилось бы, включи вы свою машину несколькими минутами раньше… или позже. Но я подозреваю, что этого произойти никак не могло… Тебя тут бы не оказалось, если бы подобное было возможно.
Гарольд с недоумением взглянул на нее:
- О чем ты, мама?
- Не обращай внимания, дорогой. Как ты и говорил, это был всего лишь несчастный случай. Так мне представляется, по крайней мере… Хотя такое множество важных событий на самом деле являются случайными, что приходится удивляться, не записаны ли они на самом деле где-то там - далеко-далеко.
Гарольд смотрел на нее, пытаясь понять смысл этой фразы, а потом решился задать вопрос:
- Но что заставляет тебя думать, что мы успешно вернули его назад, мама?
- О, я знаю, что вам это удалось. Во-первых, я отчетливо помню тот день, когда я прочла в газете, что лейтенант Артур Уоринг Бэтли награжден орденом за выдающиеся заслуги. По-моему, это произошло где-то в ноябре 1915 года. А во-вторых, я только что получила письмо от твоей сестры.
- От Синтии? Какое она может иметь отношение к этому делу?
- Она хочет приехать навестить нас. Она намерена снова выйти замуж и хотела бы привезти с собой этого молодого человека… хотя мне кажется, что он не так уж и молод… чтобы показать его нам.
- Все это так, но я не вижу…
- Она думает, что тебе будет интересно с ним познакомиться. Он физик.
- Но…
Миссис Долдерсон даже не заметила, что ее прервали. Она продолжала:
- Синтия говорит, что его зовут Бэтли… и он сын полковника Артура Уоринга Бэтли, кавалера Ордена за выдающиеся заслуги, живущего в Найроби, в Кении.
- Ты хочешь сказать, что он сын?…
- Так мне кажется, милый. Странно, не правда ли? - Миссис Долдерсон немножко подумала и добавила: - Если все эти вещи действительно записаны где-то, они, видимо, записываются в каком-то весьма странном неряшливом беспорядке. Ты согласен со мной, милый?

Поиски наугад

Звук затормозившей по гравию машины заставил доктора Харшома взглянуть на часы. Он захлопнул блокнот, положил его в ящик стола и стал прислушиваться поджидая. Наконец Стефан открыл дверь и произнес:
- Мастер Трэффорд, сэр!
Доктор встал с кресла и внимательно посмотрел на вошедшего молодого человека. Мистер Колин Трэффорд оказался представительным тридцатилетним мужчиной со слегка вьющимися каштановыми волосами и чисто выбритыми щеками. На нем были хорошо сшитый из дорогого твида костюм и соответствующая обувь. Внешность располагающая, но довольно обычная. Наверное, он похож на каждого второго из тех молодых людей, которых мы встречаем ежедневно. Приглядевшись поближе, доктор заметил следы усталости на его лице, выражение тревоги и напряженного упорства в складке рта.
Они пожали руки друг другу.
- Вы, наверное, долго добирались сюда, - сказал доктор. - Я думаю, вы не против глотка виски. До обеда еще полчаса.
Молодой человек поблагодарил, сел и сказал:
- Вы были очень любезны, пригласив меня сюда, доктор Харшом.
- Я сделал это небескорыстно: по мне, лучше поговорить с человеком, чем заводить переписку. Более того, отказавшись от нудной сельской практики, я стал дотошным, мистер Трэффорд, а уж в тех редких случаях, когда мне удается столкнуться с настоящей тайной, я не отвяжусь, пока мое любопытство не будет удовлетворено до конца, - сказал доктор Харшом и тоже сел.
- С тайной? - повторил молодой человек.
- С тайной, - сказал доктор.
Молодой человек отпил виски.
- Но наводимые мною справки такого свойства, что… они под стать любому юристу, не правда ли?
- Но вы же не юрист, мистер Трэффорд, - сказал доктор.
- Да, - согласился тот.
- Что тогда заставило вас наводить эти справки? Нужда или досужее любопытство? В этом-то и заключается тайна - искать человека, в существовании которого вы и сами не уверены и о котором нет никаких данных, даже в Соммерсет Хаусе.
Молодой человек с интересом разглядывал доктора, который продолжал:
- Откуда мне известно, что вы не уверены в существовании разыскиваемого лица? Да просто подобные поиски предпринимаются только в этом случае. Будь у вас свидетельство о рождении данного человека, вы бы так не поступали. В самом деле, откуда эта непонятная решимость найти того, кто официально не существует? И тут я сказал себе: «Когда этот упрямец обратится ко мне, я попытаюсь разгадать его тайну».
Молодой человек нахмурился.
- Вы хотите сказать, что это пришло вам в голову еще до того, как вы получили мое письмо?
- Мой дорогой, Харшом - это не обычная фамилия, она происходит еще от Харвестов, если это вас интересует, - и действительно, я никогда не слышал о Харшоме, который бы не имел отношения к этой древней фамилии. Поэтому в той или иной степени все мы, Харшомы, связаны друг с другом, и вторжение молодого неизвестного нам человека, настойчиво перебирающего всех нас и пристающего к каждому со своими расспросами относительно какой-то таинственной мисс Харшом, вполне естественно, возбуждает наш интерес.
Поскольку я сам, как мне кажется, нахожусь в конце вашего списка Харшомов, то я и решил, со своей стороны, заняться некоторыми исследованиями.
- Но почему вы считаете, что находитесь в конце моего списка? - прервал его Колин Трэффорд.
- Потому что вы, очевидно, придерживаетесь определенного принципа, в данном случае - географического. Вы начали поиски Харшомов в центральном районе Лондона и продолжали расширять их от центра, пока не добрели до Хирфордшира. Теперь в вашем списке осталось только два Харшома: Питер, который живет на крайнем мысу Корнуэлла, и Гарольд - в нескольких милях от Дургамала, не так ли?
Колин Трэффорд кивнул с чувством недовольства.
- Верно, - согласился он.
Доктор Харшом улыбнулся.
- Так я и думал. Предположим… - начал он, но молодой человек прервал его опять:
- В своем письме вы пригласили меня сюда, но при этом не ответили на мой вопрос.
- Это верно. Но я ответил на него теперь, заявив, что лицо, которое вы разыскиваете, не только не существует, но никогда и не существовало.
- Если вы так уверены в этом, зачем вы вообще позвали меня сюда?
- Затем, чтобы… - Слова доктора прервал звук гонга. - Простите, Филипс дает нам десять минут на туалет перед обедом. Позвольте мне показать вам вашу комнату, и мы продолжим беседу за столом.
Чуть позже, когда суп был подан, доктор продолжал:
- Вы спрашивали меня, почему я пригласил вас сюда. Полагаю, ответ заключается в следующем. Если вы чувствуете право проявлять любопытство к моей гипотетической родственнице, я имею не меньшее право интересоваться причинами, вызвавшими ваше любопытство. Резонно, не правда ли?
- Едва ли, - ответил мистер Трэффорд, подумав. - Я допускаю, что выяснять мотивы моих поисков было бы оправданным, если бы вы знали, что объект поисков существует. Но поскольку вы уверяете меня, что его нет, то вопрос о мотивах становится чисто академическим.

Предыдущая страница 8 Следующая страница


9 Джон Уиндем

- Но мой интерес и носит чисто академический характер, дружище, хотя и не лишен практического смысла. Возможно, мы продвинемся несколько вперед, если вы позволите осветить проблему так, как она мне представляется.
Трэффорд кивнул, и доктор продолжал:
- Итак, обрисуем обстановку: около семи или восьми месяцев назад молодой человек, совсем неизвестный нам, начинает целую серию попыток завязать контакт с моими родственниками. Его намерения, по его словам, заключаются в выяснении всего, что касается Оттилии Харшом. Он полагает, что она родилась в 1928 году или около того. Конечно, она могла принять после замужества другую фамилию. Тон его первых писем был доверительным, что предполагало наличие чувств, которые легко можно понять. Но после того как один за другим Харшомы отказывались опознать среди родственников предмет розыска, тон писем стал менее доверительным, хотя и не менее настойчивым. В одном или двух случаях он встречался, видимо, с молодыми представительницами рода Харшомов, правда, не Оттилиями, тем не менее он пристально их изучал. Может быть, он так же не уверен в ее имени, как и во всем, что касается ее? Но, вероятно, ни одна из тех дам не отвечала его представлениям об Оттилии Харшом, потому что он продолжает свои поиски. Его решимость вывернуть наизнанку этих Харшомов все растет, и тут он преступает грань разумного. Кто он - сумасшедший, страдающий манией любопытства?
Однако, по крайней мере, до весны 1953 года он, видимо, был абсолютно нормальным молодым человеком. Его полное имя - Колин Вейланд Трэффорд. Он родился в 1921 году в Солихалле. Сын юриста. Поступил в школу в Чартоу в 1934 году. В 1939-м был призван в армию и в 1945 году демобилизовался в чине капитана. Поступил в Кембриджский университет. Получил в 1949 году диплом физика и в том же году занял ответственный пост в «Электро-физикал индастри компани». Женился на Делле Стивенс в 1950-м. Овдовел в 1951-м. В начале 1953 года во время лабораторных опытов произошел несчастный случай, он пострадал и целых пять недель провел в больнице святого Мерруна. Примерно через месяц появляются его первые письма Харшомам относительно Оттилии Харшом.
Колин Трэффорд заметил:
- Вы очень неплохо осведомлены, доктор Харшом.
Доктор слегка пожал плечами.
- Ваша собственная информация о Харшомах теперь должна быть почти исчерпывающей. Чего же вам обижаться на то, что и нам известно кое-что о вас?
Колин не ответил. Он пристально глядел на скатерть, как бы изучая ее. Доктор заключил:
- Я только что сказал: не мания ли это у него? Я ответил бы: да, это стало манией с марта прошлого года. До этого времени никаких расспросов относительно мисс Оттилии Харшом не было.
И вот, когда я уяснил себе эти обстоятельства, я почувствовал, что нахожусь в преддверии куда более удивительной тайны, чем можно было предположить ранее.
Доктор сделал паузу.

- Я хотел бы спросить вас, мистер Трэффорд, было ли вам известно имя Оттилии Харшом до прошлого года?
Молодой человек колебался. Затем с трудом произнес:
- Возможно ли и как вам на это ответить? Количество самых разных имен бесчисленно. Одни запоминаются, другие хранятся в подсознании, а некоторые, очевидно, проходят незамеченными. На этот вопрос нельзя ответить определенно.
- Допускаю. Но получается любопытная ситуация: до января Оттилия Харшом была вне вашего сознания, однако начиная с марта без видимых на то причин она овладела всеми вашими помыслами. Поэтому-то я и спрашиваю себя, что могло случиться между январем и мартом?
Как известно, я занимаюсь музыкой. И я берусь связать воедино ряд внешних факторов чисто логически.
В конце января вас вместе с другими приглашают присутствовать при демонстрации опытов в одну из лабораторий вашей компании. Мне не объяснили деталей, да и сомневаюсь, что я понял бы их, если бы и рассказали. Но я знаю, что во время демонстрации произошло что-то неладное. Был взрыв или, может быть, подобие спровоцированного излучения пучка электронов. Во всяком случае, в лаборатории была авария. Один был убит на месте, другой скончался позднее, несколько человек ранены. Вы пострадали не очень сильно: несколько синяков и порезов - ничего серьезного, но вас сбило с ног. Это был основательный удар: вы пролежали без сознания двадцать четыре дня… И когда вы наконец пришли в себя, у вас появились признаки значительного психического расстройства - более сильного, чем можно было ожидать от пациента вашего возраста и комплекции. Вам дали успокаивающее. Следующую ночь вы спали беспокойно, вы вновь и вновь звали кого-то по имени Оттилия.
В больнице пытались разыскать Оттилию, но никто из ваших друзей и родственников не знал никакой Оттилии, имеющей к вам отношение. Вы начали поправляться, но было ясно: какие-то серьезные изменения произошли в вашем сознании.
Вы отказались дать разъяснения, но уговорили одного из врачей попросить секретаршу поискать имя Оттилии Харшом в справочнике. Когда имя обнаружить не удалось, вы впали в депрессию. Однако вы опять не объяснили причины. После выхода из больницы вы пустились на поиски Оттилии Харшом, которые вы продолжаете, несмотря на явную их безнадежность. Итак, какое же заключение можно сделать из этого?
Доктор замолчал, чтобы взглянуть на своего гостя. Левая бровь его вопросительно приподнялась.

- Заключение? - недовольно буркнул Колин. - Что вам известно больше, чем я предполагал. И что вам пристало бы заниматься подобными расспросами, если бы я лечился у вас, но, поскольку я не пациент ваш и не имею ни малейшего желания консультироваться у вас как профессионала, ваши действия представляются мне вмешательством в чужие дела, что неэтично.
Если он предполагал, что хозяин будет выбит из седла сказанным, то ему пришлось разочароваться.
Доктор все так же заинтересованно разглядывал его.
- Я не убежден еще, что вы можете обойтись без наблюдения врача, - заметил он. - Однако позвольте мне сказать, почему именно я, а не кто-либо другой из Харшомов серьезно занялся всем этим. Может, тогда вы не будете считать мои усилия столь неуместными. Но я заранее предупреждаю во избежание ложных надежд: вы должны понять, что Оттилии Харшом, которую вы ищете, нет и не было, это определенно.
Тем не менее во всем этом есть одно обстоятельство, которое сильно интригует и удивляет меня и которое я не могу отнести к разряду совпадений. Видите ли, имя «Оттилия Харшом» не совсем безызвестно мне. Нет!… - он поднял руку. - Повторяю - без ложных надежд! Оттилии Харшом нет, но была - или скорее были в прошлом две Оттилии Харшом.
Обида и недовольство Колина полностью улетучились. Он сидел, слегка наклонясь вперед, внимательно следя за хозяином.
- Но, - подчеркнул доктор, - это было очень давно. Первой из Оттилии была моя бабушка. Она родилась в 1832 году, вышла замуж за дедушку Харшома в 1861 году и умерла в 1866 году. Второй была моя сестра: она, бедняжка, родилась в 1884-м и умерла в 1890 году.
Он прервал рассказ. Колин молчал. Доктор продолжал:
- Я единственный, кто остался в живых из нашей ветви Харшомов, поэтому неудивительно, что другие забыли о том, что в нашем роду было имя Оттилия. Но, когда я услышал о ваших поисках, я сказал себе: в этом есть что-то необычное. Оттилия не самое редкое из имен, но потребовалось бы очень много поколении, чтобы появилась еще одна Оттилия Харшом - согласитесь, фамилия Харшом встречается крайне редко. Вероятность такого совпадения имени и фамилии ничтожна, и для выражения этой вероятности потребуются астрономические числа, настолько большие, что я не могу поверить в случай; где-то помимо случая должно быть звено связи, какая-то причина. Итак, я послал приглашение, чтобы выяснить, почему какой-то Трэффорд ссылается, более того, одержим таким невероятным совпадением имени и фамилии. Не поможете ли вы мне разобраться в этом?
Колин смотрел на доктора в упор, но молчал.
- Не хотите? Ну ладно. Так вот, я собрал все доступные данные и пришел к такому заключению: в результате несчастного случая и травмы вы пережили потрясение небывалой силы и необычного свойства. Что потрясение было сильное, явствует из того упорства, с которым вы добиваетесь определенной цели; необычность же его проявилась в том, что вы пришли в себя уже в состоянии умопомешательства, и в том, с каким упрямством вы отказывались вспомнить хоть что-нибудь из того, что с вами было с момента удара до пробуждения.
Почему же в момент пробуждения вы оказались в состоянии умопомешательства? Объяснить это можно воспоминаниями, возникшими в тот самый момент у вас в голове. И если эти воспоминания не более чем отражение снов, то почему вы не хотите о них говорить?
Очевидно, потому, что все, связанное с именем Оттилии Харшом, имеет для вас огромное значение - и в настоящем и в будущем.
Итак, мистер Трэффорд, что вы скажете о моих рассуждениях и выводах? Как врач, я полагаю, что подобные задачи можно решать лишь сообща.
Колин задумался, но, поскольку все еще медлил с ответом, доктор добавил:
- Вы уже у финиша ваших поисков. Осталось только два неопрошенных Харшома, и, я уверяю, они не смогут помочь вам. И что тогда?
- Наверное, вы правы, - вяло ответил Колин. - Вам виднее. Но все равно я должен повидать их. Может быть, хоть что-нибудь… Я не могу пренебречь ни единой возможностью. Я и так почти ни на что не рассчитывал, когда вы пригласили меня. Я знал, что у вас была семья…
- Была, - тихо сказал доктор. - Мой сын Малкольм убит в 1927 году. Он не был женат. Дочь была замужем, но не имела детей. Она погибла в 1941 году во время бомбежки Лондона… Вот и все… - Доктор медленно опустил голову.
- Простите… - сказал Колин. - Вы не разрешите взглянуть на портрет вашей дочери?
- Но ведь она далеко не ровесница той, кого вы ищете!
- Я понимаю, но все-таки…
- Хорошо, я покажу фотографию, когда вернемся в кабинет. А пока что вы не сказали, что вы думаете о ходе моих рассуждении.
- О, они вполне логичны!
- Но вы все еще отмалчиваетесь? Тогда я еще немного порассуждаю. Судя по всему, то, что произошло с вами, не должно было оставить у вас в душе осадок стыда или отвращения. Иначе вы любым способом постарались бы приукрасить это событие. Вы этого явно не делаете. Поэтому скорее всего причиной вашего молчания является страх. Что-то пугает вас, мешает вам говорить о случившемся. К счастью, вы не боитесь моих рассуждении. Вам страшно поделиться своими мыслями с другими, ибо это может привести к каким-то осложнениям. И осложнения эти коснутся в первую очередь вас самого, а не того, другого, человека…
Колин продолжал безучастно рассматривать доктора, затем откинулся на спинку кресла и впервые слабо улыбнулся.
- Ну вот вы и высказались, доктор, не так ли? Извините меня, но ваши рассуждения по-немецки тяжеловесны. На самом деле все гораздо проще и сводится к следующему. Любой человек, утверждающий истинность чувств и восприятии, не соответствующих общепринятым, будет признан не совсем нормальным, верно? А если он не совсем нормальный, разве можно на него вообще полагаться? Вы скажете, можно, но не разумнее ли будет передать ключевые позиции в руки нормального человека? Это лучше и надежней. И вот он уже обойден. Его неудачи замечают. Над ним сгущаются тучи. Все это еще несущественно, малозаметно для него, но постоянно омрачает его существование.
Вообще-то, мне кажется, что людей совсем нормальных нет, есть лишь распространенное убеждение, что они должны быть. В любом организованном обществе существует понятие человека, который необходим данному обществу. Представление о таком человеке и выдается за эталон «нормального человека». И каждый член общества стремится соответствовать данному эталону, и всякий человек, который в частной ли жизни или на службе в значительной мере отступает от него, грозит испортить себе карьеру. В этом-то и заключается мой страх: я просто боюсь осложнений.
- Пожалуй, верно, - согласился доктор. - Но вы ведь не пытаетесь скрыть своих странных поисков Оттилии Харшом?
- А зачем? Что может быть обычнее положения «мужчина разыскивает девушку»? Я подвел под это такую базу, которая удовлетворяет не только моих любопытных друзей, но и некоторых Харшомов.
- Пожалуй. Но никто из них не знает о «счастливом» совпадении имени «Оттилия» с фамилией «Харшом». Об этом знаю только я.
Доктор подождал ответа Колина Трэффорда, но, так и не дождавшись, продолжал:
- Послушайте, дорогой кой. Эта проблема тяжелым бременем лежит у вас на сердце. Нас тут только двое. У меня с вашей фирмой нет абсолютно никаких контактов. Моя профессия должна убедить вас в том, что все останется между нами, и, если хотите, я дам вам особые гарантии. В результате вы сбросите тяжкое бремя со своей души, а я наконец доберусь до сути…
Но Колин покачал головой.
- Ничего у вас не получится. Если бы даже я решился рассказать вам все, непонятного для вас стало бы больше. Я это знаю по себе.
- Одна голова хорошо, а две лучше. Давайте попробуем, - сказал доктор и снова поглядел на Колина.
Некоторое время Колин размышлял, потом поднял глаза и уверенно встретил взгляд доктора.
- Ну хорошо. Я пытался разобраться во всем сам. Теперь попытайтесь и вы. Но прежде покажите мне портрет вашей дочери. Когда ей было двадцать пять лет. Есть у вас такой?
Они встали из-за стола и вернулись в кабинет. Доктор жестом предложил Колину сесть, а сам направился в дальний угол комнаты, к шкафу. Достал пачку фотографий, просмотрел их бегло, отобрал три. Несколько секунд он внимательно вглядывался в них, затем протянул Колину. Пока Колин изучал фотографии, доктор разливал бренди.
Но вот Колин кончил рассматривать фотографии.
- Нет, - сказал он. - Но все-таки что-то в них есть…
Он попробовал закрывать рукой на фотографии сначала лоб, потом нос, губы.
- Похожи разрез и постановка глаз, но не совсем. Может быть, брови… Но прическа другая, это мешает определить точно… - Он еще немного подумал, затем вернул фотографии. - Спасибо, что позволили мне взглянуть на них.
Доктор вытащил из пачки еще одну фотографию и протянул ее Колину.
- Это Малкольм, мой сын.
На ней молодой человек стоял, смеясь, возле машины, окутанный выхлопными газами, и пытался ремнями стянуть капот.
- Он любил эту машину, - сказал доктор. - Но для старой дороги у нее была слишком большая скорость. Машина перелетела через барьер и ударилась в дерево.
Он положил фотографии на место и протянул Колину стакан с бренди.
Некоторое время оба молчали. Потом Колин отпил бренди и закурил сигарету.
- Ну что ж, - произнес он. - Попробую рассказать. Было ли это в действительности или только в моем воображении, неважно, но это случилось со мной. Подробности мы рассмотрим позже, если вы захотите…
- Хорошо, - согласился доктор. - Но прежде скажите: все началось с того несчастного случая или было что-то еще раньше?
- Нет, - ответил Колин. - С него все и началось.
Это был самый обычный день. Если что и отличало этот день от других, так это тот самый эксперимент в лаборатории. В чем он заключался, не стоит говорить. Это не мой личный секрет, да и к делу никакого отношения не имеет. Все мы собрались вокруг установки. Дикин - он дежурил - врубил ток. Что-то загудело, потом взвыло, будто мотор, набирающий обороты. Вой постепенно перешел в визг, потом секунду или две казалось, что не вынесешь этого звука, достигшего порога слышимости. И вдруг чувство облегчения, потому что он прекратился, и все вроде опять успокоилось. Я смотрел на Дикина, наблюдавшего за поведением приборов, готового в любой момент отключить их, когда в лаборатории ярко полыхнуло огнем. Я ничего не услышал и не почувствовал: зафиксировал только поразительную белую вспышку… Потом - ничего, сплошная чернота… Я слышал, как кричали люди, и женский голос, истеричный женский голос…
Что- то очень тяжелое придавило меня. Я открыл глаза и был ослеплен острой болью. Я постарался освободиться от придавившей меня тяжести и тут обнаружил, что лежу на земле и на меня навалились два или три человека. Мне удалось сбросить с себя двоих и сесть. Вокруг валялись люди; несколько человек уже подымалось. В двух футах слева от себя я увидел огромное колесо. Посмотрев вверх, я понял, что это колесо автобуса, автобуса, который возвышался надо мной как красный небоскреб и, более того, стоял наклонно и явно собирался свалиться на меня. Это заставило меня подхватить молодую женщину, лежавшую на моих ногах, быстро вскочить и убраться вместе с нею в безопасное место. Она была без сознания, лицо ее было смертельно бледным.
Я огляделся. Нетрудно было понять, что здесь случилось. Автобус, шедший с большой скоростью, видимо, потерял управление, въехал на переполненный тротуар и в витрину магазина. Переднюю часть его верхнего яруса сплющило стеной здания, и именно оттуда раздавался истеричный женский крик. Несколько человек все еще оставались на земле: женщина подавала слабые признаки жизни, стонал мужчина, а двое или трое лежали совсем неподвижно. Три струйки крови медленно текли по асфальту среди кристалликов разбитого стекла. Движение на улице остановилось, и я заметил два полицейских шлема, медленно продвигающихся над собравшейся толпой.
Я пробовал пошевелить руками, ногами. Они действовали безупречно и безболезненно. Но я чувствовал головокружение, и в голове стучало. Я ощупал голову и нашел крошечную ранку на левом виске: падая, я, видимо, ударился обо что-то острое.
Полицейские продирались сквозь толпу к автобусу. Один из них стал расталкивать орущих зевак, второй занялся пострадавшими, оставшимися лежать на дороге. Появился третий и полез на второй ярус автобуса узнать, кто там кричит.
Я осмотрелся. Мы находились на Риджент-стрит, недалеко от Пиккадилли; разбитая витрина принадлежала Остину Риду. Я опять посмотрел на автобус. Он действительно наклонился, но не было опасения, что он упадет: его накрепко заклинило в витрине в каком-нибудь ярде от слова «Дженерал», золотыми буквами горевшего на алом боку автобуса.
В этот момент до меня дошло, что если я сейчас же отсюда не уберусь, то буду вовлечен в это дело в качестве свидетеля; не то чтобы я вообще не считал для себя возможным выступать свидетелем, но только при обычных обстоятельствах и если это было кому-нибудь на пользу. А тут я вдруг ясно осознал, что обстоятельства далеко не обычные. Во-первых, единственное, свидетелем чего я был, это печальные последствия катастрофы, а во-вторых, что я тут делал?… Только что я наблюдал демонстрацию опыта в Уотфорде и вдруг оказался на Риджент-стрит… Какого черта я здесь делаю?
Потихоньку я смешался с толпой. Петляя среди остановившихся машин, перешел на другую сторону улицы к кафе Ройал. Кажется, с тех пор как я был у них года два назад, они здорово перестроились, но моей главной задачей было отыскать бар, что я и сделал без особого труда.
- Двойной бренди с содой, - заказал я бармену.
Он налил мне бренди и пододвинул сифон. Я вынул из кармана деньги - оказалась какая-то мелочь, серебро и медь. Полез за чековой книжкой.
- Полкроны, сэр, - как бы предупреждая мой жест, сказал бармен.
Я вылупил на него глаза. Но цену назначил он. Я протянул ему три шиллинга. Он с благодарностью принял их.
Я разбавил бренди содовой и с наслаждением выпил.
Это случилось в тот момент, когда я ставил стакан на прилавок: в зеркале за спиной бармена я увидел свое отображение.
Было время, я носил усы. Когда я вернулся из армии, например. Но, поступив в Кембридж, я сбрил их. А теперь - вот они, может быть, не такие пышные, но вновь воскресшие. Я потрогал их. Никакого обмана, усы настоящие. Почти тут же я заметил, какой на мне костюм. В таком костюме я ходил несколько лет назад, но мы, служащие «Электро-физикал индастри Ко», не носили ничего подобного.
Все поплыло у меня перед главами, я поспешил выпить бренди в немного неуверенно полез в карман за сигаретой. Из кармана я вытащил пачку совершенно незнакомых мне сигарет. Слышали вы когда-нибудь о сигаретах «Маринер»? Нет? Не слышал о них и я, но достал одну и трясущейся рукой закурил. Головокружение не проходило, напротив, оно быстро нарастало.
Я пощупал внутренний карман. Кошелька в нем не было. Хотя он должен был находиться там, если только какой-нибудь паршивец в толпе возле автобуса не прихватил его… Я проверил остальные карманы: вечное перо, связка ключей, две квитанции от Гарроди, чековая книжка - в ней чеки на Найтбриджское отделение Уэстминстерского банка. Так, банк мой, но почему Найтбриджское отделение? Я живу в Гэмпстеде…
Чтобы найти объяснение всему этому, я начал восстанавливать в памяти события, начиная с того мгновения, когда я открыл глаза и увидел возвышающийся надо мной автобус. Я вспомнил острое ощущение опасности от нависшего надо мной алого автобуса с золотыми буквами «Дженерал», ярко пылающими на его боку… Да, да, золотыми буквами, а вы должны знать, что слово «Дженерал» исчезло с лондонских автобусов еще в 1933 году, когда оно было заменено словами «Лондон транспорт».
Тут я, признаюсь, испугался немного и стал искать что-нибудь в баре, что помогло бы мне вернуть равновесие. На столике я заметил оставленную кем-то газету. Я пересек бар, чтобы взять газету, и вернулся на свое место к стойке, не взглянув на нее. Только после этого я сделал глубокий вдох и посмотрел на первую страницу. Сначала я испугался: всю страницу занимали рекламы и объявления. Но некоторым утешением для меня послужила строчка на верху страницы: «Дейли Мейл, Лондон. Суббота 27 января 1953 года». Ну хотя бы дата была соответствующая: именно на этот день намечалась демонстрация опыта в лаборатории.
Я перевернул страницу и прочитал: «Беспорядок в Дели. Одно из грандиознейших гражданских волнений в Индии за последнее время имело место сегодня в связи с требованием немедленного освобождения из тюрьмы Неру. На целый день город замер».
Мое внимание привлек заголовок соседней колонки: «Отвечая на вопросы оппозиции, премьер-министр Ватлер заверил палату представителей в том, что Правительство проводит серьезное рассмотрение…»
Голова кружилась. Я взглянул на верхнюю рамку газеты - та же дата, что и на первом листе: 27 января 1953 года, и тут же, под рамкой, фото с подписью «Сцена из вчерашней постановки театра Лаутон „Ее любовники“, в которой мисс Аманда Коуворд играет главную роль в последней музыкальной постановке ее отца. „Ее любовники“ была подготовлена к постановке за несколько дней до смерти Ноэля Коуворда в августе прошлого года. После представления мистер Айвор Новелло, руководивший постановкой, произнес трогательную речь в честь усопшего».
Я прочел еще раз. Затем для уверенности осмотрелся по сторонам. Мои соседи по бару, обстановка, бармен, бутылки были несомненно реальны.
Я положил газету на стойку и допил остаток бренди.
Я хотел повторить заказ, но было бы неловко, если бы бармен вздумал назначить большую, чем раньше, цену - денег осталось в обрез.
Я взглянул на свои часы - и опять что за чертовщина! Это были хорошие золотые часы с ремешком из крокодиловой кожи, стрелки показывали половину первого, но никогда раньше я не видел этих часов. Я снял часы и посмотрел снизу. Там было выгравировано «К. навеки от О. 10. Х. 50». Это поразило меня, ведь в 1950 году я женился, хотя и не в октябре, и не знал никого, чье имя начиналось бы с буквы «О». Мою жену звали Деллой. Я механически застегнул часы на руке и вышел из бара.
Виски и эта маленькая передышка подействовали к лучшему. Вернувшись на Риджент-стрит, я чувствовал себя менее растерянным. Боль в голове стихла, и я мог осмотреться вокруг более внимательно.
Кольцо Пиккадилли на первый взгляд было обычным, и тем не менее казалось, будто что-то тут не так. Я догадался, что необычны люди и машины. Много мужчин и женщин были в поношенных костюмах, цветочницы под статуей Эроса были тоже в каких-то лохмотьях. Я посмотрел на прилично одетых дам и удивился. Почти все без исключения носили плоские широкополые шляпы, приколотые булавками к прическам. Юбки были длинные, почти до лодыжек. Был полдень, но дамы почему-то вырядились в меховые накидки, производившие впечатление вечерних туалетов.
Узконосые туфли на тонких каблуках-шпильках с излишними украшениями выглядели на мой вкус уродливо. Крик моды всегда смешон для неподготовленного, к нему приходят исподволь, постепенно. Я чувствовал бы себя Рипом ван-Винклем после пробуждения, если бы не эти вполне современные заголовки в газетах… Автомашины, короткие, высокие, без привычной обтекаемости форм, тоже казались смешными.
Присмотревшись, я понял, что, кроме двух явных «ройсов», все остальные марки машин мне незнакомы. Пока я удивленно таращил глаза, одна из дам в плоской шляпе и поношенных мехах встала передо мной и мрачно обратилась ко мне, назвав «дорогушей». Я сбежал от нее на Пиккадилли. Между прочим, я обратил внимание на церковь святого Джеймса. Когда я видел ее в последний раз, она вся была в лесах. Материалы для перестройки и укрепления фундамента были подвезены в сад и огорожены временным забором. Это было две недели назад. Но теперь все исчезло, будто церковь вовсе не пострадала в свое время от бомбежек. Я пересек дорогу, присмотрелся внимательнее и крайне удивился мастерству реставраторов.
Я остановился перед витриной магазина Хаггарда и посмотрел выставленные книги. Некоторых авторов я знал: Пристли, Льюис, Бертран Рассел, Т. С. Элиот, но редкие из заглавий их книг были мне знакомы. Тут вдруг внизу, в центре витрины, я увидел книжонку в суперобложке розовых тонов «Юные дни жизни», роман Колина Трэффорда.
Я уставился на книгу, наверное, с открытым ртом. Признаться, у меня были одно время потуги самолюбия в литературном направлении. Если бы не война, я бы, вероятно, получил образование в области искусства и попробовал бы в нем свои силы. Но случилось так, что мой приятель по полку убедил меня заняться наукой, а потом я поступил на работу в ЭФИ.
Поэтому, увидев свое имя на обложке книги, минуту или две я пытался разобраться в сумбурном потоке своих мыслей и ощущений. Любопытство заставило меня зайти в магазин.
На столе я заметил в стопке полдюжины экземпляров «Юных дней жизни». Я взял верхнюю и раскрыл. На обложке четко стояло имя автора, на обороте титула - перечень семи других его произведений. Затем шло незнакомое мне название издательства. Рядом отмечалось: «Первое издание - январь 1953 года».
Я взглянул на заднюю сторону суперобложки и чуть не уронил книгу: там красовался портрет автора, несомненно мой портрет, и с усами! Пол у меня под ногами дрогнул…
Где- то у себя за плечом я услышал показавшийся мне знакомым голое:
- Рад встрече, Нарцисс! Смотришь, как идет продажа? Ну и как?
- Мартин! - вскрикнул я от неожиданности. Никогда в жизни я так не радовался встрече с приятелем. - Мартин, сколько мы не виделись с тобой?
- Сколько? Да дня три, старик! - услышал я слегка удивленный голос.
Три дня! Я встречался с Мартином, и не раз, в Кембридже. Но это было не меньше двух лет назад. Однако он продолжал:
- Как насчет перекуса, если ты не занят?
И опять - странно: я уже много лет не слышал, чтобы кто-нибудь говорил «перекус». Я постарался убедить себя, что все в порядке вещей.
- Отлично, - согласился я, - но платить тебе, у меня стащили кошелек.
Он щелкнул языком.
- Надеюсь, в нем было не так уж много. А если пойти в клуб? Они примут к оплате чек.
Я положил книгу, которую все еще держал в руках, и мы вышли.
- Забавная штука, - сказал Мартин. - Только что встретил Томми - Томми Вестхауза. Он вроде порхающего мотылька - надеется на своего американского издателя. Ты помнишь его дурацкую вещь «Розы в шипах»? Как Бен-Гур встречает Клеопатру, а им мешает Синяя Борода? Так вот его издатель не лучше…
Он болтал, пересыпая рассказ профессиональными шутками и неизвестными мне именами. И я его, признаться, почти не понимал. Мы прошли так несколько кварталов почти до Пол-Мола. Он спросил:
- Ты так и не сказал мне, как идут «Юные дни жизни». Кое-кто говорит, что книгу переоценили. Видел «Вечлит»? Там тебя поругивают. Самому прочесть книгу не привелось: хлопот куча!
Я предпочел отвечать уклончиво и сказал, что распродажа вдет, как и ожидали, средне.
Мы пришли в клуб. Это оказался «Сэвидж-клаб». И хоть я не член его, швейцар приветствовал меня по имени, как будто я был их ежедневным посетителем.
Меня мучили сомнения, но все обошлось хорошо, и во время завтрака я старался быть на высоте и придерживаться принципа: веди себя как все, потому что если что-то кажется людям необычным, то они скорее посчитают тебя сумасшедшим, чем помогут тебе.
Боюсь, мне это не всегда удавалось. Я не раз замечал, что Мартин странно поглядывает на меня. Один раз даже спросил меня:
- Как ты себя чувствуешь, старик?
Но самое страшное случилось позднее, когда он потянулся левой рукой за сельдереем. Я увидел золотое кольцо-печатку у него на безымянном пальце, и это поразило меня. Дело в тем, что у Мартина на левой руке не было мизинца и безымянного пальца. Он их потерял во время войны в 1945 году где-то в боях у Рейна.
- Боже мой! - невольно воскликнул я.
Он повернулся ко мне.
- Какого черта, старик, что стряслось? Ты побелел как полотно!
- Твоя рука… - пролепетал я.
Он с удивлением посмотрел на руку, потом на меня.
- По-моему, все в порядке, - сказал он, и глаза его испытующе сузились.
- Но… Но ведь ты потерял два пальца на войне!
У него брови поползли вверх от удивления, затем он нахмурился. В глазах сквозила озабоченность.
- Ты что-то путаешь, старик! Ведь война кончилась еще до моего рождения.
Ну после этого в моей голове поплыл туман, а когда он прошел, я полулежал в большом кресле. Мартин сидел рядом и наставлял меня такими словами:
- Итак, старик, прими мой совет. Топай-ка ты к врачу сегодня же. Наверное, ты перебрал малость. Как ни смешно - за мозгами тоже нужно присматривать. А теперь мне надо бежать, обещал. Только смотри не откладывай! Дай мне знать, как пойдут дела.
И он ушел.
Я расслабился в кресле. Как ни странно, я чувствовал себя самим собой в большей степени, чем за все время после того, как пришел в сознание на тротуаре Риджент-стрит. Как будто сильнейший удар выбил меня из состояния замешательства, и теперь мозги приходили в порядок… Я был рад, что отделался от Мартина и мог спокойно подумать.
Я осмотрелся вокруг. Я не был членом клуба и плохо представлял расположение и обстановку дома. И все же обстановка казалась мне несколько необычной. Ковры, освещение - все было другим, чем я видел в последний раз.
Народу было немного. Двое беседовали в углу зала, трое дремали, и еще двое читали газеты. Никто не обратил на меня внимания. Я подошел к столу с газетами и журналами и вернулся в кресло, взяв «Нью Стейшн», датированную 22 января 1953 года. Передовая призывала для прекращения безработицы национализировать средства транспорта в качестве первого шага по передаче в руки народа средств производства. Это вызвало во мне чувства, похожие на ностальгию. Я перевернул страницу и, просматривая статьи, был удивлен скудостью их содержания. Я обрадовался, найдя раздел «Современное обозрение». Среди других вопросов, которых касался обзор, было упоминание о важных физических экспериментальных работах, проводимых в Германии. Опасения обозревателя, разделяемые, видимо, некоторыми видными учеными, сводились к следующему: в настоящее время почти нет сомнений в теоретической возможности ядерного расщепления. Предлагаемые же методы управления этой реакцией слабы и ненадежны. Имеется угроза цепной реакции, которая может вызвать катастрофу космических масштабов. Консорциум, в котором принимают участие знаменитые ученые, писатели и деятели искусства, собирается обратиться в Лигу наций с жалобой на правительство Германии, которое во имя всего человечества должно прекратить свои безрассудные эксперименты…
Так, так!…
Мало- помалу, словно в тумане, кое-что начинало проясняться… Совсем неясными оставались все «как» и «почему», -я еще не имел своей разумной концепции о случившемся. Но я уже понимал, что предположительно могло произойти. Даже мне все представлялось противоречивым, может быть, оттого, что я знал, что случайный нейтрон при одних условиях захватывается атомом урана, а при других - нет… Это, конечно, противоречит Эйнштейну и его теории относительности, которая, как вы знаете, отрицает возможность абсолютного определения движения и, следовательно, приводит к идее четырехмерной пространственно-временной системы измерений. И поскольку вы не можете определить движение элементов континуума, любой образ или картина движения должна быть по сути своей иррациональной или иллюзорной, а потому и последствия не поддаются строгому определению и могут быть различны.
Однако там, где исходные факторы близки или похожи, то есть состоят из одинаковых элементов, скажем, атомов, находящихся в примерно одинаковых соотношениях, можно ожидать и похожих последствий. Они, конечно, никогда не будут идентичными, в противном случае определение движения было бы возможно.
Но они могут оказаться весьма схожими и, выражаясь языком специальной теории относительности Эйнштейна, - «доступными для рассмотрения и могут быть в дальнейшем описаны с помощью системы близких друг к другу определителей».
Иными словами, хотя бы одно из бесконечных обстоятельств, которое мы относим по времени, например, к 1953 году, должно произойти еще где-то в континууме. Оно существует только относительно определенного наблюдателя и появляется в одинаковых опосредствованиях с окружающим для нескольких наблюдателей, занимающих похожий (в комбинации пространства и времени) угол зрения или координаты отсчета. Однако заметим, что, поскольку два наблюдателя не могут быть совсем идентичными, каждый из них должен по-разному воспринимать прошлое, настоящее и будущее. Следовательно, все, что воспринимает каждый наблюдатель, возникает на базе его отношений к континууму и действительно существует только для него одного. Таким образом, я пришел к пониманию того, что произошло, а именно: каким-то образом - я еще не догадывался каким - я был переведен в положение другого наблюдателя, координаты и угол зрения которого были отличными от моих, но не настолько, чтобы окружающее было совсем недоступна моему пониманию. Другими словами, мой двойник жил в мире, реальном для него, так же как я жил в своем мире, пока не случилась эта удивительная рокировка, позволившая мне наблюдать его мир со свойственный ему восприятием прошлого и будущего, вместо тех, в который привык я. Поймите, ведь это кажется так просто, когда все обдумаешь, но я, конечно, не мог сначала охватить все в целом и сформулировать это для себя сразу. Но в своих рассуждениях близко подошел к пониманию отношений меня и моего двойника и решил, что, несмотря на всю невероятность происшедшего, мои мозги, по крайней мере, в порядке. Беда была в том, что они попали в непривычную обстановку, что они воспринимали то, что не было адресовано им, - как приемник, настроенный на чужую волну. Это было неудобно, плохо, но все же намного лучше, чем испорченный приемник. И я понял наконец хотя бы это.
Я сидел там довольно долго, пытаясь вообразить, что мне делать, пока не кончилась пачка сигарет «Маринер». Тогда я поднялся и пошел к телефону.

Предыдущая страница 9 Следующая страница


Ступай к муравью 10

Сначала я позвонил в «Электро-физикал индастри Ко». Никакого ответа. Я заглянул для верности в телефонный справочник. Номер оказался совсем другим. Я набрал номер, попросил «1-33», но, подумав, назвал свой отдел. «О! Вам нужен 59!» - ответила телефонистка и соединила меня. Кто-то ответил, и я сказал: «Позовите мистера Колина Трэффорда!» - «Простите, - ответила девушка, - я не могу найти этой фамилии в списках».
Я повесил трубку. Стало очевидно, что я не работаю в институте. Поразмыслив минуту, я позвонил к себе на Уормстер. Бодрый голос ответил тут же: «Уникальные пояса и корсеты». Я опустил трубку.
Я поискал в справочнике себя. Нашел: «Трэффорд, Колин У. 54 Хогарт Корт, Дачис Гарденс, С. У. 7. СЛАва 67021». Я набрал номер. Телефон на том конце звонил, но никто не снимал трубку.
Я вышел из телефонной будки, соображая, что делать дальше. Странно чувствовать себя иностранцем в своем городе, потерять ориентировку и не иметь даже комнаты в гостинице.
Подумав еще с минуту, я решил, что вернее и логичней всего поступать так, как поступил бы здешний Колин Трэффорд.
Если он не работает в институте, то, по крайней мере, у него есть дом, куда он может направить свои стопы!…
Хогарт Корт - прекрасный жилой квартал. Упругий ковер и цветочные узоры по потолку и стенам украшали вестибюль моего дома. Швейцара не оказалось, и я прошел прямо в лифт. Дом производил впечатление маловатого для того, чтобы вместить в себя пятьдесят четыре квартиры, и я нажал верхнюю кнопку, предполагая попасть на свой этаж. Выйдя из лифта, я увидел прямо перед собой квартиру N54. Я вынул связку ключей, выбрал, на мой взгляд, подходящий и угадал.
Сразу же за дверью оказалась маленькая передняя. Ничего особенного: белые с давленым рисунком обои. Коричневый на весь пол ковер, столик с телефоном и вазой, в ней немного цветов. Зеркало в приятной золоченой оправе. Рядом со столиком жесткое кресло. В коридорчик выходило несколько дверей. Я подождал.
- Алло! - позвал я громко и повторил несколько тише: - Алло, есть кто дома?
Никто не ответил. Я закрыл за собой дверь. Что дальше? А, да что там, ведь я был, да и есть, Колин Трэффорд! Я снял пальто. Оказалось, что положить его некуда. Заметил стенной шкаф. Там висело несколько вещей - мужских и женских. Повесил пальто туда же.
Я решил посмотреть, что собой представляет квартира. Не буду описывать всю обстановку, но в целом это была славная квартира и по размерам больше, чем мне сначала показалось. Хорошо и продуманно обставленная, без излишней экстравагантности, но и не бедно, - вое в ней свидетельствовало о вкусе хозяев. Правда, отличном от моего. Но что такое вкус? Либо дань времени, либо утонченное отклонение от нормы. Я почувствовал здесь второе. Но стиль показался странным, и потому не очень привлекательным.
Забавно выглядела кухня. Под краном в нише раковина без отделения для мойки посуды, без обычной сушилки, никакого распылителя на кране. Пакет с мыльным порошком. Нет пластмассовых щеток для мытья посуды или других приспособлений для смешивания напитков. Электрическая старомодная плита, забавная панель освещения в три квадратных фута, вделанная в стену…
Гостиная просторная, с удобными креслами. В конструкции мебели ни единой тонкой детали в виде прута или рейки. Большая, витиевато украшенная радиола. На панели управления никаких признаков приема частотно-модулированных радиопередач. Освещение, как и в кухне, световыми, плоскими, похожими на стеклянные вафли панелями, установленными на стойках или вделанными в стены. Телевизора нет.
Я обошел всю квартиру. Женская спальня обставлена строго. Двуспальные кровати, ванная в мягких светлых тонах, дополнительная спальня с небольшой двуспальной кроватью. И так далее. Больше всего меня заинтересовала комната в конце коридора. Подобие кабинета. Одна стена сплошь занята полками с книгами. Некоторые книги, особенно старые, я знал, другие видел впервые. Просторное кресло, кресло поменьше, у окна - широкий, покрытый кожей письменный стол. В окно сквозь голые ветви деревьев смотрело огромное пространство облаков и неба. На столе пишущая машинка, прикрытая легким чехлом, передвижная настольная лампа, несколько пачек бумаги, пачка сигарет, металлическая пепельница, пустая и чистая, и фотопортрет в кожаной рамке.

Я внимательно рассмотрел фотографию. Очаровательная женщина. Ей можно было дать двадцать четыре - двадцать пять лет. Интеллигентное, совсем незнакомое жизнерадостное лицо, на которое хотелось смотреть и смотреть.
Слева у стола стояла тумбочка, а на ней застекленная этажерка с восемью вертикальными секциями для книг. Книги были в ярких суперобложках и выглядели новыми. Справа стояла та самая, что я видел утром в магазине Хатгарда - «Юные дни жизни».
Остальные также принадлежали перу Колина Трэффорда. Я сел в кресло и некоторое время рассматривал их сквозь стекло. Затем с трепетным любопытством взял и открыл «Юные дни жизни»…
Звук открываемой ключом двери я услышал примерно через полчаса. Я решил, что лучше показаться самому, чем быть неожиданно обнаруженным. Я открыл дверь кабинета: в конце коридора у столика я увидел женщину в замшевом полудлинном плаще, она складывала на столик принесенные свертки. На звук шагов она повернула ко мне голову. Это была она, правда, не в том настроении, что на фото. Когда я подошел, она взглянула на меня с удивлением. В выражении ее лица не было и подобия доброго приветствия любящей жены.
- О! - сказала она. - Ты дома? Что случилось?
- Случилось? - повторил я, пытаясь поддержать разговор.
- Ну насколько я понимаю, у тебя в это время назначена одна из столь важных встреч с Дикки, - сказала она с усмешкой.
- О! Ах это… да. Ему пришлось отложить это свидание, - растерянно промямлил я в ответ.
Она спокойно осмотрела меня. Очень странно, подумал я.
Я стоял, уставившись на нее. Не зная, что делать, сожалея о том, что не подумал заранее о неизбежной встрече. Дурак, не попытался даже узнать ее имя, вместо того чтобы читать «Юные дни жизни». Было ясно, что и сказал я что-то не то и невпопад. Кроме того, ее реакция на мой ответ совсем выбила меня из равновесия. Такого со мной никогда не случалось… Когда тебе тридцать три, попасть в такое безнадежно дурацкое положение нелегко и далеко не так приятно.
Так мы стояли, уставившись друг на друга: она неодобрительно-хмуро, я - пытаясь совладать со своей растерянностью и не в силах вымолвить слова.
Она начала медленно расстегивать плащ. Уверенности ей тоже не хватало.
- Если… - начала она.
Но в этот момент зазвонил телефон. Казалось, довольная отсрочкой, она подняла трубку. В тишине я различил женский голос, спрашивающий Колина.
- Да, - сказала она. - Он здесь.
И она протянула мне трубку, с любопытством глядя на меня.
- Хэлло, Колин слушает, - произнес я.
- О, в самом деле, - ответил голос. - Разрешите спросить почему?
- Э-э… я не вполне… - начал я, но она прервала.
- Слушай, Колин. Я уже битый час жду тебя, полагая, что если ты не можешь прийти, то догадаешься хоть позвонить. Теперь выясняется, что ты торчишь дома. Очень мило, дорогой!
- Я… Кто это? Кто говорит? - Это все, что я мог сказать. Я скорее почувствовал, чем увидел, как молодая женщина рядом замерла, наполовину сняв плащ.
- О, ради бога, - в трубке звучало раздражение. - Что это за глупая игра? Кто это, как ты думаешь?
- Это я как раз и пытаюсь выяснить! - сказал я.
- О, перестань паясничать, Колин… Это ты потому, что Оттилия рядом? Готова поспорить, что это так, а ты идиот. Она первая подняла трубку, так что прекрасно знает, что это я.
- Так, может, мне лучше спросить ее, кто вы? - предложил я.
- О, ты и впрямь туп как олух. Иди и отоспись. - Она, очевидно, бросила трубку, и телефон замолк.
Я, в свою очередь, положил трубку. Молодая женщина смотрела на меня в замешательстве. Она, разумеется, слышала все, что говорилось по телефону, почти так же ясно, как я. Она отвернулась, медленно сняла плащ и не спеша повесила его в шкаф. Когда с этим было покончено, она снова повернулась ко мне.
- Не могу понять, - сказала она, - может быть, ты и в самом деле обалдел? Что все это значит? Что натворила драгоценная Дикки?
- Дикки? - спросил я, желая узнать побольше. Легкая морщинка между ее бровей стала глубже.
- О Колин, неужели ты думаешь, что я до сего времени не узнаю голос Дикки по телефону?
Это была моя грубейшая ошибка. Действительно, трудно представить себе, что можно не отличить по голосу мужчину от женщины. И поскольку мне не хотелось казаться спятившим, я должен был разрядить обстановку.
- Слушай, не пройти ли нам в гостиную. Мне нужно кое-что рассказать тебе! - предложил я.
Я сел в кресло и задумался - с чего начать? Если бы даже мне самому было ясно все, что произошло, - задача была не из легких. Но как доказать ей, что, хоть я и обладаю физической оболочкой Колина Трэффорда и сам являюсь Колином Трэффордом, все же я не тот Колин Трэффорд, который написал книги и женат на ней, что я всего лишь разновидность Колина Трэффорда из другого альтернативного мира? Необходимо было придумать какой-то подход, чтобы объяснение не привело к немедленному вызову врача-психиатра.
- Итак, что ты скажешь? - снова спросила она.
- Это трудно объяснить. - Я сознательно медлил.
- Конечно, трудно! - сказала она без тени одобрения и добавила: - Было бы, наверное, легче, если бы ты не смотрел на меня. Так. И мне было бы лучше.
- Со мною произошли весьма странные превращения, - начал я.
- О дорогой, опять?! - воскликнула она. - Чего ты хочешь - моего сочувствия или еще чего-нибудь?
Я остановился, несколько смешавшись.
- А что, разве с ним это случалось в раньше? - спросил я.
Она холодно взглянула на меня.
- «С ним»? С кем «с ним»? Мне казалось, ты говорил о себе? А я имела в виду на этот раз Дикки, а перед этим - Фрэнсис, а перед ней Люси… А теперь самый странный и удивительный отказ от Дикки… По-твоему, мне нечему удивляться?
Я быстро и много узнавал о своем двойнике. Но что мне до него - он из другого мира. Я сделал попытку продолжить объяснение:
- Нет, ты не понимаешь. Речь идет совсем о другом.
- Конечно, я не понимаю. Разве жены способны понимать? У вас всегда все другое. Ну да ладно, если все это для вас так важно… - и она начала подниматься с кресла.
- О, не уходи, пожалуйста! - с волнением сказал я.
Она сдерживалась, рассматривая меня. Морщинка появилась снова.
- Нет! Я думаю, мне тебя не понять. Наконец, я не смогу…
Она продолжала вглядываться в меня с тревогой и, как мне показалось, с некоторой неуверенностью.
Когда вы ищете понимания, сочувствия, обращаться к человеку в безличной форме нельзя. Но если вы не знаете, как обратиться - «дорогая», «моя хорошая», просто во имени или ласково, с детским уменьшительным именем - ваше дело совсем дрянь, особенно если вы и раньше не понимали друг друга.
- Оттилия, милая, - начал я и сразу понял, что это была непривычная для нее форма обращения. Ее глаза мгновенно расширились, но я пошел напролом: - Это совсем не то, о чем ты думаешь, ни капельки. Дело в том, что я, ну, в общем, не совсем тот человек…
Она снова приняла свой тон.
- Довольно странно, но мне порой казалось то же самое, - сказала она, - и я припоминаю, что ты говорил что-то подобное не раз и раньше. Ну хорошо, позволь продолжить вместо тебя. Итак, ты не тот человек, за кого я вышла замуж, и тебе нужен развод, и ты, наверное, боишься, что муж Дикки подаст в суд и будет скандал? Или… О господи, как мне надоело все это…
- Нет, нет! - в отчаянии воскликнул я. - Совсем, совсем не то. Наберись, пожалуйста, терпения. Эти вещи объяснить чрезвычайно трудно…
Я помолчал, наблюдая за ней. Она смотрела на меня, и, хотя морщина не разгладилась, глаза выражали скорее усталость, чем недовольство.
- Что же случилось с тобой?… - напомнила она.
- Это я и хочу рассказать тебе.
Но я сомневался, слушает ли она. Глаза ее вдруг расширились, она отвела взгляд.
- Нет! - словно выдохнула она. - Нет и нет!
Казалось, она вот-вот заплачет. Она плотно сжала коленями свои ладони и прошептала:
- О нет, о, будь милостив, боже - нет! Только не нужно опять… Да хватит же терзать меня!… Не надо… не надо!
Она вскочила и, прежде чем я успел подняться с кресла, выбежала из комнаты.
Колин Трэффорд умолк, закурил новую сигарету и повременил немного, прежде чем продолжать:
- Итак, вы, наверное, уже поняли, что миссис Трэффорд была урожденной Оттилией Харшом. Родилась она в 1928 году, а замуж вышла в 1949-м. Ее отец погиб в авиационной катастрофе в 1938 году. Я не помню, к сожалению, чтобы она называла отца по имени. Если бы я знал, что вернусь в этот мир, я бы расспросил и записал массу событий и имен. Но, увы, я не мог предполагать, что подобное невероятное превращение может случиться дважды…
Я сделал все возможное, и не только для удовлетворения своего любопытства, чтобы установить время, когда произошел раскол миров. Должна была быть, как я понимаю, некоторая исходная точка, когда, может быть, случайно произошли основные события. Поиск этой точки приблизил бы нас к определению того момента, когда был расщеплен сам элемент времени и время стало течь уже по двум различным каналам.
Может, такое происходит всегда, но мы этого просто не замечаем. Непрерывное раздвоение одного измерения на неопределенное количество каналов приводит к незаметным вариациям обстановки в одних случаях и к заметным - в других. Может быть, такие случайные разветвления в истории и привели к поражению Александра Македонского, разбитого персами, к победе Ганнибала, к тому, что Цезарь не перешел Рубикон. Бесконечное множество случайных расхождений и обратных самопроизвольных соединений потоков времени… Кто знает? Может, и вся вселенная, которую мы теперь знаем, - это результат комбинации случайных совпадений. А почему бы и нет? Но я не смог достаточно точно определить, когда произошло расщепление времени в моем случае.
Это было, представляется мне, где-то в конце 1926-го, начале 1927 года. Позднее не могло быть, исходя, из сравнения дат различных событий, записи о которых имелись.
Именно в это время что-то произошло или, наоборот, не произошло из того, что должно было произойти. Это привело помимо всего прочего к тому, что Гитлер не пришел к власти, что не было второй мировой войны, и это задержало осуществление расщепления ядра.
Для меня, как я уже сказал, все это было тогда не более чем любопытно. Все мои непосредственные действия и мысли были заняты главным для меня, вы понимаете - Оттилией.
Вы знаете, я был женат и обожал свою жену. Мы были, как говорится, счастливой парой, и я никогда не сомневался в этом, пока… пока со мною не случилось всего этого.
Я не хочу ничего сказать против Деллы, и, думаю, она была вполне счастлива, но я несказанно благодарен одному - что все это случилось уже не при ее жизни. Она так никогда и не узнала, что была для меня «не той женщиной».
И Оттилия вышла замуж не за того человека… Или лучше сказать - она не встретила предназначенного именно ей человека. Она влюбилась в другого. И вначале, нет сомнения, он тоже любил ее. Но через год она почувствовала не только любовь, но и ненависть к нему. Ее Колин Трэффорд выглядел совершенно как я - вплоть до шрама на большом пальце левой руки, изуродованной электрическим вентилятором. Это доказывало, что до 1926-1927 годов он был собственно мной.
Я понимал, что общими у нас были и некоторые манеры, и голос. Мы отличались запасом слов и произношением, как я заметил, прослушивая его голос на магнитофоне. Была разница и в других незначительных деталях - манере причесываться, подстригать усы. Но было ясно, что я - это он и он - это я. У него были те же родители, та же наследственность, та же биография. И, если я правильно определил время превращения, мы должны были иметь одинаковые воспоминания, по крайней мере, до пятилетнего возраста. Позднее уже прослеживались различия. Окружение или жизненный опыт привели постепенно к заметной разнице.
Мне кажется это объяснение логичным, как по-вашему? Ведь жизнь всегда начинается похоже, и только позднее человек меняется под воздействием среды. Как все происходило с этим, другим, Колином Трэффордом, я не знаю, на мне было немного больно прослеживать развитие моего второго «я», как будто я разглядывал себя в постепенно и неожиданно искривляющихся зеркалах.
Была какая-то сдержанность и осторожность, ожидание чего-то в глазах и голосе Оттилии, когда она рассказывала мне о нем. Более того: через несколько дней я внимательно прочел книги, написанные Трэффордом. Ранние произведения не вызывали неприязни. Но последующие правились все меньше и меньше.
Без сомнения, все растущее внимание к извращениям и описания все большего числа жестокостей свидетельствовали о расчете на сенсацию, а следовательно, на успех книги.
Более того, с каждой книгой мое имя на обложках печаталось все более крупным шрифтом.
Я обнаружил и последние рукописи. Я бы мог издать их, но я знал, что не стану этого делать. Уж если бы я решил продолжать литературную карьеру, я написал бы свою книгу. В любом случае мне не нужно было беспокоиться о куске хлеба на жизнь: все, что касалось войны, могло дать большие доходы. Достижения в области физики, известные мне, обгоняли их знания на целое поколение. Если они и имели радар, то он, видимо, пока что был засекречен военными. Моих знаний было достаточно, чтобы прослыть гением и обеспечить свое будущее, как я хотел. Стоило захотеть.
Он улыбнулся, встряхнул головой и продолжал:
- Поскольку первый шок прошел, и я начал разбираться в происшедшем, причин для особых тревог не было, я наконец встретил Оттилию и потому ни о чем не жалел. Нужно было лишь приспособиться к обстановке. В общем, было полезно настроиться в поведении на предвоенные годы. В деталях трудно было разобраться: тут и неузнанные тобой знакомые, и приятели, которые не узнавали тебя. У всех неизвестное тебе прошлое: кое у кого из них мужья и жены, которых я знал, у некоторых - совсем неожиданные партнеры.
Бывали удивительные случаи. За стойкой бара в отеле Гайд-парка я встретил бармена - кудрявого весельчака, которого я видел в последний раз мертвым с простреленной навылет головой. Я видел и Деллу, мою жену, выходящей из ресторана под руку с каким-то долговязым типом. Она выглядела веселой, и мне было не по себе, когда она безучастно посмотрела на меня как на постороннего. Мне казалось в тот момент, что оба мы привидения. Но было радостно, что она жива-здорова и пережила свой смертный час 1951 года хотя бы в этом измерении.
Наибольшую неловкость я испытывал, когда встречался с незнакомыми людьми, которых, как потом оказывалось, я должен был знать. Круг знакомых моего двойника был обширен и удивителен. Я уже подумывал, не объявить ли себя психически нездоровым, перетрудившимся - это бы мне помогло при встречах с людьми.
И единственная вещь, которая не пришла тогда мне в голову, - это возможность еще одного сдвига времен, но на этот раз в обратном направлении.
Впрочем, я рад, что тогда не додумался до этого. Иначе были бы испорчены три самых счастливых недели моей жизни.
Я пытался объяснить Оттилии, что произошло со мной, но для нее это ничего не значило, и я оставил свои объяснения. По-моему, она решила про себя, что со мною что-то случилось на почве переутомления и что теперь я опять чувствую себя лучше и снова становлюсь самим собою… каким она знала меня… что-то в этом роде… Но, впрочем, объяснение не очень занимало ее - важны были последствия…
И я согласен с нею. Как она была права! В жизни нет ничего значительнее, чем любовь двух людей друг к другу. По-моему, ничего. А я любил. Неважно, как я нашел единственную незнакомку, о которой мечтал всю жизнь. Я ее нашел, я был так счастлив, как раньше и представить себе не мог. Поверьте, обычными словами этого не объяснишь, но на моей «вершине мира» стало все удивительно светло и ярко. Я был полон легкости и уверенности, как будто слегка опьянен. Я мог справиться с чем угодно. Я думаю, и она чувствовала то же. Да, я в этом уверен. Она быстро освобождалась от тяжелых воспоминаний прошлых лет. Ее вера в счастливое будущее росла с каждым днем… Если бы я знал! Но разве мог я знать? И что я мог поделать?…
Он снова прервал свой рассказ, глядя в огонь камина. На этот раз он молчал долго. Доктор, чтобы привлечь его внимание, заерзал в кресле и спросил:
- Что же случилось потом?
Колин Трэффорд посмотрел на него отсутствующим взглядом.
- Случилось? - повторил он. - Если бы я знал, я бы, может быть… Но я не знаю… Нечего тут знать… Все это беспричинно, вдруг… Однажды я уснул вечером рядом с Оттилией, а проснулся утром на койке в больнице снова в этом мире… Вот и все… Все это… да, случайно, необъяснимо, все наугад.
Во время длительной паузы доктор Харшом не спеша набил табаком трубку, тщательно раскурил ее, поудобнее уселся в кресле и сказал тоном, не допускающим возражений:
- Жаль, что вы не верите мне. Иначе вы никогда не затеяли бы этих поисков.
Нет, вы полагаете, что существует модель или, по-вашему, две модели, весьма похожие между собой вначале, которые логически и последовательно развиваются в большее число вариантов… и что вы с вашей психикой, называйте ее как вам угодно, были не более чем случайным отклонением.
Однако давайте не будем вдаваться в философию или метафизику того, что вы назвали расщеплением реальности: объяснения могут быть различны.
Допустим, я не только уверен в реальности случившегося и полностью разделяю ваши убеждения, но еще имею собственные суждения о их причине.
Я разделяю ваши убеждения по ряду причин, и среди них не последней является, как я уже говорил, астрономически малая вероятность сочетания имени Оттилия с фамилией Харшом. Разумеется, вы могли случайно увидеть или услышать то и другое, и они подсознательно запечатлелись в вашей памяти. Но это настолько маловероятно, что я отбрасываю такой вариант.
Тогда давайте рассуждать далее. Мне кажется, вы делаете несколько совершенно беспочвенных предположений. Например, вы считаете, что, поскольку Оттилия Харшом существует, как вы говорите, в «том измерении», она должна быть и в нашем, реальном для нас с вами мире. Я так не думаю, исходя из сказанного вами же. Допускаю, что она могла существовать, тем более что имя Оттилия встречалось и в моей родне. Но вероятность того, что ее нет, во много раз больше. Не вы ли рассказывали, что видели знакомых, которые были женаты на других женщинах? А поэтому не вероятнее ли всего то, что условия, породившие ребенка Оттилию в одном мире, не повторились в ином, и другой Оттилии там вообще не появилось? Так, наверное, и случилось.
Поверьте, я сочувствую вам. Я понимаю ваши искренние стремления. Но не находитесь ли вы в положении ищущего молодую женщину-идеал, которой, увы, никогда не рождалось? Вы должны понять одно: если бы она существовала сейчас или в прошлом, я бы знал об этом - справочная фирмы Сомерсет имела бы ее в списках и тогда ваши собственные поиски не были бы столь безнадежны.
Я советую вам, мой мальчик, согласиться с этим, это в ваших интересах. Все против вас, и у вас нет ни одного шанса.
- Только моя внутренняя убежденность, - вставил Колин. - Может, это и против логики, тем не менее это так.
- Вам следует отделаться от этой убежденности. Неужели вы не понимаете, что помимо всего есть законы права и морали? Если она и существует в этом мире, она, вероятно, уже давно замужем.
- Да, но не за тем человеком, - мгновенно парировал Колин.
- И даже это не обязательно. Ваш двойник оказался непохожим на вас. Ее двойник, если он существует, вероятно, также отличается от нее, от той, которую вы знаете. Остается вероятность лишь внешнего сходства. Вы должны согласиться, дружище, что в вашей затее «куда ни кинь - всюду клин», стоит только здраво поразмыслить. - Доктор внимательно посмотрел на Колина и, кивнув головой, сказал: - Где-то в глубине души вы оставили место для надежды на успех. Кончайте с этим.
Колин улыбнулся:
- Как это все по-ньютоновски у вас, доктор! Я не согласен. Случайные величины всегда случайны, а потому шансы все же есть.
- Вы неисправимы, молодой человек, - сказал Харшом. - Если бы существовала хоть малейшая надежда на успех, ваша решимость заслуживала бы самых добрых пожеланий. Но так уж сложились обстоятельства, что я советую обратить вашу настойчивость к другим, более достижимым целям.
Его трубка погасла, и он снова раскурил ее.
- Это, - продолжал он, - мои рекомендации врача-профессионала. А теперь, если у вас есть еще время, мне бы хотелось услышать, что вы думаете. Не пытаясь утверждать, что мне понятно все с вами случившееся, я признаюсь, что даже размышления о том, что могло бы еще быть, необычайны и увлекательны. Нет ничего противоестественного в желании удовлетворить свое любопытство, узнать, как ваш собственный двойник выйдет из такого положения и как будут себя вести при этом другие. Например, наш нынешний премьер-министр и его двойник - получили бы они в том, другом, мире работу? Возьмем сэра Уинстона [имеется в виду Уинстон Черчилль] - или там он уже не сэр Уинстон? Как бы он в другом мире обошелся без второй мировой войны, как бы расцвели его таланты? А что было бы с нашей доброй старушкой - лейбористской партией? Возникают бесчисленные вопросы…
На следующее утро после позднего завтрака доктор Харшом, подавая пальто Колину, проводил гостя словами напутствия:
- Я провел остаток ночи, обдумывая все происшедшее с вами, - признался он. - Какое бы ни было объяснение, вам следует все записать, каждую деталь, которую вы помните. Если хотите, без указания на действительных лиц, но обязательно запишите. Возможно, со временем это уже не будет казаться чудом и подтвердит еще чьи-нибудь опыты или теоретические разработки. Так что запишите все, а уж потом выкиньте из головы. Постарайтесь забыть ваши идиллические предположения. Ее не существует. Существовавшие в этом мире Оттилии Харшом давным-давно скончались. Забудьте ее. Спасибо вам за доверие. Я хоть и любознателен, но умею хранить секреты. Если понадобится, я готов помочь вам…
Он проводил взглядом отъезжающую машину. Колин помахал ему рукой у поворота за угол. Доктор Харшом покачал головой. Он понимал, что мог бы сдержаться при расставании, промолчать, но чувство долга оказалось сильнее. Он нахмурился и направился в дом. Как ни фантастична эта одержимость молодого человека, было почти ясно: рано или поздно он загонит себя вконец.
В течение нескольких последующих недель доктор Харшом не имел известий о Колине, он узнал только, что Колин Трэффорд не последовал его советам и продолжает поиски. Питер Харшом на Корнуэлле и Гарольд Харшом в Дургаме получили запросы относительно мисс Оттилии Харшом, которой, по их сведениям, не существует.
Прошло еще несколько месяцев. И вдруг - почтовая открытка из Канады. На одной стороне - вид на здание Парламента в Оттаве, на обороте - краткое сообщение: «Нашел. Поздравляйте. К. Т.».
Доктор Харшом разглядывал открытку и улыбался. Было приятно. Значит, он правильно оценил Колина - этого милого молодого человека. Было бы жаль, если бы он плохо кончил со своими бесполезными поисками. Конечно, трудно поверить даже на минуту… но если нашлась разумная молодая женщина, сумевшая убедить его, что она и есть перевоплощение его любимой, то это хорошо для них обоих… Навязчивая идея развеялась. Доктор хотел немедленно откликнуться поздравлением, но на открытке не было обратного адреса.
Через несколько недель пришла еще открытка из Венеции с изображением площади святого Марка. Послание было опять лаконичным, но с обратным адресом гостиницы: «Медовый месяц. Можно потом привезти ее к вам?»
Доктор Харшом колебался. Как врач, он готов был отказать. Не следовало напоминать молодому человеку о его прошлом состоянии. С другой стороны, отказ прозвучал бы не только странно, но и бесчеловечно. В конце концов он ответил на открытке с изображением Хирфордского собора: «Приезжайте. Когда?»
Только в конце августа появился Колин. Он приехал на машине, загорелый и бодрый. Выглядел он гораздо лучше, чем в первый свой визит. Доктор Харшом был рад ему, но удивился, что в машине он один.
- Как я понял из вашей открытки, вы собирались прибыть сюда с невестой, - запротестовал он.
- Да, да, так было, так оно и есть, - заверил Колин. - Она в отеле. Я… я просто хотел сначала кое-что рассказать вам…
- Располагайтесь свободно, - пригласил доктор.
Колин сел на край кресла, локти на колени, кисти рук свесил между колен.
- Главное для меня - это поблагодарить вас, доктор. Правда, я никогда не сумею отблагодарить вас как надо. Если бы вы не пригласили меня тогда, я едва ли нашел бы ее.
Доктор Харшом нахмурился.
- По-моему, все, что я делал, - это слушал и предлагал, как мне казалось, для вашей же пользы то, что было вам неприятно и что вы отвергли.
- И мне тогда так казалось, - согласился Колин. - Казалось, вы захлопнули передо мной все двери и выхода не оставили. И именно тогда я осмотрелся и увидел один-единственный путь, сулящий надежду.
- Я не помню, чтобы я оставил вам какую-либо лазейку, - ответил доктор.
- Конечно, нет, вы правы… и все-таки выход был. Вы наметили мне самую последнюю и узенькую тропинку, и я пошел по ней… Сейчас вы узнаете, если немного потерпите. Когда я понял, как ничтожно малы мои возможности, я прибегнул к помощи профессионалов. Они - дельный народ, они отметут все, что не обещает делового успеха. Они мне и не сказали ничего по сути, кроме того, что один из потерянных следов ее родителей ведет в Канаду. Тогда я обратился к профессионалам в Канаде. Это большая страна. Много людей туда переселилось. В ней каждодневно ведутся самые разнообразные поиски. Пошли безнадежные ответы, и стало совсем грустно. Но вот они нащупали путь, а уже на следующей неделе мне сообщили, что очень похожая женщина работает секретарем в одной из юридических контор в Оттаве. Тогда я сообщил в ЭФИ, что мне нужен отпуск за свой счет, а позже, с новыми силами…
- Минутку, - прервал его доктор, - если бы вы спросили меня, то я бы сказал вам, что в Канаде нет никого из семейства Харшомов. Иначе я бы знал, поскольку…
- О, я так и думал. Ее фамилия была не Харшом, она носила фамилию Гейл, - прервал Колин, как бы извиняясь.
- Ах вот как! Надеюсь, и звали ее не Оттилией? - мрачно спросил доктор.
- Нет, ее звали мисс Белиндой, - ответил Колин.
Доктор поморгал, открыл было рот, но решил промолчать. Колин продолжал:
- И тогда я перелетел через океан, чтобы убедиться. Это был самый сумасшедший перелет из всех, что я помню. Но там все обернулось хорошо. Стоило мне увидеть ее издали. Я не мог ошибиться - это была она. Я мог бы узнать ее и среди десятков тысяч. Даже если бы ее волосы и одежда были совсем другими. - Он намеренно остановился, следя за выражением лица доктора. - Как бы то ни было, - продолжал он, - я знал! И было чертовски трудно остановить себя, чтобы не броситься к ней. Но у меня хватило ума воздержаться. Нужно было подумать, как ей представиться. Потом нас представили, или что-то в этом духе.

Предыдущая страница 10 Следующая страница


11 Джон Уиндем

Любопытство вынудило доктора спросить:
- Так, так! Все это легко и забавно, как в кино! А что же ее муж?
- Муж? - мгновенно насторожился Колин.
- Ну да, вы же сказали, что фамилия ее Гейл, - заметил доктор.
- Я же, кажется, сказал мисс Белинда Гейл. Она была однажды обручена, но никогда не выходила замуж. Уверяю вас - в этом было веление судьбы, как говорят греки.
- Ну а если… - начал доктор Харшом и сразу же замедлил, контролируя свои слова.
- Ничего бы не изменилось, если бы она и была замужем, - заявил с беспардонной уверенностью Колин. - Он бы все равно был не тем человеком для нее.
Доктор не стал возражать, и Колин продолжал свой рассказ:
- Никаких затруднений или сложностей не было. Она жила в квартире с матерью. Вполне прилично зарабатывала. Мать ее была одинока. Она получала пенсию за мужа, канадского военного летчика, погибшего в войну под Берлином. Так что материально их жизнь была хорошо обеспеченной.
Ну вот, как видите, ничего особенного. Ее мать не слишком радостно встретила меня. Но она оказалась благоразумной женщиной и, очевидно, поняла, что мы поладим. Так что и эта часть моего представления прошла проще, чем можно было ожидать.
Колин сделал паузу, и доктор успел заметить:
- Конечно, мне приятно это слышать. Но признаюсь, мне не совсем ясно, почему вы приехали без жены?
Колин посерьезнел.
- Видите ли, по-моему, и она так думает… я еще не все рассказал… Это деликатный вопрос…
- Не спешите, я сдаюсь! - дружелюбно сказал доктор.
Колин колебался.
- Ладно. Так будет честнее перед миссис Гейл. Я сам расскажу.

Я не намерен рассказывать пока об Оттилии, то есть о том, почему я отправился в Оттаву. Это потом. Поскольку вы единственный, кому я рассказал все, так будет лучше.
Мне не хотелось, чтобы они думали, что я слегка чокнутый. Все шло как надо, пока я не проговорился. Это случилось накануне нашей помолвки. Белинды в комнате не было. Она занималась последними приготовлениями. Мы были наедине с моей будущей тещей, и я старался всячески успокоить ее разговорами.
И, помнится, вот что я сказал: «Моя работа в институте вполне устраивает меня, весьма перспективна и имеет непосредственное отношение к Канаде, а поэтому смею уверить вас, что, если Оттилии не понравится жизнь в Англии…»
Я сразу остановился, так как миссис Гейл вздрогнула, выпрямилась в кресле и уставилась на меня с отвисшей от изумления челюстью. Затем она неуверенно спросила: «Что вы сказали?»
Я заметил свою ошибку, но слишком поздно. Чтобы исправиться, я пояснил: «Я сказал, что если Белинде не понравится…» Она прервала меня: «Вы не сказали „Белинде“, вы сказали „Оттилии“. - „Э-э, может быть, я оговорился, - заметил я, - но я имел в виду, что если ей не понравится…“ - „Но почему вы назвали ее Оттилией?“ - настаивала она.
Она настаивала, и мне некуда было деваться.
«Знаете ли, просто так я называю ее про себя», - признался я.
«Но почему, почему вы называете ее про себя Оттилией?» - добивалась она.
Я вгляделся в нее повнимательнее. Она побледнела, и рука ее дрожала. Она была потрясена и напугана. Я перестал водить ее за нос.
«Я не думал, что так получится», - сказал я.
Она посмотрела на меня испытующе и немного спокойней.
«Но почему - вы должны сказать мне. Что вы знаете о нас?» - «Просто при других обстоятельствах она бы не была Белиндой Гейл. Она была бы Оттилией Харшом».
Она продолжала всматриваться в мое лицо, в мои глаза, долго и пристально, все еще бледная и встревоженная.
«Я не могу понять, - сказала она как бы про себя. - Вы могли знать о Харшоме - да, вы могли это узнать от кого-то или угадать… Или она вам сказала?»
Я отрицательно покачал головой.
«Неважно, вы могли узнать, - продолжала она, - но имя Оттилия… Никто, кроме меня, не знает истории этого имени… - И она покачала головой. - Я даже не говорила об этом Регги, моему мужу. Когда он спросил меня, не назвать ли ее Белиндой, я согласилась с ним. Он был так добр ко мне… Ему и в голову не приходило, что я хотела назвать ее Оттилией. И я никому не говорила об этом: ни раньше, ни потом… Так как же вы узнали?…»
Я взял ее руку, сжал ее, стараясь успокоить.
«Нет причин волноваться. Считайте, что это я увидел во сне, просто во сне, ну представилось мне, что ли… Просто я, мне кажется, знаю…»
Она качнула головой, не соглашаясь, и после короткой паузы сказала уже спокойно: «Никто, кроме меня, не знал… Это было летом 1927 года. Мы были на реке, в лодке, привязанной под ивой. Белый катер скользил мимо нас, мы посмотрели ему вслед и прочитали имя у него на борту. Малкольм сказал…»
Если Колин и заметил, как неожиданно вздрогнул доктор Харшом, то выдал это только тем, что повторил два последних слова: «Малкольм сказал: „Оттилия - отличное имя, не так ли? Оно уже есть в нашей семье. У моего отца была сестра Оттилия, она умерла, когда была еще маленькой девочкой. Если бы у меня была дочь, я хотел бы назвать ее Оттилией…“
Колин Трэффорд прервал рассказ и посмотрел на доктора. Затем продолжил:
- После этого она долго молчала, потом сказала: «Он так никогда и не узнал этого. Бедный Малкольм, он погиб прежде, чем я поняла, что у нас будет ребенок, мне так хотелось, помня его, назвать ее Оттилией. Он этого хотел… И я бы хотела…» И она тихо заплакала…
Доктор Харшом оперся на стол локтем одной руки, второй рукой прикрыл глаза. Он оставался некоторое время недвижим.
Наконец он вытащил носовой платок и решительно прочистил нос:
- Я слышал, что там была девочка, и даже наводил справки, по мне сказали, что она вскоре вышла замуж. Я думал о ней, но почему она не обратилась ко мне? Я бы позаботился о них.
- Она не знала об этом. Она обожала Регги Гейла. И он ее любил и хотел, чтоб ребенок носил его имя! - заключил Колин. Он встал и подошел к окну. Он простоял там спиной к доктору довольно долго, больше минуты, пока не услышал движение позади себя. Доктор Харшом поднялся и направился к буфету.
- Мне бы хотелось выпить рюмку. Предлагаю тост за восстановление порядка и гибель случайного.
- Согласен, - сказал Колин. - Мне хочется лишь добавить, что вы были в конце концов правы. Оттилии Харшом не существует, и пора мне представить вам вашу внучку, миссис Колин Трэффорд.

Большой простофиля

- Знаешь, - с удовлетворенным видом воскликнул Стефен, - если запустить эту ленту таким вот образом, мы услышим мой голос, только шиворот-навыворот.
Дайлис отложила книгу, взглянула на мужа. На столе перед ним стояли магнитофон, усилитель и всякие другие мелочи. Путаница проводов соединяла все это между собой, со штепсельной розеткой, с огромным репродуктором в углу и с наушниками на голове Стефена. Куски магнитофонной ленты устилали пол.
- Новое достижение науки, - холодно сказала Дайлис. - По-моему, ты собирался всего-навсего подправить запись вчерашней вечеринки и послать Майре. Она ей очень нужна, я уверена, только без всех этих фокусов.
- Да, но эта мысль пришла мне в голову только что!…
- Боже, посмотри, что ты тут натворил! Словно здесь устраивали бал телеграфной аппаратуры. Что хоть это такое?
Стефен поглядел на обрывки и кольца магнитофонной ленты.
- О, здесь записано, как все вдруг принимаются говорить разом, есть куски нудного рассказа, который Чарльз вечно всем навязывает… Есть нескромности… и всякая всячина…
- Судя по записи, нескромностей на этой вечеринке было гораздо больше, чем нам тогда казалось, - сказала она. - Прибери-ка ты тут, пока я приготовлю чай.
- Но почему бы тебе не прослушать пленку? - воскликнул Стефен.
Дайлис остановилась в дверях.
- Ну, скажи на милость, с какой стати я должна слушать твой голос да еще шиворот-навыворот? - спросила она и вышла.
Оставшись один, Стефен не стал наводить порядок. Вместо этого он нажал пусковую кнопку и стал с интересом слушать забавную белиберду - запись его собственного голоса, запущенную задом наперед. Потом он выключил магнитофон, снял наушники и переключил звук на репродуктор. Он заметил, что, хотя в интонациях голоса сохранялось что-то европейское, разобрать это в каскаде бессмысленных звуков было нелегко. Ради опыта Стефен вдвое сократил скорость и увеличил громкость. Голос, теперь на октаву ниже, принялся выводить глубокие, раздумчивые, невероятные звукосочетания. Стефен одобрительно кивнул и откинул голову назад, вслушиваясь в сочное рокотание.
Вдруг раздался шипящий звук, как будто паровоз выпустил струю сжатого пара, и налетела волна теплого воздуха, пахнувшего горячим шлаком.
От неожиданности Стефен подпрыгнул и чуть не перевернул стул. Опомнившись, он схватился за магнитофон, поспешно нажимая кнопки, щелкая переключателями. Сразу замолк репродуктор. Стефен с беспокойством обследовал аппаратуру в поисках повреждения, но все было в порядке. Он вздохнул с облегчением, и именно в этот момент каким-то непонятным образом почувствовал, что он уже не один в комнате. Стефен резко повернулся. Челюсть его отвалилась почти на дюйм, и он сел, рассматривая человека, стоявшего в двух шагах от него.
Человек стоял навытяжку, держа руки по швам. Он был высок - верных шесть футов - и казался еще выше из-за своего головного убора - цилиндра невероятной высоты с узкими полями. На незнакомце были высокий накрахмаленный воротничок с острыми углами, серый шелковый шарф, длинный темный фрак с шелковой окантовкой и лилово-серые брюки, из-под которых высовывались блестящие черные туфли. Стефену пришлось задрать голову, чтобы рассмотреть его лицо. Оно было приятное на вид и смуглое, словно загорело под средиземноморским солнцем. Глаза были большие и темные. Роскошные усы вразлет сливались с хорошо ухоженными бакенбардами. Подбородок и нижняя часть щек были гладко выбриты. Черты его лица вызывали в памяти смутные воспоминания об ассирийских скульптурах.
Даже в первый момент - момент растерянности - у Стефена возникло впечатление, что при всей нелепости такого наряда в нынешних обстоятельствах в надлежащее время и в надлежащем месте он считался бы вполне солидным и даже элегантным.
Незнакомец заговорил.
- Я пришел, - заявил он довольно торжественно.
- Э-э… да-да… - сказал Стефен. - Я… э-э-э… я это вижу, но я как-то не совсем…
- Вы звали меня. Я пришел, - повторил человек с таким видом, будто его слова должны были все объяснить.
Вместе с замешательством Стефен почувствовал раздражение.
- Но я не произнес ни слова, - возразил он. - Я просто сидел здесь и…
- Не волнуйтесь. Вот увидите, вам не придется раскаиваться, - сказал незнакомец.
- Я не волнуюсь, я просто сбит с толку, - сказал Стефен. - Я не понимаю…
Незнакомец ответил с оттенком нетерпения, без всякого пафоса на сей раз:
- Разве вы не построили железную Пентограмму? - Оставаясь неподвижным, он сложил три пальца правой руки таким образом, что указательный, затянутый в лилово-серую перчатку палец вытянулся, указуя вниз. - И разве вы не произнесли Слово Власти? - добавил он.
Стефен взглянул туда, куда показывал палец. Пожалуй, подумал он, несколько кусков ленты на полу и образуют геометрическую фигуру, имеющую сходство с пятиугольником. Но железная пентограмма, сказал этот тип… Ах да, ну, конечно же, ферритовая пленка… Хм, ну хорошо, допустим… что-то тут есть…
Хотя Слово Власти… Впрочем, голос, говорящий задом наперед, мог набрести на какое угодно слово.
- Мне кажется, - сказал Стефен, - тут какая-то ошибка, совпадение.
- Странное совпадение, - скептически заметил человек.
- Что тут странного? Ведь совпадения иногда случаются, - сказал Стефен.
- Никогда не слышал, чтобы такое случалось. Никогда, - сказал незнакомец. - Если уж меня или моих друзей вызывают подобным образом, то всегда ради какого-нибудь дела. А уж дело свое мы знаем!…
- Дело? - переспросил Стефен.
- Дело, - подтвердил человек. - Мы с удовольствием удовлетворим любое ваше желание. А у вас есть собственность, которую мы с удовольствием приобщим к нашей коллекции. Для этого нужно всего лишь договориться об условиях. Затем вы подписываете договор - своею кровью, разумеется, - и дело в шляпе.
Именно слово «договор» приоткрыло немного завесу. Стефен вспомнил запашок горячего шлака, наполнивший комнату при появлении незнакомца.
- Ага, начинаю понимать, - сказал Стефен. - Ваш визит… Значит, я вызвал духа. Вы не кто иной, как сам Са…
Незнакомец, сдвинув брови, прервал его:
- Меня зовут Бэтруэл. Я один из доверенных представителей моего Господина и располагаю всеми полномочиями для заключения договора. А теперь, если вы будете столь любезны и освободите меня от этого пятиугольника, слишком для меня тесного, мы со всеми удобствами обсудим с вами условия договора.
Некоторое время Стефен рассматривал незнакомца, потом отрицательно покачал головой.
- Ха-ха! - произнес он. - Ха-ха-ха!
Глаза гостя расширились. Он выглядел оскорбленным.
- Я попрошу!… - произнес он.
- Послушайте, - сказал Стефен, - извините меня за досадный случай, который привел вас сюда. Но поймите, здесь вам делать нечего, абсолютно нечего, независимо от того, что вы собираетесь предложить.
Некоторое время Бэтруэл в задумчивости изучал Стефена. Затем он слегка поднял голову, и ноздри его затрепетали.
- Очень странно, - заметил он. - Святостью здесь и не пахнет.
- О, не в этом дело, - заверил его Стефен. - Просто некоторые из ваших делишек хорошо нам известны, и - что весьма существенно - известны и последствия: не было случая, чтобы вступивший с вами в союз рано или поздно не пожалел об этом.
- Да вы только подумайте, что я могу вам предложить!
Стефен отрицательно покачал головой.
- Не старайтесь, право, - сказал он. - Я ведь привык отбиваться от вполне современных назойливых коммивояжеров. Мне приходится иметь с ними дело каждый божий день.
Бэтруэл посмотрел на Стефена опечаленными глазами.
- Я больше привык иметь дело с назойливыми клиентами, - признался он. - Ну что ж, если вы уверены, что все это простое недоразумение, мне остается только вернуться восвояси и дать объяснения. Признаться, ничего подобного со мной раньше не происходило, хотя по закону вероятностей и должно было произойти… Не повезло! Ну да ладно. До свидания - тьфу, черт, что я говорю, - прощайте, мой друг, я готов.
Бэтруэл замер, как мумия, и закрыл глаза: теперь и лицо его одеревенело.
Но ничего не произошло.
У Бэтруэла отвалилась челюсть.
- Ну произносите же! - воскликнул он раздраженно.
- Что произносить? - спросил Стефен.
- Слово Власти! Освобождение!
- Но я его не знаю! Я понятия не имею о Словах Власти, - возразил Стефен.
Брови Бэтруэла опустились и сошлись у переносицы.
- Вы хотите сказать, что не можете отослать меня обратно? - спросил он.
- Если для этого необходимо Слово Власти, то, ясное дело, не могу, - сказал Стефен.
Ужас тенью лег на лицо Бэтруэла.
- Неслыханное дело!… Как же мне быть? Мне совершенно необходимо получить от вас или Слово Освобождения, или подписанный договор.
- Ну что ж, скажите мне это слово, и я его произнесу, - предложил Стефен.
- Да откуда же мне его знать? - рассердился Бэтруэл. - Я никогда его не слышал. До сих пор те, кто вызывал меня, спешили поскорее состряпать дельце и подписать договор… - Он помолчал. - Все было бы гораздо проще, если бы и вы… Нет? Это просто ужасно, клянусь вам. Я. просто не представляю себе, что тут делать.
В дверь носком туфли постучала Дайлис, давая знать, что несет поднос с чаем. Стефен подошел к двери и приоткрыл ее.
- У нас гость, - предупредил он супругу: ему совсем не хотелось, чтобы она от удивления уронила поднос.
- Как же?… - начала было Дайлис, но когда Стефен открыл дверь пошире, она действительно чуть не выронила подноса. Стефен подхватил его, пока она таращила глаза, и благополучно поставил на место.
- Дорогая, это м-р Бэтруэл… Моя жена, - представил он.
Бзтруэл, все еще стоявший навытяжку, явно смутился. Он повернулся к Дайлис, чуть заметно наклонив голову.
- Очарован, мэм, - произнес он. - Надеюсь, вы извините мои манеры. К несчастью, движения мои ограничены. Если бы ваш муж был настолько любезен и разрушил эту пентограмму…
Дайлис продолжала рассматривать его, оценивающим взглядом окидывая его одежду.
- Боюсь… боюсь, что я ничего не понимаю, - жалобно произнесла она.
Стефен постарался наилучшим образом объяснить ей ситуацию. В конце концов она сказала:
- Ну, я не знаю… Следует подумать, что тут можно сделать, верно? Это не так уж просто - ведь он не какое-нибудь перемещенное лицо. - Она в задумчивости посмотрела на Бэтруэла и добавила: - Стив, поскольку ты уже сказал, что мы не собираемся ничего с ним подписывать, может быть, можно разрешить ему выйти из этого?… Ему там неловко.
- Благодарю вас, мэм, мне здесь действительно страшно неудобно, - с чувством сказал Бэтруэл.
Стефен в задумчивости помолчал.
- Ну что ж, раз он все равно здесь и мы все о нем знаем, особого вреда от этого не будет, - согласился он.
Стефен наклонился и отбросил в сторону куски ленты на полу.
Бэтруэл вышел из разорванного пятиугольника. Правой рукой он снял с себя шляпу, левой коснулся шарфа на груди. Затем он повернулся к Дайлис, отвесил ей поклон - и сделал это превосходно: отставил носок ботинка, левой рукой будто опираясь на несуществующий эфес шпаги, правой держа шляпу у сердца.
- Ваш покорный слуга, мэм.
Затем повторил это упражнение для Стефена:
- Ваш слуга, сэр.
Стефен ответил на это со всем старанием, сознавая, однако, что до элегантности гостя ему далеко.
Наступила неловкая пауза. Дайлис нарушила ее, предложив:
- Принесу-ка я еще чашечку.
Она вышла, вернулась и повела светскую беседу:
- Вы… э-э-э… вы давно не бывали в Англии, м-р Бэтруэл?
Бэтруэл, казалось, немного удивился.
- Что вас навело на эту мысль, м-с Трэмон? - спросил он.
- О, я… я подумала… - смутилась Дайлис.
- Мою жену приводит в недоумение ваш костюм, - объяснил Стефен. - Кроме всего прочего, простите мою нескромность, мне кажется, вы перепутали различные периоды истории. Например, стиль вашего приветствия примерно поколения на два предшествует вашему костюму.
Бэтруэл, по-видимому, был слегка озадачен. Он оглядел свой костюм.
- Последний раз, когда я был здесь, я особенно внимательно приглядывался к модам, - разочарованно сказал он.
В разговор снова вмешалась Дайлис:
- Пусть это не расстраивает вас, м-р Бэтруэл. У вас прекрасный костюм. А какой материал!
- Но не совсем в современном стиле? - проникновенно спросил Бэтруэл.

Предыдущая страница 11 Следующая страница


Ступай к муравью 12

- Да, пожалуй, - согласилась Дайлис. - Вы, наверное, все слегка отстали от моды там… где вы… живете.
- Возможно, - признался Бэтруэл. - В XVIIXVIII веке у нас было много дел в этой части света, но уже в XIX количество их прискорбно сократилось. Вообще-то всегда бывают вызовы, но ведь дело случая, кого потребуют и в какой район. И так уж получилось, что в течение XIX века мне пришлось побывать здесь всего лишь раз, а в этом веке - и совсем ни разу. Так что можете представить себе, какую радость доставил мне вызов вашего мужа, с какими огромными надеждами на взаимовыгодную сделку я сюда явился…
- Ну-ну! Хватит об этом! - прервал его Стефон.
- О да, конечно, примите мои извинения. Старый боевой конь чует запах битвы, вы же понимаете.
Снова наступила пауза. Дайлис задумчиво смотрела на гостя. Всякому, что знал ее так же хорошо, как ее муж, сразу стало бы ясно, что в сердце ее идет борьба и что любопытство берет верх.
Наконец она сказала:
- Надеюсь, ваши… э-э-э… командировки в Англию приносят вам не только разочарования, м-р Бэтруэл?
- О, ни в коей мере, мэм. О визитах в вашу страну у меня сохранились самые теплые воспоминания.
Помню вызов одного алхимика - он жил возле Винчестера, - это случилось, по-моему, в середине XVI века. Он хотел получить хорошее имение, титул, добрую, но родовитую жену. Мы выбрали для него прелестное местечко недалеко от Дорчестера - его потомки проживают там до сих пор, насколько мне известно. Потом, в начале XVII века, был еще один довольно молодой человек. На того напала охота обеспечить себя постоянным приличным доходом и, женившись, проникнуть в высшее общество. Мы его удовлетворили, и теперь его кровь течет в жилах весьма известных персон. А несколькими годами позже еще один молодой человек (надо признаться, тупой малый) просто захотел стать знаменитым драматургом и острословом. Это было куда труднее сделать, но нам и это удалось! Не удивлюсь, если его имя помнят до сих пор. Это был…
- Все это очень хорошо, - снова прервал его Стефен. - Для потомков это одно удовольствие. Но каково предкам?
Бэтруэл пожал плечами.
- Сделка есть сделка. Контракт заключается добровольно, - убежденно сказал он. - Хотя я здесь давно не был, - продолжал он, - но от своих сослуживцев знаю, что требования клиентов, хотя и изменились в деталях, по существу остались теми же. По-прежнему ценятся титулы, особенно женами клиентов; положение в обществе, хотя бы и в таком, каким оно стало теперь. Ну и, конечно, приличная загородная вилла в Мейфере, - теперь мы оборудуем в. у. и рied-deterre. Вместо конюшни мы теперь можем предложить закрытый «бент-роллслей», даже личный самолет… - с мечтательным выражением на лице говорил Бэтруэл.
Стефен почувствовал, что самое время вмешаться в разговор.
- Подумаешь, «бент-роллслей»! В следующий раз повнимательнее изучите «Справочник потребителя». И я вам буду очень обязан, если вы перестанете искушать мою жену. Не ей придется расплачиваться за это.
- Нет, конечно, - согласился Бэтруэл. - Между прочим, это весьма характерно для женщины. Она платит за то, что получает, но чем больше она получает, тем меньше платит. У вашей жены жизнь стала бы куда легче: никакой работы, слуги…
- Пожалуйста, перестаньте! - взмолился Стефен. - Поймите, ваша система устарела. Мы поумнели. Ваша система потеряла всякую притягательную силу.
На лице Бэтруэла отразилось сомнение.
- Если судить по нашим отчетам, мир еще далеко не безгрешен, - возразил он.
- Предположим. И все-таки даже самая безнравственная часть его не нуждается в ваших старомодных услугах. Люди предпочитают получить побольше, заплатив поменьше, если уж приходится платить.
- Это же не этично, - пробормотал Бэтруэл. - Должны же быть моральные устои!
- Возможно, но тем не менее это так. Кроме того, мы теперь более тесно связаны друг с другом. Ну, например, как, по-вашему, согласовать неожиданное получение мною титута с именным указателем Дебре? Или внезапное обогащение с инспекцией Подоходного налога? Или даже появление нового особняка с Городским Управлением? Нужно уметь смотреть фактам в глаза.
- О, думаю, все это можно уладить, - сказал Бэтруэл.

- Ничего у вас не выйдет. Сейчас существует только один способ разбогатеть - это… Постой… - Он резко оборвал себя и погрузился в размышления.
Бэтруэл обратился к Дайлис:
- Какая жалость, что ваш муж так несправедлив к себе. У него же незаурядные способности. Это же просто бросается в глаза. Если он станет обладателем небольшого капитала, какие перспективы перед ним откроются!… А сколько в этом мире приятного для богатого человека и, конечно, для его жены: всеобщее уважение, авторитет, океанские яхты. Просто жалость берет, что он растрачивает себя по пустякам.
Дайлис взглянула на своего задумавшегося супруга.
- Вы тоже так думаете? Мне всегда казалось, что фирма его недооценивает.
- Все это происки мелких интриганов, конечно, - сочувственно произнес Бэтруэл. - Немало молодых дарований загублено ими. Но при известной независимости и, смею сказать, под руководством разумной и прелестной молодой жены я, право, не вижу причин, почему бы ему…
Но тут Стефен вернулся к действительности.
- Учебник Искушения, глава первая, не так ли? - презрительно фыркнул он. - А теперь не пора ли кончать с этим? Если вы сумеете реально посмотреть на вещи, я готов поговорить с вами о делах.
Бэтруэл просветлел лицом.
- Ага! - воскликнул он. - Я так и знал, стоит вам обдумать хорошенько все выгоды нашего предложения…
Стефен остановил его.
- Постойте, - сказал он. - Итак, о реальных вещах… Во-первых, вы должны зарубить себе на носу, что я не собираюсь обсуждать с вами никаких условий, так что можете прекратить заигрывание с моей женой. Во-вторых - и это главное, - влипли-то вы, а не я. К примеру, как вы думаете вернуться в… э… ну, туда, откуда вы явились, если я не помогу вам?
- Мое предложение: помогая мне, помогите себе, - торжественно заявил Бэтруэл.
- Это всего лишь одна сторона дела, не правда ли? А сейчас слушайте меня. Перед нами три возможных пути. Первый: мы разыскиваем кого-то, кто подскажет нам нужное заклинание. Вы можете сделать это? Нет? И я тоже. Второй путь: я могу попросить священника изгнать вас. Думаю, он был бы рад оказать эту услугу. Ведь впоследствии его могли бы канонизировать за стойкость в борьбе с искушениями…
Бэтруэл содрогнулся.
- Только не это, - запротестовал он. - В XVI веке так обошлись с одним моим другом. Это была мучительная процедура, он до сих пор никак не оправится. Потерял всякую веру в себя.
- Чудесно. В таком случае у нас есть еще третья возможность. Имея в наличии кругленькую сумму денег, я (не связывая себя никакими обязательствами, разумеется) берусь найти человека, который согласится заключить с вами договор. И тогда, имея на руках скрепленный подписями договор, вы сможете смело доложить у себя там, что ваша миссия увенчалась успехом. Как вам нравится такой вариант?
- Ничего хорошего в нем не нахожу, - быстро ответил Бэтруэл. - Вы просто хотите получить у нас сразу две концессии за полцены. Наша бухгалтерия никогда не пойдет на это.
Стефен печально покачал головой.
- Не удивительно, что ваша фирма прогорает. За тысячи лет своего существования она, кажется, и шагу не сделала вперед от идеи обыкновенного заклада. И вы уже готовы вложить собственный капитал там, где вам предоставляется возможность взять чужой. Так вы далеко не уйдете. Послушайте мой план: вы ссужаете меня небольшой суммой, получаете свой договор, и единственный капитал, который вам при этом придется выложить, это каких-нибудь несколько шиллингов и то из моего кармана.
- Не понимаю, каким образом это можно сделать, - с сомнением произнес Бэтруэл.
- Можно, уверяю вас. Правда, вам придется задержаться здесь на несколько недель. Будете жить у нас… А теперь скажите, вы умеете играть в футбол?
- В футбол? - растерянно повторил Бэтруэл. - Не думаю… Что это такое?
- Вы должны будете досконально изучить правила и тактику игры. Самое главное в ней - это точность удара по мячу. Если мяч попадает не совсем туда, куда предполагал направить его игрок, мяч потерян, потерян шанс, не исключено, что таким образом проиграна и игра. Понятно?
- Да, пожалуй.
- Тогда вы должны понять и то, что даже легкий толчок локтем - всего на какой-нибудь дюйм - в критический момент может многое изменить. И тогда не будет никакой нужды в неспортивной грубости, телесных повреждениях. Нужных результатов можно достигнуть, не вызывая никаких подозрений. А для этого нужно только, чтобы один из ваших чертенят - из тех, которых вы используете для своих шуточек, - своевременно и кого надо чуть-чуть подтолкнул под локоть. Устроить это не так уж трудно для вас.
- Да, это совсем просто, - согласился Бэтруэл. - Но я все-таки не понимаю…
- Ваша беда, старина, что вы безнадежно отстали от времени, - сказал Стефен. - Дайлис, где у нас справочник по спортивным играм?
Через полчаса Бэтруэл уже проявлял ощутимое знание игры и ее возможностей.
- Действительно, - сказал он, - стоит немного подучить технику, и тогда ничего не стоит устроить ничью, или даже поражение нужной команде… ничего не стоит.
- Точно! - радостно воскликнул Стефен. - И вот как это делается. Я заполняю купон, выкладываю на него несколько шиллингов, чтобы все было честь-честью. Вы ведете матчи, а я огребаю в тотализаторе приличные суммы - и никаких дурацких вопросов со стороны инспектора по налогам.
- Все это, конечно, хорошо для вас, - заметил Бэтруэл. - Ну, а я-то, как я получу свой договор? Если вы, конечно…
- Ага, вот тут мы подходим к следующей стадии, - ответил Стефен. - В уплату за мои выигрыши я берусь найти вам клиента, скажем, в течение шести недель, а? Договорились? Тогда давайте заключим соглашение. Дайлис, дорогая, принеси-ка нам лист бумаги и немного крови… о, какой же я болван, кровь-то у меня есть, своя…
Пять недель спустя Стефен подкатил на своем «бентлее» к подъезду Нортпарк Отеля, а минутой позже из подъезда вышел Бэтруэл. Идею о том, чтобы поселить Бэтруэла в своем доме, пришлось отвергнуть после первых же двух дней знакомства с ним. Жажда искушать была второй, совершенно не поддающейся контролю натурой Бэтруэла. Это оказалось несовместимым с семейным спокойствием, поэтому Бэтруэла перевели в отель, где искушать было куда менее затруднительно и где перед ним открылись широчайшие возможности.
Теперь, выйдя из вращающихся дверей отеля, он предстал человеком, непохожим на того Бэтруэла, каким он впервые явился в гостиной Стефена. Хотя роскошные усы остались, бакенбард уже не было. Фрак уступил место серому сюртуку отличного покроя, потрясающий цилиндр - серой фетровой шляпе, а серый шарф - полосатому галстуку, который решительно ничем не напоминал гвардейский. Теперь это был зажиточный мужчина лет сорока, привлекательной наружности и, несомненно, принадлежащий ко второй половине двадцатого века.
- Лезьте в машину, - предложил ему Стефен. - Бланк договора с вами?
Бэтруэл похлопал себя по карману.
- Он у меня всегда с собой. На всякий, знаете ли, случай… - произнес он, когда машина тронулась.
Первый тройной выигрыш Стефена вопреки его надеждам не остался незамеченным. Попробуйте скрыть от людей неожиданное наследство в двести двадцать тысяч фунтов стерлингов! Перед следующей победой Стефен и Дайлис приняли все меры к тому, чтобы выигрыш остался неизвестен, - а он составил еще двести десять тысяч фунтов стерлингов. Когда же пришло время выплатить Стефену по третьему чеку - двести двадцать пять тысяч, - у администрации возникло некоторое сомнение - она не то чтобы отказывалась платить, об этом не могло быть и речи: предсказание на купоне было написано чин-чином - чернилами, по всей форме, - но тем не менее администрация призадумалась и решила послать к Стефену своих представителей. Один из них, серьезный молодой человек в очках, принялся растолковывать Стефену закон вероятности и вывел число с потрясающим количеством нулей, представляющее якобы количество доводов против возможности выиграть подряд три раза тройную сумму.
Стефена это явно заинтересовало. Его система, заявил он, оказалась лучше, чем он предполагал, раз она устояла против невероятности, выраженной таким астрономическим числом.
Молодой человек пожелал познакомиться с системой Стефена. Стефен отказался говорить о ней, но признался, что не прочь обсудить некоторые ее детали с главой Стадиона м-ром Грипшоу.
И вот они едут на беседу с самим Сэмом Грипшоу.
Главное управление Стадиона располагалось возле одной из новых магистралей, немного в глубине, за ровной лужайкой и клумбой с цветущими сальвиями. Швейцар в галунах отдал честь и открыл дверцу машины. Через несколько минут их провели в просторный кабинет, где Сэм Грипшоу стоя приветствовал их. Стефен пожал ему руку и представил своего компаньона.
- М-р Бэтруэл, мой советник, - пояснил он. Сэм Грипшоу бросил беглый взгляд на Бэтруэла, затем вгляделся пристальнее. На какой-то момент глава Стадиона будто призадумался. Потом он снова обратился к Стефену:
- Итак, прежде всего должен поздравить вас, молодой человек. Вы величайший победитель за всю историю нашего Стадиона. Говорят, шестьсот пятьдесят пять тысяч фунтов… Кругленькая сумма, весьма кругленькая, в самом деле. Однако, - покачал он головой, - вы же понимаете, так дальше продолжаться не может. Не может продолжаться…
- О, почему бы и нет? - дружески заметил Стефен, когда все сели.
Сэм Грипшоу опять покачал головой.
- Один раз - удача, второй раз - необыкновенная удача, третий уже дурно пахнет, четвертый может пошатнуть все предприятие, пятый будет означать почти банкротство. Никто ведь не поставит и шиллинга против дохлого дела. Это же ясно… Итак, у вас есть своя система?
- У нас есть система, - поправил Стефен. - Мой друг, м-р Бэтруэл…
- Ах, да, м-р Бэтруэл, - сказал Сэм Грипшоу, снова внимательно его разглядывая. - Полагаю, вам не очень хочется посвящать меня в вашу систему?
- А как вы думаете? - спросил Стефен.
- Думаю, что нет, - сказал Сэм Грипшоу. - Но и вы… Не можете же вы до бесконечности продолжать это…
- Только потому, что это разорило бы вас? Разумеется, это нам абсолютно ни к чему. Честно говоря, в этом и состоит причина нашего визита к вам. М-р Бэтруэл собирается вам что-то предложить.
- Послушаем, - сказал м-р Грипшоу.
Бэтруэл встал.
- М-р Грипшоу, у вас прекрасное дело. И будет чрезвычайно обидно, если публика вдруг потеряет интерес к вам, обидно и за публику и за вас. Останавливаться на этом нет надобности хотя бы потому, что я знаю, вы воздержались от широкого оповещения публики о третьем выигрыше моего друга м-ра Трэмона. Смею сказать, вы поступили мудро, сэр. Это могло бы вызвать некоторое охлаждение, уныние… Однако я могу предложить вам способ, с помощью которого вы навсегда освободитесь от угрозы возникновения подобной ситуации. И это не будет стоить вам ни пенни. Но все-таки… - Здесь им овладел дух искушения, и он стал похож на художника, который взял в руки свою любимую кисть.
Сэм Грипшоу терпеливо выслушал его вплоть до заключительных слов:
- …и в уплату за это - за эту пустую формальность, я бы сказал, - я обязуюсь не помогать больше ни нашему другу, м-ру Стефену Трэмону, ни кому-либо другому в… э-э-э… предсказаниях. С кризисом, таким образом, будет покончено, и вы сможете продолжать свое дело с той убежденностью, которой, я уверен, ваше дело заслуживает.
Роскошным жестом он достал из кармана бланк договора и положил его на стол.
Сэм Грипшоу взял договор и просмотрел его. К несказуемому удивлению Стефена, он согласился, не колеблясь ни минуты.
- Вроде бы все так. Боюсь, мне нечего возразить. Хорошо, подписываю.
Бэтруэл счастливо улыбнулся. Он выступил вперед с маленьким аккуратным перочинным ножичком в руке.
Поставив подпись, Сэм Грипшоу обернул чистым платком свое запястье. Бэтруэл взял договор, отступил на шаг, помахивая бумагой, чтобы высохла подпись. Затем с видимым удовольствием рассмотрел ее, осторожно сложил договор и положил его в карман.
Он посмотрел на них, сияя улыбкой. От восторга он снова потерял представление о времени и отвесил свой элегантный поклон в стиле восемнадцатого века.
- Ваш слуга, джентльмены! - и исчез неожиданно, не оставив после себя ничего, кроме слабого запаха серы в воздухе.
Последовавшее за этим молчание прервал Сэм Грипшоу.
- Ну вот, от него мы избавились… он не появится здесь, пока кто-нибудь еще не вызовет его, - с удовлетворением сказал он и с задумчивым видом повернулся к Стефену. - Итак, вы не в проигрыше, молодой человек, верно? Вы положили в карман более полумиллиона, продав ему мою душу. Вот это я понимаю, деловые способности! Мне бы ваши способности, когда я был молод.
- Вы, однако, не очень-то расстроены, а? - со вздохом облегчения заметил Стефен.
- Да, этот договор меня нисколько не беспокоит, - ответил м-р Грипшоу. - Пусть беспокоится он там. А вам и невдомек, а? Вот уже тысячи лет, как он и ему подобные занимаются этим делом, и до сих пор никакой системы. А ведь сейчас в любом деле самое главное - это организация, то есть чтобы все нити были в ваших руках и вы бы знали, что к чему и где что. А эти… они просто старомодны. Много воды утечет, прежде чем они постигнут самое главное.
- Да, не особенно искусны, - согласился Стефен. - Но признайтесь, то, чего он добивался, он все-таки получил.
- Ха! Дайте срок. Он еще заглянет в картотеку, если, конечно, они имеют представление о картотеке… Откуда, по-вашему, я взял капитал для своего Стадиона?…

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Уиндем - Биография

Джон Уиндем

На основную страницу

Биография

Джон Уиндэм (1903-1969). "Патриарх" английской научной фантастики. Классик - и классицист от фантастики, оригинальный и своеобразный, однако всегда "преданный" последователь Герберта Уэллса. Писатель, стилистически "смотревший назад" - но фактически обогнавший своими холодновато-спокойными "традиционными" романами не только свое, но и - в чем-то! - наше время... Продолжать говорить о Джоне Уиндэме можно еще очень долго. Однако для каждого истинного поклонника фантастики сами за себя скажут уже НАЗВАНИЯ его книг: "Кракен пробуждается", "Кукушки Мидвича", "Куколки" - и, конечно же, "лучшее из лучшего" в наследии Уиндэма - "День триффидов"!


Оглавление

  • Избери путь ее (Страница 1)
  • Странная история (Страница 4)
  • Где же ты теперь, о где же ты, Пегги Мак-Рафферти? (Страница 5)
  • Прореха во времени (Страница 7)
  • Поиски наугад (Страница 8)
  • Большой простофиля (Страница 11)


Джон Уиндем

Ступай к муравью

 Читать книгу

Аннотация

Сборник фантастических рассказов, вышедших в свет с 1956 по 1960 год.

Создание книги: Next 4 (Next4@list.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel