Джон Уиндем - Семена времени

1 Джон Уиндем

Видеорама Пооли

Однажды я заглянул к Сэлли и показал ей заметку в «Вечерних известиях Уэстуича».
- Что ты на это скажешь? - спросил я ее. Она, не присаживаясь, прочла статью и недовольно наморщила свой хорошенький лобик.
- Вздор какой-то, - проговорила она наконец.
Почему Сэлли в одно верила, в другое не верила, всегда оставалось для меня загадкой. Поди разбери, почему вдруг девушка отвергает что-то совершенно бесспорное, а потом с пеной у рта отстаивает какое-нибудь откровенное надувательство… Как бы там ни было, но это так.
Заметка, озаглавленная «Пинок под музыку», гласила:
«Вчера вечером собравшиеся на концерт в Адаме-Холле любители музыки были поражены тем, что во время исполнения одного из номеров с потолка свесились по колено две ноги. Их видел весь зал, и все в один голос утверждают, что это была пара ног, обутых во что-то вроде сандалий. Они несколько минут медленно раскачивались взад и вперед под потолком. Потом, давши пинка в воздух, исчезли и больше не появлялись. Обследование крыши не принесло никаких результатов, и владельцы концертного зала отказываются дать какое-либо объяснение случившемуся».
- Это уже не первый случай, - сказал я.
- Ну и что с того? - возразила Сэлли, очевидно позабыв, что минуту назад отрицала самую возможность подобных вещей.
- Затрудняюсь сказать, - отозвался я.
- Вот видишь, - заключила она.
Порой у меня возникает чувство, что Сэлли начисто не признает логики.
Впрочем, не одна она: людям хочется, чтобы все кругом было спокойно и привычно. И все же мне стало казаться, что пришло время обстоятельно изучить это дело и что-то предпринять.
Первым - так по крайней мере документально засвидетельствовано - столкнулся с этим явлением некий констебль Уолш. Если до него кто и видел нечто подобное, то, верно, почел это новой разновидностью небезызвестных «чертиков». Но единственное возлияние, которое обычно позволял себе констебль Уолш, состояло всего лишь из кружки крепкого чая с большой порцией сахара, а посему, когда он набрел на торчащую из тротуара голову с едва видимой шеей, он просто застыл на месте и уставился на нее. Но, что его особенно поразило, как заявил он в участке, куда влетел, пробежав без остановки полмили и долго еще заикаясь от страха, так это что голова поглядела ему вслед.
Спору нет, узреть голову на тротуаре - небольшое удовольствие, тем более в два часа ночи, но вообще-то говоря, разве не случалось вам в минуту рассеянности поймать на себе укоризненный взгляд трески, которую вы жарите на сковородке? Однако констебль Уолш рассказал еще кое-что. Он утверждал, что голова открыла рот, словно хотела что-то сказать. Даже будь это правдой, ему не следовало говорить об этом: каждый знает - трезвому такое не привидится. Но поскольку констебль настаивал на своем, его попросили дыхнуть и, с огорчением установив, что от него не пахнет спиртным, отправили обратно на место происшествия в сопровождении другого полицейского. Никакой головы, а также и следов пролитой или смытой крови там, разумеется, не было. На том, казалось, все и кончилось, вот только в послужном списке бедняги Уолша появилось несколько не особенно лестных пометок, затруднивших его продвижение по службе.
Впрочем, констебль не долго держал первенство. Два дня спустя целый дом обмер от страха, услыхав пронзительные крики миссис Рурк из квартиры №35 и одновременно вопли мисс Фаррелл, обитавшей над ней. Сбежавшиеся соседи нашли миссис Рурк в истерике: ей привиделось, что с потолка ее спальни свесилась пара ног; а мисс Фаррелл, заливаясь слезами, уверяла, что из-под ее кровати высунулась чья-то рука. Однако при обследовании потолка и пола не удалось обнаружить ничего примечательного, кроме кучи пыли, извлеченной, не к чести мисс Фаррелл, из-под ее кровати.
К этому вскоре прибавились и другие случаи. Первым привлек мое внимание ко всему этому Джимми Линдлен, работавший - если это можно назвать работой - в соседнем со мной отделе. Джимми собирал факты. Фактом в глазах этого бедняги было все, что попадало на страницы газет. Ему было все равно, о чем идет речь, лишь бы о чем-нибудь необычном. Возможно, он от кого-то слыхал, что истина не бывает простой, и поэтому решил, что все, что не просто, истина.
Я привык к его бурным вторжениям и не обращал на них особого внимания, поэтому его первый приход с пачкой вырезок о констебле Уолше и всей этой истории не вызвал во мне горячего интереса.
Но через день-другой он появился с новой пачкой вырезок. Меня несколько удивило, что он вторично обратился к фактам одного и того же рода, и я отнесся к нему повнимательней.
- Вот. Повсюду - руки, ноги, головы, туловища… Прямо какое-то наваждение. Это неспроста. Тут что-то есть! - возгласил он - его интонации в печати соответствовал бы курсив.
Прочитав часть принесенных им заметок, я был вынужден признать, что на сей раз он открыл неиссякаемый источник необычного.
Один водитель автобуса увидел, что прямо перед ним на дороге торчит человеческое туловище, но тормозить было уже поздно. Когда же он остановил машину и сам не свой вылез из нее, чтоб осмотреть жертву, ее не оказалось. Какая-то женщина высунулась из окна поглядеть, что делается на улице, и увидела под собой чью-то голову, которая тоже смотрела на улицу, только прямо из кирпичной стены. В лавке одного мясника из пола вылезли две руки, которые, как видно, пытались что-то нащупать; через мгновенье они исчезли в цементном полу - совершенно бесследно, разумеется, если не считать ущерба, нанесенного торговой репутации мясника. Какой-то каменщик внезапно увидел возле себя странно одетую фигуру, висевшую прямо в воздухе. После этого рабочего пришлось под руки свести вниз и отправить домой. Еще одну человеческую фигуру заметили на пути следования товарного поезда, но когда поезд ее переехал, она точно сквозь землю провалилась.
Пока я просматривал эти и еще некоторые другие заметки, Джимми кипел от нетерпения прямо как сифон с содовой.
- Хм!… - только и промолвил я.
- Вот-вот, - сказал он. - Что-то тут есть.
- Допустим, - осторожно согласился я, - но что именно?
- Все происшествия не выходят за пределы одной определенной зоны, - многозначительно сказал Джимми и раскрыл передо мной карту города. - Погляди, я здесь отметил все случаи; они, как видишь, произошли недалеко один от другого. Где-то здесь эпицентр. - Теперь его интонация передавала кавычки; он ждал, что на моем лице выразится удивление.
- Вот как? - сказал я. - Эпицентр? Только чего именно?
Он уклонился от прямого ответа.
- Есть у меня одна любопытная идея, - сказал он важно.
Каждая новая идея казалась ему любопытной, и тем не менее через час он мог утверждать что-нибудь совершенно противоположное.
- Выкладывай! - сказал я.
- Телетранспортировка! - объявил он. - И ничто другое. Этого следовало ожидать. И вот кто-то этим занялся.
- Хм! - сказал я.
- Ничего удивительного. - Он возбужденно придвинулся ко мне. - А как ты еще это объяснишь?
- Да, но если это телепередача, или телетранспортировка, или что-то еще в этом роде, то где-то непременно должен быть передатчик, ну и какая-то приемная станция, что ли, - возразил я. - И разве возможно, чтоб человека или вещь куда-то передали по радио, а потом воссоздали на старом месте?
- Разве мы что-нибудь знаем об этом? - сказал он. - К тому же в этом отчасти и состоит моя идея об эпицентре. Передатчик находится где-то в другом месте, но его лучи проецируются сюда.
- Если это так, - сказал я, - у твоего аппарата препаршивая настройка. Каково, например, человеку, если во время передачи его разрезает пополам кирпичная стена?
Джимми не выносил таких мелких придирок.
- Так ведь это же только начало. Первые опыты, - возразил он.
Я остался в уверенности, что разрезанному стеной нисколько не легче оттого, что это «первые опыты», однако смолчал.
Как раз в тот вечер я и заговорил об этом с Сэлли, и, пожалуй, напрасно. Дав мне ясно понять, что не верит в это, она объявила, что если это правда, то, наверно, тут просто какое-нибудь новое изобретение.
- И, по-твоему, это «просто новое изобретение»! Да это же целая революция! - вскричал я.
- А что пользы от такой революции?
- Это как же? - спросил я.
На Сэлли нашел дух противоречия. Она продолжала тоном человека, привыкшего смотреть правде в глаза.
- Всякому открытию у нас находят только два применения, - объяснила она. - Первое: попроще убить побольше народу. И второе: помочь разным выжигам обирать простаков. Может, когда и бывают исключения, как, например, с рентгеновскими лучами, да только редко. А ты радуешься. Да первое, что мы делаем со всяким открытием, - это приводим его к наименьшему общему знаменателю, а потом множим результат на простейшую дробь. Ну времена! А уж люди!… Прямо в жар бросает, как подумаешь, что скажут о нас потомки.
- А вот мне все равно. Мы же их не услышим, - возразил я.
Она смерила меня убийственным взглядом.
- Ну, конечно. Ответ, достойный двадцатого века.
- И чудачка же ты, - проговорил я. - Ты можешь преспокойно говорить глупости, лишь бы они были твои, а не чужие. Для большинства нынешних девушек будущее - это только новый фасон шляпок или очередное прибавление семейства. А там хоть град из расщепленных атомов - им и дела нет: ведь они убеждены, что спокон века на земле не было и не будет особых перемен.
- Откуда ты знаешь, что думают девушки? - возмутилась Сэлли.
- Так мне кажется. А вообще откуда мне знать? - отвечал я.
По всему судя, она настроилась отрицать все, что было связано с этой историей, и я почел за лучшее переменить тему.
Дня через два Джимми опять заглянул ко мне.
- Он на время прервал свои опыты, - сообщил Джимми.
- Это ты про кого?
- Да про этого, телетранспортировщика. Со вторника никаких сведений. Наверно, догадался, что кто-то напал на его след.
- Ты себя имеешь в виду? - спросил я.
- Может быть.
- Так тебе удалось что-то узнать?
Он нахмурился.
- Во всяком случае, я кое-что сделал. Я нанес на карту места их появлений, и центр пришелся на храм Всех Святых. Я сходил, все там осмотрел, но ничего не обнаружил. И все же я на верном пути, иначе зачем бы ему прятаться?
Этого я не мог ему объяснить. Да и никто другой тоже. Тем более в тот же вечер газета сообщила, что какая-то домохозяйка видела руку и ногу, которые передвигались по стене ее кухни. Я показал эту заметку Сэлли.
- Вот увидишь, все это окажется каким-нибудь новым видом рекламы, - сказала она.
- Не иначе, как тайной, - пошутил я. Но, заметив, что в глазах ее снова загорается возмущение, поспешил добавить: - А не пойти ли нам в кино?
Когда мы входили в кинотеатр, небо затянуло тучами; вышли мы уже в ливень. Так как до дома Сэлли не было и мили, а все такси как будто сгинули, мы решили идти пешком. Сэлли натянула на голову капюшон своего плаща, взяла меня под руку, и мы двинулись в путь. С минуту мы молчали.
- Милая, - произнес я наконец, - меня, конечно, можно назвать человеком легкомысленным и беспутным, но разве ты не задумывалась о том, какие здесь открываются возможности для педагогического воздействия?
- Разумеется, - сказала она решительно, но не тем тоном, на который я рассчитывал.
- Словом, - продолжал я настойчиво, - если тебе хочется посвятить себя благородному делу, что может быть лучше, как заняться воспитанием подобной личности? Перспективы громадные…
- Это что, понимать как предложение? - спросила Сэлли.
- «Понимать»!… Да если б ты знала… Господи! Что это?! - И я замолк.
Мы шли по Тайлер-стрит. Эта коротенькая улочка была сейчас залита водой и совсем пустынна: кроме нас - ни души. А умолк я потому, что внезапно увидел немного впереди какую-то машину. Из-за дождя я не мог ее толком разглядеть, но мне показалось, что это был маленький грузовичок с низкими бортами, в кузове которого сидело несколько легко одетых людей; он пересек Тайлер-стрит и исчез. Все бы ничего, если бы на Тайлер-стрит выходила хоть какая-нибудь улица, но, увы, ее не было. Грузовичок просто вынырнул с одной стороны и исчез с другой.
- Ты видела? - спросил я.
- Да, но как он?… - начала она и осеклась.
Мы прошли еще немного и достигли того места, где промелькнул грузовичок: по одну сторону от нас была кирпичная стена, по другую - фасады домов.
- Тебе, наверно, показалось, - сказала Сэлли.
- Но почему только мне?…
- Но ведь это же невозможно.
- Послушай, дорогая… - начал было я.
Но в эту минуту из кирпичной стены шагах в десяти перед нами выступила девушка. Мы замерли на месте и уставились на нее.
Не знаю, свои ли у нее были волосы или парик (теперь наука и искусство так усиливают женские чары!), только голову ее увенчивало какое-то подобие огромной золотой хризантемы добрых полутора футов в окружности, а чуть левее середины в волосы был воткнут красный цветок. Голова ее казалась непомерно тяжелой. На девушке было что-то вроде короткой розовой туники, очевидно шелковой, которая казалась бы уместной в ночном кабаре, но не на мокрой, грязной и темной Тайлер-стрит. Но что меня совсем убило, так это вышитые на тунике узоры. Трудно было поверить, чтоб девушка… Но так или иначе - тут стояли мы, а там - она.
Стоять-то она стояла, да только не прямо на земле, а в нескольких дюймах над ней. Она взглянула на нас обоих, потом уставилась на Сэлли: обе принялись внимательно изучать друг друга. Время шло, а мы все стояли и не двигались. Девушка открыла рот - очевидно, она что-то сказала, но мы не расслышали ни звука. Потом она покачала головой, махнула нам рукой и, повернувшись, ушла в стену.
Сэлли стояла не шевелясь. В своем блестевшем от дождя плаще она походила на какое-то темное изваяние. Когда она обернулась и на меня из-под капюшона глянуло ее лицо, оно показалось мне каким-то новым. Я обнял ее за плечи, она дрожала всем телом.
- Мне страшно, Джерри, - сказала она.
- Ну что ты, Сэлл. Наверно, все это проще простого, - солгал я.
- Нет, Джерри, тут что-то не то. Ты видел ее лицо? Она же моя копия!
- Да, здорово похожа, - согласился я.
- Понимаешь, ну просто копия… И мне стало страшно.
- Это игра света - и все. А в общем ее уже больше нет, - сказал я.
И все же Сэлли была права. Девушка походила на нее как две капли воды. Я потом часто об этом думал…
Утром ко мне пришел Джимми и принес газету. В короткой передовой высмеивались граждане, которые в последнее время видели разные чудеса.
- Наконец-то они высказали свое мнение, - объявил он.
- А тебе как, удалось что-нибудь разузнать? - спросил я.
Он нахмурился.
- Боюсь, я шел по ложному следу. Я и сейчас думаю, что это первые опыты, только передатчик, очевидно, где-то совсем в другом месте. Возможно, его передачи направлены сюда в опытных целях.
- Но почему сюда?
- Откуда мне знать! Куда-то он должен был их направить. А сам передатчик может быть где угодно. - Он замер, вдруг пораженный страшной мыслью. - Возможно, речь идет об очень серьезных вещах. Что, если передатчик у русских и они могут телетранспортировать сюда людей или даже… бомбы…
- Сюда-то зачем? - настаивал я. - Если бы, скажем, в Харуелл (1) или же Королевский арсенал - дело другое…
- Для опыта, - повторил он.
- Вот разве что, - согласился я. Затем я рассказал ему о девушке, которую мы с Сэлли повстречали накануне. - Я что-то русских представлял себе совсем иначе, - добавил я.
Джимми покачал головой.
- Маскируются. Насмотрелись там у себя за железным занавесом разных иллюстрированных журналов и газет и решили, что наши девушки так ходят. Вот и весь фокус, - закончил он.
На следующий день примерно три четверти всех читателей «Вечерних новостей» написали в редакцию о разных странностях, которые видели, и газета оставила свой шутливый тон. А через два дня город решительно разделился на сторонников, так сказать, классического толкования и нового. Во втором лагере имелись свои раскольники, которые отстаивали идею телетранспортировки против теории стереоскопической передачи или спонтанного молекулярного синтеза; первый лагерь разделился на следующие секты: поборников вторжения духов, адептов телесности обычно бестелесных видений и провозвестников страшного суда. В жарких спорах частенько было не разобрать, кто действительно что-то видел, а кто от полноты чувств приукрасил дело в ущерб истине.
В субботу мы встретились с Сэлли, чтобы вместе позавтракать. Потом мы отправились на машине за город - там, среди холмов, было одно местечко, которое, по-моему, на редкость подходило для объяснения в любви. Но когда мы пересекли Хай-стрит, шедшая перед нами машина затормозила. Затормозили и я и мужчина, ехавший следом за нами. Третья машина затормозила уже в последний момент. По ту сторону перекрестка тоже раздавался характерный скрежет металла. Я поднялся на ноги, чтоб узнать причину остановки, и потянул за руку Сэлли.
- Смотри, опять, - сказал я.
Прямо посреди перекрестка отчетливо вырисовывалось что-то, что с трудом можно было назвать машиной, - оно больше походило на какую-то плоскую тележку или платформу и висело над землей на расстоянии фута. Да-да, висело, я не оговорился. У платформы не было ни колес, ни подпорок. Она просто висела в воздухе. На ней стояло с полдюжины людей в ярких одеждах, похожих не то на рубаху, не то на халат, и с любопытством оглядывало все вокруг. По борту платформы шла надпись: «Видеорама Пооли». Один из мужчин показывал другому на храм Всех Святых; остальные больше смотрели на людей и машины. Полисмен-регулировщик высунул из своей будки изумленное лицо. Но тут же взял себя в руки. Он закричал, засвистел в свисток, опять закричал. Стоявшие на платформе даже не повернулись. Полицейский вылез из будки и двинулся к перекрестку - точь-в-точь вулкан, который нашел, наконец, куда бы извергнуться.
- Эй! - прокричал он пришельцам.
Те по-прежнему не обращали на него никакого внимания, и только когда он был от них уже в двух ярдах, заметили его, стали подталкивать друг друга локтями, ухмыляться. Полицейский весь побагровел; он принялся бранить их на чем свет стоит, а они продолжали рассматривать его с нескрываемым интересом. Он выхватил из заднего кармана дубинку и двинулся на них. Полицейский хотел было схватить юношу в желтой рубахе, но рука его прошла сквозь него.
Блюститель порядка отступил. Ноздри его раздувались, как у лошади. Стиснув в руке дубинку, он размахнулся и ударил ею по всей компании. Те продолжали смеяться: дубинка свободно прошла сквозь них.
Я готов снять шляпу перед этим полицейским: он не пустился бежать. С минуту он как-то странно глядел на них, потом повернулся и не спеша направился к будке; все так же спокойно он дал машинам сигнал продолжать путь. Ехавший перед нами только того и ждал. Он рванул с места и прошел сквозь платформу. Она успела уйти от меня, иначе я сам бы ей поддал. Сэлли видела, как платформа, описав дугу, исчезла в стене городского банка.
Когда мы подъехали к намеченному месту, погода заметно испортилась, все вокруг глядело мрачно и совсем не благоприятствовало моим целям, так что мы, покатавшись немножко, повернули обратно и остановились в тихом и уютном ресторанчике у въезда в город. Мне уже почти удалось начать разговор, о котором я мечтал, когда у нашего столика появился - кто бы вы думали? - Джимми.
- Вот встреча! - вскричал он. - Слыхал, Джерри, что случилось сегодня в центре?
- Да мы сами там были, - ответил я.
- Выходит, Джерри, наши с тобой догадки - так, ерунда. А дело-то покрупней! Это платформа все прояснила. Техника у них куда выше нашей. Знаешь, кто это, по-моему?
- Марсиане? - предположил я.
Он так и отпрянул, вытаращив глаза.
- Нет, но как ты догадался?! - изумленно спросил он.
- А больше некому, - объяснил я. - Только вот непонятно, зачем марсианам путешествовать под вывеской «Видеорама Пооли», - продолжал я.
- А там было так написано? Я этого не знал, - проговорил Джимми.
И он ушел с унылым видом, успев начисто испортить все, что мне с таким трудом удалось наладить.
Утром в понедельник наша машинистка Анна пришла на работу еще более очумелая, чем всегда.
- Ой, что со мной приключилось, страх!… - затрещала она, едва переступив порог. - Никак не опомнюсь. Я вся была красная как рак.
- Вся-вся? - заинтересовался Джимми.
Она не потрудилась ему ответить.
- Сижу я в ванне и вот поднимаю глаза - мужчина в зеленой рубашке стоит и смотрит. Ну, я, конечно, закричала.

- Еще бы. Конечно! - поддакнул Джимми. - А дальше что было, или нам нельзя…
- Стоит - и все, - -продолжала она. - А потом усмехнулся и ушел… в стену. Ну какой нахал!
- Ужасный! - согласился Джимми. - Так, прямо в открытую, и усмехнулся?
Анна пояснила, что нахальство его заключалось не только в этом.
- Просто сущее безобразие, - говорила ода. - Что ж это будет, если мужчины начнут свободно ходить сквозь стены ванных, где купаются девушки?…
Резонный вопрос, ничего не скажешь.
Тем временем прибыл шеф. Я последовал за ним в кабинет. Видно было, что он чем-то расстроен.
- Да что ж это творится в этом проклятом городе, Джерри? - сказал он с возмущением. - Вчера приходит жена домой. А в гостиной две какие-то невероятные девицы. Она, конечно, обвинила меня. Первый скандал за двадцать лет. Пока мы разбирались, девицы исчезли, - закончил он.
Я поахал в знак сочувствия - что еще оставалось.
Вечером я пошел навестить Сэлли и увидел, что она сидит на ступеньках у своих дверей, прямо под дождиком.
- Ты что это? - спросил я.
Она взглянула на меня безнадежно.
- Понимаешь, явились двое. Мужчина и девушка. И ни за что не хотели уходить. Только смеялись надо мной. А потом стали вести себя так, точно меня там нет. Дошли до того, что… Словом, я не выдержала и ушла.
Она сидела несчастная-принесчастная и вдруг расплакалась.
Ход событий все убыстрялся. Наутро произошло жаркое сражение - вернее, побоище - на Хай-стрит. Мисс Дотрби, представительница одной из именитейших семей Уэстуича, была оскорблена в лучших чувствах появлением на углу Нортгейт четырех взлохмаченных и хихикающих девиц. Но едва она обрела дыхание и глаза ее вернулись в свои орбиты, она тут же постигла свой долг перед обществом. Она зажала в руке зонтик, точно дедовский меч, и двинулась на врага. Она прошла сквозь его ряды, нанося удары направо и налево, а когда обернулась, то увидела, что девицы стоят и хохочут ей в лицо. Она напала на них вторично, но те продолжали над ней смеяться. Тогда она принялась что-то бессвязно лепетать, и ее увезли в машине «Скорой помощи».
К концу дня город заполнили возмущенные матроны и растерянные мужи; мэра и полицию одолевали просьбами принять, наконец, какие-нибудь меры.
Особенно неспокойно было в районе, который Джимми ранее отметил на карте. Вообще-то пришельцы встречались повсюду, но в этих кварталах они ходили толпами - мужчины в цветных рубахах и девушки с немыслимыми прическами и совсем уж немыслимыми узорами на одежде; они выходили под ручку из стен и беззаботно разгуливали среди пешеходов и машин. По временам они останавливались, что-нибудь друг другу показывали, а потом разражались беззвучным хохотом. Что их особенно забавляло, так это наш гнев. Стоило им заметить, что они вас шокируют, как они начинали строить вам рожи и всячески донимать вас, доводить вас до слез, и чем больше вы волновались, тем больше они радовались. Они гуляли, где хотели, проникали в магазины, банки, учреждения и частные квартиры, невзирая на ярость постоянных обитателей. Везде появились надписи «Не входить», но это их только смешило.
В центре от них прямо не было прохода, хотя, как выяснилось, они могли двигаться не только на том уровне, что мы. Иногда вам казалось, что они идут по земле или по полу, но где-то рядом другие парили в нескольких дюймах над землей, а еще дальше вы могли встретить и таких, что шли по земле, точно вброд. Очень скоро мы убедились, что они так же не слышат нас, как мы их, и потому не было никакого смысла обращаться к ним или грозить им, а наши объявления лишь возбуждали их любопытство.

1 Следующая страница


Семена времени 2

На четвертый день в городе воцарился полный хаос. В местах массового нашествия гостей исчезла всякая возможность уединения. В самые интимные минуты они могли пройти мимо вас, тихонько хихикая или фыркая вам в лицо. Хорошо было полиции объявлять, что пришельцы, мол, безопасны, не могут причинить никому вреда и поэтому лучше всего просто не обращать на них внимания. Бывают такие минуты, когда не у всякого хватит выдержки взять и отвернуться от толпы хохочущих юнцов и девиц. Даже такой мирный человек, как я, временами впадал в ярость, а уж разные там женские комитеты и общество охраны - те вообще пребывали в состоянии вечной истерики.
Слухи о нашем положении начали распространяться по стране, но от этого нам слаще не стадо. В город хлынули любители сенсаций. От них некуда было деться. По улицам поползли провода кинокамер, телекамер и микрофонов, а фоторепортеры только и делали, что сновали вокруг и щелкали затворами своих аппаратов и, будучи отнюдь не бесплотны, мешали нам не многим меньше пришельцев.
Но нам предстояли еще более серьезные испытания. Мы с Джимми оказались свидетелями нового поворота событий. Мы шли завтракать в кафе и, следуя инструкции, старались всеми силами не замечать пришельцев - шли сквозь них, и все. Джимми был мрачен. Ему пришлось отказаться от всех своих теорий: они одна за другой рушились под натиском фактов. Уже подходя к кафе, мы заметили на Хай-стрит беспорядочное скопление машин, двигавшихся в нашу сторону, и решили обождать. Через минуту из потока машин вынырнула одна, ехавшая со скоростью шести-семи миль в час. Это скорее была не машина, а платформа, вроде той, которую мы с Сэлли видели на перекрестке в прошлую субботу, только пошикарней. У нее были разноцветные, еще блестевшие красной, желтой и синей краской борта, а внутри - сиденья, по четыре в ряд. Большинство пассажиров составляла молодежь, но попадались и люди постарше, одетые в более сдержанные костюмы все того же фасона. За передней платформой двигалось с полдюжины других. На бортах платформ можно было прочесть:

ВЗГЛЯД НА ПРОШЛОЕ.
ВИДЕОРАМА ПООЛИ - ВЕЛИЧАЙШЕЕ ДОСТИЖЕНИЕ ВЕКА.
КУРС ИСТОРИИ БЕЗ ВСЯКОЙ ЗУБРЕЖКИ ЗА ОДИН ФУНТ.
ТАК ЖИЛА ВАША ПРАПРАБАБУШКА.
ДВА ШАГА - И ВЫ В СТАРОМ СМЕШНОМ ДВАДЦАТОМ ВЕКЕ.

ЖИВАЯ ИСТОРИЯ СО ВСЕМИ УДОБСТВАМИ.
СМЕШНЫЕ МОДЫ, ДРЕВНИЕ ОБЫЧАИ.
ВЕСЬМА ПОУЧИТЕЛЬНО!
ИЗУЧАЙТЕ ПРИМИТИВНЫЕ НРАВЫ И ОБРАЗ ЖИЗНИ.
ЗАГЛЯНИТЕ В РОМАНТИЧНЫЙ ДВАДЦАТЫЙ ВЕК -
БЕЗОПАСНОСТЬ ГАРАНТИРУЕТСЯ.
ИЗУЧАЙТЕ СВОЕ ПРОШЛОЕ, ПОВЫШАЙТЕ КУЛЬТУРУ -
СТОИМОСТЬ ЭКСКУРСИИ ОДИН ФУНТ.
КРУПНАЯ ПРЕМИЯ ТОМУ,
КТО ОПОЗНАЕТ СВОЮ ПРАБАБУШКУ ИЛИ ПРАДЕДУШКУ.

Пассажиры с удивлением глазели по сторонам и порой прямо-таки давились от смеха. Кое-кто из юношей тыкал в нас пальцем и, по-видимому, отпускал на наш счет разные шуточки: спутницы их так и покатывались от беззвучного хохота. Другие сидели развались и уплетали какие-то крупные желтые плоды. Временами они поглядывали вокруг, но больше были заняты своими соседками, которых обнимали за талию. На задке предпоследней платформы стояло:

ТАК ЛИ ДОБРОДЕТЕЛЬНА ВАША ПРАПРАБАБУШКА,
КАК ОНА УТВЕРЖДАЛА?
СПЕШИТЕ УЗНАТЬ ТО, О ЧЕМ В СЕМЬЕ НЕ РАССКАЗЫВАЛИ.

А на последней:

ЛОВИТЕ ЗНАМЕНИТОСТЕЙ, ПОКА ОНИ НЕ НАЧАЛИ ПРЯТАТЬСЯ.
УЗНАВАЙТЕ ТАЙНЫ - ЭТО ПОМОЖЕТ ВАМ ВЫИГРАТЬ ПРИЗ!

Платформы проехали, а мы, пешеходы, стояли и переглядывались в изумлении. Говорить, как видно, никому не хотелось.
Этот торжественный выезд был, по-моему, чем-то вроде парада, ибо позднее, хоть я и не раз встречал платформы, до отказа набитые любителями впечатлений и шедшие под лозунгами:

ИСТОРИЯ - ЭТО КУЛЬТУРА. РАСШИРЯЙТЕ СВОЙ КРУГОЗОР -
ВСЕГО ЛИШЬ ОДИН ФУНТ.

или:

УЗНАВАЙТЕ ПОДНОГОТНУЮ ВАШИХ ПРЕДКОВ!

во всяком случае, о подобных парадах я больше не слышал.
В мэрии рвали на себе последние волосы и продолжали увешивать город объявлениями о том, что запрещается делать туристам, но те только смеялись, и дела шли все хуже и хуже. Пешие туристы взяли за обычай подбегать и заглядывать вам в лицо; сверившись с книгой или газетой, которую носили с собой, они в раздражении кидались за кем-нибудь другим. Я пришел к выводу, что за меня не давали ни гроша.
И все же надо было работать. Раз уж мы не могли справиться с этими гостями, приходилось их терпеть. Многие семьи уезжали за город, чтоб сыскать покой и уберечь дочек от влияния новой моды и прочих соблазнов, но большинство из нас должно было как-то тянуть обычную канитель. Почти все встречные глядели хмуро и озадаченно. Исключение составляли одни пришельцы.
Как- то вечером, недели через две после торжественного проезда платформ, я зашел за Сэлли. Когда мы с ней вышли из дому, то увидели, что чуть подальше на улице идет драка. Две девицы, чьи головы походили на раззолоченные плетеные шары, сцепились, как две кошки. Один из стоявших рядом юношей самодовольно поглядывал вокруг, остальные подзадоривали соперниц. Мы повернули в другую сторону.
- Совсем чужой стал город, - проговорила Сэлли. - Даже дома от них не спрячешься. Что бы им убраться и оставить нас в покое. Мерзкие создания!… Видеть их не могу!
У самого входа в парк мы набрели на хризантемо-волосую малютку, которая сидела ни на чем и горько-прегорько плакала. Сэлли тут же смягчилась.
- Может, они не такие уж злые, ну хотя бы некоторые. Тогда зачем они устроили из нашей жизни какой-то цирк?
Мы сыскали скамейку и сели на нее полюбоваться закатом. Мне хотелось куда-нибудь увезти ее отсюда.
- А наверно, красиво сейчас на холмах, - сказал я.
- Жаль, что мы не там, Джерри, - вздохнула она.
Я взял ее руку, она не отняла ее.
- Сэлли, дорогая… - начал я.
Но не успел я закончить фразу, как откуда-то появились двое туристов, мужчина и девушка, и заняли позицию напротив нас. Вот когда я пришел в ярость. Ну пусть себе ездят по городу на своих платформах, неужто же надо хорониться этих пеших гостей и здесь, в парке, где для них нет - по крайней мере не должно быть - ничего интересного. Но эта парочка, видно, сыскала что-то интересное. Это была Сэлли, и они уставились на нее без всякого стеснения. Она выдернула свою руку из моей. Пришельцы стали о чем-то совещаться. Мужчина открыл папку, которую держал под мышкой, и вынул оттуда какой-то листок. Они взглянули на него, на Сэлли, опять на листок. Это уж было слишком. Я встал и, пройдя сквозь них, заглянул в листок. Удивлению моему не было предела. То была страница наших «Вечерних новостей», очевидно взятая из какой-то очень старой подшивки. Истрепанная, с полувыцветшей печатью, она, чтобы не рассыпаться, была с обеих сторон заклеена каким-то тонким, прозрачным пластиком. Я не заметил числа, но это и понятно: я смотрел туда же, куда смотрели они, а с фотографии на меня смотрело улыбающееся лицо Сэлли. На каждой руке у нее было по малютке. Я успел прочесть лишь заголовок: «У супруги городского советника - двойня». Тут они сложили газету и опрометью кинулись к выходу. Летят за своим проклятым призом, подумал я, чтоб им подавиться!
Я вернулся к Сэлли и сел с ней рядом. Разумеется, эта фотография испортила все дело. «Супруга городского советника» - каково! Ей, конечно, хотелось знать, что я прочел в газете, и мне пришлось что то соврать, чтобы выкрутиться.
Мы сидели на скамейке, молчаливые и мрачные.
Мимо проехала платформа, на которой красовалось:

ОБРАЗОВАНИЕ БЕЗ УСИЛИЙ.
КУЛЬТУРА В УСЛОВИЯХ ПОЛНОГО КОМФОРТА.

На наших глазах она прошла сквозь решетку парка и влилась в уличное движение.
- Пойдем домой, - предложил я.
- Пойдем, - грустно ответила Сэлли.
Провожая ее домой, я все сокрушался, что не заметил дату выпуска.
- Между прочим, у тебя нет какого-нибудь знакомого советника? - спросил я ее как бы невзначай.
Она удивилась.
- Есть один. Мистер Фэлмер, - сказала она как-то неуверенно.
- Он что, молод? - осведомился я небрежным тоном.
- Что ты! Он такой старый. Я, собственно, знаю не его, а его жену.
- Вот как! - сказал я. - А какого-нибудь молодого не знаешь?
- Кажется, нет. А что?
Я промямлил что то насчет того, как нужны нам в подобный момент молодые люди с головой.
- Молодые люди с головой не идут в городские советники, - возразила она, глядя на меня.
Возможно, ей в самом деле не хватало логики, но она умела подбодрить человека. Вот если б мне еще найти разгадку всей этой истории!
На следующий день город снова негодовал. Дело в том, что накануне в храме Всех Святых шла вечерняя служба. Но едва священник взошел на кафедру и открыл рот, чтобы произнести небольшую проповедь, в церкви появилась платформа с надписью:

НЕ ЭТОТ ЛИ МАЛЬЧУГАН ВАШ ПРАПРАДЕДУШКА?
ЗАПЛАТИТЕ ФУНТ, И ВЫ СМОЖЕТЕ ЭТО ВЫЯСНИТЬ.

Платформа остановилась против аналоя. Священник молча глядел на нее с полминуты, а потом хватил кулаком по пюпитру.
- Нет, это невыносимо! - завопил он. - Не начну, пока эта штука не выедет!
И он замер, вперив сверкающий взор в платформу.
Прихожане последовали его примеру.
На платформе с явным нетерпением ожидали начала представления. Видя, что оно задерживается, туристы, чтоб скоротать время, принялись откупоривать бутылки и угощаться фруктами. Священник продолжал смотреть на них испепеляющим взглядом. Служба все не начиналась, туристам сделалось скучно. Юноши стали щекотать девиц, девицы захихикали. Несколько человек горячо убеждали в чем-то сидевшего впереди мужчину. Спустя минуту он кивнул, и платформа уплыла через южную стену.
Первый раз мы взяли верх. Священник вытер лоб, откашлялся и произнес лучшую свою проповедь на тему: «Города в долине».
Но как ни возмущались отцы города, нам от этого было не легче. Планов, конечно, хватало. Один из них принадлежал Джимми и состоял в том, чтобы с помощью ультравысоких или инфранизких волн развеивать изображение туристов. Возможно, в ходе подобных опытов нам бы и удалось что-то сыскать, но время не ждало. А попробуйте повоевать с врагом, когда он всего-навсего стереоскопическое изображение и вы понятия не имеете, как воспрепятствовать его передаче. Сама передача происходит не там, где вы ее видите, а в каком-то совершенно неизвестном вам месте - как туда доберешься? То, что вы видите, не способно чувствовать, оно не ест, не спит, не дышит… И вот, когда я стал раздумывать над тем, что же оно все-таки способно испытывать, тут-то меня и осенило. Я был поражен - ведь до чего просто! Я схватил шляпу и кинулся в мэрию.
Осаждавший мэрию поток возмущенных, недовольных и одержимых разными планами лиц весьма затруднил туда доступ, и все же я, наконец, пробился к одному чиновнику, который выслушал меня внимательно, хотя и недоверчиво.
- План ваш не многим понравится, - заявил он.
- Пускай. Нам ведь нечего терять. К тому же это пойдет на пользу местной торговле.
Лицо его заметно просветлело. А я наседал:
- Ведь у мэра несколько ресторанов, а уж владельцы гостиниц, пивных и закусочных, те просто возликуют.
- Что и говорить, - согласился он. - Попробуем предложить им ваш план. Пойдемте.
Последующие три дня мы с утра до ночи разрабатывали мой план. На четвертый приступили к его осуществлению. Ранним утром на все дороги вышли люди и перекрыли въезды в наши муниципальные пределы, а потом водрузили у их границ огромные щиты, на которых красным по белому было написано:

УЭСТУИЧ - ГОРОД, СМОТРЯЩИЙ В БУДУЩЕЕ.
ПОСЕТИТЕ - УВИДИТЕ. СМОТРИТЕ, ЧТО БУДЕТ.
НЕ ГОРОД - ЧУДО ВЕКА
(С ПРИЕЗЖИХ 2 ШИЛЛИНГА ШЕСТЬ ПЕНСОВ).

В то же утро были запрещены все телевизионные передачи из Уэстуича, а в столичных газетах появилась серия объявлений:

ВЕЛИКОЛЕПНО! ОРИГИНАЛЬНО! ПОУЧИТЕЛЬНО!
УЭСТУИЧ ПРЕДЛАГАЕТ ЕДИНСТВЕННО ВЕРНУЮ ПАНОРАМУ БУДУЩЕГО!
ЕСЛИ ВЫ ХОТИТЕ ЗНАТЬ:
ЧТО БУДЕТ НОСИТЬ ВАША ПРАПРАПРАВНУЧКА,
КАК БУДЕТ ВЫГЛЯДЕТЬ ВАШ ПРАПРАПРАВНУК,
ЧТО БУДЕТ МОДНО В ДВАДЦАТЬ ПЕРВОМ ВЕКЕ,
КАК ПЕРЕМЕНЯТСЯ ОБЫЧАИ,
ПОСЕТИТЕ УЭСТУИЧ И ВЗГЛЯНИТЕ СОБСТВЕННЫМИ ГЛАЗАМИ.
ВАМ ОТКРЫТА ПЕРСПЕКТИВА ИСТОРИИ.
БУДУЩЕЕ ЗА ДВА ШИЛЛИНГА ШЕСТЬ ПЕНСОВ.

Мы полагали, что происходящее у нас всем известно, и потому не стали вдаваться в подробности, однако поместили в иллюстрированных газетах несколько реклам, рассчитанных на любителя.

УЭСТУИЧ.
ПАРАД КРАСОТОК!
ЖЕНЩИНЫ БУДУЩЕГО.
СМЕЛЫЕ МОДЫ - ВОЛЬНЫЕ МАНЕРЫ.
ИЗУМИТЕЛЬНО! ДОСТОВЕРНО! СО ВСЕЙ ОТКРОВЕННОСТЬЮ!
СТИЛЬНЫЕ ДЕВОЧКИ НА ВСЕ ВКУСЫ
ЗА ДВА ШИЛЛИНГА ШЕСТЬ ПЕНСОВ.

И так далее и тому подобное. Кроме того, мы закупили в отделах новостей достаточно места для своей рекламы, чтобы привлечь тех, кто считает, что руководствуется во всем психологическими, социальными и прочими высокими мотивами.
И они прикатили.
К нам и раньше приезжало немало охотников за сенсацией, но стоило им узнать, что за это назначили цену, как число прибывающих резко возросло, и чем больше их становилось, тем мрачнее смотрел казначей Городского совета - отчего, мол, не догадались спрашивать за въезд по пять, а то и по десять шиллингов.
Через несколько дней нам пришлось построить на всех пустырях и кое-где в окрестных полях автомобильные стоянки и еще пустить специальный автобус до города для тех, кто там остановился. Улицы были забиты приезжими, которые собирались толпами и приветствовали свистом, гиканьем и шутками каждую платформу Пооли и каждого пешего туриста, так что местные жители попросту засели дома и там копили свою ярость.
Наш казначей уже начал тревожиться, как бы нас не обложили налогом на развлечения. Мэра с каждым днем все больше и больше заваливали жалобами, но он был так занят снабжением своих ресторанов пивом и едой, что не мог уделить этому ни минуты. И тем не менее я стал опасаться, что этот Пооли нас все-таки выживет. Легко было заметить, что туристам из будущего не по вкусу весь этот гам-тарарам - он изрядно мешал охоте за призами, - однако они продолжали бродить по городу, да еще к ним прибавились приезжие, которые поднимали несусветный шум и бесновались почти до утра. Терпение жителей иссякло, назревала буря.
Однако к концу недели, когда кое-кто из нас стал подумывать, уж не лучше ли, пока не поздно, отлучиться на время из Уэстуича, обнаружилась первая брешь: чиновник из мэрии позвонил мне и сказал, что он видел несколько платформ, на которых было много пустых мест.
На следующий вечер я вышел на один из их излюбленных маршрутов, чтобы самому на все поглядеть. Я застал там большую, уже успевшую угоститься толпу - люди обменивались шутками, пихались и толкались локтями, - впрочем, ждать пришлось не долго. Из фасада кафе «Коронация» чуть наклонно выплыла платформа с надписью:

ВОСХИТИТЕЛЬНАЯ РОМАНТИКА XX ВЕКА -

ЗА ПЯТНАДЦАТЬ ШИЛЛИНГОВ.

На платформе было с полдюжины свободных мест. Появление платформы было встречено общим ликованием и пронзительным свистом. Водитель с полным безразличием повел машину прямо сквозь толпу. Пассажиры на платформе выглядели менее уверенно, чем прежде. Иные из них вели с нами немую перепалку; они смеялись и на каждый жест, каждую гримасу отвечали тем же. Хорошо еще, что их девицы не могли слышать того, что кричала им толпа; впрочем, некоторые жесты были достаточно красноречивы. Сомневаюсь, что было очень приятно проезжать сквозь толпу мужчин, ведущих себя подобным образом. К тому моменту, когда платформа миновала толпу и готовилась скрыться в фасаде универмага, большинство туристов уже перестало бодриться, а некоторые совсем помрачнели. Глядя на их лица, я подумал, что Пооли, наверно, нелегко будет отстаивать познавательную ценность своих начинаний перед депутацией недовольных.
В следующий вечер на платформах было больше пустых мест, чем занятых; говорили также, что стоимость экскурсии снизилась до десяти шиллингов.
Через день платформы не появились вовсе, и мы только и делали, что возвращали въездную плату и отбивались от требований оплатить расход бензина.
Не появились они и на следующий день и на третий день, так что нам оставалось лишь произвести генеральную уборку Уэстуича. В общем, если не считать приобретенной городом печальной славы, которую предстояло изживать годами, вся эта история была теперь позади.
Так мы по крайней мере считали. Но Джимми утверждал, что это заблуждение. Он был уверен, что они лишь подработали фактор видимости - из-за него и вышла вся неприятность, - и теперь, верно, снова разъезжают по нашему и другим городам.
Что ж, возможно, он прав. Кто поручится, что этот Пооли или какой-нибудь его преемник не устраивает сейчас увеселительные экскурсии по всему белому свету и по всей истории вдоль и поперек? Но мы их не видим и, поскольку они скрыты от нас, не больно тревожимся.
Так или иначе, мы, как могли, справились с Пооли. Правда, для этого пришлось пойти на крайние меры. Даже настоятель храма Всех Святых понял это, оттого, без сомнения, и начал свою благодарственную проповедь словами: «Беспримерно и поразительно, братья, действие пошлости…»
Поскольку все уладилось, я нашел, наконец, время навестить Сэлли. Она была веселее, чем в последние дни, и поэтому еще привлекательней. Кажется, она тоже была рада меня видеть.
- Привет, Джерри, - сказала она. - Я только что читала в газете, как мы обязаны тебе тем, что избавились от них. Нет, право, ты молодец!
Еще недавно я, верно бы, растаял от этих слов, а сейчас во мне словно что-то замкнулось. Я то и дело вспоминал ее с близнецами на руках и ломал себе голову, как они там очутились.
- Ничего особенного, дорогая, - отвечал я сдержанно. - Любой бы придумал.
- Возможно. Только люди почему-то другого мнения. Знаешь, Джерри, что я сегодня слышала? Они хотят просить тебя баллотироваться в Городской совет.
- Меня - в совет? Вот комедия… - начал было он и замолк. - Но если… Значит, тогда меня станут называть советником, да?
- Ну да, наверно, - ответила она, с удивлением глядя на меня.
Кажется, все начало проясняться.
- Сэлли, дорогая… любимая… Я давно собирался сказать тебе одну вещь… - забормотал я.

Тупая марсияшка

Покупая Лелли - нет, так говорить не следует, иначе наживешь себе неприятности, - уплатив ее родителям тысячу фунтов в качестве компенсации за дочь, Дункан Уивер отметил про себя, что поначалу рассчитывал на сумму в шестьсот, в крайнем случае, семьсот фунтов.
У кого бы в Порт-Кларке он ни спрашивал, все уверяли, что это - красная цена. Однако на деле все оказалось гораздо сложнее, чем считали горожане. Первые три марсианские семьи, к которым обратился Дункан, наотрез отказались продавать дочерей, следующая потребовала полторы тысячи фунтов и ни шиллинга меньше; родители Лелли тоже начали торг с полутора тысяч, однако снизили ставку до тысячи, когда поняли, что Дункан не поддастся на вымогательство. Возвращаясь в Порт-Кларк, он прикидывал так и этак и в конце концов решил, что, в общем-то, в накладе не остался. Контракт сроком на пять лет, максимум по двести фунтов в год… Когда вернется, продаст ее фунтов за четыреста, а то и за пятьсот. Нет, все не так уж плохо.

Предыдущая страница 2 Следующая страница


3 Джон Уиндем

В городе ему пришлось также встретиться с агентом Компании.
- Послушайте, - сказал Дункан, - вам известно, что мне предстоит провести пять лет на станции Юпитер-4-б. Корабль, который доставит меня туда, будет двигаться со скоростью света и пойдет почти порожняком. Поэтому как насчет места для еще одного пассажира? - Он заранее узнал, что в подобных обстоятельствах Компания обычно идет навстречу (хотя, конечно, бывают и исключения).
Агент, казалось, ничуть не удивился. Сверившись со своими бумагами, он ответил, что место найдется, затем прибавил, что Компания, специально для таких случаев, грузит на корабли дополнительные пищевые рационы. Стоит этот рацион двести фунтов в год, деньги вычитаются из жалования работника.
- Сколько?! - воскликнул Дункан. - Тысяча фунтов за пять лет?
- Совершенно верно, - отозвался агент. - Тем самым Компания покрывает свои расходы. И не забывайте, пять лет в полном одиночестве - вовсе не шутка. Что для вас дороже - деньги или душевное здоровье? Вы ведь не хотите свихнуться, а?
Дункан поупирался пару минут, что называется, из принципа, но агент твердо стоял на своем. Значит, Лелли будет теперь обходиться в четыреста фунтов в год. Впрочем, при годичном жаловании в пять тысяч фунтов (до его возвращения с Юпитера-4-б деньги будут лежать в банке), на подобные мелочи можно с легкой душой плюнуть. В итоге Дункан согласился.
- Замечательно, - сказал агент. - Вам необходимо получить для нее разрешение на вылет, которое выдается сразу же по предъявлении брачного свидетельства.
- Брачного свидетельства? - недоверчиво повторил Дункан. - Чтобы я женился на марсияшке?! Да никогда в жизни!
Агент покачал головой:
- Без свидетельства разрешения не дадут. Таков закон. Вдобавок вас могут заподозрить в том, что вы намереваетесь продать марсианку; могут даже подумать, что вы ее купили.
- Я?! - Дункан высокомерно вскинул голову.
- А почему бы нет? - поинтересовался агент. - Брачное свидетельство обойдется вам в десять фунтов - если, конечно, у вас нет настоящей жены. В последнем случае сумма, естественно, возрастает.
- Я не женат! - вызывающе бросил Дункан.
- Угу. - Агент принял его слова к сведению, ничем не показав, что не верит. - Тогда какая вам разница?
Два дня спустя Дункан снова пришел к нему, с брачным свидетельством и разрешением на вылет. Агент проверил документы.
- Все в порядке, можете лететь. Да, с вас сто фунтов за услуги.
- За какие еще услуги, черт побери?
- За обеспечение безопасности ваших капиталовложений, - ответил агент.
Дункану вдруг захотелось сказать, что за разрешение на вылет с него тоже потребовали сотню фунтов, однако он овладел собой и лишь заметил с горечью:
- Сколько денег на одну тупую марсияшку!
- Тупую? - переспросил агент.
- Вдобавок она не может связать и пары слов. В общем, бестолочь.
- Гм-м… - протянул агент. - Вы на Марсе впервые?
- Не то чтобы, - откликнулся Дункан. - Залетал пару-тройку раз.
Агент понимающе кивнул:
- Марсиане глуповаты только с виду, на самом же деле они не глупее нас.
- Были когда-то, давным-давно.
- Задолго до нашего появления на Марсе они решили, что много думать, грубо говоря, вредно для здоровья. Планета умирает, и они добровольно выбрали ту же участь.
- По-вашему, это не глупость? Между прочим, умирает не только Марс, но и все остальные планеты.
- Вы когда-нибудь видели старика, который сидит на солнце и наслаждается жизнью? Он вовсе не слабоумен, скорее всего просто забыл на время обо всех и всяческих заботах. Если понадобится, он поможет советом, а так чего попусту беспокоиться? Пускай все идет, как идет. Вашей марсианке около двадцати - по местным меркам, десять с половиной, - однако она в точности напоминает такого вот старика. По правде сказать, хорошенькая проверка на тупость. Девушка, которая не знает, что происходит на ее собственной свадьбе…
Расходы Дункана ста фунтами агенту не ограничились. Столько же пришлось выложить за одежду для Лелли, и сумма потраченного возросла до двух тысяч трехсот десяти фунтов. Ладно бы они ушли на действительно толковую девчонку, но Лелли… Увы, ничего не попишешь. Сказав «а», нужно либо говорить «б», либо прятаться в кусты. Впрочем, на станции будет веселее даже с ней…
Старший помощник пригласил Дункана в ходовую рубку.
- Вам туда, - любезно сообщил он, показывая на обзорный экран.
Дункан посмотрел на мерцавший посреди экрана месяц. Определить на глазок его размеры пока не представлялось возможным: он мог быть величиной с Луну - или с баскетбольный мяч. Медленно вращающийся обломок скалы…
- Большой? - спросил Дункан.
- Около сорока миль в диаметре.
- А притяжение там какое?
- Точно не знаю, вероятно, нечто среднее между малым и полным отсутствием.
- Понятно.
По дороге в кают-компанию Дункан заглянул к себе в каюту. Лелли не вставала с койки, радуясь, похоже, той иллюзии веса, какую создавали пристежные ремни. Заметив супруга, она приподнялась на локте.
Невысокая, немногим выше пяти футов; изящные кисти рук, тонкие черты лица, хрупкое тело. Глаза, по земным меркам, неестественно большие и круглые; кажется, она постоянно чему-то удивляется. Необычно низко расположенные уши, мочки которых выдаются из-под копны каштаново-рыжих волос. Бледная кожа, румянец на щеках, алые губы…
- Эй! - окликнул ее Дункан. - Займись-ка делом, начинай паковать вещи!
- Паковать? - переспросила Лелли низким грудным голосом. В ее тоне явственно прозвучало недоумение.
- Ну да, - процедил Дункан. - Паковать. - Он открыл чемодан, побросал туда попавшие под руку вещи, махнул рукой - дескать, вот так.
Выражение лица марсианки не изменилось, однако понять она вроде бы поняла.
- Мы прилетели?
- Почти. Времени как раз хватит, чтобы собраться.
- Хоросо, - сказала она и принялась расстегивать ремни.
Дункан захлопнул дверь с такой силой, что его отнесло на несколько метров, потом двинулся по коридору в сторону кают-компании.
Лелли расстегнула последний ремень, осторожно вытянула руку, подобрала с пола магнитные подошвы и прикрепила их к своим башмакам, после чего, все так же осторожно, опустила ноги на пол. Раздался щелчок, магнит сработал. Девушка встала, выпрямилась во весь рост. Ее сложение, может быть, вызывало восторг у марсиан, однако землянин напрасно стал бы искать классические пропорции: атмосфера на Марсе была разреженной, поэтому легкие марсиан постепенно увеличивались в объеме, что привело в конечном итоге к изменению телосложения. Лелли одернула коричневый комбинезон, сделала неуверенный шажок задержалась перед висевшим на переборке зеркалом, изучила собственное отражение, затем отвернулась и принялась собирать вещи.
- …женщине в такой дыре делать нечего! - услышал Дункан, войдя в кают-компанию. Эти слова произнес корабельный кок по фамилии Уайшерт.
Дункан недолюбливал Уайшерта, и тому была достаточно веская причина: как-то ему взбрело в голову, что неплохо бы научить Лелли готовить в условиях невесомости, а поскольку Уайшерт потребовал за урок пятьдесят фунтов, общий расход теперь составлял две тысячи триста шестьдесят фунтов. Можно было бы пропустить фразу мимо ушей, но это было не в правилах Дункана.
- В такой дыре вообще не место человеку, - угрюмо заявил он.
Присутствовавшие промолчали. Они прекрасно знали, кого посылают на станции вроде Юпитера-4-б.
Компания неоднократно подчеркивала, что выход на пенсию по старости в возрасте сорока лет вовсе не означает отказ от радостей жизни. Если накопить за годы службы достаточно денег, опасаться каких-либо неприятностей просто-напросто нечего. Вот именно, если накопить, если не валять дурака и не заключать пари, что одно четвероногое животное бежит быстрее другого. А уж коли потерял деньги, деваться некуда; поэтому, когда Дункану подошел срок выходить в отставку, ему предложили то же, что и прочим неудачникам.
Он никогда не был на Юпитере-4-б, однако приблизительно представлял, на что похожа планета, где расположена станция. Вторая луна Каллисто, которая, в свою очередь, является четвертым - по времени обнаружения - спутником Юпитера; голый камень, начисто лишенный растительности и атмосферы. Выбора не было, и Дункан подписал типовой контракт сроком на пять лет: пять тысяч в год плюс пять месяцев ожидания до и полгода после - чтобы приноровиться к нормальной силе тяжести - на половинном жаловании.
Значит, ближайшие шесть лет о деньгах можно не заботиться, тем более что пять из них тратить будет просто не на что.
Правда, вопрос в том, выдержит ли он эти пять лет, не свихнется ли от одиночества. Даже хотя психолог утверждает, что все в порядке, уверенным до конца быть нельзя. Кто-то выдерживает, кто-то ломается в первые же месяцы и попадает в итоге в сумасшедший дом. Говорят, если выдержать первые два года, дальше будет легче. Может быть, но пока не попробуешь, не узнаешь…
- А если я подожду отлета на Марсе? - предложил Дункан чиновникам Компании. - Там вроде бы все дешевле.
Чиновники сверились со звездными таблицами и расписанием полетов и удостоверились, что в этом случае не только Дункан, но и Компания получает возможность сэкономить энную сумму. Они отказались поделить сэкономленные деньги пополам, но оплатили перелет на Марс и открыли Дункану счет у местного агента Компании.
Колония, в состав которой входил Порт-Кларк с окрестностями, буквально кишела бывшими астронавтами, которые сочли, что пенсионерам больше подходит Марс с его малой гравитацией, свободой нравов и дешевизной. У каждого из них нашлось что посоветовать. Дункан внимательно слушал, однако в конце концов отверг большинство советов. Такие способы сохранить здравый рассудок, как заучивание наизусть Библии и сочинений Шекспира или переписывание энциклопедии по три страницы в день, казались ему утомительными и весьма сомнительными. Строить миниатюрные модели космических кораблей в пустых бутылках тоже не хотелось. Лишь один совет, по мнению Дункана, имел практическую ценность - именно следуя этому совету, он купил Лелли и по-прежнему продолжал считать его вполне разумным, хотя и потратил уже две с лишним тысячи фунтов.
Дункан догадывался, как относятся к его поступку члены экипажа, потому и не стал осаживать Уайшерта, а прибавил:
- Настоящей женщине там и впрямь делать нечего. Но для марсияшки…
- Даже для марсияшки… - Уайшерт не докончил фразы: включились тормозные двигатели, и его отнесло к переборке.
Все, кто был в кают-компании, принялись за дело: следовало зафиксировать незакрепленные предметы.
Планетка, на которой находилась станция, была по определению спутником спутника; вполне возможно, на деле она являлась астероидом, попавшим в поле притяжения Каллисто. Кратеров на поверхности не было и в помине, повсюду топорщились зазубренные скалы. Унылый, безрадостный осколок некоего небесного тела, не примечательный ничем кроме своего местоположения.
Как известно, без таких вот станций в космосе не обойтись. Строить большие корабли, способные совершать посадку на поверхности планет, с точки зрения экономики крайне невыгодно. Некоторые звездолеты, не слишком крупные, стартовали с Земли, благо были на ней построены однако уже первые большие корабли стали строить в космосе. Таким образом, появились настоящие звездолеты, не рассчитанные на сопротивление высокой гравитации. Они летали от спутника к спутнику, доставляя топливо, грузы, съестные припасы и сменный персонал станций. Корабли новых типов не садились даже на Луну, а использовали в качестве земного терминала искусственный спутник Псевдос.
Груз со станций на планеты переправляли в транспортных ботах, а людей доставляли туда и обратно на небольших ракетах. На станциях наподобие Псевдоса или Деймоса, основного марсианского терминала, работы хватало для целой команды, однако на тех, что располагались на границах известного пространства, достаточно было одного человека, который отвечал за погрузку-разгрузку и за работоспособность приборов. В такую даль корабли залетали редко. Дункану сообщили, что на Юпитер-4-б звездолеты прибывают раз в восемь-девять земных месяцев.
Корабль вышел на орбиту и продолжал торможение, уравнивая собственную скорость со скоростью спутника. Включились гироскопы. Спутник постепенно увеличивался в размерах, заполняя собой обзорные экраны, на которых теперь виднелась бескрайняя скалистая пустыня.
Вот на одном из экранов показалась станция. На дальнем конце более-менее ровного участка местности площадью amp; два-три акра, единственного намека на порядок среди каменного хаоса, располагались два купола, один намного больше другого. На противоположном конце находилась вырубленная в скалах стартовая площадка, на которой выстроились в ряд несколько транспортных ботов. Повсюду виднелись какие-то баки, полные и пустые; на утесе позади куполов примостилась параболическая антенна, похожая на чудовищно огромный цветок кисти какого-нибудь кубиста. Однообразие и безлюдье пейзажа нарушала лишь крохотная фигурка в космическом скафандре, которая, бешено размахивая руками, подпрыгивала на металлическом «языке» у входа в главный купол.
Дункан оторвался от экрана и направился к себе в каюту. Лелли сражалась с большим чемоданом; тот, похоже, всерьез вознамерился притиснуть ее к стене. Дункан отпихнул чемодан в сторону.
- Прибыли, - сообщил он. - Одевай скафандр.
Круглые глаза, до того с немым изумлением взиравшие на чемодан, обратились к супругу. По взгляду Лелли невозможно было догадаться, как она себя чувствует, о чем думает.
- Скафандер? Хоросо.
В шлюзе купола прежний хозяин станции уделял куда больше внимания Лелли, чем датчику давления. Он знал на собственном опыте, сколько времени занимает герметизация, а потому первым поднял щиток шлема, даже не поглядев на шкалу.
- Вы оказались предусмотрительнее, будет кому следить за порядком. - Он распахнул внутренний люк. - Прошу. Как говорится, добро пожаловать.
Главная комната, вследствие архитектуры купола, имела весьма причудливые очертания, но была довольно просторной. Вдобавок, в ней царил жуткий беспорядок.
- Сколько раз я собирался тут прибрать, да так и не собрался. - Он посмотрел на Лелли. Лицо девушки сохраняло привычное удивленное выражение. - Ох уж эти мне марсиане! Как узнать, о чем они думают?
- Никак, - ответил Дункан. - А эта, похоже, так и родилась с выпученными глазами.
Прежний хозяин станции перевел взгляд с Лелли на галерею земных красавиц, изображениями которых пестрели стены, потом снова посмотрел на девушку.
- Странные они все-таки.
- У себя дома моя считалась симпатичной, - пожалуй, чуть резковато проговорил Дункан.
- Конечно, конечно. Не обижайтесь, старина. Наверное, сейчас любая женщина покажется мне странной. Пойдемте, я покажу вам станцию.
Дункан жестом приказал марсианке поднять щиток шлема, чтобы она могла его слышать, и велел снять скафандр.
Станционный купол ничем не отличался от типового: двойной пол, двойные стены, разделенные воздушной прослойкой. Его собрали из стандартных блоков и закрепили с помощью вбитых в скалу металлических стержней. В жилой половине имелось три свободных комнаты - на случай, если персонал станции, паче чаяния, станет более многочисленным.
- Остальное - склады, где в основном хранятся консервы, воздушные баллоны, разные мелочи и вода. Следите, чтобы она не расходовала воду зря. Большинство женщин почему-то считает, что водопровод должен существовать даже у черта на куличках.
Дункан покачал головой:
- Марсиане не такие. Они живут в пустыне, а потому к воде относятся очень уважительно.
Прежний хозяин взял со стола пачку документов.
- Этим мы займемся позже. Работа несложная. Единственный груз, который сюда доставляют, - редкоземельные металлы. С Каллисто сообщают, что отправили бот, вы включаете радиомаяк, и все дела. Ошибиться невозможно если в точности следовать правилам. - Он огляделся по сторонам. - Что касается развлечений… Если вы любите читать, тут полно книг. - Он указал на книжные полки у внутренней перегородки. Дункан признался, что читать не любитель. - Зря, неплохо помогает. Можно найти все что угодно, по своему вкусу. А музыку любите? Вот записи.
- Да, я не прочь послушать какую-нибудь приятную мелодию.
- Гм-м… Не знаю, не знаю. Со временем эти мелодии начинают звучать в голове, и от них никак не отделаться. В шахматы играете? - Он показал на доску с фигурками.
Дункан покачал головой.
- Жаль. На Каллисто есть парень, настоящий гроссмейстер. Он здорово расстроится, когда узнает, что наша партия останется недоигранной. Может, со временем все же заинтересуетесь… А чем будет заниматься ваша марсианка? Я имею в виду, кроме приготовления пищи и тому подобного?
Откровенно говоря, Дункан об этом не задумывался.
- Полагаю, с ней все будет в порядке, - ответил он, безразлично пожав плечами. - Марсияшки настолько тупые, что могут просидеть на одном месте, ничего не делая, хоть целый день. Так сказать, врожденный талант.
- Да, здесь он пригодится.
Подготовка к отлету продолжалась. Сначала на спутник переправили груз, который доставил корабль, потом заполнили его трюмы редкоземельными металлами. Прилетела ракета с Каллисто, привезла двух человек, чьи контракты закончились, и забрала тех, кто прибыл им на смену. Механики звездолета проверили оборудование станции, кое-что заменили, наполнили водяные баки, зарядили пустые воздушные баллоны, затем проверили все по второму и по третьему разу.
Стоя на металлическом «языке», на котором совсем недавно его предшественник исполнял свой фантастический танец, Дункан наблюдал за стартом. Звездолет взмыл в черное небо, превратился в удлиненный полумесяц на фоне звезд. Заработали главные двигатели, выплеснулось ослепительно белое пламя с розовой каймой. Вскоре крохотная искорка, которая была кораблем, исчезла за линией горизонта.
Дункану внезапно показалось, что он резко уменьшился в размерах, стал точкой на камне, что, в свою очередь, представлял собой песчинку в океане мироздания. Над головой бездушное небо, тысячи звезд, сверкающих без цели и смысла…
Беспредельное небо, бескрайняя скалистая пустыня… Невозможно определить, какая скала близко, а какая далеко, невозможно даже различить их истинные очертания. Ни на Земле, ни на Марсе не увидишь ничего подобного. Острые, как бритва, вершины возвышались над поверхностью спутника миллионы миллионов лет и погибнут только вместе с ним, сохранив до последнего дня, поскольку ветра и дождя тут нет и в помине, свои пики-резцы…
Миллионы лет позади, миллионы лет впереди… Нет, не только Дункан, все живое превратилось в крохотную песчинку, возникшую по чистой случайности и совершенно не нужную Вселенной. Диковинный мотылек, пляшущий в свете вечных солнц… Огненные и каменные шары, которые движутся сквозь бесконечность на протяжении неисчислимого времени, - вот единственная реальность.
Несмотря на то что подогрев скафандра был включен, Дункан зябко поежился. Еще никогда ему не доводилось чувствовать себя таким одиноким; еще никогда он так отчетливо не сознавал, что Вселенная беспредельна, жестока и равнодушна. Глядя на звезды, вернее, на тот свет, что они испускали миллионы лет назад, он спросил:
- Почему? Какого черта?
Звук собственного голоса вырвал Дункана из размышлений. Он помотал головой, чтобы избавиться от никчемных мыслей. Повернулся спиной к Вселенной, в результате чего та снова стала основой жизни вообще и человеческой жизни в частности, и вошел в шлюз.
Работа и впрямь оказалась несложной. В установленное время Дункан выходил на связь с Каллисто. Обычно они с тамошним оператором просто проверяли, все ли в порядке а иногда обменивались мнениями по поводу услышанных по радио новостей. Изредка с Каллисто сообщали, что отправили бот, и просили включить маяк. Вскоре после этого прибывал груз; подать к люку бота пустой бак не составляло никакого труда.
День на спутнике был непривычно коротким, а ночь благодаря Каллисто и Юпитеру, слишком уж светлой. Поэтому Дункан решил жить по часам, которые показывали земное время по гринвичскому меридиану. Поначалу он занимался тем, что распаковывал и размещал припасы, доставленные звездолетом. Кое-что перекочевало в главный купол - личные вещи, еда и то, что требовало тепла и света, кое-что - во второй, маленький, темный и негерметичный, а все остальное отправилось на Каллисто. Покончив с этим, Дункан обнаружил, что делать попросту нечего…
Он составил план, согласно которому время от времени проверял то одно, то другое, поднимался на скалу и регулировал положение солнечных батарей, и так далее. Однако следовать плану было достаточно тяжело. Солнечные батареи, к примеру, вовсе не требовали регулировки. Даже если они выйдут из строя, починить их на месте нельзя: придется связываться с Каллисто, чтобы прислали ракету и забрали батареи, а потом сидеть и ждать, пока очередной звездолет не доставит новые. В контракте четко оговаривалось, что покинуть станцию Дункан может только в том случае, если произойдет какая-нибудь серьезная поломка (причем указывалось, что устраивать поломку самому не рекомендуется - слишком накладно). Короче говоря, план оказался никуда не годным.
Порой Дункан спрашивал себя, не свалял ли он дурака, прихватив на станцию Лелли. Разумеется, марсианка неплохо готовила, да и за порядком следила, однако, не будь ее рядом, у него появилось бы более-менее постоянное занятие - ухаживать за самим собой. Компания из нее никудышная; что взять с инопланетянки, тупой, как робот? Все чаще и чаще Лелли начала раздражать Дункана; ему не нравилось все - как она ходит, как говорит, по-идиотски коверкая слова, как молчит, уставясь перед собой невидящим взором… Она была другой и вдобавок обошлась в две с лишним тысячи фунтов, которые вполне можно было бы потратить на что-то более полезное. А Лелли и не пыталась ничего изменить, даже когда имела такую возможность. Хотя бы физиономия… Любая нормальная девушка заботится о своей внешности, а эта… Левая бровь будто сломана пополам, из-за чего марсияшка выглядит как надравшийся клоун. А ей, похоже, плевать…
- Черт побери! - воскликнул Дункан, сорвавшись в очередной раз. - Ты что, до сих пор не научилась подводить глаза? И краситься тоже не умеешь? Посмотри на эти картинки, а потом взгляни в зеркало на себя. Чучело, да и только! А волосы? Болтаются что твои водоросли. Ради всего святого, сделай завивку, хватит изображать паршивую русалку! Не твоя вина, что ты марсияшка, но хотя бы постарайся выглядеть как приличная женщина!
Лелли поглядела на цветные фотографии на стене, затем сравнила с ними собственное отражение в зеркале.
- Хоросо, - безучастно согласилась она.
- И еще одно! Перестань уродовать язык! Не «хоросо», а «хорошо», понятно? Хо-ро-шо. Повтори.
- Хоросо, - послушно произнесла Лелли.
- О Боже! Ты что, не слышишь? Хо-ро-шо! Ну?
- Хоросо.
- Нет. Язык должен прилегать к небу, вот так…
В конце концов Дункан не выдержал.
- Так ты издеваешься? Осторожнее, девочка, осторожнее. Скажи «хорошо».
Лелли помедлила, со страхом глядя на его искаженное гневом лицо.
- Давай, давай.
- Хо… Хоросо.
Он ударил ее сильнее, чем собирался. Магниты на башмаках не выдержали, она отлетела к стене и повисла рядом с ней, беспомощно трепыхаясь в воздухе. Дункан приблизился, схватил Лелли, поставил на пол, вцепился левой рукой в комбинезон, а правую занес для нового удара.
- Снова!
Взгляд Лелли блуждал по комнате. Дункан как следует встряхнул девушку. Она раскрыла рот и с шестой попытки выдавила:
- Хоросжо.
- Уже лучше. Оказывается, можешь, когда захочешь. Судя по всему, девочка, тебя порядком избаловали.

Дункан отпустил ее, и она проковыляла в дальний угол комнаты, закрывая руками синяк на лице.
Дни превращались в недели, недели в месяцы. Иногда Дункана одолевали сомнения: сумеет ли он выдержать? Он переделал всю работу, какая только нашлась на станции, и теперь свободного времени было хоть отбавляй.
Человек средних лет, до того лишь иногда бравший в руки газету, вряд ли пристрастится к чтению книг. Поп-музыка, как и предсказывал его предшественник, Дункану быстро надоела, а все остальное ему просто не нравилось. Он научился по книжке играть в шахматы и научил Лелли, намереваясь после того, как немного попрактикуется с ней, сразиться с тем парнем с Каллисто. Однако Лелли беспрерывно побеждала, и Дункан, в конце концов, решил, что не годится для шахмат по складу ума, после чего научил марсианку играть в карты. Впрочем, вскоре он перестал к ним притрагиваться, поскольку вся карта шла почему-то исключительно Лелли.
Порой передавали что-нибудь интересное по радио, однако Земля находилась за Солнцем, а Марс то и дело прятался за Каллисто; вдобавок спутник вращался по собственной орбите, что значительно ухудшало прием.
Поэтому большей частью Дункан маялся от безделья, ненавидя спутник, коря себя за глупость и злясь на Лелли.
Его раздражало то, как флегматично она выполняет поручения. До чего же несправедливо! Тупая марсияшка оказывается из-за своей тупости выносливее человека! Когда Дункан принимался за что-либо выговаривать Лелли, вид, с каким она слушала, обычно доводил его до белого каления.
- Ради всего святого! - воскликнул он однажды. - У тебя что, не лицо, а маска? Почему ты не смеешься, не плачешь, не строишь гримасы? Да одной твоей кукольной рожи достаточно, чтобы свести человека с ума! Тупость, к сожалению, болезнь неизлечимая, но уж физиономию-то можно подправить!
Лелли глядела на него с прежним выражением на лице.
- Ты что, не слышала? Ну-ка, улыбнись! Кому говорят?
Губы Лелли слегка искривились.
- По-твоему, это улыбка? Вот как надо улыбаться! - Дункан указал на фотографию, с которой лучезарно улыбалась земная красотка: зубы, как клавиши рояля, полное впечатление, что улыбка разрезала голову пополам. - Вот так! - Он продемонстрировал как. - Ясно?
- Нет, - ответила Лелли. - Я не могу корчиться, как земляне.
- Корчиться?! - повторил оскорбленный до глубины души Дункан. - Корчиться! - Он расстегнул ремень кресла, в котором сидел, и направился к марсианке. Та попятилась, уперлась спиной в стену.
- «Корчиться»!? Улыбнись!
Лелли закрыла руками лицо.
- Не надо! Нет! Нет!
В тот самый день, когда закончился восьмой месяц пребывания Дункана на станции, с Каллисто сообщили, что к спутнику приближается корабль. Пару дней спустя Дункан установил прямую связь со звездолетом - и почувствовал себя так, словно пропустил несколько стаканов спиртного. До прибытия корабля оставалась неделя. Следовало подготовиться - проверить склады, прикинуть, чего не хватает, заполнить станционный журнал, которым он давно уже пренебрегал. Дункан ожил, принялся даже напевать себе под нос и перестал злиться на Лелли. Что касается марсианки, понять, какое впечатление произвела на нее новость, было невозможно. Впрочем, не удивительно…
Корабль возник в небе точно в назначенное время и тут же пошел на посадку. Едва он сел, Дункан поднялся на борт с таким чувством, словно попал в компанию старых друзей. Капитан тепло его приветствовал, предложил выпить… Дункан знал, что эта процедура повторяется из раза в раз, на всех без исключения дальнекосмических станциях, но все равно был счастлив. Неожиданно капитан представил стоявшего рядом с ним человека и объяснил, кто тот такой.
- Мы приготовили вам сюрприз. Познакомьтесь, это доктор Уинт. Он вызвался разделить вашу участь.
- Доктор? - переспросил Дункан, пожимая руку Уинту. - Чего, если не секрет?

Предыдущая страница 3 Следующая страница


Семена времени 4

- Не медицины, - отозвался Алан Уинт. - Доктор наук. Компания поручила мне провести геологическое обследование спутника. Кстати, слово с корнем «гео» вряд ли сюда подходит. Я проведу у вас около года - если вы, конечно, не возражаете.
Дункан, разумеется, ответил, что искренне рад, попрощался с капитаном и повел Уинта в купол. Увидев Лелли, Алан страшно удивился: по-видимому, его никто не предупредил. Дункан пустился было в объяснения, однако новичок перебил:
- Представьте меня, пожалуйста, своей супруге.
Дункан неохотно выполнил просьбу. Ему не понравился тон Уинта, не понравилось, что доктор наук приветствовал Лелли так, словно та была земной женщиной. Вдобавок Алан наверняка заметил синяк у нее на скуле. Дункан отнес Алана Уинта к тем людям, которые, что называется, норовят залезть без мыла в задницу; оставалось лишь надеяться, что все как-нибудь обойдется.
Стычка произошла три месяца спустя, причем определить, кто ее спровоцировал, было затруднительно: каждая сторона считала виноватой другую. Мелкие ссоры случались и раньше; если бы не работа, которая частенько заставляла Уинта покидать купол, он, вероятно, схлестнулся бы с Дунканом давным-давно. Все началось, когда Лелли оторвалась от книги, которую читала, и спросила:
- Что такое «эмансипация женщин»?
Алан, разумеется, принялся объяснять, однако его почти сразу перебил Дункан:
- Послушайте, кто вас просит забивать ей голову всякой ерундой?
Алан пожал плечами:
- Дурацкий вопрос. К тому же разве Лелли не человек? А человек должен думать.
- Не увиливайте! Вы прекрасно знаете, что я имею в виду.
- Признаться, даже не догадываюсь. Может, скажете?
- Ладно, умник. Я разумею вот что: ты приперся сюда к нам и с самого начала стал совать нос не в свои дела. Начал обращаться с марсияшкой так, будто она - какая-нибудь принцесса.
- Совершенно верно. Я рад, что вы это заметили.
- И неужели ты думаешь, я не понимаю, почему?
- Уверен, что не понимаете. Ведь вы привыкли мыслить по шаблону. Вам кажется, что я намереваюсь отбить у вас девчонку, которая стоила, ни много ни мало, две с лишним тысячи фунтов. Между прочим, вы ошибаетесь, ничего подобного у меня и в мыслях не было.
- Не девчонку, а жену, - поправил Дункан. - По закону эта тупая марсияшка - моя жена, ясно?
- Да, Лелли марсияшка, если воспользоваться вашей терминологией; быть может, она и впрямь ваша жена, хотя это весьма сомнительно, но уж никак не тупая. К примеру, вы заметили, как быстро она научилась читать, когда ей показали? По-моему, вы не смогли бы за такой срок освоить язык, на котором знаете всего несколько слов.
- Тебя никто не просил учить ее! Книжки ей ни к чему, и так хороша.
- Слышен голос рабовладельца. Признаться, я очень доволен, что мне удалось оставить вас в дураках.
- Зачем? Чтобы вырасти в ее глазах? Чтобы показать, что я тебе и в подметки не гожусь? Еще бы, когда встречаешь такого душку…
- Я обращаюсь с ней так, как привык вести себя с женщинами, разве что делаю скидку на необразованность. Если она на самом деле считает, что я лучше вас, - что ж, я с ней согласен. И расстроился бы, если бы оказалось иначе.
- Я тебе покажу, кто из нас лучше! - прорычал Дункан.
- Не стоит. Я понял с первого взгляда: вы из неудачников, в противном случае вас ни за что не заслали бы в этакую даль. Неудачник, который обожает распускать руки. Вы думаете, я не заметил синяков Лелли? По-вашему, мне доставляло удовольствие слушать, как вы измываетесь над девушкой, которую сознательно держите в невежестве, хотя она в десять раз умнее вас? С ума сойти! Олух, который ни на что не годится, помыкает «тупой марсияшкой». Эксплуататор!
Распалившийся Дункан не сразу сообразил, кем его, собственно, обозвали, однако понял, что такое спускать нельзя. Сдержаться помог лишь опыт - еще в молодости он познал бесполезность драк и усвоил, что тот, кто злится, обычно выставляет себя на посмешище.
Алан тоже не стал лезть на рожон. Оба предпочли замять стычку, и на какое-то время на станции установилось хрупкое перемирие.
Уинт продолжал исследовать спутник. Он отправлялся в экспедиции на маленькой ракете, которую, как и его самого, доставил на Юпитер-4-б последний звездолет; возвращался с образцами скальных пород, затем аккуратно раскладывал их по ящикам, а свободное время, как и прежде, посвящал обучению Лелли.
Дункан не мог отрицать, что Алан учит ее как потому, что считает это необходимым, так и для того, чтобы занять себя; кроме того, он был уверен, что добром их близкие отношения не кончатся. Рано или поздно… До сих пор, правда, ткнуть пальцем было не во что, однако до отлета Алана, если его заберут вовремя, еще девять месяцев. А Лелли, похоже, и впрямь нашла себе кумира. И обращаясь с ней, как с земной женщиной, он с каждым днем портит ее все сильнее. Однажды они разберутся в своих чувствах - и наверняка начнут воспринимать Дункана Уивера как препятствие, которое следует устранить. Поскольку лучше не допускать болезни, чем потом лечить, нужно постараться предотвратить подобное развитие событий. Но торопиться не стоит…
Дункан не торопился.
Однажды Алан Уинт улетел - и не вернулся. Просто не вернулся, и все.
Угадать, о чем думает Лелли, было невозможно, однако случившееся явно ее задело.
На протяжении нескольких суток она не отходила от окна в главной комнате, за которым чернела космическая ночь. Вовсе не потому, что ждала Алана или надеялась на его возвращение, - нет, она прекрасно знала, что запаса кислорода хватает на тридцать шесть часов. Лелли хранила молчание, на лице девушки застыло привычное до отвращения выражение удивления, изменились только глаза, которые стали чуть менее живыми.
Дункан не знал, догадывается ли она об истинной причине исчезновения Алана. Узнать это можно было единственным способом - спросить в лоб, что представлялось довольно рискованным. Он не хотел признавать, что побаивается Лелли; а ведь еще неделю-другую назад напустился бы на нее за то, что она целыми днями торчит у окна. Тупая-то тупая, - а вдруг сообразит, что подстроить в этакой глуши несчастный случай - проще простого? Теперь, перед тем как выйти из купола, он всякий раз подсоединял к скафандру новый, заведомо полный воздушный баллон и оставлял в проеме наружного люка камень - чтобы шлюз не закрылся у него за спиной. Следил, чтобы пища готовилась в общей кастрюле, и все время пристально наблюдал за Лелли, которая после того, как Уинт пропал, ни разу не упомянула о нем…
Так продолжалось около недели. Затем настроение марсияшки круто изменилось. Она забыла про окно и принялась читать - жадно, без разбору, хватая все, что попадалось под руку.
Дункан не понимал, чем вызвано это увлечение книгами, однако решил, что выяснять не стоит. По крайней мере, хоть чем-то занимается.
Какое-то время спустя он ощутил облегчение. Похоже, кризис миновал. Марсияшка то ли ни о чем не догадывалась, то ли до нее дошло, что шум поднимать не стоит. Однако увлечение Лелли книгами не проходило. Как правило, Дункану приходилось напоминать ей, что он заплатил две тысячи триста шестьдесят фунтов за компанию.
Мало- помалу случай с Аланом забылся. Когда прибыл очередной корабль, Дункан слегка испугался: а что, если Лелли поделится своими подозрениями с экипажем? Но страх оказался напрасным. Она не делала никаких попыток с кем-либо заговорить. Когда звездолет улетел, Дункан поздравил себя с тем, что не ошибся в Лелли -тупая марсияшка просто-напросто забыла Алана Уинта.
Тем не менее несколько месяцев спустя Дункан вынужден был признать, что недооценивал Лелли. Она узнавала из книг то, о чем он сам не имел ни малейшего понятия. Это имело свои преимущества, хотя и ставило его в неудобное положение, подумать только, он не может ответить на вопрос марсияшки! Как человек практичный, Дункан с подозрением относился к знаниям, почерпнутым из книг, а потому не преминул объяснить Лелли, что многое из того, о чем в них написано, - сущая ерунда, книги не способны заменить жизненный опыт. Стал приводить примеры из собственной жизни и не заметил, как начал ее учить.
Лелли схватывала все на лету, что вынудило Дункана вновь изменить свое мнение о марсианах; теперь он считал, что те тупы в том смысле, что не умеют пользоваться мозгами, которыми их наделила природа. Лелли поглощала знания точно пылесос - залежи пыли; прошло совсем немного времени, а ей уже было известно о станции не меньше самого Дункана. Он отнюдь не собирался на первых порах серьезно ее обучать, однако предпочел это занятие скуке. Кроме того, за образованную марсияшку можно будет запросить подороже…
Забавно, черт побери. Ему всегда казалось, что образование - пустая трата времени, однако, если вдуматься, оно кое-что да значит. Может быть, удастся продать Лелли кому-нибудь в секретари… Дункан принялся учить ее ведению бухгалтерской отчетности - настолько глубоко, насколько разбирался сам.
Недели складывались в месяцы, месяцы в года; теперь время уже не ползло улиткой, а летело. Когда ты удостоверился, что не свихнулся и не свихнешься, возникает очень приятное чувство: сидишь и спокойно ждешь, пока закончится срок ссылки и можно будет получить честно заработанные денежки.
На Каллисто открыли новое месторождение, поэтому грузы на спутник стали прибывать несколько чаще, а в остальном все шло, как обычно: изредка прилетали корабли, забирали редкоземельные металлы и снова пропадали в черноте космоса. Дункан и не заметил, как подоспел момент, когда он смог сказать себе: «Еще два корабля - и я полечу домой» А затем, очень скоро, стоя на металлическом «языке» снаружи купола и глядя, как стартует очередной звездолет, он мысленно воскликнул: «Следующий будет моим! Господи Боже, неужели?…»
Он провожал корабль взглядом, пока тот не затерялся среди звезд, потом повернулся - и обнаружил, что шлюз закрыт.
Решив, что Лелли забыла Алана Уинта, Дункан перестал принимать меры предосторожности - в частности, уже не клал камень в проем наружного люка. Он просто оставлял его распахнутым настежь, поскольку на спутнике не было ветра, который мог бы захлопнуть люк. Дункан дернул за ручку. Люк не поддался.
Черт!
Дункан отошел на несколько шагов, затем приблизился к окну купола. Лелли сидела в кресле, пристегнувшись ремнем, и, по всей видимости, о чем-то размышляла. Внутренний люк был открыт; естественно, наружный в таком случае ни за что не распахнется. Ему помешают блокировочное устройство и разность давления.
Дункан постучал по стеклу, чтобы привлечь внимание Лелли; он совсем забыл, что звуки снаружи в купол не проникают. Должно быть, Лелли заметила краем глаза какое-то движение. Она подняла голову и уставилась на Дункана. Господи, что с ней случилось? Волосы по-прежнему уложены в прическу, но от нормального человеческого макияжа не осталось и следа!
Дункана словно обухом по голове ударило. Время будто замерло.
Он притворился, что ничего не понял. Замахал руками, показывая, что нужно закрыть внутренний люк. Девушка не пошевелилась. Дункан заметил в ее руке книгу в голубом переплете. Эта книга не входила в число тех, что были присланы сюда Компанией; нет, она когда-то принадлежала Алану Уинту.
Дункана охватила паника, на лбу выступил холодный пот. Он перевел взгляд на датчики, расположенные на передней пластине скафандра, и облегченно вздохнул. Марсияшка не сообразила выпустить из баллона кислород. Воздуха хватит часов на тридцать. Усилием воли он овладел собой. Включил ранцевый двигатель, переместился обратно на металлический «язык» и задумался.
Вот стерва! Ничего не скажешь, ловко она обвела его вокруг пальца! Делала вид, что все забыла, а сама ведь тянула, зараза, до последнего!
Прошло несколько минут, прежде чем Дункан успокоился и попробовал собраться с мыслями.
В запасе тридцать часов. Времени вполне достаточно. Даже если он не сумеет прорваться в купол, у него останется шанс выжить - он заберется в транспортный бот и улетит на Каллисто.
Допустим, Лелли будет утверждать, что он прикончил Уинта… Пускай утверждает, прямых улик у нее все равно нет. И потом, кто поверит какой-то там марсияшке? Скорее всего сочтут, что она свихнулась от затянувшегося пребывания на станции.
Однако пятно на репутации, конечно, останется, поэтому лучше, надежнее разобраться с ней здесь и сейчас. Вдобавок идея насчет бота весьма рискованная, эту возможность надо использовать лишь в крайнем случае. Сначала попробуем так…
Дункан отправился в малый купол, где отключил питание и обогрев главного, потом сел и принялся ждать. Герметичный купол, естественно, сразу не остынет, однако понижение температуры не почувствовать невозможно. Батарей, которые находятся внутри, надолго не хватит, даже если марсияшка догадается их использовать.
Он прождал ровно час. Солнце скрылось за горизонтом, ему на смену выплыла Каллисто. Пора посмотреть, что там творится. Дункан подлетел к окну как раз вовремя, чтобы увидеть, как Лелли при аварийном освещении опускает лицевой щиток шлема.
Дункан выругался. Не подействовало! Теперь ей не страшен ни холод, ни недостаток воздуха - ведь в куполе полным-полно запасных баллонов.
Он включил передатчик и окликнул Лелли. Услышав его голос, девушка на мгновение замерла, но не отозвалась, а потом решительно отключила свой интерком. Дункан не стал следовать ее примеру: образумится - непременно позовет.
Он вернулся к шлюзу и вновь призадумался. Похоже, проникнуть внутрь, не повредив купол, невозможно. Значит, нужно действовать иначе. Да, Лелли в скафандре не сможет ни есть, ни пить, но то же самое, к сожалению, верно в отношении его самого. Что ж, раз так…
Дункан снова отправился в малый купол и забрал оттуда электрический резак. У главного купола он прикинул возможные последствия своих действий. За наружной стеной пустое пространство, дальше изоляция, которая расплавится, как масло; кислорода нет, значит, она не загорится. А вот как быть с внутренней стеной?… Лучше всего проделать несколько маленьких отверстий, чтобы понемногу выпустить воздух, причем держаться надо подальше, иначе его отшвырнет на весьма приличное расстояние. Но как поведет себя Лелли? Вероятно, примется заделывать дырки, класть на них асбестовые заплатки. Потом эти дырки придется заварить… Ладно, заварим. Итак, поехали.
Он проверил, надежно ли держат магнитные подошвы, поднял резак и нажал на кнопку. Ничего. Дункан нажал снова, потом выбранился, вспомнив, что отключил питание.
Пришлось возвращаться в малый купол. Из окна главного на скалы вокруг брызнул яркий свет. Интересно, сообразит ли марсияшка, что он задумал? Даже если сообразит, что с того? Помешать она все равно не сможет.
Дункан вновь нажал на кнопку. Резак заработал. На то, чтобы вырезать круг диаметром около двух футов, ушло несколько минут. Он внимательно изучил проделанное отверстие и снова взялся за резак. Внезапно в интеркоме щелкнуло.
- И не пытайся, - произнесла Лелли. - Иначе тебе несдобровать.
Дункан помедлил, гадая, что могут означать ее слова. В голосе Лелли явственно прозвучала угроза. Пожалуй, следует заглянуть в окошко.
Лелли стояла у стола, на котором лежал какой-то прибор непонятного назначения. Пластиковая упаковка, металлическая пластина, батарея, от которой тянется проводок. Катушка, детонатор, присоединенный к полудюжине подрывных шашек…
Просто и со вкусом. Взорвется наверняка. Если давление внутри купола упадет, упаковка начнет разбухать, проводок коснется пластины, и…
Лелли подсоединила к батарее второй провод, затем повернулась к окну и взглянула на Дункана. Невозможно поверить, что за этой по-детски наивной физиономией скрывается столь изощренный ум!
Дункан позвал ее, но девушка вновь отключила интерком. Он бесновался за стеклом, потрясал кулаками, а марсияшка стояла и смотрела. Какое-то время спустя она опустилась в кресло и пристегнулась ремнем.
- Ну ладно! - рявкнул Дункан. - Ты за это заплатишь! - Впрочем, на данный момент его слова были пустой угрозой.
Как бы узнать, что она прячет за своей гнусной рожей? Если бы взрывное устройство срабатывало от переключателя в руках Лелли, Дункан, возможно, постарался бы вывести девушку из себя, чтобы она занервничала. А так…
Он снова отправился к шлюзу. Должен же существовать какой-то способ проникнуть внутрь! Дункан пару-тройку минут поломал голову, но так ничего и не придумал. К тому же, попади он в конце концов в купол, с Лелли станется взорвать себя вместе с ним…
Как ни крути, придется лететь на Каллисто.
Дункан поднял голову. Вон Каллисто, а дальше Юпитер… Перелет ерунда, главное - посадка. Если засунуть в бот дополнительные прокладки… Попав туда, он потолкует с ребятами. Они что-нибудь да придумают, и тогда Лелли заплатит, заплатит за все…
На площадке стояли три готовых к старту бота. Страшно, конечно, но деваться некуда. С этой сволочью невозможно договориться, она даже не включает интерком. А чем дольше он медлит, тем меньше в баллоне кислорода.
Заработал ранцевый двигатель. Дункан полетел к ботам. У ближайшего он ловко сманеврировал, опустился на площадку, бросил еще один взгляд на Каллисто. А если они не включили радиомаяк? Ничего, подлетев поближе, он вызовет их через встроенный коммуникатор скафандра.
Как он и ожидал, мягкая обшивка внутри бота оказалась чересчур тонкой. Тогда Дункан сорвал обшивку со стенок других ботов, затолкал ее в свой. Размышляя о том, как бы запустить бот без посторонней помощи, он вдруг понял, что начинает замерзать. Дункан повернул рукоятку термостата, посмотрел на датчик - и вздрогнул… Лелли знала, что воздушный баллон он проверит обязательно, поэтому испортила то ли батарею, то ли нагревательный элемент. Напряжение было почти на нуле. По всей видимости, скафандр начал терять тепло достаточно давно.
Дункан знал, что долго не протянет - от силы несколько минут. Страх неожиданно исчез, уступив место бессильной ярости. Марсияшка лишила его последнего шанса на спасение, однако зря она думает, что уцелеет! Он погибнет, но погибнет не один…
Становилось все холоднее, конечности потихоньку немели. Дункан включил ранцевый двигатель и в долю секунды очутился у купола. Лишь стиснув зубы, ему удалось нажать на кнопку. На повторное нажатие сил не хватило, и он завис над металлическим «языком». Резак лежал там, где он его бросил. Пальцы отказывались двигаться. Дункан судорожно сглотнул, по щекам потекли слезы. Внезапно грудь пронзила невыносимая боль. Он вскрикнул, постарался поглубже вдохнуть - ив легкие хлынул ледяной воздух.
Лелли ждала. Она увидела фигуру в скафандре, летящую прочь от стартовой площадки, и сразу поняла, что это означает. Взрывное устройство девушка уже обезвредила и теперь стояла с толстым резиновым ковриком в руках, готовая приложить его к дыре во внутренней стенке купола. Одна минута, две… Пять минут спустя она подошла к окну, прижала шлем к стеклу и разглядела нижнюю часть зависшего над «языком» скафандра, который очень медленно смещался в сторону шлюза.
Марсианка выпустила из рук коврик, подумала, затем приблизилась к книжным полкам и достала последний том энциклопедии. Быстро отыскала нужную статью и внимательно прочла раздел, в котором говорилось о правах вдовы.
Потом взяла карандаш и листок бумаги, помедлила, старательно вспоминая, чему ее учили, и принялась писать в столбик цифры. Прошло довольно много времени. Наконец Лелли подняла голову и полюбовалась результатом вычислений. Пять тысяч фунтов в год в течение пяти лет плюс сложные проценты - очень даже неплохо, по марсианским меркам, целое состояние.
Хотя нет… В такой ситуации человек, на лице которого не застыло навсегда удивленное выражение, скорее всего нахмурился бы. Конечно, из этой суммы надо кое-что вычесть, а именно - две тысячи триста шестьдесят фунтов.

Хроноклазм

Мое знакомство с Тавией началось, можно сказать, издалека. Как-то утром на плайтонской Хай-стрит ко мне подошел незнакомый пожилой джентльмен. Он приподнял шляпу, отвесил поклон, скорее на иностранный манер, и вежливо представился: - Меня зовут Доналд Гоби, доктор Гоби. Я буду весьма признателен вам, сэр Джералд, если вы уделите мне несколько минут вашего драгоценного времени. Очень прошу простить за беспокойство, но дело весьма важное и не терпит отлагательств.
Я внимательно посмотрел на него.
- Видимо, здесь какое-то недоразумение. Я не титулован - я даже не дворянин.
Он выглядел озадаченным.
- Неужели! Простите великодушно! Такое сходство… Я был совершенно уверен, что вы сэр Джералд Лэттери.
Настал мой черед удивиться.
- Я и есть Джералд Лэттери, но мистер, а не сэр.
- О боже! - смутился он. - Конечно! Как глупо с моей стороны. Есть здесь… - он посмотрел вокруг -…есть здесь местечко, где мы могли бы побеседовать без помех?
Я заколебался лишь на миг. Бесспорно, передо мной был образованный, культурный джентльмен. Может быть, юрист. И уж конечно, не попрошайка или кто-нибудь в таком роде. Мы находились рядом с «Быком», и я пригласил его туда. Гостиная была свободна и предоставлена к нашим услугам. Он отклонил мое предложение выпить, и мы сели.
- Ну, так в чем же дело, доктор Гоби? - спросил я.
Он не сразу решился заговорить, но все же собрался с духом и сказал: - Это касается Тавии, сэр Джералд… э-э, мистер Лэттери. Вы, вероятно, не представляете истинного масштаба возможных осложнений. Вы понимаете, я говорю не о себе лично, хотя мне это грозит серьезными неприятностями, - речь идет о последствиях, предвидеть которые невозможно.
Поверьте, она должна вернуться, прежде чем случится непоправимое. Должна, мистер Лэттери!
Я наблюдал за ним. Несомненно, он был по-настоящему чем-то расстроен.
- Но, доктор Гоби… - начал я.
- Я понимаю, что это значит для вас, сэр, но все же я умоляю вас на нее воздействовать. Не ради меня, не ради ее семьи, но ради общего блага.
Нужна величайшая осторожность, иначе последствия непредсказуемы. Порядок, гармония совершенно обязательны. Сдвиньте с места одно зернышко - и, кто знает, чем это кончится? Поэтому заклинаю вас убедить ее…
Я перебил его, но мягко, так как, о чем бы там ни шла речь, его это дело очень тревожило.
- Одну минуту, доктор Гоби! Боюсь, это все же ошибка. Я не имею ни малейшего понятия, о чем вы говорите.
Он с явным недоверием поглядел на меня.
- Как?… Уж не хотите ли вы сказать, что еще не встречались с Тавией?
- Насколько мне известно, не встречался. Я даже имени такого никогда не слышал, - заверил я.
У него был такой растерянный вид, что я снова предложил выпить. Он отрицательно покачал головой и понемногу пришел в себя.
- Мне так неловко. И впрямь вышла ошибка. Прошу вас принять мои извинения, мистер Лэттери. Боюсь, я показался вам не совсем нормальным.
Все это так трудно объяснить. Забудьте, пожалуйста, наш разговор. Очень вас прошу, забудьте его.
Он удалился с потерянным видом. А я, хоть и несколько озадаченный, через день-другой выполнил его последнюю просьбу - забыл о этом разговоре.
По крайней мере думал, что забыл.
Тавию я впервые увидел года два спустя и, конечно, не знал в то время, что это она.
Я только что вышел из «Быка». На Хай-стрит было людно, и все же, берясь за ручку машины, я почувствовал на себе чей-то пристальный взгляд с противоположной стороны улицы. Я обернулся, и наши глаза встретились. У нее они были карие.
Высокая, стройная, красивая - нет, не хорошенькая, больше чем хорошенькая, - она была в обычной твидовой юбке и темно-зеленом вязаном джемпере. Однако туфли ее выглядели несколько странно: на низком каблуке, но слишком нарядные, не гармонировавшие со стилем одежды. И еще что-то во внешности девушки обращало на себя внимание, хотя я и не сразу понял, что именно. Только потом до меня дошло, что прическа, отнюдь ее не портившая, была - как бы это сказать - неожиданной что ли. Вы можете мне возразить, что волосы - всегда волосы и парикмахеры причесывают их на бесчисленное множество ладов, но это неверно. Моды меняются, и каждому времени присущ свой определенный стиль; да вы взгляните на фотографию тридцатилетней давности, и сразу это заметите. Так вот, прическа девушки, как и туфли, нарушали впечатление цельности.
Несколько секунд она смотрела на меня, смотрела пристально, без улыбки. Затем, двигаясь как во сне, шагнула на мостовую. В этот момент стали бить часы на здании рынка. Она взглянула на них и, охваченная внезапной тревогой, бросилась бежать, как Золушка, догоняющая последний автобус.
Не представляя, с кем она меня спутала, я сел в свою машину. Я был совершенно уверен, что никогда не видел этой девушки.
На следующий день, подавая мне мою обычную кружку пива, бармен «Быка» сказал: - Вчера о вас справлялась молодая особа, мистер Лэттери. Нашла она вас? Я дал ей ваш адрес.
Я покачал головой.
- Кто такая?
- Она не назвала себя, но… - и он описал мне вчерашнюю незнакомку.
- Я видел ее через дорогу, но не знал, кто это, - сказал я.
- А она вроде бы знает вас хорошо. «Это мистер Лэттери вышел от вас?» - спрашивает она. Я говорю, что да, вы здесь были. «Он ведь живет в Бэгфорд-хаусе, не так ли?» - спрашивает она. «Нет, - говорю, - мисс, то дом майора Флэкена. Мистер Лэттери живет в Чэтком-коттедже». Тогда она спрашивает, где это. Надеюсь, ничего, что я объяснил ей? По-моему, она вполне достойная молодая леди.
Я успокоил его: - Мой адрес узнать нетрудно. Странно, однако, что она упомянула о Бэгфорд-хаусе: именно этот дом я хотел бы купить, если у меня когда-нибудь будут деньги.
- Тогда поторопитесь раздобыть их, сэр. Старый майор сильно сдает последнее время. Боюсь, он недолго протянет.
На этом тогда дело и кончилось. Зачем бы девушке ни понадобился мой адрес, она им не воспользовалась, я же со своей стороны и думать об этом забыл.
Снова я увидел ее примерно месяц спустя. У меня вошло в привычку раза два в неделю ездить верхом с девушкой по имени Марджори Крэншоу, а потом отвозить ее домой. Дорога шла узкими улочками, на которых едва могли разъехаться две машины. Завернув за угол, я вынужден был затормозить и рвануть в сторону, потому что встречная машина, пропуская пешехода, остановилась прямо посреди улицы. Когда эта машина наконец проехала, я глянул на пешехода и увидел прежнюю незнакомку. Она узнала меня в ту же минуту и, поколебавшись, сделала несколько шагов навстречу с явным намерением начать разговор. Но потом, заметив сидевшую рядом со мной Марджори, очень неумело сделала вид, что вовсе не собиралась ко мне обращаться. Я дал газ.
- О! - многозначительно произнесла Марджори. - Кто это?
Я сказал, что не знаю.

- Она определенно знает вас, - недоверчиво сказала Марджори.
Мне ее тон не понравился. Кто бы это ни был, ее это, во всяком случае, не касалось. Я не ответил. Но она не отставала: - Я раньше не встречала ее.
- Должно быть, курортница, - сказал я. - Здесь их много.
- Звучит не слишком убедительно, если принять во внимание, как она смотрела на вас.
- Мне не нравится, когда меня считают лгуном.
- О, по-моему, я задала самый обычный вопрос. Конечно, если вас он смущает…
- И такого рода намеки мне тоже не нравятся. Полагаю, вам лучше пройти пешком остаток дороги. Здесь уже недалеко.
- Понимаю. Извините, что помешала. Жаль, что здесь невозможно развернуться, - сказала она, выходя из машины. - Всего хорошего, мистер Лэттери.
Подав машину назад, к воротам, развернуться можно было, но девушка уже скрылась, о чем я готов был пожалеть, так как Марджори пробудила у меня интерес к ней. А кроме того, даже не зная, кто она такая, я чувствовал, что должен быть благодарен ей. Возможно, вам знакомо это чувство освобождения от груза, о наличии которого вы до сих пор не отдавали себе отчета?
Наша третья встреча произошла на совершенно ином уровне.
Мой коттедж в Девоншире стоял в маленькой долине, прежде поросшей лесом. Здесь было еще несколько коттеджей, но мой находился в стороне от других, в ложбине, в самой нижней ее части, у самого конца дороги. С обеих сторон отвесно поднимались поросшие вереском холмы. По берегам ручья тянулись узкие пастбища. А то, что осталось от прежнего леса, образовало теперь несколько небольших кустарников и рощиц.
Однажды, когда я после полудня в ближайшей рощице осматривал участок, на котором, по моим расчетам, должны были уже дать всходы посаженные мною бобы, я услышал, как под чьими-то ногами затрещали ветки. С первого же взгляда я узнал, кому принадлежат эти светлые волосы. Какое-то мгновенье мы, как и в прошлые разы, смотрели друг на друга.
- Э-э… привет, - наконец, сказал я.
Она ответила не сразу, продолжая смотреть на меня. А затем спросила: - Есть здесь кто-нибудь в поле зрения?
Я поглядел на дорогу, затем на холмы.

Предыдущая страница 4 Следующая страница


5 Джон Уиндем

- Не вижу никого.
Она раздвинула кусты и осторожно вышла, оглядываясь по сторонам.
Одета она была, как и при нашей первой встрече, только волосы растрепались от соприкосновения с ветками. На голой земле ее туфли выглядели еще более неуместно.
- Я… - начала она, делая несколько шагов вперед.
В этот момент в верхнем конце ложбины послышался мужской голос, а затем другой, отвечавший ему. Девушка в испуге замерла.
- Они идут. Спрячьте меня куда-нибудь побыстрее, пожалуйста.
- Э-э… - невразумительно произнес я.
- О, быстро, быстро! Они идут, - настойчиво сказала она.
Вид у нее был очень встревоженный.
- Лучше пройдемте в дом, - сказал я, направляясь к коттеджу.
Она торопливо последовала за мной и, войдя, закрыла дверь на засов.
- Не позволяйте им схватить меня! Не позволяйте! - взмолилась она.
- Послушайте, что все это значит? Кто такие «они»?
Она не ответила; глаза ее, обежав комнату, остановились на телефоне.
- Вызовите полицию. Вызовите полицию, быстро!
Я колебался.
- Разве у вас нет полиции?
- Конечно, у нас есть полиция, но…
- В таком случае позвоните, пожалуйста!
- Но послушайте… - начал я.
Она стиснула руки.
- Вы должны позвонить в полицию, пожалуйста! Быстро!
Она была очень испугана.
- Хорошо. Я позвоню. Но разговаривать будете вы, - сказал я, снимая трубку.
Я привык к тому, что в наших краях нескоро получишь соединение, и терпеливо ждал. Но девушка в отчаянии ломала пальцы. Наконец меня соединили.
- Алло, - сказал я, - полиция Плайтона?
- Полиция Плайтона… - отозвались на другом конце провода. И тут я услышал торопливые шаги по покрытой гравием дорожке, а затем настойчивый стук в дверь. Отдав девушке трубку, я подошел к двери.
- Не впускайте их! - сказала она и начала говорить в трубку.
Я колебался. В дверь продолжали все настойчивее стучать. Невозможно не отвечать на стук. К тому же, на что это похоже: быстренько завести в свой коттедж незнакомую молодую девушку и тут же запереть дверь, никого больше не впуская?… На третий стук я открыл.
При виде стоявшего на крыльце мужчины я оторопел. Нет, лицо у него было вполне подходящее - лицо молодого человека лет двадцати пяти, но одежда… Непривычно увидеть нечто вроде очень обуженного лыжного костюма в сочетании с широкой курткой до бедер со стеклянными пуговицами да еще в Дартмуре в конце летнего сезона. Однако я взял себя в руки и справился, что ему угодно. Не обращая на меня внимания, он через мое плечо смотрел на девушку.
- Тавия, - сказал он, - поди сюда!
Она продолжала торопливо говорить по телефону. Молодой человек сделал шаг вперед.
- Стоп! - сказал я. - Прежде всего я хотел бы знать, что здесь происходит.
Он посмотрел мне прямо в лицо.
- Вы не поймете, - и попытался отстранить меня рукой.
Ну, скажу вам со всей откровенностью, я терпеть не могу, чтобы мне говорили, будто я чего-то не пойму, и пытались оттолкнуть меня от моего собственного порога. Я двинул его в подреберье и, когда он сложился пополам, выбросил его за дверь и запер ее.
- Они сейчас приедут, - раздался за моей спиной голос девушки, - я имею в виду полицейских.
- Если бы вы все же объяснили мне, - начал я.
Но она показала на окно.
- Смотрите!
Еще один человек, одетый так же, как и тот, чей стон отчетливо слышался из-за двери, появился на дорожке. Я снял со стены мое ружье 12-го калибра, быстренько зарядил его и, став лицом к двери, сказал девушке: - Откройте и отойдите в сторонку.
Она неуверенно повиновалась.
За дверью второй незнакомец заботливо склонился над первым. На тропинке показался третий человек. Они увидели ружье, и разговор у нас был короткий.
- Эй вы, - сказал я. - Либо вы сию же минуту уберетесь отсюда, либо подождите полицию и будете объясняться с ними. Ну, как?
- Но вы не понимаете. Это очень важно… - начал один.
- Отлично. Тогда оставайтесь и расскажите полиции, насколько это важно, - сказал я и подал девушке знак закрыть дверь.
Через окно мы видели, как двое помогают третьему - ушибленному - идти.
Полицейские держались неприветливо. Неохотно записав мои показания о незнакомцах, они холодно удалились. А девушка осталась.
Полиции она сообщила лишь самое необходимое: просто, что трое странным образом одетых мужчин гнались за ней и она обратилась ко мне за помощью. Предложение подбросить ее в Плайтон на полицейской машине она отклонила и вот осталась здесь.
- Ну, а теперь, - предложил я, - может быть, вы все же объясните мне, что все это значит?
Она посмотрела на меня долгим взглядом, в котором читалось что-то - печаль? разочарование? - ну, во всяком случае, определенное недовольство.
На миг мне показалось, что она собирается заплакать, но затем она тихо сказала: - Я получила ваше письмо… и вот сожгла свои корабли.
Я пошарил в кармане и, найдя сигареты, закурил.
- Вы… э-э… получили мое письмо и… э-э… сожгли свои корабли? - повторил я.
- Да. - Она обвела взглядом комнату, в которой не на что было особенно смотреть, и добавила - А теперь вы даже знать меня не хотите. - И тут она действительно расплакалась.
С полминуты я беспомощно смотрел на нее. Затем решил сходить на кухню и поставить чайник, чтобы дать ей время прийти в себя. Все мои родственницы всегда считали чай панацеей, так что назад я вернулся с чайником и чашками.
Девушку я застал уже успокоившейся. Она не сводила глаз с камина, который не топился. Я зажег спичку. Огонь в камине вспыхнул. Девушка наблюдала за ним с выражением ребенка, получившего подарок.
- Прелесть, - сказала она так, точно огонь был для нее новостью.
Затем снова окинула комнату взглядом и повторила - Прелесть!
- Хотите разлить чай? - Но она покачала головой и только внимательно следила, как я это делаю.
- Чай, - произнесла она. - У камина!
Что в общем соответствовало действительности, но едва ли представляло интерес.
- Я полагаю, нам пора познакомиться, - сказал я. - Меня зовут Джералд Лэттери.
- Конечно, - кивнула она. Ответ был не совсем тот, которого я ждал, но она тут же добавила - А я Октавия Лэттери, обычно меня зовут просто Тавией.
Тавия?… Это было что-то знакомое, но я не мог ухватить ниточку.
- Мы что, в родстве? - спросил я.
- Да… в очень отдаленном, - она как-то странно посмотрела на меня.
- О боже! Это так трудно, - она, похоже, снова собиралась заплакать.
- Тавия?… - повторил я, напрягая память. - Что-то… - И вдруг мне вспомнился смущенный пожилой джентльмен. - Ну, конечно! Как же его звали?
Доктор… доктор Боги или…
Она застыла.
- Не… не доктор Гоби?
- Да, точно. Он спрашивал меня о какой-то Тавии. Это вы?
- Его нет здесь? - Она посмотрела так, точно он мог где-то прятаться.
Я сказал, что это было два года назад. Она успокоилась.
- Глупый старый дядя Доналд! Так на него похоже! И конечно, вы понятия не имели, о чем он толкует?
- Я и сейчас примерно в том же положении. Хотя я могу понять, что даже дядя способен расстроиться, потеряв вас.
- Да. Боюсь, он расстроится… очень.
- Расстроился: это было два года назад, - поправил ее я.
- О, конечно, вы ведь не понимаете, да?
- Послушайте, - сказал я. - Все, как сговорившись, твердят мне, что я не понимаю. Мне это уже известно… пожалуй, это единственное, что я хорошо понял.
- Ладно. Попробую объяснить. О Боже, с чего начать?
Я не ответил, и она продолжала: - Вы верите в предопределение?
- Пожалуй, нет.
- О, я не так выразилась. Скорее… не предопределение, а тяга, склонность… Видите ли, сколько я себя помню, я думала об этой эпохе как о самой волнующей и чудесной… И потом, в это время жил единственный знаменитый представитель нашего рода. В общем, мне оно казалось изумительным. У вас это, кажется, называют романтизмом.
- Смотря, какую эпоху вы имеете в виду… - начал я, но она не обратила внимания на мои слова.
- Я представляла себе огромные флотилии смешных маленьких самолетиков, которые так храбро воевали. Я восхищалась ими, как Давидом, вступающим в поединок с Голиафом. И большие, неповоротливые корабли, которые плыли так медленно, но все же приплывали к своей цели, и никого не беспокоило, что они так медлительны. И странные черно-белые фильмы; и лошадей на улицах; и старомодные двигатели внутреннего сгорания; и камины, которые топят углем; и поезда, идущие по рельсам; и телефоны с проводами; и великое множество разных других вещей! И все, что можно было сделать!
Подумайте только, сходить в настоящий театр на премьеру новой пьесы Шоу или Ноэля Кауорда! Или получить только что вышедший из печати новый томик Т.С.Элиота! Или посмотреть, как королева отправляется на открытие парламента! Чудесное, замечательное время!
- Приятно слышать, что кто-то так думает. Мой собственный взгляд на эту эпоху не совсем…
- Но это вполне естественно. Вы видите ее вблизи, у вас отсутствует перспектива. Вам бы пожить хоть немного в нашу эпоху, тогда вы знали бы, что такое монотонность и серость, и однообразие - и какая во всем этом смертельная скука!
Я немного испугался.
- Кажется, я не совсем… э-э… Как вы сказали, пожить в вашу…
что?
- Ну, в нашем веке. В двадцать втором. О, конечно, вы ведь не знаете.
Как глупо с моей стороны.
Я сосредоточился на повторном разливании чая.
- О Боже! Я знала, что это будет трудно, - заметила она. - Ведь трудно, как вы считаете?
Я сказал, что, по-моему, трудно. Она решительно продолжала: - Ну, понимаете, оттого я и занялась историей. Я имею в виду, мне нетрудно было представить себя в эту эпоху. А потом, получив в день рождения ваше письмо, я уже само собой решила взять темой дипломной работы именно середину двадцатого века, и, конечно, в дальнейшем это стало предметом моего научного исследования.
- Э… э, и все это результат моего письма?
- Но ведь это был единственный способ, не так ли? То есть, я хочу сказать, как иначе могла бы я подойти близко к исторической машине? Для этого надо было попасть в историческую лабораторию. Впрочем, сомневаюсь, что даже при таком условии мне удалось бы воспользоваться машиной, не будь это лаборатория дяди Доналда.
- Историческая машина, - уцепился я за соломинку в этой неразберихе.
- Что такое историческая машина?
Она поглядела на меня с изумлением.
- Это… ну, историческая машина. Чтобы изучать историю.
- Не слишком понятно. С тем же успехом вы могли бы сказать: чтобы делать историю.
- Нет-нет. Это запрещено. Это очень тяжкое преступление.
- В самом деле! - Я снова попробовал сначала - Насчет этого письма…
- Ну, мне пришлось упомянуть о нем, чтобы объяснить всю историю. Но, конечно, вы его еще не написали, так что все это может казаться вам несколько запутанным.
- Запутанным не то слово. Не могли бы мы зацепиться за что-нибудь конкретное? К примеру, за это письмо, которое мне якобы предстоит написать. О чем оно, собственно?
Она посмотрела на меня строго и затем отвернулась, покраснев вдруг до корней волос. Все же она заставила себя взглянуть на меня вторично. Я видел, как вспыхнули и почти сразу погасли ее глаза. Она закрыла лицо руками и разрыдалась: - О, вы не любите меня, не любите! Лучше бы я никогда сюда не являлась! Лучше бы мне умереть!
- Она прямо-таки фыркала на меня, - сказала Тавия.
- Ну, она уже ушла, а с ней и моя репутация, - сказал я. - Превосходная работница, наша миссис Тумбс, но строгих правил. Она способна отказаться от места.
- Из-за того, что я здесь? Какая чушь!
- Вероятно, у вас иные правила.
- Но куда еще мне было идти? У меня всего несколько шиллингов ваших денег, и я никого здесь не знаю.
- Едва ли миссис Тумбс об этом догадывается.
- Но мы ведь не… Я хочу сказать, ничего такого не…
- Мужчина и женщина, вдвоем, ночью - при наших правилах этого более чем достаточно. Фактически достаточно даже просто цифры два. Вспомните, животные просто ходят парами, и никого их эмоции не интересуют. Их двое - и всем все ясно.
- Ну да, я помню, что тогда… то есть, теперь нет испытательного срока. У вас застывшая система, непоправимая, как в лотерее: не повезло - все равно терпи!
- Мы выражаем это другими словами, но принцип, по крайней мере внешне, примерно такой.
- Довольно нелепы эти старые обычаи, как приглядеться… но очаровательны. - Глаза ее на миг задумчиво остановились на мне. - Вы… - начала она.
- Вы, - напомнил я, - обещали дать мне более исчерпывающее объяснение вчерашних событий.
- Вы мне не поверили.
- Все это было слишком неожиданно, - признал я, - но с тех пор вы дали мне достаточно доказательств. Невозможно так притворяться.
Она недовольно сдвинула брови.
- Вы не слишком любезны. Я глубоко изучила середину двадцатого века.
Это моя специальность.
- Да, я уже слышал, но не скажу, чтобы мне стало от этого много яснее. Все историки специализируются на какой-нибудь эпохе, из чего, однако, не следует, что они вдруг объявляются там.
Она удивленно посмотрела не меня.
- Но, конечно, они так и делают - я имею в виду дипломированных историков. А иначе как могли бы они завершить работу?
- У вас слишком много таких «конечно». Может, начнем все же сначала?
Хотя бы с этого моего письма… нет, оставим письмо, - поспешно добавил я, заметив выражение ее лица. - Значит, вы работали в лаборатории вашего дядюшки с чем-то, что вы называете исторической машиной. Это что - вроде магнитофона?
- Господи, нет! Это такой стенной шкаф, откуда вы можете перенестись в разные эпохи и места.
- Вы… вы хотите сказать, что можете войти туда в две тысячи сто каком-то году, а выйти в тысяча девятьсот каком-то?
- Или в любом другом прошедшем времени, - подтвердила она. - Но, конечно, не каждый может сделать это. Надо иметь определенную квалификацию и разрешение, и все такое. Существует всего шесть машин для Англии и всего около сотни для всего мира, и допуск к ним очень ограничен. Когда машины только еще сконструировали, никто не представлял, к каким осложнениям они могут привести. Но со временем историки стали сверять результаты и обнаружили удивительные вещи. Оказалось, например, что еще до нашей эры один греческий ученый по имени Герон Александрийский демонстрировал простейшую модель паровой турбины; Архимед использовал зажигательную смесь вроде напалма при осаде Сиракуз; Леонардо да Винчи рисовал парашюты, когда неоткуда было еще прыгать с ними; Лейв Счастливый открыл Америку задолго до Колумба; Наполеон интересовался подводными лодками. Есть множество других подозрительных фактов. В общем стало ясно, что кое-кто очень легкомысленно использовал машину и вызывал хроноклазмы.

- Что вызывал?
- Хроноклазмы, то есть обстоятельства, не соответствующие данной эпохе и возникающие от того, что кто-то действовал необдуманно. Ну, насколько нам известно, к серьезным бедствиям это не привело, хотя возможно, что естественный ход истории несколько раз нарушался, а люди пишут теперь разные очень умные труды, объясняя, как это произошло, но каждому ясно, какими серьезными опасностями это может быть чревато.
Представьте, к примеру, что кто-то неосторожно подал Наполеону идею о двигателе внутреннего сгорания в дополнение к идее подводной лодки. Кто знает, к чему это могло бы привести! Так вот, чтобы пресечь новое вмешательство в события прошлого, пользование историческими машинами взято под строжайший контроль Исторического Совета. - Погодите минутку! - взмолился я. - То, что свершилось, - свершилось. Я хочу сказать, что вот, например, я здесь. И этого нельзя изменить, даже если бы кто-то, вернувшись в прошлое, убил моего дедушку, когда тот был еще мальчиком.
- Но, если бы это случилось, вы ведь не могли бы быть здесь, а? Нет, можно было сколько угодно повторять софизм, что прошлого не вернуть, пока не существовало способа менять это прошлое. Однако, раз уже доказано, что это всего лишь софизм, нам приходится быть чрезвычайно осторожными. Именно данное обстоятельство и беспокоит историков; другой вопрос - как это возможно - пусть решают математики. Короче, чтобы вас допустили к исторической машине, вы должны пройти специальное обучение, иметь нужную подготовку, сдать экзамен, обеспечить надежные гарантии и несколько лет находиться на испытании, прежде чем получить права и заняться самостоятельной практикой. Только тогда вам разрешат посетить определенный исторический период, причем исключительно в качестве наблюдателя. Правила здесь очень-очень строгие.
Я поразмыслил над ее словами.
- Вы не обидитесь, если я спрошу, не нарушаете ли вы сейчас эти самые правила?
- Нарушаю. Поэтому они и явились за мной.
- И если бы вас поймали, то лишили бы прав?
- Господи! Мне бы их вообще получить. Я отправлялась сюда без всяких прав. Забралась в машину, когда в лаборатории никого не было. Поскольку лаборатория принадлежит дяде Доналду, у меня была такая возможность. Пока меня не застукали у самой машины, я всегда могла сделать вид, будто выполняю что-то лично для дяди. Не имея права на помощь специальных костюмеров, я скопировала образцы одежды в музее - ну как, успешно?
- Весьма, и очень идет вам, хотя с обувью не совсем ладно.
Она поглядела на свои ноги.
- Я этого боялась. Я не смогла разыскать ничего, что относилось бы точно к данному периоду… Ну вот, - продолжала она затем, - мне удалось несколько раз ненадолго наведаться сюда. Недолгими мои визиты должны были быть потому, что время течет с постоянной скоростью, то есть один час здесь равен одному часу там, и я не могла особенно занимать машину. Но вот вчера один человек вошел в лабораторию, как раз когда я возвращалась. По моему костюму он тут же все понял, и мне ничего другого не оставалось, как прыгнуть назад в машину - иначе у меня уже никогда не было бы такой возможности. А они бросились за мной, не успев соответствующим образом одеться.

Предыдущая страница 5 Следующая страница


Семена времени 6

- Вы думаете, они вернуться?
- Полагаю, что да. Только одеты они уже будут как надо.
- Способны они пойти на крайние меры? Открыть стрельбу или еще что-то в таком роде?
Она покачала головой.
- Ну нет. Это был бы страшный хроноклазм, особенно если бы они случайно кого-то застрелили.
- Но ведь ваше пребывание здесь неизбежно вызовет серию хроноклазмов.
Что из этого хуже?
- О, мои действия предусмотрены. Я все проверила, - туманно заверила она. - Они будут меньше тревожиться насчет меня, когда сами додумаются поинтересоваться этим.
После короткой паузы она вдруг круто перевела разговор на совершенно иную тему: - В ваше время ведь принято специально наряжаться, вступая в брак, верно?
Похоже, эта проблема особенно ее волновала.
- М-м, - пробормотала Тавия. - Пожалуй, в двадцатом веке брак довольно приятная штука.
- Мое мнение о нем весьма изменилось, и в лучшую сторону, дорогая, - признал я.
Действительно, я и сам не ожидал, что он может так вырасти в моих глазах за какой-нибудь месяц.
- Что, в двадцатом веке муж и жена всегда спали в одной большой кровати, дорогой? - полюбопытствовала она.
- Только так, дорогая, - твердо ответил я.
- Забавно. Не очень гигиенично, разумеется, но все-таки совсем неплохо.
Мы некоторое время размышляли над этим.
- Дорогой, - спросила она, - ты заметил, что она перестала на меня фыркать?
- Мы всегда перестаем фыркать, если предмет получает официальное признание, - объяснил я.
Некоторое время разговор беспорядочно перескакивал с одной темы на другую преимущественно личного характера. Затем я сказал: - Похоже, нам незачем больше волноваться насчет твоих преследователей, дорогая. Они уже давно бы вернулись, если бы их действительно так беспокоил твой побег, как ты думала.
Она покачала головой.
- Мы должны и дальше соблюдать осторожность, хотя это странно.
Вероятнее всего, дядя Доналд что-то напутал. Он не силен в технике, бедняжка. Впрочем, ты и сам ведь видел, как он ошибся, установив машину на два года вперед, когда явился побеседовать с тобой. Однако от нас ничего не зависит. Нам остается только ждать и соблюдать осторожность.
Я еще помолчал, размышляя, а потом сказал: - Мне придется скоро начать работать. Это затруднить возможность наблюдения за ними.
- Работать? - спросила она.
- Что бы там люди ни говорили, но на самом деле двое не могут прожить на те же деньги, что один. И женам хочется не отставать от определенных стандартов, на что они - в разумных пределах, разумеется, - вправе рассчитывать. Моих скромных средств на это не хватит.
- Об этом можешь не тревожиться, дорогой, - успокоила меня Тавия. - Ты можешь просто что-нибудь изобрести.
- Я? Изобрести?
- Да. Ты ведь разбираешься в радио?
- Меня посылали на курсы изучения радарных установок, когда я служил в военно-воздушных силах.
- Ах! Военно-воздушные силы! - воскликнула она в экстазе. - Подумать только - ты сражался во второй мировой войне! Ты знал Монти, и Айка, и всех этих замечательных людей?
- Не лично. Я был в другом роде войск.
- Какая жалость! Айк всем так нравился. Но поговорим о деле. Все, что от тебя требуется, это раздобыть несколько серьезных книг по радио и электронике, а я покажу тебе, что изобрести.
- Ты покажешь?… О, понимаю. Но, по-твоему, это этично? - усомнился я.
- А почему бы нет? В конце концов, кто-то ведь изобрел все эти вещи, иначе как я могла бы проходить их в школе?
- Э-э… все-таки над этим вопросом надо еще подумать.
Полагаю, случившееся в то утро было простым совпадением, по крайней мере могло быть совпадением: с тех пор как я впервые увидел Тавию, я весьма подозрительно отношусь к совпадениям. Как бы то ни было, в то самое утро Тавия, глянув в окно, сказала: - Дорогой, кто-то там машет нам из-за деревьев.
Я подошел и действительно увидел палку с носовым платком, раскачивающуюся из стороны в сторону. Бинокль помог мне разглядеть пожилого человека, почти скрытого кустами. Я протянул бинокль Тавии.
- О боже! Дядя Доналд! - воскликнула она. - Полагаю, нам лучше поговорить с ним. Он как будто один.
Я вышел и направился по дорожке к кустам, помахав в ответ. Он показался из кустов, неся палку с носовым платком, как знамя. Я услышал его слабый голос: - Не стреляйте!
Я широко развел руки, показывая, что безоружен. Тавия тоже вышли и стала рядом со мной. Подойдя ближе, он переложил палку в левую руку, другой рукой поднял шляпу и вежливо поклонился: - А, сэр Джералд! Счастлив снова видеть вас.
- Он не сэр Джералд, дядя. Он мистер Лэттери, - сказала Тавия.
- Ну да! Как глупо с моей стороны. Мистер Лэттери, - продолжал он, - я уверен, вы рады будете узнать, что рана оказалась не столько опасной, сколько неприятной. Бедняге придется просто полежать некоторое время на животе.
- Бедняге? - тупо переспросил я.
- Тому, которого вы вчера подстрелили.
- Я подстрелил?!
- Очевидно, это произойдет завтра или послезавтра, - резко сказала Тавия. - Дядя, право же, вы совершенно не умеете обращаться с машиной.
- Принцип я понимаю достаточно хорошо, милочка. Вот только с кнопками немного путаюсь.
- Ну, неважно. Раз уж вы здесь, пройдемте лучше в дом, - сказала она и добавила - И можете спрятать в карман платок.
Я заметил, как он, войдя, бросил быстрый взгляд вокруг и с удовлетворением кивнул: очевидно, все было именно так, как он себе представлял. Мы сели. Тавия сказала: - Прежде чем мы пойдем дальше, дядя Доналд, я полагаю, вам следует знать, что я вышла замуж за Джералда - за мистера Лэттери.
Доктор Гоби уставился на нее.
- Замуж? - повторил он. - Зачем?
- О Господи, - и Тавия терпеливо объяснила - Я люблю его, и он меня любит, поэтому я вышла за него. Здесь это делается так.
- Так-так, - доктор Гоби покачал головой. - Конечно, я знаком с этими сентиментальностями двадцатого века и их обычаями, дорогая, но так ли уж нужно было тебе… э-э… натурализоваться?
- Мне все это нравится, - сказала она.
- Молодые женщины романтичны, я знаю. Но подумала ли ты о неприятностях, которые причинишь сэру Джер… э-э… мистеру Лэттери?
- Но я избавила его от неприятностей, дядя Доналд. Здесь, если человек не женат, на него фыркают, а я не желаю, чтобы на Джералда фыркали.
- Я имел в виду не столько время, пока ты здесь, сколько то, что будет потом. У них здесь масса всяких правил относительно предполагаемой кончины, и доказательств отсутствия, и всякое такое; в общем, бесчисленные проволочки и сложности. А тем временем он не сможет жениться ни на ком другом.
- Я уверена, он не захочет жениться ни на ком другом. Скажи ты, дорогой! - обратилась она ко мне.
- Ни за что не захочу! - возмутился я.
- Ты уверен в этом, дорогой?
- Дорогая, - сказал я, беря ее за руку, - если бы все женщины в мире…
Спустя некоторое время доктор Гоби смущенным покашливанием обратил на себя наше внимание.
- Цель моего визита, - объяснил он, - убедить мою племянницу вернуться, и притом немедленно. Весь факультет в панике, и все обвиняют меня. Сейчас самое главное, чтобы она вернулась, пока не случилось ничего непоправимого. Всякий хроноклазм может повлечь за собой катастрофу, которая скажется на всех последующих эпохах. В любой момент эта эскапада Тавии может иметь самые серьезные последствия. И это повергает всех нас в крайнее волнение.
- Мне очень жаль, дядя Доналд… Особенно оттого, что я причинила вам столько неприятностей. Но я не вернусь. Мне очень хорошо и здесь.
- Но возможные хроноклазмы, дорогая! Мне эта мысль не дает спать по ночам…
- Дядя, дорогой, это пустяки по сравнению с хроноклазмами, которые произойдут, если я вернусь сейчас. Вы должны понять, что мне попросту нельзя вернуться, и объяснить это другим.
- Нельзя?!
- Да вы только загляните в книги - и увидите, что мой муж - ну не смешное ли старомодное слово? Просто нелепое! Но мне почему-то нравится.
Происходит это древнее слово…
- Ты говорила о том, почему не можешь вернуться, - напомнил доктор Гоби.
- О да. Ну, вы увидите в книгах, что сначала он изобрел подводную радиосвязь, а затем еще связь с помощью искривления луча, за что и был возведен в дворянское звание.
- Все это мне отлично известно, Тавия. Я не понимаю…
- Но, дядя Доналд, вы должны понять. Как, во имя всего святого, смог бы он все это изобрести, не будь здесь меня, чтобы объяснить ему? Если вы заберете меня сейчас отсюда, эти вещи вообще не будут изобретены, и что же получится?
Доктор Гоби некоторое время молча смотрел на нее.
- Да, - сказал он. - Да, должен признаться, что мне это соображение почему-то не приходило в голову. - И он погрузился в раздумье.
- А кроме того, - добавила Тавия, - Джералд ни за что не хотел бы отпустить меня; скажи, дорогой!
- Я… - но доктор Гоби не дал мне договорить.
- Да, - сказал он. - Я вижу, что здесь необходима отсрочка. Я изложу им это. Но имей в виду, что речь идет только об отсрочке. - Он направился к выходу, но у двери остановился. - Только, пока ты здесь, будь осторожна, моя дорогая. Тут возникают такие деликатные, такие сложные проблемы. Мне становится страшно при мысли о путанице, которую ты можешь вызвать, если… ну, если ты совершишь нечто столь безответственное, что окажешься в результате собственной прародительницей.
- Вот уж это действительно невозможно, дядя Доналд. Я ведь происхожу по боковой линии.
- О да! Да, это большое счастье. Итак, я не прощаюсь с тобой, дорогая. До свидания! И вам, сэр… э-э… мистер Лэттери, я тоже говорю: до свидания! Я верю, что мы еще встретимся - так приятно побывать здесь не только в роли наблюдателя.
- Правда, дядя Доналд, это просто потрясно! - согласилась Тавия.
Он укоризненно покачал головой.
- Боюсь, дорогая, твои познания в истории все-таки неглубоки.
Выражение, которое ты употребила, относится к более раннему периоду, да и тогда оно не являлось образцом хорошего стиля.
Ожидаемый эпизод со стрельбой произошел примерно неделю спустя. Трое мужчин, одетых под сельскохозяйственных рабочих, приблизились к нашему дому. Тавия узнала одного из них в бинокль. Когда я с ружьем в руках появился на пороге, они сделали попытку спрятаться. Я всадил в одного из них заряд дроби, и он, хромая, ретировался.
После этого нас оставили в покое. Немного спустя я приступил к работе над подводной радиосвязью - она оказалась, на удивление, простой штукой, - если уже знаешь принцип! - и подал заявку на патент. Теперь мы смогли перейти ко второму этапу - к передаче при помощи кривизны луча.
Тавия все время торопила меня: - Видишь ли, дорогой, я не знаю, сколько у нас с тобой времени. С тех пор, как я здесь, я все время пытаюсь вспомнить дату твоего письма - и не могу, хотя отчетливо помню, что ты подчеркнул ее. Я знаю, что в твоей биографии говорится, будто бы первая жена тебя бросила - какое дикое слово «бросила», словно я способна бросить тебя, милый мой! Но там не сказано, когда это случилось. Поэтому я вынуждена торопить тебя, иначе, если ты не успеешь закончить свое изобретение, получится ужасный хроноклазм. - А затем вдруг меланхолично добавила, - вообще говоря, хроноклазм так или иначе случится. Дело в том, что у нас будет ребенок.
- Нет! - вскричал я в восторге.
- Что значит «нет»? Будет. И я в тревоге. Никогда не слышала, чтобы с путешественниками во времени такое случалось. Дядя Доналд пришел бы в ужас, если бы знал.
- К черту дядю Доналда! - сказал я. - И к черту хроноклазмы! Мы отпразднуем это событие, дорогая.
Недели промелькнули быстро. Мои патенты были условно приняты. Я вплотную занялся теорией искривления луча и использования его для связи.
Все шло прекрасно. Мы строили планы: как назовем ребенка - Доналдом или Александрой; мы представляли, как скоро начнут поступать гонорары и можно будет попытаться купить Бэгфорд-хаус, как забавно будет впервые услышать обращение: «леди Лэттери», и толковали на прочие такие темы…
А потом пришел тот декабрьский вечер, когда я вернулся из Лондона после деловой встречи с одним промышленником, а она исчезла…
Ни записки, ни слова прощания. Только распахнутая дверь и перевернутый стол в столовой…
О Тавия, дорогая моя…
Я начал эти записки, потому что до сих пор испытываю чувство неловкости: этично ли числиться изобретателем того, что ты не изобретал? И мои записки должны были восстановить истину. Но теперь, дописав до конца, я сознаю, что такое «восстановление истины» ни к чему хорошему не привело бы. Могу себе представить, какой поднялся бы переполох, вздумай я выдвинуть свое объяснение для отказа от возведения во дворянство, и, пожалуй, не стану этого делать. В конце концов, когда я перебираю все известные мне случаи «счастливых озарений», я начинаю подозревать, что некоторые изобретатели таким же способом стяжали славу, и я буду не первым.
Я никогда не строил из себя знатока тонких и сложных взаимодействий прошлого и настоящего, но сейчас убежден, что один поступок с моей стороны совершенно необходим: не потому, что я опасаюсь вызвать какой-то вселенский хроноклазм, но просто из страха, что, если бы я пренебрег этим, со мной самим всей описанной истории никогда не случилось бы. Итак, я должен написать письмо.
Сначала адрес на конверте:
МОЕЙ ПРАПРАВНУЧАТОЙ ПЛЕМЯННИЦЕ, МИСС ОКТАВИИ ЛЭТТЕРИ (Вскрыть в 21-й день ее рождения, 6 июня 2136.)
Затем само письмо. Написать дату. Подчеркнуть ее.
«МОЯ ДОРОГАЯ, ДАЛЕКАЯ, МИЛАЯ ТАВИЯ, О МОЯ ДОРОГАЯ…»

Выживание

Пока космодромный автобус не спеша катил около мили по открытому полю, которое отделяло привокзальные строения от грузовых подъемников, мисс Фелтон внимательно смотрела поверх ровного ряда плеч вперед. Корабль возвышался над равниной словно огромный серебряный шпиль. На его носу она увидела яркий голубой свет, говоривший о том, что все готово к старту. На огромных хвостовых стабилизаторах и вокруг них суетились крошечные механизмы и точечки людей, завершавших последние приготовления. В этот момент мисс Фелтон глядела на открывающуюся перед ней картину с непередаваемым отвращением и горькой, безнадежной ненавистью.
Наконец ее взгляд оторвался от бесконечности и сосредоточился на затылке зятя, стоящего в ярде перед ней.
Его она тоже ненавидела. Она обернулась, бросив быстрый взгляд на лицо своей дочери, сидевшей сзади. Алиса казалась бледной, ее губы - крепко сжаты, а глаза смотрели прямо перед собой.
Мисс Фелтон поколебалась. Ее взгляд вернулся к кораблю. Она решилась на последний шаг. Под шум автобуса она проговорила: - Алиса, дорогая, еще не поздно, даже сейчас, ты понимаешь. Девушка на нее даже не взглянула. Она сделала вид, что ничего не слышала, только еще крепче сжала губы. Правда потом они разжались.
- Мама, прошу тебя! - сказала она. Но раз начав, мисс Фелтон уже не унималась. - Это для твоего же блага, дорогая. Все, что тебе нужно - это переменить решение. Девушка демонстративно промолчала. - Никто не станет тебя винить, - упорствовала мисс Фелтон. - Они и не подумают о тебе ничего плохого. Ведь каждый знает, что Марс не место…
- Мама, пожалуйста, перестань, - оборвала дочь. Резкость ее тона на миг выбила мисс Фелтон из колеи. Та заколебалась. Но лишь на секунду, не упустив случая ответить по достоинству.
- Ты не приспособлена к той жизни, что тебя ожидает, дорогая.
Совершенно примитивной. Не достойной ни одной женщины вообще. К тому же, милая, это была бы разлука с Дэвидом всего-то на пять лет. Я уверена, что если бы он по-настоящему любил тебя, то посчитал бы, что тебе здесь спокойнее и безопаснее…
- Сколько можно твердить об одном и том же, мама, - оборвала девушка.
- Говорю тебе, я не ребенок. Я все обдумала и решила. Сама.
Мисс Фелтон несколько минут сидела молча. Автобус вырулил на открытое поле и теперь казалось, что космический корабль вздымается до самого неба.
- Когда у тебя будет ребенок, - пробормотала она, как бы самой себе, - тогда еще вспомнишь мои слова, поймешь, каково…
- По-моему, тебя вообще вряд ли кто поймет, - ответила Алиса. - Во всяком случае, это чересчур сложно. Мне и без того тяжко, а ты…
- Дорогая, я же люблю тебя. Я тебя родила. Я тебя воспитала, и знаю тебя лучше, чем кто-бы там ни был. Я знаю, что эта жизнь не для тебя. Будь ты сильной, стойкой, мужественной девушкой, тогда ладно, быть может… но ты не такая, милая. Сама же знаешь, совершенно не такая.
- По-моему, ты знаешь меня не так хорошо, как тебе кажется, мама.
Мисс Фелтон покачала головой. Она уставилась ненавидящими от ревности глазами в затылок своего зятя.
- Он похитил тебя у меня, - проговорила она уныло.
- Неправда, мама. Но даже если и так, ведь я больше не ребенок. Я взрослая женщина и у меня есть собственная жизнь.
- Бог тебе судья, я бы пошла… - как бы размышляя сказала мисс Фелтон, - но теперь это ни к чему, понимаешь. Одно дело, когда имеют в виду племена древних кочевников, и совсем другое в наши дни - когда речь заходит о женах солдат, моряков, летчиков, космонавтов…
- Как ты не понимаешь, мама. Это совсем другое. Я уже по-настоящему взрослая и должна…
Автобус подрулил к остановке, маленький и игрушечный, на фоне корабля, который казался чересчур большим, чтобы подняться в небо.
Пассажиры выбрались наружу и встали кучкой, озираясь, около сверкающего борта. Мистер Фелтон обнял дочь. Алиса прижалась к нему со слезами на глазах.
- До свидания, моя дорогая, - пробормотал он дрожащим голосом. - Счастливого пути.
Он отпустил ее и пожал руку зятю.
- Береги ее, Дэвид. Ведь она…
- Я знаю. Постараюсь. Не беспокойтесь.
Мисс Фелтон крепко поцеловала дочь и заставила себя протянуть зятю руку.
- Просим всех пассажиров подняться на борт! - сказал голос из подъемника.
Двери подъемника закрылись. М-р Фелтон старался не встречаться с женой взглядом. Он взял ее за талию и молча повел к автобусу.
Вернувшись вместе с дюжиной других машин под защиту стен космопорта, мисс Фелтон поочередно промокнула глаза кончиком носового платочка и бросила быстрый взгляд на громадный, безмолвный и одинокий остов корабля.
Ее рука коснулась руки мужа.
- Я все еще до сих пор не верю, - сказала она. - Это так на нее не похоже. Думал ли ты когда-нибудь, что наша маленькая Алиса?… ОХ, зачем только она вышла за него замуж?… - Ее слова перешли в рыдания.
Не говоря ни слова, муж сжал ее пальцы.

- Ничего удивительного, если бы это произошло с другими девушками, продолжала она. - Но Алиса всегда была тихой, застенчивой, я даже беспокоилась из-за ее скромности. Я боялась, что она может стать каким-нибудь синим чулком, робкой и угрюмой занудой. Помнишь, как остальные дети звали ее Мышкой?
И вот! Пять лет в этом чудовищном космосе. Ой, она не выдержит, Генри. Я знаю, что она не сможет, у нее не тот характер. Почему ты не вмешался, Генри? Она бы тебя послушала. Ты мог бы их остановить.
Муж вздохнул.
- Всегда так бывало: одни дают советы, Мэриам, хотя вряд ли в них кто нуждается, а другие пренебрегают ими, стараясь жить собственной жизнью.
Алиса теперь взрослая женщина со своими собственными взглядами на жизнь и правами. Да кто я такой, чтобы решать за нее, что лучше, а что хуже?
- Но ты мог бы помешать ей!
- Возможно, но какой ценой.

Предыдущая страница 6 Следующая страница


7 Джон Уиндем

Она на несколько минут замолчала, затем сжала пальцами его ладонь.
- Генри, Генри, у меня такое чувство, что мы их больше не увидим.
- Ты сам не веришь в это по-настоящему, Генри. Ты просто стараешься меня приободрить. О, зачем, зачем ей понадобилось уехать в это ужасное место. Она такая юная. Ну что ей стоило бы подождать пять лет. Откуда в ней столько упрямства, столько строптивости - куда делась моя маленькая любимая мышка?
Ее муж успокаивающе похлопал по руке.
- Постарайся не думать о ней, как о ребенке, Мэриам. Она давно уже вышла из этого возраста, она теперь взрослая женщина, а если бы все наши женщины были только мышками, мы наверняка влачили бы жалкое существование.
Навигатор космического корабля Фалкон подошел к капитану.
- Отклонение, сэр.
Капитан Винтерс взял протянутую ему бумагу.
- Одна целая, триста шестьдесят пять тысячных градуса, - прочитал он.
- Хм. Не страшно. То есть, не так уж страшно. Опять юго-западный сектор.
Почему все отклонения в юго-западном секторе? Странно, не правда ли, м-р Картер?
- Может выяснится в дальнейшем, сэр. А пока - просто еще одна загадка.
- Странно, одно за другим. Лучше поправьте сейчас, пока ошибка в курсе не выросла еще больше.
Капитан раскрыл перед собой раздвижную полку и вытащил стопку таблиц.
Сверившись с ними, он записал результат.
- Проверьте, м-р Картер. Навигатор сравнил выводы с таблицей и согласно кивнул.
- Ладно, тогда в чем погрешность? - спросил капитан.
- Берет немного в сторону с постоянным вращением, сэр.
- Подправьте траекторию вручную. Я проконтролирую. Потом выровняйте корабль и стабилизируйте. Десять секунд двойного ускорения по правому борту. Дадим ему минут тридцать и двадцать секунд, чтобы развернуться, а сами посмотрим, что будет. Потом компенсируем двойным ускорением с левого борта. О'кей?
- Отлично, сэр. - Навигатор уселся в кресло пилота и застегнул пояс.
Он пробежал по клавишам и осторожно тронул переключатель.
- Я предупрежу. Может получиться хорошая встряска, - он включил систему оповещения и, достав микрофон, поставил его перед собой.
- Внимание! Внимание! Мы проводим коррекцию курса. Будет несколько импульсов. Не сильных, но все хрупкие предметы должны быть надежно закреплены. Сами вы должны занять свои места и пристегнуть ремни безопасности. Операция займет около получаса и начнется через пять минут.
Когда кончится, я сообщу позднее. Все, - он выключил микрофон.
- А то некоторые дураки подумают, что корабль не смог увернуться от метеорита, - добавил он, - Вроде той истории. Во всяком случае, хуже не будет, - подумал он вслух. - Удивительно, какого черта она здесь делает?
Хотя бы занялась чем-нибудь толковым, ну чем там обычно занимаются у них дома в деревне, вяжут, например.
- Она и вяжет, - заметил навигатор.
- Знаю, но не в этом дело. Ради чего она отправилась на Марс? Она умрет с тоски по дому и возненавидит каждый камешек в округе. Надеюсь, у ее мужа хватит ума. Слишком жестоко так поступать с этаким ребенком.
- По-моему, это и ее вина, сэр. На мой взгляд, она чертовски упряма.
Капитан выжидающе посмотрел на офицера.
- Пусть у меня нет большого жизненного опыта, но я уверен, если бы захотел, нашел бы, что сказать жене, надумай она увязаться за мной в космос.
- Но вряд ли такая штука пройдет со всеми. Как ни крути, а эта птичка, в конце концов, своего добьется.
- Я пропускаю мимо ушей первую часть вашего замечания, м-р Картер, но раз вы так хорошо постигли женскую натуру, то объясните мне, пожалуйста, какого черта она здесь оказалась, если он не потащил ее за собой?
По- вашему выходит, что отправиться на Марс также опасно, как скататься на какую-то международную конференцию.
- Да, сэр, она поражает меня своей преданностью. Обычная боязнь собственной тени вкупе с чудовищной решимостью, словно туго натянутая струна. Вроде… слышали, наверное, как овцы, столкнувшись со львом, защищают своих детенышей?
- Вы хотели сказать ягнят, - поправил капитан, - что ж, ответа будет два: а) мне не верится, и б) - вряд ли.
- Я только старался обрисовать тип характера, сэр.
Капитан поскреб пальцем щеку.
- Может быть ты и прав, но если бы я собирался взять свою жену на Марс, что запрещено свыше, я бы сразу же раскусил, что моей строптивой мамочке быть там совсем не обязательно. Кем он станет работать?
- Принимать грузы в отделении одной горнорудной компании, по-моему.
- Почасовая работа. Что ж, может быть все обойдется. Но все же, на мой взгляд, тяжко сознавать себя бедной, никчемной принадлежностью собственной кухни. Провести пол жизни, трясясь от страха рядом со смертью, а потом прозябать остаток дней в уюте и комфорте. - Он взглянул на часы. - У них было вдоволь времени, чтобы закрепить ночные горшки. Займемся делом.
- Он застегнул ремень безопасности, повернул к себе висевший на кронштейне экран, включил его и вытянулся в кресле, обозревая медленно проходящую перед ним панораму звезд.
- Все расселись, м-р Картер?
- Навигатор подключил подачу топлива и положил правую руку на ключ.
- Все на местах, сэр.
- Отлично. Давайте вверх.
Навигатор переключил все внимание на огоньки приборов перед собой.
Попробовал нажать пальцами на ключ. ничего не получилось. Маленькая двойная складочка пробежала между бровей. Он нажал вновь. Все осталось без изменений.
- Давай дальше, - раздраженно сказал капитан.
Навигатор решил попробовать развернуть корабль по другому. Он нажал один из тумблеров под левой рукой. Корабль откликнулся незамедлительно. Он весь вздрогнул и рванулся вбок. По корпусу корабля пронесся грохот, будто затихающее эхо.
Только привязной ремень удержал навигатора в кресле. Он тупо уставился на вращающиеся перед ним точки. Звезды бежали перед ним по экрану причудливым фейерверком. Какой-то миг капитан смотрел на дисплей в зловещем молчании, потом холодно произнес: - Может теперь вам посчастливится, м-р Картер, выровнять его.
Навигатор взял себя в руки. Он выбрал и нажал переключатель. Ничего не произошло. Он попробовал другой. Стрелки приборов продолжали вращаться.
У него на лбу выступила легкая испарина. Он переключился на другую топливную магистраль и попробовал вновь.
Капитан лежал в своем кресле, обозревая несущиеся по экрану глубины космоса.
- Ну как? - спросил он резко.
- Бесполезно, сэр.
Капитан Винтерс отстегнул привязной ремень и проклацал по полу магнитными подошвами. Он кивком головы приказал товарищу покинуть кресло и занял его место. Щелкнул тумблером топливных магистралей. Нажал стартер.
Никакого ответа. Точки продолжали безостановочно вращаться. Он поработал с остальными тумблерами, безрезультатно. Он поднял глаза и встретился взглядом с навигатором. Встав, он подошел к своему пульту и щелкнул выключателем. Тишину комнаты прорезал голос: - Если б только знать, пока мне только известно, что этот проклятый корабль может кувыркаться, а такой способ перемещения явно не подходит для нашего старика. Если спросите меня…
- Джевонс, - резко оборвал капитан.
Голос внезапно смолк.
- Да, сэр? - было сказано совершенно другим тоном.
- Боковые не действуют?
- Нет, сэр, признался голос.
- Окстись, парень. Я думаю, они просто не сработали. Их заело.
- Что, все сразу, сэр?
- Хотя бы те, что отвечают за левый борт. И нужно добиться, чтобы они заработали. Лучше послать кого-нибудь наружу, взглянуть, что там и как. Не нравится мне этот номер.
- Будет исполнено, сэр.
Капитан снова щелкнул переключателем связи и сделал объявление: - Прошу внимания. Можете отстегнуть привязные ремни и заниматься своими делами. Коррекция курса откладывается. Все.
Капитан и навигатор снова посмотрели друг на друга. Их лица посуровели, а в глазах отразилась тревога…
Капитан Винтерс изучал свою аудиторию. В нее входили все, находящиеся на борту Фалкона. Четырнадцать мужчин и одна женщина. Шестеро из них принадлежали к его экипажу, остальные - пассажиры. Он разглядывал их, пока они рассаживались в маленькой кают-компании корабля. Дорого бы он дал сейчас, чтобы на его корабле было побольше груза и поменьше пассажиров. А пассажиры, которым и так уже нечем было заняться, были на взводе. Кроме того, это был не тот тип спокойных и уступчивых людей, о которых мечтал капитан: шахтеры, разведчики, изыскатели, а просто авантюристы.
При таком составе женщина на борту корабля могла стать причиной излишних неприятностей, поэтому ей следовало бы быть излишне осмотрительной. К счастью, она была робкой и невзрачной. И хотя она иногда буквально раздражала своей апатичностью, он только благодарил судьбу, что она не оказалась какой-нибудь яркой блондинкой, которая доставила бы ему одни неприятности.
К тому же он напомнил себе, что недавно наблюдал, как она сидит подле своего мужа, более кроткой и милой женщины просто не придумаешь. Картер должно быть прав, утверждая о затаенном где-то упрямстве - без этого она вряд ли вообще пустилась бы в такое путешествие и стойко и безропотно прошла через все испытания. Он посмотрел на ее мужа. Странный народ, женщины. Морган был парень неплохой, но в нем не было ничего такого, как говорится, ради чего женщина пустилась бы в это путешествие…
Он подождал, пока все рассядутся и угомонятся. Наконец наступила тишина. Он обвел всех взглядом. Лицо его посуровело.
- Мисс Морган и джентльмены, - начал он. - Я созвал вас всех вместе, потому что мне, кажется, будет лучше, если каждый правильно оценит наше нынешнее положение.
Так вот. Нас подвели топливные магистрали. Они, по каким-то причинам, которые мы пока что не в силах выяснить, отказали. Что же касается левого борта, то там, скорее всего, прогорели дюзы, и заменить их нечем.
На случай, если кто-нибудь из вас не представляет, что это значит, я поясню: боковые двигатели используются при навигации. От них зависит ориентация и стабилизация корабля. Главная двигательная установка создает движущую силу, позволяющую оторваться от Земли. Потом она отключается, переводя нас в свободное падение. Любые маневры, отклонения от курса и коррекция совершаются соответствующими импульсами боковых двигателей.
Но мы их используем не только для управления. Они необходимы при посадке, которая требует неизмеримо более сложной работы, чем при взлете.
Мы поворачиваем корабль и используем основную двигательную установку, чтобы погасить скорость. Но, по-моему, вы едва ли можете себе представить чего стоит удержать такую гигантскую массу корабля такого как этот, к примеру, в нужном направлении при снижении. Тут и приходят на помощь боковые двигатели, которые ориентируют корабль в нужном направлении. Без них нам никак не обойтись.
На миг в комнате наступила мертвая тишина. Потом чей-то голос протяжно сказал: - По-вашему выходит, капитан, нам теперь ни долететь, ни приземлиться, не так ли?
Капитан Винтерс взглянул на говорившего. Это был здоровенный детина, который естественно выделялся среди остальных и без особого труда мог взять на себя роль заводилы.
- Конечно, это я и имел ввиду.
В комнате все напряженно замерли. Лишь изредка доносилось резкое, прерывистое дыхание.
Человек с раскатистым голосом покорно кивнул. Кто-то еще спросил: - Значит ли это, что мы упадем, врезавшись в Марс?
- Нет, - сказал капитан, - если мы будем лететь как сейчас, слегка уклонившись от курса, мы вообще минуем Марс.
- И отправимся играть в пятнашки с астероидами, - добавил другой голос.
- Но так будет, если мы будем просто сидеть, сложа руки. Мы сможем спастись, если что-нибудь придумаем. - Капитан замолчал, сознавая, что нужно завладеть их вниманием. Потом продолжил. - Должно быть, вы все отлично знаете, поскольку это видно в наши иллюминаторы, что мы сейчас кувыркаемся в космосе… э-э… вверх тормашками. Это происходит из-за взрыва боковых двигателей. Несомненно, это весьма неудобный способ путешествия, но если в точно заданный момент дать импульс дюзами основного двигателя, он позволит нам выровнять нашу траекторию.
- И чего хорошего в этом, если мы все равно не сможем приземлиться? - пожелал выяснить кто-то, но капитан проигнорировал реплику и продолжил: - Я свяжусь с Марсом и с домом, доложу обстановку. Я сообщу также, что намереваюсь использовать единственную доступную нам возможность - используя основную двигательную установку попытаться вывести корабль на орбиту Марса.
- Если это и удастся, нас будут подстерегать еще две опасности - промазать мимо, уйдя к внешним планетам системы, или врезаться в Марс.
Думаю, у нас есть немало шансов избежать и того, и другого.
Кончив речь, он увидел на одних лицах тревогу, на других - озабоченность. Он заметил, как крепко мисс Морган сжала руку мужу, а ее лицо чуть побледнело.
Первым нарушил тишину человек с раскатистым голосом.
- Думаете немало шансов? - повторил он вопросительно.
- Да. И еще я уверен, что это единственная возможность. Я не стану вас дурачить, изображая полную уверенность. Все слишком серьезно.
- И когда мы достигнем орбиты?
- Они постараются поймать нас радаром, и как только это удастся, пошлют нам помощь.
- Х-м… - отозвался спрашивающий, - А что вы лично думаете об этом, капитан?
- Я… что ж, видимо, это будет не так-то просто. Но раз уж мы связаны одной веревочкой, я скажу, что они доберутся до нас за несколько месяцев. Это самое лучшее, на что мы можем рассчитывать. Корабль пошлют с Земли. Сейчас планеты в противофазе. Боюсь, что придется немного подождать.
- А сколько мы выдержим, капитан?
- Согласно моим расчетам, мы продержимся около семнадцати-восемнадцати недель.
- И этого хватит?
- Должно хватить!
Он оборвал затянувшуюся паузу, последовавшую за его ответом, и продолжил неунывающим голосом.
- Пусть будет поменьше удобств, развлечений и комфорта, но если мы правильно разыграем свою партию и урежем потребности до минимума, то все выйдет как надо. Сейчас на повестке дня три насущные проблемы: воздух для дыхания - к счастью, о нем мы можем не беспокоиться. Регенерационная установка, баллоны аварийного запаса и грузового отсека обеспечат нас кислородом надолго. Воду придется экономить. По две пинты на каждые двадцать четыре часа, для всех. К счастью, мы можем добыть воду из топливных баков, хотя это будет далеко не таким простым делом, как это кажется. Хуже всего придется с пищей.
Далее он подробно объяснил своим слушателям состояние дел. И под конец добавил: - А теперь, я надеюсь, у вас будут ко мне какие-то вопросы.
- И нет никакой надежды, что боковые дюзы заработают вновь? - спросил маленький жилистый человечек с обветренным лицом.
- Никакой. Двигательный отсек корабля устроен так, что к нему в космосе не подобраться. Мы попробуем, конечно, но даже если некоторые двигатели заработают, всей левой двигательной установки нам не починить.
Он решил, что лучше ответить на большее число вопросов, склонив чашу весов в сторону уверенности, а не упадка духа. Правда, перспективы сулили мало хорошего. Прежде чем придет помощь им потребуется вся воля и решимость, которая только у них имеется, и даже после этого из шестнадцати человек всегда найдутся несколько ничтожных и слабых.
Его взгляд вновь задержался на Алисе Морган и ее муже. Ее присутствие становилось источником излишнего беспокойства. Когда страсти накалятся, кто-то из мужчин обязательно положит на нее глаз, а потом неровен час, сорвется и…
Но раз уж здесь оказалась женщина, ей придется делить все тяготы наравне с остальными. И никаких поблажек. В критический миг, может кто-нибудь и позволит себе широкий жест, но выделять человека перед лицом долгих испытаний, давая ему исключительные привилегии, было абсолютно недопустимо. Дайте ей поблажку, и вам придется дать поблажку другим на почве здоровья, или еще почему-либо - и бог знает, что из этого выйдет.
Это было бы самым честным для остальных и самое лучшее, что он мог сделать для нее… - нет, почувствовал он, глядя как она сжимает руку мужа и глядит на него широко раскрытыми глазами на бледном лице, - нет, далеко не самое лучшее.
Он надеялся, что она погибнет не первой. Было бы просто нечестно, чтобы первой была она…
Она оказалась не первой. И вообще за первые три месяца никто не погиб.
Фалкон благодаря умелому маневрированию с помощью основного двигателя, устремился к орбите Марса. После этого экипажу оставалось совсем немного работы. В промежуточном положении корабль превратился в маленький спутник, мчавшийся, вращаясь по эллиптической орбите, предопределенной заранее, в ожидании помощи, или…
На борту, если не открывать створок иллюминаторов, головоломные кульбиты корабля почти не ощущались. Но стоило их открыть, как бешеный галоп окружающего мира приводил человека в такое смятение, что тут же хотелось захлопнуть створки обратно, чтобы сохранить иллюзию устойчивой вселенной. Даже капитан Винтерс и навигатор едва успев проделать необходимые измерения выключали экран, обрывая безумное вращение звезд и находя убежище в относительном покое.
Для всех обитателей корабля, Фалкон стал маленьким, независимым миром, сильно ограниченным в пространстве и чрезвычайно недолговечным во времени.
Более того, это был мир с очень низким уровнем жизни; вкупе с нервотрепкой, постоянными срывами, скандалами, болезненным самолюбием, бесхребетностью и склочностью. Здесь находилась группа людей, где каждый был начеку, боясь, как бы его не обделили в дневном рационе, и, где тех крох, что съедали, едва хватало, чтобы заглушить голодное урчание в желудке. Ложась спать и просыпаясь ото сна, человек постоянно мечтал о еде.
Люди, стартовавшие с Земли здоровыми и полнокровными, стали теперь тощими и худыми, их лица посуровели и ожесточились, приобретя резкие черты, сменив свой нормальный цвет на землистую бледность, из которой лихорадочно сверкали безумные глаза. Они все испытывали болезненную немочь. Самые слабые безучастно лежали на своих койках. Более везучие каждый раз глядели на них с одним и тем же вопросом в глазах. Прочесть его было нетрудно: «До каких пор мы будем попусту тратить пищу на этого парня?
Похоже, он уже отмучился. Но пока никто умирать не собирался.
Как и предполагал капитан Винтерс, в один прекрасный день положение обострилось. Во всем виновата была укладка продуктов. Консервные банки с мясом в нескольких ящиках не выдержали колоссального давления остального груза, находящегося сверху, и лопнули во время взлета. В результате теперь они хаотично кружили в корабле по своим собственным орбитам. Узнай о случившемся люди, они не преминули бы их с удовольствием съесть и все. Но к несчастью, от консервов пришлось в тайне отказаться, поскольку груз бесследно исчез. И как - никто не знал. Все поиски на корабле оказались тщетны. К тому же большая часть неприкосновенного запаса состояла из обезвоженной пищи, для которой он не отваживался израсходовать нужное количество воды, поэтому несмотря на свою съедобность, еда буквально застревала в горле. Они просто решили добавлять концентрат к рациону, если превысят расчетный срок, и не слишком много. Среди груза нашлось немного съестных продуктов, которые несколько скрашивали их существование. В результате, ему пришлось уменьшить рацион, растянув его на семнадцать недель. Но не смотря на это, долго так продолжаться не могло.
Правда, сначала это привело бы к слабости и недоеданию, а не к бунту, но…
Джевонс, главный инженер, установил, что единственный способ обнаружить и исправить неполадки в боковых двигателях - это пробраться в двигательный отсек корабля. Из-за баков, крепившихся за головной частью и отделявших ее от остальных секций корабля, пробраться туда прямо из жилых отсеков оказалось невозможно.
К тому же, имеющимися в наличии инструментами было невозможно прорезать отверстие в борту корабля. Низкая температура космоса и теплопроводность металла буквально пожирали все тепло горелки, не давая ему причинить заметного ущерба прочной оболочке. По его мнению, самым лучшим в создавшейся ситуации было бы вообще обрезать дюзы левых двигателей. Да и спорить здесь было нечего - хуже от этого не будет, поскольку остальные двигатели корабля все равно оставались неуравновешенными левым бортом; но зато единственным существенным доводом против этого плана было то, что для резаков пришлось бы использовать драгоценный кислород. А это заставляло задуматься. Поэтому капитан временно наложил на все начинания крест, оставив их про запас.
- Хорошо же, - сказал угрюмо Джевонс. - Мы похожи на крыс в клетке, но мы с Боуменом постараемся ее открыть и сделаем все возможное, даже если собственной рукой отрежем себе путь обратно в корабль.
Капитан Винтерс дал добро - не то, чтобы он верил, что у них что-то выйдет, но это немного успокоило бы Джевонса и никому не причинило бы вреда. Поэтому Джевонс и Боумен по целым дням не вылезали из космических скафандров и наперекор судьбе упорно работали. Их успехи, едва заметные в начале, становились все ничтожнее и ничтожнее по мере того, как уходили силы.
Умер ли Боумен насильственной смертью, или нет, осталось тайной.
Известно, что он не доверял Джевонсу. Единственное, что заметили все, так это как вздрогнул корабль и по его корпусу пробежала затихающая вибрация.
Возможно, это была стычка. Но скорее всего, он поторопился и случайно коротким разрядом прожег в скафандре крошечное отверстие.
Первый раз за несколько недель открыли иллюминаторы и множество лиц уставилось в головокружительное вращение звезд. В поле зрения возник Боумен. Он безучастно плавал в дюжине ярдов от корабля. Его костюм сдулся и опал, а на левом рукаве в материале красовалась гигантская рваная дыра.
Сознание того, что вокруг тебя круг за кругом плавает труп товарища, словно маленькая луна вокруг планеты, далеко не способствовало изрядно пошатнувшемуся моральному духу экипажа. Сколько не отталкивай его, все равно труп будет вращаться вокруг корабля, возможно, лишь на чуть большем расстоянии. Может когда-нибудь для подобных случаев придумают соответствующий ритуал - скорее всего это будет маленькая ракета, которая унесет бренные останки в их последнее бесконечное путешествие. Так или иначе, ввиду отсутствия прецедентов, капитан Винтерс решил оказать телу соответствующие почести, взяв его обратно на борт. Как положено, холодильная камера служила для хранения остатков провизии, но несколько отделений уже пустовало…
После временного погребения миновали почти день и ночь, как вдруг над дверью рубки управления тихо звякнул звонок. Капитан осторожно промокнул последнюю запись в бортовом журнале и закрыл книгу.
- Войдите, - сказал он.
Дверь отворилась лишь настолько, чтобы в нее проскользнула Алиса Морган. Та вошла и проворно затворила ее за собой. Он был несколько удивлен, увидев ее. Она всегда старалась усердно держаться в тени и напомнила о себе лишь несколькими просьбами, которые передавала через мужа. Он заметил в ней некоторые перемены. Как и все она была изможденной, а в глазах сквозила тревога и озабоченность. К тому же она нервничала.
Пальцы ее худых рук постоянно мельтешили, сжимаясь и разжимаясь. Было ясно, что ее следовало подтолкнуть, чтобы она выложила, с чем пришла. Он ободряюще улыбнулся.
- Входите, садитесь, мисс Морган, - любезно предложил он.
Она пересекла комнату, слегка щелкая магнитными подошвами, и заняла указанное ей кресло. Сидела она напряженно, на самом краешке.
Для нее было слишком жестоко отправляться в такое путешествие, вновь отметил он. В конце концов она могла бы быть приятной милой маленькой игрушкой, но не более. Зачем этот глупец - муж сорвал ее с насиженного места - тихой, уютной заводи городских окраин, спокойного быта, жизни, где она была защищена от любых невзгод и тревог. Его удивило вновь, как она стойко и решительно выдержала так долго в условиях Фалкона. Видно судьба была к ней благосклонна. Он говорил с ней мягко и спокойно, а она напоминала настороженную птицу, готовую в любую минуту сорваться и умчаться прочь.
- И что я могу для вас сделать, мисс Морган?
Пальцы Алисы сплетались и расплетались. Она следила за ними. Потом подняла глаза, раскрыла рот, собираясь сказать что-то, и снова закрыла.
- Это не так просто, - пробормотала она обреченно.
Стараясь помочь ей он произнес: - Не надо нервничать, мисс Морган. Лучше скажите мне, что вас мучает.
Кто- нибудь из них… пристает к вам?
Она покачала головой.
- Ах. нет, капитан Винтерс. Это совсем не то.

- Так что же?
- Это… это наш рацион. Мне не хватает пищи.
- Как и всем нам, - только и сказал он коротко.
- Знаю, - нетерпеливо ответила она, - Знаю, но…

Предыдущая страница 7 Следующая страница


Семена времени 8

- Что «но»? - спросил он холодным тоном.
Она перевела дыхание.
- Тот человек, что умер вчера, Боумен. По-моему, я могла бы рассчитывать на его порцию…
Предложение так и осталось неоконченным, когда она увидела выражение лица капитана.
Он даже бровью не повел, только почувствовал, что она поняла по его взгляду, насколько он потрясен. Более наглого заявления ему в жизни не приходилось слышать. Он буквально не нашелся, что ответить. Ее глаза встретились с его, но что удивительно, в них было еще меньше робости, чем прежде. А стыда - так и в помине.
- Я должна получать больше пищи, - сказала она с ударением.
В капитане Винтерсе поднимался гнев.
- С чего это вы взяли, что имеете право на долю погибшего человека! Я даже не хочу произносить тех слов, которыми стоило бы ответить на эту наглость, глупая девчонка. Но вы должны понять одно: мы делим, и все делим поровну. Единственное, что значит для нас смерть Боумена, так это то, что мы продержимся на нашем рационе чуть дольше - и все. А теперь, я думаю, вам лучше уйти.
Но Алиса Морган даже не двинулась с места. Она сидела, поджав губы, чуть прищурив глаза и лишь только теребя пальцами. Даже несмотря на свой гнев капитан почувствовал удивление. На его глазах домашняя кошечка вдруг превратилась в хищника. Она сказала упрямо: - До сих пор я не просила для себя никаких привилегий, капитан. Я не требовала бы и сейчас, если бы это не было абсолютно необходимым. Но смерть человека дала нам какой-то резерв. А я должна получать больше пищи.
Капитан с трудом сдержался.
- Смерть Боумена не дала нам никакого дополнительного резерва, и тем более не стала какой-то счастливой случайностью - единственное: она увеличила наши шансы выжить, на день или два отдалив смерть. Думаете, что остальные чувствуют себя лучше и меньше вас нуждаются в пище? По-моему богатому опыту просто нагло…
Она подняла руку, останавливая его. От тяжести ее взгляда он как-то смешался, оробел и, удивившись, подчинился.
- Капитан. Посмотрите на меня внимательней, - сказала она резким тоном.
Он присмотрелся. Внезапно его чувство гнева уступило место жуткому потрясению. Будто обухом по голове. На ее бледных щеках выступил слабый румянец.
- Да, - сказала она. - Теперь понимаете, что вам придется давать мне больше пищи. Моему ребенку нужно дать шанс, чтобы он выжил.
Капитан смотрел на нее как завороженный. Наконец он закрыл глаза и провел по лицу рукой.
- Господи милостивый, это же чудовищно, - пробормотал он.
- Нет, это не чудовищно, тем более если мой ребенок выживет, - проговорила Алиса Морган серьезно, будто все давно обдумала и взвесила. Он беспомощно взглянул на нее, не вымолвив ни слова. А она продолжила. - Вы же видите, мы никого не ограбим. Боумену больше не нужна его порция, а моему ребенку необходима. Это ведь очень просто, не правда ли, - она вопросительно взглянула на капитана. Он не нашелся, что ответить. Поэтому она добавила: - Так что, как видите, все будет честно. Ведь во мне теперь два человека, не так ли? И мне необходимо больше пищи. А если вы не дадите мне ее, вы убьете моего ребенка. Поэтому вам придется, придется… Мой ребенок должен жить, он должен…
Когда она удалилась, капитан Винтерс вытер лоб, отпер личный ящик и вынул оттуда одну из заветных, тщательно оберегаемых бутылок виски. Он ограничился лишь маленьким глотком из питьевого тюбика и затем убрал ее на место. Это слегка взбодрило его, но в глазах остались тот же страх и настороженность.
Почему у него не хватило мужества объяснить женщине, что у ее ребенка вообще нет шанса появиться на свет. По крайней мере было бы честно, но он сомневался, стоит ли полагаться на честность, когда дело касается общего мнения. Скажи он это, и придется объяснять почему, а когда она узнает, то все равно ни за что не поверит, разве что только поговорить с мужем. Да и потом, уж слишком поздно.
Капитан открыл верхний ящик и осмотрел пистолет. Уж лучше это. Какое искушение использовать его по назначению. И здесь дело не в минутной слабости. Рано или поздно все равно придется, а ведь чему быть, того не миновать.
Он нахмурился, не зная на что решиться. Наконец, взмахнул правой рукой и легким щелчком послал пистолет подальше с глаз в конец ящика.
Потом запер ящик. Еще рано…
Но, возможно, скоро придется носить его постоянно. Пока его авторитет держался. Только иногда слышался сдержанный ропот. Но не за горами время, когда ему понадобиться пистолет для их или его собственной безопасности.
Если люди заподозрят, что обнадеживающие сводки и сообщения, которыми он время от времени радовал их - липа, если они как-то обнаружат, что спасательный корабль, который, как они верят, мчится через бездну космоса к ним на выручку, еще даже не стартовал по сути с Земли - тогда начнется настоящий ад.
Было бы куда спокойней, если бы первым сломалось радиооборудование…
- Вам что, нечем заняться? - спросил капитан Винтерс. Он говорил отрывисто и резко, потому что был крайне раздражен, а не потому, что этот вопрос заботил его теперь больше других.
Навигатор даже не удосужился ответить. Его башмаки заклацали по полу, а ключи и браслет-идентификатор проплыли к капитану в дюйме или двух над поверхностью стола. Он протянул руку, чтобы поймать их.
- Я, - начал он, затем поймал взгляд товарища. - Бог мой, дружище, что с тобой происходит.
Он почувствовал некоторое угрызение совести. Ему понадобился боуменский браслет-идентификатор для записи в журнал, но вряд ли стоило посылать за ним Картера. У человека, погибшего смертью Боумена, вид должен быть не из лучших. Поэтому, они до сих пор и оставляли его в скафандре. К тому же, подумал он, Картер тоже был порядочным сопляком. Он вытащил бутылку. Последнюю…
- Лучше хлебни этого, - сказал он.
Навигатор подчинился и уронил голову на руки. Капитан выловил бутылку, свободно дрейфующую в воздухе, и убрал подальше с глаз.
- Простите, сэр, - сказал навигатор, не поднимая взора.
- Ладно, Картер, все в порядке. Скверная работенка. Надо было бы мне взяться за нее самому.
Его подчиненный слегка вздрогнул. Минута прошла в молчании, поскольку каждый замкнулся на себя. Потом навигатор поднял глаза и встретил взгляд капитана.
- Дело не только… в этом.
Казалось капитан смутился.
- Что ты имеешь в виду? - спросил он.
Губы офицера дрогнули. Он никак не мог собраться с мыслями и постоянно запинался.
- Не мельтешите. Объясните толком, что хотите сказать, - проговорил капитан сурово, чтобы парень взял себя в руки.
Навигатор чуть вздернул голову. Его губы перестали дрожать.
- У него… у него… - с трудом выговорил навигатор, а потом попробовав снова, разом выдохнув, - У него нет обеих ног.
- Чего? Ты говоришь, что у Боумена вообще нет ног?
- Д… да, сэр!
- Какая чушь. Я сам видел, как его доставили. Да и ты, впрочем, тоже.
У него ноги были на месте.
- Да, сэр. Были ноги, а теперь их нет!
Капитан замер. Несколько секунд в рубке управления не было слышно ни звука, только слышалось тиканье хронометра. наконец, он с трудом выдавил всего одно слово: - По-твоему?…
- А что же еще, сэр?
- Господи милостивый! - выдохнул капитан. Он широко раскрыл глаза, постигая ужас находящегося перед ним человека…
Двое людей шли крадучись, обернув тряпками свои магнитные ботинки.
Они остановились напротив двери одной из холодильных камер. Один из них достал плоский ключ. Он вставил его в замочную скважину, осторожно попробовал, от этой ли камеры, и потом с легким щелчком повернул. Как только дверь полностью отворилась, в холодильнике дважды грохнули выстрелы. Человек, открывший дверь, осел на колени и безвольно повис в воздухе.
Второй человек так и остался за полуоткрытой дверью. Он выхватил из кармана пистолет, на миг выставил его за край двери, целясь внутрь холодильника, и дважды нажал курок.
Из рефрижератора вылетела фигура в скафандре и неестественно согнувшись, поплыла через каюту. Когда она пролетала мимо, человек выстрелил в нее еще раз. Фигура в скафандре ударилась о стенку, чуть выпрямилась и зависла у противоположной стены. Прежде чем она смогла повернуться и воспользоваться пистолетом, зажатом в руке, человек выстрелил снова. Фигура дернулась и отплыла на середину каюты. Человек держал пистолет наготове, но скафандр покачивался перед ним вяло и безжизненно.
Дверь, в которую только что вошли двое, внезапно с грохотом отворилась. Не успев войти, навигатор прямо с порога открыл огонь. Он стрелял не переставая, выстрел за выстрелом. Когда магазин опустел, человек напротив него странно покачнулся, удерживаемый магнитными ботинками, и замер навсегда. Навигатор подтянулся и зацепился за косяк.
Затем медленно, с трудом, он добрался до фигуры в скафандре. Умудрился отстегнуть шлем и снять его.
Лицо капитана казалось даже более серым, чем следовало надеяться. Его глаза медленно приоткрылись.
- Теперь твоя очередь, Картер. Счастливо!
Навигатор попробовал ответить, но вместо слов у него изо рта вырвалась кровавая пена. Руки обвисли. На его форме медленно расплывалось темное пятно. Вскоре его тело безжизненно повисло рядом с телом капитана.
- По-моему, раньше их хватало надолго, но так не может тянуться до бесконечности, - сказал маленький человечек с песочного цвета усами.
Человек, говоривший рокочущим басом, сурово посмотрел на него.
- А, да, по-твоему. И ты уверен в собственной правоте?
Маленький человечек замялся. Он облизал кончиком языка свои губы.
- Ладно. Сперва Боумен. Потом те, четверо. Потом двое умерших. Итого, семеро.
- Верно. Семеро. Ну и что? - спросил спокойно верзила. _ По правде говоря, он не был особенно высоким, Зато широк в плечах и под его внимательным взглядом исхудавший коротышка, казалось, съежился прямо на глазах.
- Э… ничего. Может мои подсчеты никуда не годятся, - сказал он.
- Возможно. Мой совет тебе: поменьше считай, побольше надейся. Понял, а?
Коротышка сник.
- Что ж. Я так и сделаю.
Верзила оглядел каюту, считая по головам.
- О'кей. начнем, - сказал он.
Остальные притихли. Они смотрели на него смущенно и заискивающе. Они нервничали. Один или двое тихо грызли ногти. Вперед опять выступил высокий парень. Он взял шлем от скафандра, перевернул и поставил на стол. Потом сказал обыденным тоном: - Будем тянуть. Каждый из нас возьмет одну бумажку и будет держать ее, не раскрывая, пока я не дам знак. Не раскрывая. Дошло?
Все кивнули. Их глаза, не отрываясь смотрели ему в лицо.
- Отлично. Одна из бумажек в шлеме помечена крестиком. Рей, я хочу, чтобы ты сейчас пересчитал бумажки и убедился, что их там девять.
- Восемь, сказала Алиса Морган резким голосом.
Все головы повернулись к ней, будто их дернули за веревочку. На их лицах было написано такое удивление, словно они только что услышали крик горлицы. Под всеобщим взглядом Алиса несколько смутилась, но выдержала его стойко и лишь бескровный рот превратился в прямую щелочку. Человек, руководивший процедурой, внимательно изучал ее.
- Так-так, - протянул он. - Значит, ты не хочешь принять участие в нашей маленькой игре!
- Нет, - сказала Алиса.
- До сих пор ты была с нами на равных, но теперь, к прискорбию, мы попали в такую ситуацию, когда ты больше не желаешь.
- Нет, - призналась Алиса.
Он поднял бровь.
- Может ты собираешься взывать к нашему благородству?
- Нет, - сказала Алиса снова. - Я считаю вашу, так называемую игру, нечестной. Тот, кто вытянет крест, умрет, не так ли?
- Про боно публико, - сказал верзила. - Прискорбно, конечно, но, увы, неизбежно.
- Но если я его вытяну, погибнут двое. И вы называете это справедливостью? - спросила Алиса.
Мужчины смутились. Алиса ждала.
Верзила переваривал ее слова. В первый раз он растерялся.
- Ну что, - проговорила Алиса. - Разве не так?
Один из присутствующих нарушил молчание, заметив: - Вопрос о том, когда именно человек обретает личность, индивидуальность или душу до сих пор остается спорным. Некоторые придерживаются мнения, что до тех пор, пока тела не разъединены…
Его резко оборвал раскатистый бас верзилы.
- Думаю, что лучше предоставить этот вопрос теологам, Сэм. На мой взгляд, он достоин мудрости самого Соломона. Но все сводится к тому, что мисс Морган требует, чтобы ее освободили от жеребьевки, войдя в ее положение.
- Мой ребенок имеет право жить, - сказала упрямо Алиса.
- Мы все имеем право жить. Все хотим жить, - проронил кто-то.
- Почему бы тебе… - начал было кто-то, но его вновь забил раскатистый голос.
- Ладно, джентльмены. Давайте соблюдать все формальности. Я за демократию. Мы проголосуем. Вопрос стоит так: либо вы решите, что требование мисс Морган правомочно и имеет силу, либо ей придется попытать счастья на общих основаниях! Так…
- Минуточку, - сказала Алиса таким твердым голосом, которого от нее не слышал еще никто из присутствующих. - Прежде чем вы проголосуете, лучше выслушайте меня. - Она огляделась вокруг, желая убедиться, что к ней приковано все внимание. Их изумление возрастало все больше. - Во-первых, сейчас я важнее любого из вас, - сообщила она просто. - Нет, не надо смеяться. Так оно и есть. И я объясню почему.
Она сделала паузу.
- До того, как сломалось радио…
- Ты хотела сказать, до того, как его сломал капитан, - поправил ее кто-то.
- Пусть до того, как оно стало бесполезно, - согласилась она. - Капитан Винтерс был в постоянном контакте с домом. Он регулярно посылал туда сообщения о нас. Особенно новости, которые запрашивала обо мне пресса. Женщины, а тем более женщины, оказавшиеся в необычайной ситуации, всегда возбуждают повышенный интерес. Он говорил, что обо мне писали в заголовках: «Молодая женщина в обреченной ракете», «Космическая авария - тяжкое испытание для женщины» и все в том же духе. И если вы забыли наши газеты, то можете представить передовицы типа: «Преодолев чудовищное расстояние заживо погребенные в космическом склепе, одна женщина и пятнадцать мужчин теперь беспомощно кружат на орбите Марса…» Вы, мужчины, представляетесь всему миру теперь неуклюжими и жалкими, как и весь этот корабль. Я же - женщина, и мое положение сразу становится романтичным, ведь я молода, красива, очаровательна… - ее исхудавшее лицо тронула кривая усмешка, - Я героиня…
Она остановилась, дав вникнуть в суть сказанного, затем продолжила: - Я была героиней еще до того, как капитан Винтерс объявил им, что я беременна. Но после этого я стала настоящим феноменом. Они постоянно требовали интервью у моих родителей и друзей, у всех, кто меня знал. И теперь бесчисленному количеству людей известно, что со мной приключилось.
Они постоянно интересуются мной. И тем более интересуются моим ребенком, которому впервые суждено родиться в космическом пространстве.
- Ну что, теперь вы понимаете. У вас есть готовая легенда. Боумен, мой муж, капитан Винтерс и остальные с риском для жизни пытались исправить бортовые двигатели. Произошел взрыв. И их выкинуло в открытый космос.
Это может пройти. Но если я с ребенком или наши тела исчезнут бесследно, тогда вам придется отвечать. И что же вы скажете? - Она вновь оглядела собравшихся. - Ну что вы скажете? Что я тоже снаружи чинила бортовые двигатели? Что я покончила с собой, умчавшись в открытый космос на ракете?
Только представьте. Мировая печать горит желанием узнать обо мне все досконально - и потребуется чрезвычайно правдоподобная история, чтобы как-то уладить случившееся. А если что-нибудь сорвется - думаю, всем вам придется очень туго.
Да, черт побери, у вас не останется ни малейшего шанса. Вас повесят или поджарят. Всех, одного за другим, если не успеют линчевать раньше…
Когда она кончила говорить, в каюте повисла гробовая тишина. На всех лицах застыло удивление людей, на которых внезапно напала злобная мелкая собачонка, и которые лишились дара речи.
Минуту или около того верзила сидел, погрузившись в размышления.
Затем он поднял глаза и задумчиво потер щетину на своем заострившемся подбородке. Потом обвел взглядом собравшихся и остановился на Алисе. На миг, уголки его рта скривились.
- Мадам, - пророкотал он, - возможно вы нас здорово надули, насчет закона, - он отвернулся. - Но мы еще успеем все взвесить до следующей встречи. А пока, Рей, семь бумажек, как велела леди…
- Это он! - сказал второй из-за плеча шкипера.
Шкипер раздраженно отмахнулся.
- Конечно же он. Неужели ты надеялся встретить кого-то другого, кружащегося в космосе как пьяная сова? - Он на миг внимательно вгляделся в экран. - Никаких сигналов. Все люки закрыты.
- Вы думаете существует шанс, шкип?
- Что? Прошло столько времени! Нет, Томми, даже тени сомнения. Мы и идем туда только для очистки совести.
- Как мы проникнем внутрь, шкип?
Шкипер проследил вращение Фалкона оценивающим взглядом.
- Что ж, они потеряли управление, но я считаю, если мы сумеем зацепить его кабелем, то сможем осторожно подтянуть к себе, как большую рыбу. Правда, придется попотеть.
И пришлось. Пять раз магнит, посланный со спасательного корабля, срывался, не произведя захвата. Шестая попытка оказалась более успешной.
Когда магнит проходил вблизи Фалкона, на миг включился электрический ток.
Магнитный захват изменил курс и оказался в непосредственной близости от корабля. Когда он его почти коснулся, подали питание, захват рванулся вперед и словно рыба-прилипала приклеился к борту корабля.
Затем последовала долгая игра по захвату Фалкона, постоянно сохраняя натяжение каната между двумя кораблями (не слишком сильное) и удерживая спасательный корабль от закручивания, спасатели медленно подтягивались к Фалкону. Трижды корабль срывался, но, наконец, после долгих изнурительных часов хитрых маневров спасательного корабля, беспорядочное движение Фалкона свелось к спокойному вращению. До сих пор на его борту не чувствовалось и намека на жизнь. Спасательный корабль подошел ближе.
Капитан, третий офицер и врач забрались в скафандры и вылезли наружу.
Они направились к лебедке. Капитан перекинул петлю из куска троса через кабель и затем привязал оба его конца к своему поясу. Он лег, держась за кабель обеими руками и, резко оттолкнувшись, заскользил в открытый космос.
Остальные последовали за ним по натянутому кабелю.
Они собрались у входного люка Фалкона. Третий офицер извлек из своей сумки рукоятку. Он вставил ее в отверстие и начал вращать до тех пор, пока не удостоверился, что внутренняя дверь переходной камеры закрыта. Когда он довел рукоять до упора и она перестала вращаться, он вставил ее в следующее отверстие. Это должно было привести в действие насосы, откачивающие воздух из переходной камеры - если, конечно, там был воздух и если до сих пор оставался ток для работы моторов. Капитан приложил микрофон к борту корабля и прислушался. Он уловил легкое жужжание.
- О'кей. Работают, - сказал он.
Он подождал пока жужжание не прекратилось.
- Отлично. Открывай. - приказал он.
Третий офицер снова вставил рукоять и повернул ее. Главный люк открылся вовнутрь, образовав на сверкающей поверхности борта темный провал. Несколько секунд все трое мрачно всматривались в отверстие.
Наконец, с угрюмым спокойствием капитан произнес: - Ладно, пошли!
И они осторожно и медленно двинулись, прислушиваясь, в темноту.
Голос третьего офицера пробормотал: - Молчание, что существует в звездном небе, Лишь только сон средь одиночества холмов…
Тут же голос капитана перебил его: - Как воздух, док?
Доктор глянул на свой анализатор.
- Нормально, - сказал он несколько удивленно. - Давление на несколько унций ниже нормы, и только. - Он принялся отстегивать свой шлем. Остальные последовали его примеру. Отвинтив крепления, капитан поморщился.
- Не нравится мне все это, - сказал он встревожено. - Пошли, посмотрим что там.
Он направился к комнате отдыха. Остальные с опаской последовали за ним.
Сцена была немыслимой и ошеломляющей. Хотя вращение Фалкона прекратилось, все незакрепленные предметы внутри него продолжали кружиться, пока не натыкались на какую-нибудь твердую преграду и отскочив от нее мчались в другом направлении. В результате, получилась мешанина из всевозможных предметов, медленно плавающих и сбившихся в кучи.
- Как и следовало ожидать, здесь никого нет, - сказал капитан. - Док, как вы думаете…
Он замолчал, уловив странное выражение в глазах доктора. Он проследил за его взглядом. Доктор уставился на плывущие обломки. Среди паривших книг, жестянок, игральных карт, ботинок и разного хлама его внимание привлекла какая-то кость. Она была большая, обглоданная и перекушенная пополам.
- В чем дело, док? - окликнул капитан.
Доктор обернулся, взглянув на него невидящими глазами, и снова уставился на плавающую кость.
- Это, - сказал он с дрожью в голосе. - Это человеческое бедро.
Очень долгое время, пока они рассматривали чудовищные останки, на Фалконе царила полная тишина. И вдруг ее прервал звук… Звук высокого, тонкого, дрожащего, но очень чистого человеческого голоса.
Трое недоверчиво посмотрели друг на друга, услышав:

Предыдущая страница 8 Следующая страница


9 Джон Уиндем

Спи-усни, дитя,
На вершине деревца.
Когда ветер налетит,
Закачает колыбель…

Алиса сидела на краю своей койки, чуть покачиваясь и прижимая к себе ребенка. Тот засмеялся и протянул маленькую ручку, чтобы коснуться материнской щеки, когда та пропела:

…ветка обломается,
Колыбелька свалится
Прямо вниз…

С щелчком открывающейся двери ее песня резко оборвалась. На миг она безумно уставилась на три фигуры, показавшиеся в отверстии люка. Ее лицо представляло маску резких черт и линий, выходящих из точек, где кожа вплотную обтягивала кости. Наконец, по нему пробежала тень понимания. Ее глаза загорелись, губы скривились в подобии улыбки.
Она высвободила руку из-под ребенка и тот повис в воздухе, гукая и улыбаясь, гукая и улыбаясь сам себе. Она запустила руку под подушку и вытянула ее оттуда, держащую пистолет.
Черный остов пистолета казался громадным в ее невероятно худенькой ручке, когда она наставила его на людей, застывших в дверном проеме.
- Посмотри, детка, - сказала она. - Посмотри сюда. Это же еда. Наша любимая еда…

Другое «я»

В тот раз я встретил их по чистой случайности. Я, наверно, все равно бы немножко позже на них наткнулся, но тогда бы все вышло совсем иначе. А тут, только я свернул за угол, как сразу их увидел - стоят спиной ко мне в самом конце прохода и осторожно выглядывают в большой коридор, чтоб выйти незаметно. Джин я узнал сразу: даже издали различил ее профиль. Что до мужчины, то он стоял ко мне спиной, однако я все равно уловил в нем что-то ужасно знакомое.
Я бы, наверное, так вот глянул на них - с любопытством, конечно, - и все бы на этом и кончилось, а уж специально следить за ними мне бы и в голову не пришло, но тут у меня мелькнула мысль, что они могли выйти только из лаборатории старого Уэтстоуна, которую и теперь, хотя он уже два года как умер, называют у нас «комнатой старика».
Конечно, Джин вправе была ходить туда, когда вздумается. Как-никак Уэтстоун был ей отцом, и все оборудование, что стояло там под чехлами, честно говоря, принадлежало ей, но на самом деле оно оставалось в целости лишь потому, что никому не хотелось первым начать его растаскивать. Старика у нас очень уважали за его работу - за ту, что он вел наверху, по должности, - и, хотя он малость, я бы сказал, помешался на одной своей теме, из которой никогда ничего не выходило, да, наверно, и выйти не могло, его престиж служил своего рода охранной грамотой комнате и всему, что в ней стояло Это была дань его памяти.
Ну и, кроме того, иным из нас, тем, кто в разное время с ним работал, казалось, что какой-то смысл во всем этом был. Во всяком случае, некоторые полученные результаты позволяли предположить, что, не будь старик таким упрямым ослом и отступи он на шаг от своей теории, он бы добился успеха. И вот эта мысль, что когда-нибудь кто-то, у кого будет время и желание, сможет в этом деле чего-то добиться, помогала сохранять комнату и оборудование в том виде, в каком он их оставил.
И все же я не мог понять, зачем Джин ходит в лабораторию украдкой. Правда, спутник ее был кто угодно, только не ее муж.
Должен признать, что, когда я свернул с намеченного пути и пошел за ними следом, объяснялось это исключительно потребностью совать нос в чужие дела. Ведь в конце концов это была Джин, а ее я меньше, чем кого-либо, мог заподозрить в каких-то тайных делишках, да еще в этой пыльной комнате, среди покрытых чехлами аппаратов.
Но тогда почему же…
Когда я выглянул в коридор, они были уже далеко. Они больше не прятались, но все же соблюдали осторожность. Я заметил, что он взял Джин за руку и ободряюще пожал ее. Я дал им скрыться за углом и пошел за ними.
К тому времени когда я выбрался на улицу, они уже были во дворе, на полпути к столовой. Теперь они шли совсем как ни в чем не бывало, только все время всматривались в прохожих, словно кого-то искали. Я все еще был слишком далеко от них, чтобы узнать спутника Джин. Они вошли в столовую, я за ними.
Они не сели за стол, а, пройдя в глубь зала, остановились спиной ко мне, и по тому, как они оглядывались по сторонам, я понял, что они и тут кого-то ищут. Двое или трое помахали им рукой, они помахали в ответ, но не подошли к ним.
Я почувствовал, что веду себя по-дурацки и даже немного подло, пожалуй. В конце концов все это меня не касалось, и к тому же в поведении их не было теперь ни тени таинственности.
Я совсем уж было собрался уйти, когда вдруг в первый раз ясно увидел в зеркале на стене лицо мужчины. Оно было ужасно знакомым, хотя я и не сразу узнал его; прошло несколько секунд, прежде чем я сообразил: это самое лицо я привык ежедневно видеть в зеркале во время бритья.
Сходство было столь разительным, что у меня подкосились ноги, я опустился на ближайший стул, и мне стало как-то не по себе.
Мужчина по-прежнему кого-то искал. Если он и заметил меня в зеркале, то я не вызвал у него интереса. Они не спеша прошли через зал, разглядывая сидевших за столом. Потом вышли в противоположную дверь. Я выскользнул в ту, что была позади меня, и обогнул здание с наружной стороны. Они стояли на посыпанной гравием площадке неподалеку от входа в столовую и о чем-то спорили.
Меня так и подмывало подойти к ним, но последнее время мы с Джин только и говорили друг другу что «здрасьте - до свиданья», и к тому же глупо подойти к совершенно незнакомому человеку, чтобы сказать ему: «Знаете, а вы на меня страшно похожи!»
И я решил подождать.
Тем временем они успели о чем-то договориться и двинулись к главным воротам. Джин все время обращала внимание своего спутника на какие-то предметы, казавшиеся ей забавными, хотя я никак не мог понять, что она нашла в них смешного. Она придвинулась к нему, просунула свою руку под его, так они и шли.
Должен сказать, это не показалось мне слишком умным. Плейбеллский научно-исследовательский институт представляет собой один из тех узких мирков, где все живут на виду друг у друга, как в одной комнате, и где ничто не ускользает от чужого глаза. Неработающие жены способны разнюхать такое, что посрамит любую ищейку, и достаточно кому-то не то что взять под руку, а просто краем глаза на кого-то взглянуть, как про них уж чего только не наговорят… Поступок Джин, сам по себе, наверное, абсолютно невинный, выглядел в подобных условиях дерзким вызовом.
Не один я это заметил. В тот день, казалось, все обрели завидную наблюдательность. Во всяком случае, несколько встречных посмотрели на меня очень пристально и с явным недоумением.
Выйдя за ворота, шедшая впереди меня пара свернула налево; я дал им еще немного себя обогнать, хотя сейчас это было уже не так важно - я теперь шел домой, своей обычной дорогой, и если бы Джин даже обернулась и увидела меня, ничего удивительного в этом не было бы. Дойдя до второго угла, они повернули направо, как раз к моему дому, но тут я услышал, что кто-то меня догоняет и, с трудом переводя дыхание, кричит: «Мистер Радл! Мистер Радл, сэр!». Обернувшись, я узнал одного из наших курьеров. Не успев еще отдышаться, он сообщил мне:
- Директор видел, как вы вышли с территории, сэр. Он послал меня напомнить вам, что к пяти вы должны представить ему для согласования свои расчеты. Он сказал, что вы, наверно, запамятовали.
Действительно, я про это и думать забыл. Я глянул на часы и увидел, что уже почти половина пятого. Джин и ее спутник вылетели у меня из головы, и я понесся обратно в институт.
Мне оставалось сделать лишь несколько небольших расчетов, и без пяти пять я уже был в кабинете директора. Он посмотрел на меня довольно сурово.
- Весьма сожалею, что помешал вашим личным делам, Радл, - сказал он, как мне показалось, довольно сухо, - но мне нужно было собрать сегодня все результаты.
Я извинился, что дотянул до последней минуты. Однако, при том что я все же не опоздал, он принял мои извинения опять-таки слишком холодно. И только выйдя от него, я догадался, в чем дело. Ведь даже меня самого поразило, до чего мы со спутником Джин похожи друг на друга, но если я все-таки мог разобраться, кто из нас - он, а кто - я, то ведь другие-то. И я вспомнил, как они шли рука об руку на виду у всех.
Самое лучшее, решил я, поскорее вернуться домой и сказать свое слово, прежде чем молва скажет свое…
Когда я был уже в двух шагах от дома, из моей калитки вышли Джин и ее спутник, и мы столкнулись нос к носу. У Джин вид был взволнованный и растерянный, у него - растерянный и сердитый. Но едва они меня увидели, как выражение их лиц мгновенно переменилось.
- Ах вот ты, наконец! Слава Богу! - вскричала Джин - Ну где тебя носило?
Я не очень был готов к такому началу. Как-никак мы почти три года обменивались друг с другом только приветствиями. Чтобы как-то прийти в себя, я принял подчеркнуто сдержанный тон
- Я не совсем вас понимаю, - сказал я, переводя взгляд с Джин на ее спутника. - Может, вы представите меня своему другу?
- Да не будь ты таким надутым дураком, Питер, - нетерпеливо сказала она.
Тем временем мужчина внимательно в меня всматривался. Лицо его приняло довольно странное выражение. Я не очень этому удивился: наверно, выражение моего собственного лица было не менее странным. Ведь наше сходство - нет, больше чем сходство, наше подобие - было сверхъестественным. Одеты мы были, правда, по-разному. Я никогда не носил вещей, которые были на нем, но все остальное. Вдруг я заметил его ручные часы: и они сами, и металлический браслет, на котором они держались, были точной копией моих. Я даже ощупал свое запястье, чтобы убедиться, что они как-то не перескочили к нему. Но мои тоже были на месте, все в порядке. Тут он сказал:
- Боюсь, в этом не так легко разобраться. Мы с Джин нарушили покой вашего дома. И очень основательно. Я, право, сожалею. Но мы не знали…
- Что за ужасная женщина! - вскричала разъяренная Джин. - Я бы с удовольствием ее придушила!
Я почувствовал, что тону, у меня перехватило дыхание.
- Какая женщина? - спросил я.
- Какая? Да та нахалка, что сидит сейчас у тебя в доме, Тентерша!
Я уставился на них обоих.
- Послушайте, - сказал я. - Это уж слишком. Она ведь моя жена…
- Так она твоя жена? Она нам говорила, но я ей не поверила. Нет, Питер, ты шутишь! Не мог ты на ней жениться! Не мог!
Я в упор посмотрел на Джин. Здесь и вправду было что-то из ряда вон выходящее. Не стану утверждать, что добрая половина людей как-то иначе думает о женах своих приятелей, но вслух они ведь этого не высказывают, тем более при посторонних. Так как же на это реагировать - возмутиться или пожалеть ее?
- Боюсь, что вы не совсем здоровы, - сказал я. - Может быть, вы зайдете в дом, приляжете на минуту, а я тем временем позвоню, вызову такси. По-моему…
Теперь Джин уставилась на меня.
- Ха-ха-ха! - невесело рассмеялась она.
- К сожалению, мы там уже побывали, - сообщил ее спутник. - Понимаете, нам очень хотелось вас повидать, а в доме никого не было. Вот мы и решили посидеть, подождать, пока вы не придете. Но пришли не вы, а мисс Тентер. Мы никак ее не ждали, и к тому же она ни за что не хотела верить, что я - это не вы, и, как ни печально мне об этом говорить, повела себя по отношению к Джин безобразно - нет, другого слова не подберешь, просто безобразно, и вообще все оказалось очень сложно и неприятно.
Он замолчал в смущении.
Все это, право же, начинало походить на какой-то бредовый сон.
- Но почему вы все время называете ее «мисс Тентер»? - спросил я. - Кто-кто, а Джин прекрасно знает, что она уже два с лишним года миссис Питер Радл.
- Господи, - сказала Джин. - Ничего не поймешь! Но я бы в жизни не подумала, что ты женишься на этой особе.
Мне то и дело приходилось напоминать себе, что у нее, видно, не все дома - так естественно это у нее получалось.
- Неужели? - холодно спросил я. - А на ком же, по-твоему, мне следовало жениться?
- На мне, разумеется, - ответила Джин.
- Послушайте, - начал в отчаянии ее спутник, но я решительно прервал его.
- Ты же сама отрезала к этому все пути, когда стала крутить с Фредди Толлбоем, - напомнил я ей почему-то вдруг с горечью; видно, старая рана еще не зарубцевалась.
- С Фредди Толлбоем? - переспросила она. - А кто это такой?
Тут мое терпение лопнуло.
- Вот что, миссис Толлбой, - сказал я, - не знаю, зачем вы затеяли этот розыгрыш, знаю одно - с меня хватит.
- Но я не миссис Толлбой, - сказала она. - Я миссис Питер Радл.
- Очевидно, вам нравится эта шутка, - ответил я ей с горечью, - но мне она не кажется слишком смешной.
Это была чистая правда: еще не так давно я больше всего на свете мечтал о том, чтобы Джин называлась миссис Питер Радл. Я посмотрел ей в глаза.
- Джин, - произнес я. - Тебе не пристало так шутить. Это слишком жестоко.
Несколько секунд она выдерживала мой взгляд. Затем глаза ее приобрели другое выражение, в них появился какой-то блеск.
- Ax! - вскричала она с таким видом, будто прочла что-то в моем лице. - Ах, это ужасно!… Господи!… Ведь я… Да помоги же мне, Питер, - добавила она, но это относилось не ко мне, а к ее спутнику. Я тоже повернулся к нему.
- Послушайте, - сказал я, - я не знаю, кто вы такой и что все это значит, и все же…
- Ну да, конечно, - сказал он, как бы внезапно все себе уяснив. - Ну конечно, вы не знаете. Я - Питер Радл.
Наступило длительное молчание. Я решил, что хватит делать из меня дурака, и повернулся, чтобы уйти. Тогда он сказал:
- Нельзя ли нам зайти куда-нибудь поговорить? Видите ли, мы оба Питеры Радлы, и вы и я, вот в чем загвоздка.
- По-моему, это не то слово, - сказал я холодно и собрался уходить.
- Вы просто ничего не понимаете, - раздался его голос у меня за спиной. - Это же машина старого Уэтстоуна. Она работает.
Возвратиться ко мне домой мы, конечно, не могли, и единственное место по соседству, которое я в ту минуту мог припомнить, была верхняя комната кафе «Юбилейное». Большинство наших институтских сейчас как раз заканчивали работу, но пока они доберутся до кафе, пройдет не меньше часа. Подтверждать мнение о моих личных делах, сложившееся у людей и успевшее дойти до ушей директора, мне отнюдь не хотелось, а потому я сначала поднялся наверх и, убедившись, что там никого нет, подошел к окну и поманил их.
Девушка, подававшая нам чай, не казалась слишком смышленой. Если она даже уловила наше сходство, это не произвело на нее заметного впечатления. Когда она ушла, Джин разлила нам чай и мы принялись за дело.
- Вы, наверно, помните концепцию времени, созданную старым Уэтстоуном, - сказал, наклонившись ко мне, мой двойник. - В качестве примера, хотя и приблизительного, он приводил замерзающее море. Настоящее, по его теории, напоминает ледовую корку, которая ползет все дальше и дальше и становится все толще. Позади остается застывшая масса льда, представляющая прошлое, впереди - текучая вода, олицетворяющая будущее. Можно предсказать, что за определенное время определенное количество молекул будет схвачено морозом, но невозможно предсказать, какие именно это будут молекулы и в каких соотношениях они в этот момент окажутся.
С прошлым, с застывшей массой, считал он, мы скорее всего ничего не поделаем, но ему представлялось, что когда-нибудь удастся проникнуть дальше передней кромки, иначе говоря - настоящего. Если б это оказалось возможным, мы начали бы создавать маленькие форпосты застывшей материи. С течением времени кромка льда достигнет их и они сделаются частью всей ледяной массы, частью настоящего. Иными словами, забегая вперед, мы создаем участки будущего, которые непременно воплотятся в настоящее. Конечно, нельзя предугадать, на какие молекулы будущего наткнешься, но коль скоро вы их обнаружили, вы тем самым связали их между собой и, закрепив эти сочетания, сделали их частью неизбежного будущего.
- Отлично все это помню, - ответил я ему. - В этом как раз и был его заскок.
- Конечно, заскок, - немедленно согласился мой собеседник. - Все, кто пытался ему помочь, рано или поздно убеждались в этом и уходили от него. Но он-то сам этого не считал. Упрямый был, как осел.
При этих словах он взглянул на Джин.
- Да-да, я знаю, - сказала она с грустью.
- Старик все трудился над машиной, которая подтвердила бы правильность его теории, а из этого ничего не могло выйти - ведь теория-то безумная. Поэтому он и не сумел использовать возможности, которые открывались в ходе его опытов. Ничто не могло заставить его хоть на шаг отступить от своей теории, и он гонялся за своей мечтой, пока вконец не извелся. Вот он и умер до срока, а его аппараты стоят без дела, и никому они не нужны. Ну а потом, вскоре после этого, мы с Джин поженились…
Я почувствовал, что все вокруг снова начинает заволакиваться туманом.
- Но Джин не вышла за вас. Она вышла за Фредди, - возразил я.
- Погодите минутку. Я сейчас к этому подойду. Так вот, вскоре после того как мы поженились, у меня возникла своя, совершенно иная теория времени. Джин позволила мне воспользоваться аппаратами своего отца - теми, с помощью которых я мог доказать правильность своей теории. До некоторой степени это мне удалось, и сегодня вы видите результат.
Он замолчал.
- Для меня все здесь по-прежнему сплошной туман, - сказал я.
- Ничего, я сейчас изложу вам основы своей теории. Я отнюдь не утверждаю, что она безупречна, но, во всяком случае, практический результат налицо - мы сидим здесь и разговариваем друг с другом.
Итак, время чем-то напоминает квантовое излучение. Атомы времени схожи с радиоактивными атомами, они постоянно находятся в состоянии распада, расщепления и излучают кванты. По-видимому, где-то должно быть состояние полураспада, но пока что мне трудно его обнаружить. Очевидно, оно длится какую-то очень малую долю секунды, так что давайте для простоты назовем его просто «мгновением». Таким образом, каждое мгновение атом времени расщепляется надвое. Эти половинки движутся по разным траекториям и, отдаляясь одна от другой, подвергаются разным влияниям, но, перемещаясь, они не остаются единым целым, они продолжают распадаться на мельчайшие частицы. Примером может служить развернутый веер, только тут из каждой пластинки расходятся новые, а из каждой новой - еще новые, и так до бесконечности.
Допустим, существует некий Питер Радл. Мгновением позже атом времени, в котором он существует, расщепляется, и вот перед нами уже два Питера Радла, слегка непохожие. Но оба атома времени снова расщепляются, и перед нами уже четыре Питера Радла. Еще одно мгновение - и их восемь, потом шестнадцать, затем тридцать два. Скоро их уже тысячи. А поскольку на протяжении секунды этот процесс повторяется много раз, существует неисчислимое множество Питеров Радлов, - и' обитают они в разных мирах, слегка или даже очень значительно не похожих один на другой, смотря по тому, на каком расстоянии от точки первоначального распада они находятся, так что Питеры Радлы под влиянием окружающих обстоятельств теряют первоначальное сходство. И, конечно, существует бесчисленное множество миров, в которых Питер Радл никогда не появлялся на свет.
Он остановился на минуту, чтобы дать мне хорошенько все это переварить. Когда, как мне показалось, я что-то понял, у меня тут же появились возражения. Однако я оставил их пока при себе, и он продолжал:
- Таким образом, это уже не проблема путешествия во времени, как понимал ее старый Уэтстоун. Очевидно, слить расщепленные атомы и тем самым воссоздать прошлое так же невозможно, как и наблюдать результаты распада, который еще не произошел. Так мне по крайней море кажется, хотя я, конечно, допускаю, что в настоящем таится неисчислимое множество вариантов будущего.
Но вместо старой проблемы возникла новая: выяснить, можно ли перемещаться с одной пластинки веера на другую, так сказать, родственную. Я этим занялся, и вот мы оба здесь, в доказательство того, что, в известных пределах, конечно, человек способен…
Он опять сделал паузу, чтобы дать мне освоиться с этой мыслью.
- Да, - произнес я наконец. - В общем все ясно. Но вот с чем мне действительно трудно свыкнуться, так это с тем, что и вы и я в равной мере, ну как бы сказать… реальны. Поскольку вы здесь, мне приходится, хотя бы в общих чертах, принять вашу теорию, и все же я не могу отделаться от чувства, что настоящий Питер Радл - это все-таки я, а вы - тот Питер Радл, каким я лишь мог бы быть. Это, мне думается, вполне естественное ощущение.
Джин подняла глаза и впервые вмешалась в наш разговор.
- А мне все представляется совсем по-другому, - сказала она. - Мы с ним - настоящие Питер и Джин. А ты - то, что могло случиться с Питером.
Она помолчала некоторое время, не сводя с меня глаз, и добавила:
- Милый, ну зачем ты это сделал!… Ты же с ней несчастлив. Я вижу.
- Дело в том, - начал мой двойник, но тут же остановился, так как открылась дверь. В комнату кто-то заглянул. Женский голос сказал: «Ах, простите», - и дверь затворилась. Я не мог со своего места разглядеть, кто это был, и вопросительно посмотрел на Джин.
- Это миссис Терри, - сказала она.
Второй Питер начал опять:
- Очевидно, мы в равной степени реальны: ведь оба мы действительно существуем, как две пластинки веера.
Он задержался на этом, чтобы растолковать мне все поподробнее, а потом пошел дальше:
- Хотя я сам все это сделал, я очень слабо представляю себе, как мне это удалось. Вам ведь известно, что человеческий мозг всегда идет проторенным путем. Вот мне и пришло в голову, что если я сумею побудить одного из моих двойников тоже этим заняться, мы с ним вдвоем, наверно, лучше в этом разберемся. Очевидно, головы у нас с вами устроены почти одинаково и нас должны интересовать одни и те же вещи, ну а поскольку наш жизненный опыт не во всем совпадает, нам не грозит опасность, что мысль наша будет развиваться в одной плоскости, - ведь если бы это было так, если бы направление мысли у нас совершенно совпадало, вы бы сделали те же открытия, что я, и притом одновременно со мной.
Действительно, его склад мышления был почти такой же, как у меня. Никогда в жизни я так легко не понимал собеседника. Дело было не в одних лишь словах. Я спросил его:
- Как вы думаете, когда произошло расщепление в нашем с вами случае?
- Я и сам гадаю, - ответил он. - Должно быть, лет пять назад, не больше. - И он протянул мне левую руку. - Видите, у нас с вами одинаковые часы.
- Во всяком случае, должно было пройти не меньше трех лет, - начал прикидывать я. - Как раз тогда появился у нас Фредди Толлбой, а, судя по удивлению Джин, его в вашей жизни не было.
- Слыхом о нем не слыхивал, - подтвердил мой собеседник, кивая головой.
- Ваше счастье, - ответил я ему, взглянув мимоходом на Джин.
Мы снова стали прикидывать.
- Это было, думаю, еще до смерти твоего отца, потому что Толлбой тогда именно и объявился, - сказал я.
Но мой двойник покачал головой.
- Смерть старика - не константа. В одном временном потоке она могла произойти раньше, в другом - позже.
Мне это не приходило в голову. Тогда я попробовал другое.
- Помнишь, когда мы с тобой поскандалили, - сказал я, глядя на Джин.
- Поскандалили? - удивилась она.
- Нет, ты не могла забыть, - сказал я с уверенностью. - Это было в тот вечер, когда между нами все кончилось. После того как я сказал, что не стану больше помогать твоему отцу.
Ее глаза широко раскрылись.
- Все кончилось? - переспросила она. - Наоборот, тогда-то мы и решили пожениться.
- Конечно, дорогая, - подтвердил мой двойник.
Я покачал головой.
- В ту ночь я пошел и напился вдрызг, потому что все полетело к чертям, - сказал я.
- Кажется, мы что-то нащупали, - заметил Питер номер два, облокотившись о стол; в глазах его блеснул охотничий восторг.
Я не разделял его радости. Мне вспомнился один из самых тяжелых моментов моей жизни.
- Я сказал тебе тогда, что по горло сыт упрямством твоего родителя и его идиотской теорией и не буду больше ему помогать, - напомнил я Джин.
- И я ответила, что ты должен по крайней мере делать вид, будто веришь в его идеи: ведь он сдает на глазах, доктор очень за него боится, и новое разочарование может его доконать.
Я решительно покачал головой:
- Я в точности помню, что ты ответила, Джин. Ты сказала: «Значит, ты такой же бездушный, как и все остальные, раз бросаешь старика в трудную минуту». Это были твои слова.
Оба они смотрели на меня, не отрываясь.
- Ну и пошло-поехало, - продолжал я вспоминать, - пока наконец я не сказал, что, видно, упрямство у вас в крови, а ты мне ответила, что вот, спасибо, вовремя узнала, что у меня в крови - эгоизм и бездушие.
- О, Питер, я бы никогда… - начала Джин.
Но тут мой двойник взволнованно перебил ее:
- Наверно, в этот момент все и случилось - в этот самый момент! Я никогда не говорил Джин о ее фамильном упрямстве. Я сказал тогда, что готов поставить еще опыт и что постараюсь быть со стариком как можно терпеливее.

Предыдущая страница 9 Следующая страница


Семена времени 10

С минутку мы сидели молча. Потом Джин сказала дрожащим голосом:
- Так все и получилось. И ты ушел и женился на ней вместо меня! - Казалось, она вот-вот заплачет. - Ах, как все ужасно, Питер, милый!…
- Сначала ты обручилась с Толлбоем, а я сделал ей предложение уже после, - сказал я. - Но это, наверно, была не ты, конечно, не ты. Это была другая Джин.
Она протянула левую руку и взяла руку мужа в свою.
- Ах, милый, - опять заговорила она тревожным голосом, - ты только подумай об этой другой «я». Бедная она, бедная… - Джин на минуту остановилась. - Может быть, нам вообще не стоило приходить. Сначала все шло нормально, - добавила она. - И, понимаешь, мы думали, что придем к себе, то есть к вам, в вашем времени, и встретим там тебя и другую меня, и все будет хорошо. Надо было мне раньше догадаться. Едва я увидела занавески, которые она повесила на окнах, как у меня сразу возникло ощущение - тут что-то неладно. Я уверена, что я бы такие никогда не повесила и другая «я» - тоже. И мебель - ну совсем не в моем вкусе. А сама она - о Господи!… Да, все получилось совсем, совсем не так, и только потому… Это ужасно, Питер, просто ужасно!…
Она вынула из сумочки носовой платок, вытерла глаза и высморкалась. Затем порывисто обернулась ко мне: в глазах ее по-прежнему стояли слезы.
- Ну, послушай, Питер… Ведь я совсем этого не хотела… Это все вышло неправильно… А та, другая Джин, где она сейчас?
- По-прежнему живет в нашем городке, - ответил я, - только ближе к окраине, на Ридинг-роуд.
- Ты должен пойти к ней, Питер.
- Но послушай… - с ожесточением начал я.
- Она же любит тебя, ты ей нужен, Питер. Ведь она - это я, и я знаю, что она чувствует… Как ты этого не понимаешь?
Я в свою очередь посмотрел на нее и покачал головой.
- Ты тоже не все понимаешь, - сказал я. - Знаешь ты, каково это, когда нож поворачивают в ране? Она замужем за другим, я женат на другой, и между нами все кончено.
- Нет, нет!… - вскричала она и в волнении опять схватила мужа за руку. - Нет, ты не можешь так поступить по отношению к самому себе и к ней. Это просто… - Она смолкла и в отчаянии повернулась к другому Питеру. - Ах, милый, если б мы могли как-нибудь ему объяснить, до чего это важно. Ведь он не может, он не в силах это понять!
Питер перевел взгляд на меня.
- По-моему, он все понимает.
Я поднялся со стула.
- Надеюсь, вы простите меня, - сказал я. - Я и так терпел сколько мог.
Джин стремительно встала.
- Извини, Питер, - сказала она с раскаянием. - Я не хочу причинять тебе страданий. Я хочу тебе только счастья - тебе и той, другой Джин. Я… я… - голос ее прервался.
Питер быстро вмешался в разговор.
- Послушай, если у тебя есть свободные полчаса, пойдем в комнату к старику. Там тебе легче будет понять, как приспособить к делу его аппараты. Собственно, для этого я и пришел.
- А ты зачем пришла? - спросил я Джин.
Она сидела ко мне спиной и не повернулась.
- Просто из любопытства, - сказала она дрожащим голосом.
Я не знал, как поступить, но все, что он говорил о сходстве наших умов, было правдой - то, что занимало его, интересовало и меня.
- Ладно, - сказал я не очень охотно, - пойдем.
На улице уже почти никого не было, когда мы вышли в темноту и направились в сторону института. За его воротами все, казалось, вымерло, в самом здании светилось лишь несколько окон - кто-то, видно, засиделся за работой. Мы шли по дорожке, Джин молчала, а Питер говорил про квантовое излучение времени и объяснял, что движение во времени пока ограничено определенными естественными условиями - нельзя, например, переместиться на соседнюю пластинку веера, если там нет для вас места.
Переместиться на ту жизненную линию, на которой расположена лаборатория старого Уэтстоуна, можно, например, лишь при условии, что там есть свободное место для так называемой «передаточной камеры». Если это место уже занято, то камера погибнет, а если вы хотите, чтобы она вернулась в целости и сохранности, надо непременно провести предварительное испытание. Это заметно сужает наши возможности: попробуйте переместиться по вееру слишком далеко, и вы окажетесь в той временной системе, в которой еще нет этой комнаты и сам институт еще не построен. Если же, очутившись в другой временной системе, передаточная камера попадет на уже занятую часть пространства или окажется где-то в новом измерении, последствия будут самые катастрофические.
Когда мы пришли в лабораторию, в ней все было как обычно, если не считать передаточной камеры, стоявшей посреди покрытых чехлами аппаратов. Она была похожа на караульную будку, только с дверцей.
Мы сняли чехлы с некоторых аппаратов, и мой двойник начал объяснять мне, какие новые контуры он поставил и какие ввел новые каскады. Джин стерла пыль со стула, села и принялась терпеливо курить. Мы оба управились бы куда быстрее, если б могли заглянуть в записи и диаграммы старика, но, к несчастью, сейф, где они хранились, был заперт. Тем не менее Питер номер два сумел-таки дать мне общее представление о процессе перемещения во времени, а также кое-какие практические указания о том, как этим процессом управлять.
Спустя некоторое время Джин многозначительно взглянула на часы и поднялась.
- Простите, что я вас прерываю, - сказала она, - но нам пора домой. Я обещала девушке, что мы вернемся не позже семи, а сейчас уже половина восьмого.
- Какой девушке? - рассеянно спросил мой двойник.
- Да той, что осталась с ребенком, - ответила она мужу.
Почему-то это поразило меня больше всего.
- У вас есть ребенок? - глупо, спросил я.
Джин посмотрела на меня,
- Да, - сказала она ласково. - Чудесная малышка, правда, Питер?
- Для нас лучше нет, - согласился Питер.
Я стоял совершенно потерянный.
- Ну что ты так на меня смотришь, милый? - сказала Джин.
Она подошла ко мне, приложила руку к моей левой щеке, а к правой прижалась лицом.
- Иди к ней, Питер. Иди. Ты ей нужен, - прошептала она мне на ухо.
Питер открыл дверь передаточной камеры, и они вошли внутрь. Двое хотя и с трудом, но умещались в ней. Затем он снова вылез и обозначил ее место на полу.
- Когда ты ее построишь, приезжай и отыщи нас. Это место мы ничем не будем занимать.
- И ее привези с собой, - добавила Джин.
Затем он влез обратно и затворил дверцу. Последнее, что я увидел, было лицо Джин: в глазах ее стояли слезы.
Не успел я опомниться, как передаточная камера исчезла: она не растаяла, не испарилась, просто была - и пропала.
Если б не четыре окурка возле стула, на котором сидела Джин, вы могли бы решить, что ее здесь и не было.
Мне не хотелось идти домой. Я принялся бродить по комнате, подходил поочередно ко всем аппаратам, припоминал объяснения Питера и, чтобы как-то отвлечься, постарался вникнуть во все технические подробности. Что касается основных принципов, то уразуметь их мне стоило огромного труда. Я чувствовал, что, будь у меня эти запертые в сейфе заметки и диаграммы, я, возможно, понял бы куда больше.
По прошествии часа я решил бросить это бесполезное занятие. Я ушел из института и отправился домой, но, когда я был уже у дверей, мне ужасно не захотелось идти к себе. Вместо этого я вывел машину и через минуту катил по Ридинг-роуд, сам не понимая, как это вышло.
Когда Джин отворила на мой звонок, вид у нее был удивленный.
- О!… - воскликнула она и немного побледнела, потом покраснела. - Фредди задержался в Четвертой лаборатории, - добавила она неестественно спокойным голосом.
- Он мне не нужен, - сказал я. - Я пришел поговорить с тобой о материалах, которые остались от твоего отца там, в лаборатории.
С минуту она колебалась, потом распахнула передо мной дверь.
- Ну что ж, - сказала она каким-то неопределенным тоном, - входи, пожалуйста.
Я был у нее в доме впервые. Я последовал за ней в большую уютную гостиную, выходившую окнами в сад. Никогда еще я не ощущал такой неловкости, как в начале нашей встречи. Мне все время приходилось напоминать себе, что это не с ней я виделся днем. С этой Джин я не разговаривал больше трех лет, и мы общались лишь по делам службы. Чем больше я смотрел на нее, тем глубже становилась пропасть между нами.
Я принялся сбивчиво объяснять ей, что у меня возникла новая идея, за которую мне хотелось бы взяться. Что отец ее, хотя и не добился успеха, заложил основы для большой работы, что жалко будет, если все это пропадет, и что он сам бы решил точно так же…
Джин слушала с таким видом, будто ее больше всего на свете занимал узор коврика перед камином. Некоторое время спустя она все-таки подняла голову, и глаза наши встретились. Я мгновенно потерял нить своих рассуждений и принялся отчаянно барахтаться в словах, пытаясь снова ее поймать. В страхе я уцепился за какие-то несколько фраз, и они помогли мне выплыть, но когда я наконец добрался до берега, у меня осталось чувство, что все это время я говорил на каком-то непонятном мне самому языке. Я так и не понял - был какой-то смысл в моих словах или нет.
С минуту Джин продолжала смотреть на меня, но уже не такими чужими глазами, потом сказала:
- Да, ты, наверно, прав, Питер. Я знаю, ты с ним поссорился, как и все остальные, но рано или поздно кому-то придется пустить в ход его аппараты, иначе их демонтируют, и, по-моему, он предпочел бы, чтоб это был ты, а не кто-то другой. Тебе что, нужно от меня письменное согласие?
- Да неплохо бы, - согласился я. - Ведь некоторые из этих аппаратов стоят диких денег.
Она кивнула и перешла к маленькому бюро. Вскоре она вернулась, держа в руках лист бумаги.
- Джин… - начал я.
Она стояла, держа бумагу в протянутой руке.
- Что, Питер?…
- Джин, - опять начал я. Но тут с прежней отчетливостью ощутил всю абсурдность нашего положения.
Она наблюдала за мной. Я взял себя в руки.
- Понимаешь, я никак не могу достать его записи. Они ведь заперты, - добавил я поспешно.
- А… да, да! - сказала она, словно возвращаясь откуда-то издалека. Затем уже другим голосом добавила: - А ты узнаешь этот ключ, если увидишь? Там наверху целая коробка его ключей.
Я не сомневался, что узнаю. Я частенько его видел, когда работал со стариком.
Мы поднялись наверх. Здесь в одной комнате, отведенной под чулан, было навалено множество всякого хлама и стояло с полдюжины сундуков. Джин открыла один сундук, другой и нашла коробку с ключами. Там было два похожих ключа, поэтому я сунул оба в карман, и мы двинулись вниз.
Мы были уже на середине лестницы, когда отворилась входная дверь и вошел ее муж…
Вот так все и случилось… Человек двадцать или тридцать, включая директора, видели, как мы под руку шли по институтскому двору. Жена застала меня с моей бывшей невестой, которую я принимал у себя в ее отсутствие. Миссис Терри наткнулась на нас в верхней комнате кафе «Юбилейное». Разные люди видели нас в разных местах, и почти у всех у них, оказывается, были в отношении нас давние подозрения. И наконец, ее муж нежданно-негаданно застал свою жену с ее бывшим женихом в тот самый момент, когда они спускались из спальни.
К тому же все доводы, которые я мог привести в свое оправдание на суде, звучали бы, право, весьма неубедительно.
А главное, мы с Джин обнаружили, что нам обоим совсем не хочется отстаивать свою невиновность.

Из огня да в полымя

«Клиника для душевнобольных им. Форсетта»
Делано, Коннектикут
28 февраля
В адвокатскую контору «Томпсон, Хэндетт и Томпсона»
Гейбл-стрит, 312
Филадельфия
Уважаемые господа!
В соответствии с вашим запросом мы провели тщательное обследование нашего пациента, Стивена Доллбоя, с тем чтобы отождествить его личность. Результаты обследования, в ходе которого было установлено, что его претензии на наследство Теренса Молтона юридически необоснованны, прилагаются.
В то же время вынуждены признать, что столкнулись с чрезвычайно интересной проблемой. Состояние пациента со времени предыдущего обследования, когда он был признан полностью невменяемым, радикально изменилось. Если не считать навязчивой идеи, которой он упорно придерживается, продолжая считать себя Теренсом Молтоном, его душевное здоровье не вызывает опасений. Однако, учитывая эту навязчивую идею и заявления, которые делает пациент, мы вынуждены оставить мистера Доллбоя в клинике. Необходимо устранить психический комплекс, а также прояснить некоторые моменты, которые до сих пор представляют для нас, загадку.
Для того чтобы подробнее ознакомить вас со сложившейся ситуацией, прилагаем копию письменного заявления нашего пациента и просим внимательно ее изучить, в надежде обратить внимание на сопроводительную записку в конце.

Заявление Теренса Молтона
Я сознаю, что поверить в это чрезвычайно трудно. Поначалу я и сам не верил, посчитал, что понемногу схожу с ума из-за чрезмерного пристрастия к наркотикам… Боже мой, каким реальным представляется сейчас тот мир! Наверно, не менее реальными казались опиумные грезы Томасу Де Куинси и Колриджу:

«Раз абиссинка с лютнею
Предстала мне во сне…»

Видение - неудачное слово, в нем присутствует лишь качественный оттенок. Насколько жизненным оно было? Мог ли Колридж протянуть руку и коснуться своей Абиссинии? Он слышал ее пение, однако говорила она с ним или нет? И почувствовал ли он себя новым человеком, забывшим, что такое боль? Мне кажется, даже райское молоко и медвяные росы - понятия относительные. Существуют люди, которые всю жизнь взыскуют некоего небесного Голливуда, но для меня в ту пору было достаточно, что я не чувствую боли и обретаю призрачное совершенство…
С того дня, когда рядом со мной разорвался снаряд, минуло немногим больше четырех лет. Четыре года, девять операций, и выздоровление не светит. Врачам, естественно, любопытно, а каково мне? Я превратился в прикованного к креслу одноногого инвалида. Врачи говорили: «Не налегайте на наркотики». Смешно, право слово! Дали бы что-нибудь другое, что снимает боль, я бы, пожалуй, прислушался к их словам. А так - им прекрасно известно, что, лишившись наркотиков, я тут же покончу с собой.
Я ни в чем не виню Салли. Кое-кто считает, что ее уход окончательно меня добил, однако они ошибаются. Я погоревал-погоревал, да и бросил. За ней ухаживал здоровый молодой человек - а кого она увидела в клинике?… Бедняжка Салли, ей пришлось несладко. Скорее всего, если бы я попросил, она осталась бы со мной из ложного чувства Долга. Слава Богу, мне хватило ума промолчать; по крайней мере, от одного камня на душе я избавился. Говорят, она удачно вышла замуж, обзавелась весьма шустрым ребенком Все правильно, так и должно быть.
Но когда женщины вокруг относятся к тебе с неизменной добротой, точно к больной собаке… Хорошо, что на свете есть наркотики.
И вот, когда я уже ничего больше не ожидал, разве что скорого конца, явилось это… видение.
День выдался на редкость неудачный. Правая нога болела с ночи, левая усердно ей подражала. Впрочем, правой ноги у меня не было, осталась лишь культя, все остальное четыре года назад швырнули акулам, да и левую, тут уж никуда не денешься, ожидает похожая участь. Я не торопился принять наркотик - порой мне казалось, что, отказываясь от него в те моменты, когда жутко хочется, я проявляю силу воли. Ерунда, конечно; в таких случаях все, как правило, заканчивалось дурным настроением, которое я срывал на окружающих. Но если человек вырос на тех или иных идеях, он редко от них отступается. Я решил дождаться десяти часов. Последние пятнадцать минут тянулись невыносимо медленно, минутная стрелка на часах ползла улиткой, секундная двигалась немногим быстрее. Наконец я потянулся за пузырьком.
Возможно, доза оказалась чуть больше обычной, ибо отмерял ее я не слишком тщательно. Мысли были заняты другим: какой же я глупец: взялся демонстрировать самому себе силу воли! Ребенок, да и только; так поступают именно. дети, которые придумывают игры со всевозможными ограничениями в правилах. Сознательно отказываться от непередаваемого блаженства, в котором я мог бы пребывать постоянно и никто бы мне и слова не сказал, никто бы не осудил! Боль растаяла, я стал невесомым, утратил тело, воспарил над креслом… Должно быть, я изрядно устал, потому что вслед за восхитительным ощущением невесомости подкрался сон, который застал меня врасплох…
Открыв глаза, я увидел перед собой прекрасную даму. В ее руках не было лютни, и на абиссинку она никак не походила, однако тихонько что-то напевала. Странная песенка, ни единого знакомого слова. Вполне возможно, она пела «о баснословной Аборе».
Мы находились в помещении, похожем на светло-зеленый пузырь с отливающими перламутром стенками, которые изгибались столь плавно, что невозможно было определить, где они переходят в потолок. Сквозь арочные проемы справа и слева от меня виднелись голубое небо и макушки деревьев. Девушка, которая сидела возле одного из проемов, бросила взгляд в мою сторону и произнесла какую-то фразу на диковинном языке. Судя по интонации, это был вопрос. Естественно, я ничего не ответил, лишь продолжал смотреть на нее. Она того стоила. Высокая, пропорционально вложенная, темно-русые волосы перехвачены лентой; платье из прозрачного материала, облегавшего стройную фигурку бесчисленными пышными складками. Мне вспомнились картины прерафаэлитов. Девушка повернулась; складки платья - должно быть, легкого, как паутина - взметнулись и опали, создав столь популярный в древнегреческой скульптуре эффект застывшего движения.
Когда я не ответил, девушка нахмурилась и повторила вопрос - разумеется, с тем же результатом. Признаться, я не особенно прислушивался к ее словам. Меня занимали собственные мысли. «Похоже, ты допрыгался, дружок», - сказал я себе и решил, что попал в преддверие ада или… в общем, в преддверие чего-то потустороннего. Я не испытывал ни страха, ни даже особенного удивления; помню, что подумал: «Да на том свете, оказывается, неплохо». Странно только, что на Небесах нашлись почитатели художественной школы викторианской эпохи.
Глаза девушки изумленно расширились, в них мелькнула тревога. Она приблизилась ко мне.
- Вы не Хайморелл?
По- английски она говорила с любопытным акцентом. Я не имел ни малейшего понятия, что такое «хайморелл», поэтому промолчал.
- Не Хайморелл? - продолжала допытываться девушка. - Кто-то другой?
Похоже, Хайморелл - имя.
- Меня зовут Терри, - сообщил я. - Терри Молтон.
Рядом стоял некий зеленый предмет, на вид чрезвычайно Жесткий, однако девушка села на него и уставилась на меня. Ее лицо выражало одновременно недоверие и изумление
Я все больше приходил в себя. Обнаружил, что лежу на длинной кушетке и накрыт чем-то вроде легкого одеяла. На всякий случай я пошевелил правой культей - под одеялом неожиданно обрисовались очертания нормальной, целой ноги. Боли не было и в помине. Я сел, не помня себя от радости, ощупал обе ноги, а потом, чего со мной не случалось много-много лет, разразился слезами…
О чем мы говорили сначала, в памяти не отложилось. На меня нахлынуло столько новых впечатлений, что я был совершенно сбит с толку. Запомнил лишь имя девушки, которое показалось мне чересчур уж причудливым - Клитассамина. Английские слова она произносила с запинкой; я еще подумал - неужели и в преддверии рая все говорят на разных языках? Ну да Бог с ними, с языками. Что же со мной случилось? Я откинул одеяло и обнаружил, что лежу нагой. Как ни странно, моя нагота не смутила ни меня самого, ни девушку.
Ноги… Это не мои ноги! И руки, которыми я их ощупывал, - не мои. Пускай, зато я могу двигать ногами, шевелить пальцами. Я осторожно встал - впервые за четыре с лишним года.
В подробности вдаваться не стану, поскольку иначе мои слова будут сродни описанию Нью-Йорка, каким он показался, к примеру, дикарю с Тробриандских островов. Скажу только, что, подобно тому самому дикарю, многое мне пришлось просто принять на веру.
В комнате имелся странного вида аппарат. Клитассамина нажала несколько кнопок на панели управления, и из отверстия в стене выехала стопка одежды. Ни единого шва, все вещи из прозрачного материала. На мой взгляд, они были чисто женскими, однако поскольку девушка предложила мне одеться, возражать я не стал. Затем мы вышли из комнаты и очутились в просторном холле. Знаете, если Манхэттен скроется однажды в водах Гудзона, вокзал Гранд-Сентрал будет выглядеть приблизительно таким же образом.
Нам встретилось несколько человек, которые, по-видимому, никуда не спешили. Все в одеждах из того же прозрачного материала, различались наряды только фасоном и цветом. Признаться, у меня возникло впечатление, что я присутствую на пышном балетном спектакле в стиле декаданса. В холле царила тишина, которую нарушали разве что негромкие голоса. Мне, чужаку, эта тишина показалась угнетающей.
Клитассамина подвела меня к ряду сдвоенных кресел у стены и указала на крайнее. Я сел, она пристроилась рядом. Кресло приподнялось над полом дюйма, наверное, на четыре и двинулось к арке в дальнем конце холла. Оказавшись снаружи, оно приподнялось еще немного и заскользило над землей. Из платформы, на которой было укреплено кресло, выдвинулось лобовое стекло; пока я ломал голову над конструкцией, мы разогнались миль до двадцати пяти в час и заскользили над травой, лавируя между редкими деревьями и зарослями кустарника. Должно быть, Клитассамина каким-то образом управляла движением кресла, однако я не заметил никаких рукояток или рычагов. Великолепная машина, вот только скорость маловата; нет, скорее даже не машина, а сверхсовременная разновидность ковра-самолета.
Путешествие длилось около часа. За все это время мы не пересекли ни единой дороги, лишь две не слишком утоптанных тропинки. Пейзаж напоминал парк восемнадцатого столетия: ни возделанных полей, ни садов, ничего вообще, кроме парковой архитектуры. Иллюзию усиливали изредка попадавшиеся на пути стада смахивавших на оленей животных, не обращавших на нас ни малейшего внимания. В стороне, над макушками деревьев, иногда мелькали крыши каких-то высоких зданий. В общем, полет производил весьма странное впечатление, с которым я, признаться, освоился не сразу. Поначалу, когда впереди возникала очередная купа деревьев, я норовил схватиться за несуществующий штурвал и поднять машину повыше. Впрочем, она, похоже, всегда передвигалась на одной и той же высоте: мы не пролетали над деревьями, а облетали их.
Приблизительно через полчаса после вылета я заметил вдалеке, на холме, диковинное здание, которое, не будучи архитектором, не могу толком описать. Скажу лишь, что ничего подобного в жизни не видел. Я привык, что здания строятся в форме той или иной геометрической фигуры, а это словно выросло из земли по собственной воле. Окон в отливавших перламутром стенах не было. В том, что сие - искусственное сооружение, убеждала только мысль, что природа просто-напросто не в состоянии породить этакое создание. Чем ближе мы подлетали, тем сильнее становилось мое изумление. То, что я издалека принял за кустики, оказалось на деле аллеей деревьев, которые в сравнении со зданием выглядели сущими карликами, едва проклюнувшимися побегами. Неожиданно для себя я улыбнулся - навеянные наркотиком грезы вполне соответствовали описанию:
«Такого не увидишь никогда:
Чертог под солнцем - и пещеры льда!»
Здание взметнулось перед нами к небесам исполинской горой. Мы влетели в проем около шестидесяти ярдов шириной и нескольких сот футов в высоту и очутились в просторном зале, подавлявшем своими размерами. Ничто не напоминало здесь «чертог под солнцем», однако перламутровое свечение стен невольно вызывало в памяти «пещеры льда». Машина, дрейфуя, словно перышко на ветру, продолжала движение. По залу прохаживались мужчины и женщины, над полом скользили такие же, как у нас, летающие кресла. Мы нырнули в коридор, за которым потянулась вереница залов поменьше, и в конце концов достигли помещения, где находилось с дюжину мужчин и женщин, явно ожидавших нашего прибытия. Кресло опустилось на пол, мы встали, а оно - вот чудеса! - вновь приподнялось и скользнуло к стене.
Клитассамина заговорила с теми, кто был в помещении, показывая рукой на меня. Все дружно кивнули; я решил проявить вежливость и кивнул в ответ, после чего началось нечто вроде допроса с Клитассаминой в роли переводчика.
По- моему, именно в ходе допроса я начал сознавать, что сон свернул куда-то не туда. Те, кто меня допрашивал, желали знать, кто я такой, откуда взялся, чем занимался и когда, а также многое другое. Мои ответы время от времени заставляли их переговариваться между собой. Все было весьма логично -ив этом состояло несоответствие. Во снах - по крайней мере, в моих снах - логики обычно гораздо меньше. События происходят не в определенной последовательности, а как бы разом, наплывают друг на друга, будто по воле слегка повредившегося в уме режиссера. Сейчас же все было иначе. Я отчетливо сознавал происходящее, как умственно, так и физически…
В разговоре то и дело возникали паузы - не в последнюю очередь из-за того, что английский Клитассамины оставлял желать лучшего. Тем не менее дело двигалось.
- Они хотеть ваша научиться наш язык, - сказала Клитассамина. - Тогда быть легче.
- Это наверняка займет много времени, - ответил я. К тому моменту мне еще не удалось выделить в их речи ни единого слова, которое показалось хотя бы смутно знакомым.
- Нет. Несколько тлана.
Я недоуменно посмотрел на нее.
- Четверть сутки, - пояснила Клитассамина.
Меня накормили чем-то вроде леденцов. Ничего, приятные, только не сладкие.
- Теперь спать. - Клитассамина указала на неширокий прямоугольный помост, который вовсе не походил на кровать.
Я лег и обнаружил, что ложе, несмотря на свой устрашающий вид, теплое и мягкое. Интересно, подумалось мне, конец ли это сна? Скорее всего, я проснусь на больничной койке с прежней болью в ногах. Впрочем, размышлял я недолго - вероятно, в пищу подмешали снотворное.
Страхи оказались напрасными. Я проснулся в том же помещении. Над ложем нависал полог из розоватого металла; раньше его не было. Он напоминал… Нет, решено, не буду ничего описывать. Честно говоря, я не понимал того, что видел, а как можно описать то, чего не понимаешь? Допустим, древнему египтянину показали бы телефон; ну и что бы он мог сказать? И что сказал бы римлянин или грек по поводу реактивного лайнера или радиоприемника? Возьмем пример попроще: увидев впервые в жизни плитку шоколада, вы, скорее всего, сочтете ее новой разновидностью гуталина или шпаклевки, а то и деревяшкой. Вам попросту не придет в голову, что эту штуку едят, а когда вы о том узнаете, то наверняка попытаетесь съесть кусок мыла - ведь они похожи по форме, а цвет мыла, пожалуй, приятнее, чем у шоколада. Точно так же было и со мной. Мир, в котором вырос, человек воспринимает как данность; бросив один-единственный взгляд на какую-нибудь машину, он говорит себе: «Ага, она работает на паре (или на бензине, или на электричестве)», и все становится понятно. А вот если мир чужой… Я не знал ровным счетом ничего, и потому всего боялся, как ребенок или невежественный дикарь. Разумеется, у меня возникали кое-какие догадки, но они по большей части догадками и оставались. Например, я предположил, что металлический полог - часть гипнотического обучающего устройства; предположил потому, что осознал - я улавливаю смысл вопросов, которые мне задают. Однако каким образом - тут я не мог даже предположить. Я выучил язык, но понятия, которые в нем присутствовали… Ладно, главное - я могу понимать других.
Слово «тлана», которое употребила Клитассамина, означало промежуток времени, приблизительно один час двенадцать минут; двадцать тлан составляли сутки. «Дул» переводилось как «электричество», но что такое «лейтал»? Судя по всему, некая форма энергии, которой в моем мире нет и в помине…
По правде сказать, то, что я понимал далеко не все, сбило меня с толку сильнее прежнего. Впечатление было такое, будто отдельные фразы состоят не из слов, а из музыкальных нот, причем мелодию наигрывают на расстроенном пианино. Должно быть, мое замешательство бросилось в глаза: меня перестали расспрашивать и велели Клитассамине приглядывать за мной. Снова сев в кресло рядом с девушкой, я испытал невыразимое облегчение. Кресло приподнялось над полом и двинулось к выходу.
Поначалу я был до глубины души поражен способностью Клитассамины приспосабливаться к любым условиям. Обнаружить, что твой близкий знакомый стал вдруг совершенно другим человеком… Бр-р! Однако ее это, по-видимому, ничуть не беспокоило; лишь иногда, забывшись, она называла меня Хаймореллом. Впоследствии, узнав кое-что о том мире, в котором очутился, я понял, чем объяснялось поведение девушки.
Обычно тот, кто приходит в себя после потери сознания, первым делом спрашивает: «Где я?» Мне тоже хотелось это узнать - по крайней мере, для того, чтобы дать сознанию хоть какую-то зацепку. Когда мы вновь очутились в зеленой комнате, я засыпал Клитассамину вопросами.
Она окинула меня взглядом, в котором сквозило сомнение.
- Вам следует отдохнуть. Постарайтесь расслабиться и ни о чем не думать. Если я начну объяснять, вы только еще больше запутаетесь.
- Ничего подобного, - возразил я. - Я уже не в силах обманывать себя, убеждать, что не сплю. Мне необходим хоть какой-то ориентир, иначе я сойду с ума.

Предыдущая страница 10 Следующая страница


11 Джон Уиндем

Клитассамина пристально посмотрела на меня, затем кивнула.
- Хорошо. С чего мне начать? Что вас сильнее всего интересует?
- Я хочу знать, где нахожусь, кто я такой и что со мной произошло.
- Вам прекрасно известно, кто вы такой. Вы сами сказали, что вас зовут Терри Молтон.
- Однако это тело, - я хлопнул себя по бедру, - принадлежит вовсе не Терри Молтону.

- Не совсем так, - сказала она. - Вы находитесь в теле Хайморелла, однако все, что делает человека личностью, - склад ума, характер, привычки, - это все у вас от Терри Молтона.
- А где Хайморелл?
- Он переселился в ваше прежнее тело.
- Тогда ему здорово не повезло. - Подумав, я прибавил: - Все равно не могу понять. Ведь характер человека меняется в зависимости от жизненных условий. К примеру, я нынешний - далеко не тот, каким был до ранения. Психические отличия возникают из физических. Личность как таковую во многом определяет работа желез. Ранение и наркотики изменили мою психику; еще немного - и я стал бы совершенно другим…
- Кто вам это сказал?
- Так рассуждают многие ученые. То же самое подсказывает и здравый смысл.
- Ваши ученые не постулировали никаких констант? Неужели они не понимают, что должен существовать некий постоянный фактор, на котором сказываются происходящие с человеком изменения? И что этот фактор, вероятнее всего - истинная причина изменений?
- По-моему, речь всегда велась исключительно о гормональном балансе…
- Значит, вы ничего не понимаете в таких вещах.
- Вот как? - Я решил сменить тему. - Что это за место?
- Здание называется Каталу.
- Я имел в виду другое. Где мы? На Земле или нет? Вообще-то, похоже на Землю, но я не слышал, чтобы на ней существовало что-либо подобное.
- Естественно, мы на Земле. Где же еще? Но в иной салании.
Снова непонятное словечко! Какая-то салания…
- Вы хотите сказать, в другом… - Я не докончил фразы. В языке, которому меня обучили, не нашлось аналога слову «время» в том смысле, в котором его понимал я.
- Видите, вы вновь запутались. Мы по-разному мыслим. Если воспользоваться устаревшими терминами, можно сказать, что вы переместились от начала человеческой истории к ее концу.
- Не от начала, - поправил я. - Человечество существовало на Земле до моего рождения около двадцати миллионов лет.
- О том не стоит и говорить! - Небрежным взмахом руки Клитассамина отмела упомянутые мною миллионы лет.
- По крайней мере, объясните, как я сюда попал. - Кажется, в моем голосе прозвучало отчаяние.
- Попробую. Хайморелл проводил эксперименты в течение долгого времени (в этом смысле, я заметил, слово «время» в языке Клитассамины присутствовало), однако ему никак не удавалось добиться полного успеха. Наибольшая глубина, на которую он сумел проникнуть в прошлое, три поколения.
- Прошу прощения?
Клитассамина вопросительно поглядела на меня.
- На три поколения в прошлое?
- Совершенно верно.
Я встал, выглянул в одно из сводчатых окон. Снаружи сияло солнце, зеленели трава и деревья…
- Пожалуй, вы правы, мне лучше отдохнуть.
- Наконец-то разумные слова. Не забивайте себе голову. В конце концов, долго вы здесь не пробудете.
- То есть я вернусь в свое старое тело?
Клитассамина кивнула.
Променять новое на старое - дряхлое, изувеченное, раздираемое болью…
- Ну уж нет, - заявил я. - Не знаю, где я и кто я такой, однако одно мне известно наверняка - в ту преисподнюю я больше не вернусь.
Девушка посмотрела на меня и печально покачала головой.
На следующий день, проглотив очередную порцию леденцов, которые запил чем-то вроде молока со странным, ускользающим привкусом, я вышел вслед за Клитассаминой в холл и направился было к летающим креслам, но остановился.
- А пешком нельзя? Я так давно не ходил.
- Конечно, конечно.
По дороге несколько человек окликнули ее, а двое или трое - меня. В их взглядах сквозило любопытство, но держались они доброжелательно и не задавали малоприятных вопросов. По всей видимости, им было известно, что я - не Хайморелл, однако они, похоже, не находили в том ничего особенно удивительного. Мы вышли на тропинку, что бежала, лавируя между деревьями. Зеленая трава, яркое солнце - ни дать ни взять Аркадия. Я шагал осторожно, словно ступал по чему-то хрупкому, и наслаждался витавшими в воздухе ароматами. Кровь бурлила в жилах - Боже мой, давно забытое ощущение!
- Где бы я ни оказался, здесь просто здорово.
- Да, - согласилась моя спутница.
Какое-то время мы шли молча, потом я спросил:
- Что вы имели в виду под «концом человеческой истории»?
- То, что сказала. Мы полагаем, что человечество достигло пика своего развития. Даже не полагаем, а практически уверены. Иными словами, мы умираем.
- По вашему цветущему виду этого не скажешь, - заметил я, пристально поглядев на девушку.
- Да, тело отличное, - согласилась она с улыбкой. - Наверно, самое лучшее из всех, которые у меня были.
Я притворился, что не расслышал последней фразы.
- И в чем причина? Бесплодие?
- Нет. Детей и впрямь рождается не очень много, но то скорее следствие, чем причина. Умирает нечто внутри нас, то, что отличает человека от животного. Малукос.
Про себя я перевел это слово, как «дух» или «душа», что, впрочем, не совсем, как мне кажется, соответствовало истине.
- Значит, у детей…
- Да, у большинства из них малукоса нет. Они рождаются слабоумными. Если так пойдет и дальше, нормальных людей скоро не останется вообще.
Я поразмыслил, чувствуя себя так, словно вновь погрузился в наркотические грезы.
- И давно это началось?
- Не знаю. Саланию невозможно выразить математически. Правда, кое-кто пробует применить геометрию…
- Неужели не сохранилось никаких записей? - не слишком вежливо перебил я, испугавшись, что опять окажусь в дебрях непонимания.
- Почему же, сохранились. Именно благодаря им мы с Хаймореллом сумели изучить ваш язык. Однако они изобилуют пробелами протяженностью во многие тысячи лет. Человечество пять раз стояло на краю гибели. Не удивительно, что множество документов потеряно.
- И сколько же остается до конца?
- Тоже неизвестно. Мы пытаемся продлить свое существование в надежде найти шанс выжить. Ведь может так случиться, что малукос появится вновь.
- Что значит «продлить»? За счет чего?
- За счет переселения. Когда с прежним телом что-то случается или когда, человек доживает до пятидесяти лет, он переселяется в новое, в тело кого-либо из слабоумных. Это, - Клитассамина поднесла к глазам ладонь, будто изучая, - мое четырнадцатое тело.
- Выходит, так может продолжаться бесконечно?
- Да, пока есть те, в чьи тела можно переселяться.
- Но… Но это бессмертие!
- Ничего подобного, - снисходительно возразила девушка. - Это всего лишь продление жизни. Рано или поздно с человеком неизбежно что-нибудь происходит, так утверждает теория вероятности. А через сто лет или завтра - какая разница?
- Или через тысячу, - проговорил я.
- Или через тысячу. Роковой день обязательно наступит.
- Понятно. - Лично мне подобное «продление жизни» казалось весьма похожим на бессмертие.
Я не сомневался в том, что Клитассамина говорит правду. События последних дней подготовили мой рассудок к восприятию чего угодно, сколь фантастическим ни выглядело бы это «что угодно». Однако ее слова вызвали у меня в душе бурю возмущения. Некий внутренний цензор, который поселился в сознании едва ли не каждого человека еще со времен пуритан, подсказал мне, что процедура, о которой так спокойно рассуждает Клитассамина, символически сродни каннибализму. Ну что за мир - идиотские прозрачные одеяния, безмятежный образ жизни и вдобавок…
Должно быть, мои чувства отразились у меня на лице, поскольку Клитассамина прибавила без намека на сожаление в голосе:
- Для прежней его хозяйки это тело не имело никакого значения. О нем не заботились, оно, можно сказать, пропадало. А так я рожу детей, кое-кто из которых, быть может, окажется нормальным ребенком. Когда вырастет, он также сможет поменять тело. Стремление выжить существует и поныне; мы надеемся на открытие, которое спасет человеческий род.
- А что стало с прежней хозяйкой вашего тела?
- От нее осталось всего два-три инстинкта, которые переселились в мое старое тело.
- Пятидесятилетнее? Значит, вы отобрали у той девушки целых тридцать лет жизни?
- Зачем ей такое тело, если она не в состоянии воспользоваться его преимуществами?
Я не ответил. Меня поразила неожиданно пришедшая в голову мысль. Обдумав ее, я произнес:
- Выходит, вот над чем работал Хайморелл? Он пытался глубже проникнуть в прошлое, с тем чтобы пополнить запас тел? Верно? Потому я и здесь?
- Верно, - безразличным тоном подтвердила Клитассамина. - Он наконец-то добился настоящего успеха, осуществил полноценный обмен.
Признаться, я не слишком удивился. Возможно, осознание произошло уже давно, однако только теперь стало явным. Требовалось, впрочем, многое уточнить, поэтому я продолжил расспрашивать Клитассамину.
- Хайморелл намеревался забраться как можно глубже в прошлое, но поставил себе одно ограничение - следовало выбрать такую хроноточку, где он мог бы собрать аппарат для обратного перемещения. Если уйти слишком глубоко, наверняка столкнешься с нехваткой определенных металлов, с тем, что электричества нет, а о точности инструментов не приходится говорить. В таком случае на то, чтобы построить аппарат, понадобилось бы несколько лет. Определив хроноточку, Хайморелл начал устанавливать контакт. Он искал человека, чье сознание, если можно так выразиться, почти отделилось от тела. К сожалению, большинство из тех, кого ему удавалось найти, оказывалось на грани смерти. В конце концов он наткнулся на вас и сильно удивился: ваше сознание то цеплялось за тело, то рвалось прочь.
- Наверно, из-за наркотиков? - предположил я.
- Может быть. Определив ритм этих «колебаний», Хайморелл предпринял попытку. И вот вы здесь.
- А он там. Ваш друг не подсчитывал, сколько времени может уйти на то, чтобы построить аппарат?
- Откуда ему было знать? Все зависит от того, легко ли найти необходимые материалы.
- Поверьте мне на слово, быстро ему не управиться. В теле одноногого инвалида…
- Он обязательно вернется, - сказала Клитассамина.
- Я постараюсь этого не допустить.
Она покачала головой:
- Сознание человека с чужим телом, каким бы замечательным оно ни было, связано гораздо слабее, нежели с тем, в котором впервые появилось на свет. Рано или поздно Хайморелл добьется своего, а вы даже ничего не почувствуете, потому что будете спать.
- Поглядим, - отозвался я.
Мне показали аппарат для переноса сознания. Ящик величиной с портативную пишущую машинку, две полированные металлические рукоятки, набор заполненных какой-то жидкостью линз. Внутри ящика обнаружилось кошмарное переплетение проводов, трубок и трубочек. Я довольно улыбнулся, подумав, что такую штуку не соорудить ни за несколько дней, ни за пару недель.
Шло время. Безмятежное существование, которое вели обитатели этого мира, поначалу показалось целительным, но вскоре я поймал себя на желании выкинуть что-нибудь этакое, чтобы нарушить проклятую безмятежность. Клитассамина водила меня по огромному зданию.
На концертах я сидел, изнывая от скуки, поскольку ничего не понимал, а публика между тем впадала в нечто вроде интеллектуального транса, который вызывали странные гаммы и диковинные гармонические последовательности. В одном таком зале имелся вдобавок громадный флуоресцентный экран. На нем играли цвета, которые каким-то образом создавались самими зрителями. Я маялся, а все вокруг наслаждались; то и дело, неизвестно с какой стати, слышался общий вздох или раздавался дружный смех. Я как-то отважился заметить, что некоторые сочетания цветов поистине великолепны; из того, как были восприняты мои слова, явствовало, что я сморозил глупость. Лишь на представлениях в трехмерном театре я мог худо-бедно следить за ходом действия; признаться, оно меня частенько шокировало.
- Разве можно подходить к поведению цивилизованных людей с вашими примитивными мерками? - высокомерно осведомилась Клитассамина, когда я поделился с ней своими ощущениями.
Однажды она привела меня в музей, который представлял собой хранилище приборов, воспроизводивших звуки, изображения или то и другое одновременно. С помощью этих приборов мы все глубже погружались в прошлое. Мне хотелось заглянуть в мое собственное время, но…
- Сохранились только звуки, - сообщила Клитассамина.
- Ладно. Включите, пожалуйста, какую-нибудь музыку.
Она пробежалась пальцами по панели управления. Под сводами зала зазвучала музыка - знакомая и невыразимо печальная. Внимая, я ощутил внутри себя пустоту и безмерное одиночество. Нахлынули воспоминания, причем, как ни странно, детские. Ностальгия, чувство жалости к себе, скорбь по утраченным надеждам и радостям были настолько сильными, что по моим щекам заструились слезы… Я больше не ходил в тот музей. Хотите знать, какая именно музыка воскресила во мне мир детства? Нет, не симфония Бетховена и не концерт Моцарта, а незатейливая песенка «Родительский дом»…
- Тут что, никто не работает? - спросил я у Клитассамины.
- Почему же? Кто хочет, тот работает.
- А как насчет обязанностей, от которых никуда не деться?
- Вы о чем? - озадаченно проговорила она.
- Ну, кто-то же должен производить продукты питания и электроэнергию, убирать отходы и тому подобное…
- Этим занимаются машины. Неужели вы думаете, что люди могли так низко пасть? Мы еще не окончательно выжили из ума.
- А кто обслуживает машины?
- Они сами себя обслуживают. Механизм, который на это не способен, является не машиной, а более или менее простым инструментом, не правда ли?
- Наверно, - откликнулся я. Мысль Клитассамины показалась мне весьма здравой. - Получается, что лично вы бездельничали на протяжении… гм-м… четырехсот лет, раз это тело у вас четырнадцатое?
- Как сказать. Я рожала детей. Трое из них, кстати, оказались вполне нормальными. Кроме того, я занималась евгеникой. У нас исследования в этой области ведет буквально каждый первый: все уверены, что уж им-то непременно удастся открыть путь к спасению человечества. Увы, пока ничего подобного не случилось.
- А вам не надоело продлевать жизнь?
- Некоторые не выдерживают и отказываются от нового переселения, однако это считается преступлением: нельзя отвергать шанс на спасение. К тому же вы зря думаете, что мы живем скучной жизнью. При переносе человек попадает в совершенно неизвестный мир чужого тела. Должно быть, так чувствует себя весной молодой побег… Да и те железы, влиянием которых вы столь озабочены, тоже воздействуют на организм; вкусы и привычки меняются от тела к телу. Однако, несмотря на это, человек в общем и целом остается самим собой, сохраняет все воспоминания; он просто становится моложе, преисполняется надежд, думает, что уж на сей раз… А потом снова влюбляется, безрассудно и сладко, как будто впервые. Чтобы осознать, каково вновь обрести молодость, нужно дожить до пятидесяти.
- Понятно. Между прочим, я осознаю то, о чем вы говорите, поскольку до переноса находился в жутком состоянии. Но любовь… Целых четыре года я не смел думать о любви.
- Кто мешает вам подумать о ней сейчас?
- Что произошло с моим миром? Помнится, он шаг за шагом приближался к катастрофе. Должно быть, разразилась новая мировая война и почти все погибли?
- Вовсе нет. Все было гораздо прозаичнее. Он вымер - как и многие предыдущие цивилизации.
Мой мир со всеми его сложностями и противоречиями… Покорение расстояний и скоростей, стремительное развитие науки…
- Вымер, - повторил я. - Как же так? Этого не может быть. Наверняка что-нибудь да случилось.
- Нет. Ваш мир погубил патернализм. В стремлении к порядку проявляется подспудное желание обеспечить собственную безопасность. Желание вполне естественное, однако средства, которыми его пытались осуществить… Ваш мир приобрел статичность, перестал развиваться и поэтому не сумел приспособиться к изменившимся условиям, разделив участь многих предыдущих культур.
Обманывать меня Клитассамине было незачем, однако то, о чем она говорила, попросту не укладывалось в голове.
- Мы надеялись на будущее. Учились, собирались достичь других планет…
- Вы были бесхитростны, как обезьяны, воспринимали каждое новое открытие как очередную игрушку, не задумываясь об его истинной значимости. Пренебрегая предостережениями ваших философов, вы продолжали расширять систему, страдавшую от чудовищных перегрузок.
Вдобавок вас подвела жадность. Открытия казались вам чем-то вроде роскошных обновок, но надевали вы их под грязные, кишащие паразитами лохмотья.
- Как вы к нам суровы! Будто мы отъявленные бездельники. А между тем в нашем мире хватало проблем…
- Вы пытались сохранить традиции, не понимая того, что в природе нет ничего неизменного, застывшего. То, что отпечаталось в камне или вмерзло в лед, есть лишь слепок жизни, а вы воспринимали свои табу как вечные ценности, которые следовало уберечь во что бы то ни стало.
- Предположим, я вернусь к себе и расскажу обо всем, что должно произойти? Тогда ситуация изменится, верно? - Мои мысли неожиданно приняли иное направление. - Кстати, разве это не доказывает, что возвращаться мне нельзя?
- Терри, неужели вы думаете, что вас послушают? - Клитассамина улыбнулась.
- Не знаю. Во всяком случае, возвращаться я не собираюсь. Мне не нравится ваш мир, в нем слишком мало жизни, однако я стал полноценным человеком и не намерен снова превращаться в инвалида.
- Молодость, молодость… Милый Терри, вы так уверены в себе, убеждены, что знаете - это хорошо, а это плохо…
- Ничего подобного, - отрезал я. - В вашем мире нет никаких моральных норм, а что такое человек без морали?
- Что же? Не забывайте, деревья, цветы или, скажем, бабочки прекрасно обходятся без морали.
- Мы говорим о людях, а не о растениях или животных.
- Да, но люди - не боги. И потом, мораль, как известно, бывает разная. Что прикажете делать с теми, кто придерживается иной морали? Убедить силой?
Я оставил ее вопрос без ответа.
- Мы добрались до других планет?
- Нет. Их достигла следующая цивилизация. Марс оказался слишком старым, а Венера - слишком молодой, чтобы на них можно было жить. Вы мечтали, что человечество распространится по Вселенной; боюсь, этого не произошло, хотя попытки были. Для покорения космоса вывели новое поколение людей. По правде говоря, следующая за вашей цивилизация наплодила немало весьма странных мужчин и женщин, приспособленных к выполнению той или иной задачи. Они стремились к порядку даже сильнее, чем вы, но не признавали роли случая, что было серьезной ошибкой. В конце концов произошла катастрофа. Никто из мутантов не выжил, население, сократилось до нескольких сот тысяч человек, которые сумели приспособиться к изменившемуся миру.
- Значит, вы отвергаете мораль и порядок?
- Мы перестали воспринимать общество как инженерную конструкцию и уже не считаем людей винтиками некоей системы.
- Просто сидите и ждете конца?
- Конечно, нет. Мы ожидаем не конца, а шанса на выживание. Жизнь на Земле зародилась по чистой случайности, выживание тоже зачастую зависит от случая. Вполне возможно, такой шанс не представится - а может, он появится уже завтра.
- Психология побежденных.
- В конечном итоге человечество все равно потерпит поражение. Земля, Галактика, Вселенная - рано или поздно все исчезнет. Отрицать очевидное могут лишь тщеславные глупцы. - Помолчав, Клитассамина прибавила: - Человек выращивает цветы потому, что они прекрасны, а не потому, что хочет, чтобы они росли вечно.
Мир Клитассамины мне не нравился. Я не воспринимал здешний образ мыслей. Мне никак не удавалось его постичь. Облегчение и успокоение приносили только беседы с Клитассаминой. Ради нее я уничтожил те барьеры, которыми окружил себя на протяжении последних лет, и влюблялся все сильнее.
Теперь у меня было уже две причины не возвращаться к себе. Даже Клитассамина не могла превратить этот мир в рай, однако я вырвался из ада и надеялся, что больше туда не вернусь. Я проводил много времени у сконструированного Хаймореллом аппарата, силясь понять принцип действия. В конце концов кое-что начало медленно, но верно проясняться.
Меня снедало беспокойство; чем больше проходило времени, тем неувереннее я себя чувствовал. Как узнать, удалось ли Хаймореллу собрать необходимые для постройки аппарата материалы? Стоило мне закрыть глаза, как перед мысленным взором возникала инвалидная коляска, в которой сидел некто в облике прежнего Теренса Молтона. Он крутил в руках проводки и какие-то железки. Дошло до того, что я стал бояться засыпать: а вдруг проснусь в старом теле?…
Клитассамина тоже нервничала. Хотел бы я знать, по какому поводу. Скорее всего ее грызли сомнения. Она, безусловно, испытывала ко мне привязанность - пускай даже к этой привязанности примешивалась материнская забота. Однако одновременно она сочувствовала Хаймореллу, оказавшемуся и впрямь в незавидном положении.
То, чего я боялся, произошло через шесть месяцев после моего появления в мире Клитассамины. Причем еще накануне не было никаких тревожных сигналов, которые заставили бы меня принять дополнительные меры предосторожности. Я лег спать в зеленой комнате, а проснулся от боли в ампутированной ноге.

Предыдущая страница 11 Следующая страница


Семена времени 12

Видимо, я был настолько уверен, что иначе и быть не может - все остальное мне просто приснилось, - что машинально потянулся за пузырьком с таблетками.
Какое-то время спустя я пришел в себя, огляделся и заметил в помещении то, чего в нем раньше не было. На столе находился некий прибор, напоминавший полуразобранный радиоприемник.
Я откинулся на спинку кресла и принялся изучать диковинный аппарат, ни к чему, впрочем, не прикасаясь. Естественно, он лишь весьма отдаленно походил на тот, который я видел в здании под названием Каталу, но сходство все же было. Имелись и кое-какие новшества. Продолжая разглядывать прибор, я не заметил, как заснул. Судя по тому, сколько я спал, Хайморелл довел мое бедное тело до изнеможения.
Проснувшись, я принялся размышлять. Мое решение было твердым - внезапно обретенные и не менее внезапно утраченные молодость и здоровье необходимо вернуть. Впрочем, имелся и другой выход - вы понимаете какой. Однако теперь, когда в моем распоряжении оказался аппарат Хайморелла, этот выход был не для меня. Вряд ли я сумею правильно настроить прибор, не стоит, пожалуй, и пытаться. Поэтому я оставил те настройки, которые ввел Хайморелл.
Главная сложность состояла в следующем: аппарат придется оставить здесь. Хайморелл, похоже, не предполагал, что я разберусь в конструкции прибора, иначе он бы его уничтожил. Что бы такое придумать, чтобы аппарат не попал опять в руки этого типа? Сделать так, чтобы хитроумная штуковина взорвалась после моего отбытия? Нет, слишком рискованно. Ведь перенос происходит, насколько мне удалось выяснить, отнюдь не в одно мгновение. И если машинка взорвется, что называется, в процессе… И потом, Хаймореллу не составит труда построить новую. Пока жив, он будет изготавливать их одну за другой. Следовательно…
Составив план, я взялся за дело. К сожалению, поначалу мне никак не удавалось застать Хайморелла врасплох. Я решил напасть на него во время сна, а потому стал включать аппарат каждые четыре часа: рано или поздно мой противник обязательно заснет!
Не знаю, разгадал ли он мои намерения или ему просто повезло. Около года назад я приобрел привычку держать под рукой флакон с ядом - на случай, если станет совсем невмоготу. Поначалу я собирался проглотить яд в капсуле, которая растворяется не сразу, но потом передумал. Ведь если перенос почему-либо будет идти медленнее обычного… Я насыпал яд в пузырек из-под таблеток: с первого взгляда заметить разницу было практически невозможно.
Когда прибор наконец сработал, все прошло гораздо легче, чем я предполагал. Я взялся за металлические ручки и сосредоточил все свое внимание на линзах. Голова закружилась, комната поплыла перед глазами, а какое-то время спустя я обнаружил, что сижу рядом с Клитассаминой, и протянул к ней руки. Она плакала! Я и не подозревал, что Клитассамина умеет плакать.

- Что стряслось, Клиа?
Она замерла, потом недоверчиво поглядела на меня и произнесла:
- Терри?
- Он самый. Я же говорил, что не собираюсь туда возвращаться.
Она судорожно сглотнула - и снова залилась слезами, на сей раз, полагаю, от радости. Я обнял ее за плечи.
- Что случилось?
- Хайморелл… - проговорила она. - Он ужасно изменился. Стал таким грубым и жестоким… Рассуждает только о боли и страданиях…
Признаться, я не слишком удивился. Люди будущего плохо представляют себе, что такое болезнь или увечье. Если прежние тела их чем-то не устраивают, они немедленно переселяются в новые. Где же им было научиться долготерпению?
- А ты почему не изменился? Ведь вы были в одном и том же мире.
- Я привык к боли.
- Мне страшно, Терри. Я боюсь Хайморелла.
Прежде чем лечь спать, я выждал ровно двое суток. Очутившись в моем теле, Хайморелл наверняка потянулся за пузырьком с таблетками; однако рисковать не стоило. Через сорок восемь часов я лег спать.
Я проснулся в своей комнате. На то, чтобы понять, что Хайморелл каким-то образом догадался о ловушке, понадобилась лишь доля секунды. Над стоявшим на столе аппаратом вился легкий, похожий на сигаретный, дымок. Я было протянул руку к прибору, но быстро ее отдернул. Выдернул из розетки шнур питания, внимательно осмотрел аппарат и обнаружил в переплетении проводов маленькую коробочку с предохранителем. Примерно через полчаса она взорвалась; да, Хайморелл тоже постарался исключить ненужный риск.
Я не посмел проглотить таблетку из пузырька. Вместо этого подкатил на коляске к шкафу, в котором хранил запас, и хотел было открыть новый пузырек, но испугался. Вроде бы ничего подозрительного, но, если вдуматься, так и должно быть… Я швырнул пузырек в камин, снял трубку телефона и позвонил своему врачу. Того, судя по тону, моя просьба не слишком обрадовала, однако вскоре он пришел и принес с собой лекарство.
Как же быть? Воткнуть в подлокотник кресла намазанную ядом иголку? Или заразить себя каким-нибудь вирусом с инкубационным периодом в несколько дней? Нет, чересчур рискованно. А что касается яда… Инвалиду его не продадут, значит, нужно найти посредника, который согласится нарушить закон. Если даже кто-то и согласится, впоследствии такого человека могут обвинить в пособничестве самоубийце. Динамит тоже не годится, а вот выключатель с часовым механизмом, мне, пожалуй, удастся раздобыть без проблем.
Так и вышло. Я продумал все вплоть до мельчайших подробностей. Нацелил свой пистолет, сохранившийся с войны, на то место, где находилась моя голова, когда я работал с прибором. Торчащее из книжной полки дуло можно было заметить лишь, если знать, куда смотреть. Пистолет должен был выстрелить, когда Хайморелл возьмется за ручки прибора - и после того, как сработает выключатель. Я установил механизм на два часа, по истечении которых прибор станет смертельно опасным. Если у меня ничего не выйдет с первой попытки, этого срока вполне достаточно, чтобы разрядить пистолет.
Я подождал три дня - ведь Хайморелл, без сомнения, боялся спать, поскольку не знал, сработала или нет его мина, - а потом включил аппарат и добился своего с первой же попытки. Однако спустя три дня я вновь очутился в инвалидной коляске.
Хайморелл, разрази его гром, был чересчур осторожен. Должно быть, он заметил проводок, что тянулся к часовому механизму. Впрочем, я тоже разгадал оставленную им загадку - если бы не сообразил оторвать провод, расплавился бы вместе с аппаратом. (Ловко он придумал - установил термостат, который должен был сработать, когда в комнате понизится температура.) Мой пистолет и часовой механизм исчезли. Я обыскал комнату: пистолета так и не нашел, а механизм обнаружил в шкафу. Там же находились ударный капсюль, порох - должно быть, из пистолетных пуль, бумага и промасленная тряпка.
Убедившись, что других сюрпризов в комнате нет, я принялся устраивать новую западню. Если использовать мину вроде тех, какие ставили немцы… Эти мины, как правило, пропускали первые шесть грузовиков колонны и взрывались под седьмым. Неплохо, неплохо. Подготовка заняла у меня пару дней, после чего я вновь уселся за аппарат.
Признаться, эта игра изрядно мне надоела, однако она могла закончиться только тогда, когда кто-то из нас двоих перехитрит другого. Перенос состоялся. В те два дня, которые я бодрствовал, ожидая очередной пакости со стороны Хайморелла, мне в голову пришла любопытная идея. Я поспешил поделиться ею с Клитассаминой.
- Послушай, а что, если мне переселиться в тело кого-нибудь из слабоумных? Попытавшись поймать меня, Хайморелл попадет впросак, потому что в моем кресле тогда окажется какой-нибудь дурачок. Мы оба останемся здесь, и все наконец-то уладится.
Она покачала головой:
- Терри, тебе нужно отдохнуть, а то ты уже совсем запутался. Хайморелл ловит твое сознание. Ему безразлично, в чьем теле оно находится.
Клитассамина была права: мне следовало отдохнуть. На третьи сутки я плюнул на Хайморелла и лег спать. Проспал без малого четырнадцать тамошних часов - и проснулся в том же месте.
Замечательно! Я не мог поверить, что Хайморелл упустил такой случай… Значит, с ним что-то случилось. Выходит, моя ловушка сработала, и теперь я могу спать спокойно.
Шли дни, все оставалось по-прежнему. Я окончательно перестал бояться сна, почувствовал себя полноправным человеком будущего и начал подыскивать себе в нем подходящее местечко. Мне вовсе не хотелось уподобляться тем, кто дожидался «шанса на спасение», ничего не предпринимая для того, чтобы этот шанс появился.
- Вы никогда не задумывались о том, что шанс можно создать? - спросил я однажды у Клитассамины.
Она улыбнулась - как мне показалось, немного печально.
- Я знаю, какие чувства ты сейчас испытываешь. Сама пережила то же самое в первые два поколения. Ты еще молод, Терри.
Она смотрела на меня с легкой завистью. Не знаю, что изменило в тот момент направление моих мыслей. Возможно, включилось подсознание. Поглядев на Клитассамину, я словно прозрел - и ужаснулся тому, что увидел. Молодость и совершенное тело оказались оболочкой, под которой скрывалась неизмеримо древняя, уставшая женщина. Я казался ей ребенком, и обращалась она со мной соответственно. Ее веселил мой юношеский задор - вероятно, она вспоминала себя в мои годы. Однако теперь она устала от меня. Я понял, что очарование Клитассамины искусственное, что у нее нет ни единого естественного движения или жеста, что она - великая притворщица.
- Я тебе больше не нужен, - сказал я, не сводя с нее взгляда. - Я перестал тебя развлекать. Ты хочешь, чтобы вернулся Хайморелл.
- Да, Терри, - согласилась она.
Следующие два дня я прикидывал, как быть. Этот мир - изнеженный, умирающий - мне никогда не нравился. Теперь, утратив возлюбленную, я внезапно почувствовал, что задыхаюсь в нем и что перспектива бесконечного «продления жизни» ничуть меня не прельщает.
Ну и положеньице: в прежнее тело вернуться, по-видимому, невозможно, а новая жизнь, оказывается, немногим лучше. Похоже, смерть имеет вполне разумное объяснение. Во всяком случае, она явно предпочтительнее этакого вот бессмертия.
Но я зря беспокоился. Бессмертие мне, как выяснилось, не грозило. Я лег спать в зеленой комнате и проснулся в больничной палате.
До сих пор не могу понять, каким образом Хайморелл все это устроил. Должно быть, наша игра надоела ему не меньше моего. Скорее всего, он изготовил сразу два аппарата, с помощью которых и осуществил тройной перенос. Он вернулся в свое собственное тело, а в моей инвалидной коляске очутился какой-нибудь слабоумный. В результате я лишился доступа к аппарату.
Осознав, что со мной произошло, я попросил узнать о судьбе Терри Молтона, назвавшись его знакомым. Мне сказали, что он погиб в результате неосторожного обращения с электроприбором. Из-за короткого замыкания в комнате начался пожар, но пламя вовремя заметили и сумели потушить. Случилось это приблизительно через три часа после того, как я очнулся на больничной койке.
Я оказался в затруднительном положении. Стивен Доллбой - сумасшедший, который нуждается в присмотре. Если я стану утверждать, что являюсь на самом деле Теренсом Молтоном, сочтут, что у меня галлюцинации. Получить мое законное имущество мне, похоже, не светит, однако надеюсь, что со временем сумею убедить врачей в своем душевном здравии и меня отсюда выпишут.
Если так случится, что ж - и на том спасибо. По крайней мере, тело у меня теперь здоровое, а разум неплохо ориентируется в происходящем вокруг. Выходит, приобрел я больше, чем потерял.
Но зовут меня Теренс Молтон.»

Несомненно, мы имеем дело со сложной галлюцинацией, однако если других серьезных отклонений от нормы замечено не будет, наш пациент какое-то время спустя покинет клинику.
Хотелось бы, впрочем, обратить ваше внимание на два обстоятельства. Во-первых, хотя эти люди никогда не встречались, Стивен Доллбой удивительно много знает о жизни Теренса Молтона. Во-вторых, когда к нему пришли двое друзей Молтона, которых мы пригласили, он незамедлительно обратился к ним по именам и выказал в их отношении прекрасную осведомленность, что немало удивило посетителей. Они утверждают, что Стивен Доллбой ничем - кроме, разве что, манеры выражаться - не напоминает Теренса Молтона.
Таким образом, можно утверждать, что наш пациент - именно мистер Стивен Доллбой. Если выяснятся какие-либо новые подробности, мы сразу же поставим вас в известность.
Искренне ваш,
Джесс К. Джонсон,
главный врач клиники

Блок сочувствия

На пятый день пребывания в клинике Джанет окончательно уверилась в том, что ей необходим домашний робот. Два дня у нее ушло на то, чтобы определить, что медсестра Джеймс - робот, день она к этому привыкала, а последние два постепенно осознавала, насколько удобно иметь в доме робота-помощника.
Осознание принесло громадное облегчение. Роботы-помощники имелись едва ли не в каждом доме и считались второй - ну, может быть, третьей - по значимости семейной ценностью: женщины ценили их чуть выше автомобиля, мужчины, естественно, чуть ниже. Некоторое время тому назад Джанет начала замечать, что подруги относятся к ней довольно снисходительно, считают, должно быть, слегка помешанной. И в самом деле, какая нормальная женщина станет изводить себя хозяйством, когда есть робот, который справится с домашними хлопотами гораздо лучше? Да и Джордж постоянно дуется, что вполне объяснимо: он приходит домой и обнаруживает загнанную до полусмерти жену…
Впрочем, справиться с предубеждением оказалось не так-то просто. Дело заключалось вовсе не в тупом упрямстве, каким отличаются люди, которые не желают, чтобы их обслуживали роботы-официанты, отказываются ездить в автомобилях с роботами-водителями, предпочитая рисковать собственными жизнями, а также игнорируют роботов-гидов и не посещают показы моделей с роботами-манекенщицами. Нет, Джанет всего-навсего побаивалась роботов. Дрожать от страха с утра до ночи при мысли, что ты одна в доме наедине с машиной, - уж увольте!
Джанет приписывала свой страх унаследованному консерватизму: в родительском доме роботов не было и в помине. Ведь другие люди, выросшие в домах, где держали роботов-помощников, пускай даже самых примитивных, первого поколения, вовсе не испытывали подобных чувств. Джанет злилась на мужа, который полагал, что она боится роботов, как маленький ребенок - темноты, и не раз пыталась втолковать ему, что все обстоит совершенно иначе: ей не хочется, чтобы машина вторгалась в ее личную жизнь (а робот-помощник именно для того и предназначен).
В итоге первым роботом, которого Джанет увидела вблизи, оказалась медсестра Джеймс, и знакомство с ней, если можно так выразиться, стало чем-то вроде откровения.
Джанет поведала о своем обращении лечащему врачу; тот удовлетворенно кивнул. Не преминула сообщить и Джорджу, который заглянул к ней после обеда. Муж искренне обрадовался,
Перед тем как уйти из клиники, он выслушал врача.
- Все складывается просто замечательно. Честно говоря, я опасался, что мы имеем дело с ярко выраженным неврозом. Ваша жена и так никогда не отличалась особенно крепким сложением, а работа по дому, которой она себя загружала, серьезно подорвала ее здоровье.
- Увы, - согласился Джордж. - В первые два года после свадьбы я как мог старался ее переубедить, но все заканчивалось ссорами, поэтому я махнул рукой. Я очень рад за Джанет - она наконец-то сообразила, что попала сюда отчасти из-за того, что в доме не было робота, который за ней бы приглядывал.
- Как бы то ни было, дальше так продолжаться не может. Если она снова возьмется за домашнюю работу, то самое большее через пару месяцев снова окажется у нас.
- Не возьмется. Она и впрямь передумала, - уверил Джордж. - Ее прежнее поведение, на мой взгляд, объясняется еще и тем, что до сих пор она не видела ни одного робота новейшей модели. Роботы наших знакомых по крайней мере десятилетней давности. И тот факт, что медсестра Джеймс - робот, причем сверхсовременный, стал для Джанет чем-то вроде шока. Ну да ладно, теперь надо прикинуть, какую модель приобрести домой.
Врач призадумался.
- По правде сказать, мистер Шэнд, вашей жене необходимы продолжительный отдых и постоянная забота. Поэтому я рекомендую приобрести робота той же серии, которую закупила клиника. Это совершенно новая разработка. Высокочувствительный электронный мозг со встроенным блоком сочувствия и защиты - весьма, доложу я вам, хитрая штучка. Обычный робот выполняет любой полученный приказ, а машина типа медсестры Джеймс с помощью блока сочувствия оценивает каждый приказ и не подчиняется ему, если решает, что его выполнение причинит вред опекаемому. В клинике они проявили себя с самой лучшей стороны - ухаживают за пациентами, присматривают за детьми… Однако на них сейчас большой спрос, соответственно, стоит такая машина очень дорого.
- Сколько? - поинтересовался Джордж. Когда врач назвал цифру, он нахмурился, затем протянул: - Да… Изрядная получится дыра в семейном бюджете. Правда, наши сбережения состоят в основном из того, что Джанет удалось сэкономить на ведении домашнего хозяйства… А где их продают?
- Нигде, - ответил врач. - Тут есть определенные сложности, но, думаю, я сумею вам помочь. Поговорите с женой, уточните, какого именно робота ей хочется, как он должен выглядеть и все такое, а потом позвоните мне.
- Хорошего, - заявила Джанет. - Я имею в виду, такого, который смотрелся бы как подобает. Не надо нам этих пластиковых идиотов с линзами! Мне нужен робот-служанка, а не пугало!
- Служанка или слуга? - полюбопытствовал Джордж.
- Нет уж. - Джанет покачала головой. - Раз он станет приглядывать за мной, пускай будет служанка. Черное шелковое платье, накрахмаленный белый фартук, шапочка… Блондинка, не слишком яркая, рост пять футов десять дюймов, симпатичная, но не красавица, а то, глядишь, начну ревновать…
Врач продержал Джанет в клинике еще десять дней - пока улаживались возникшие с приобретением робота проблемы. Модель подобрали сразу - кто-то, по счастью, отменил свою заявку, однако потребовалось время, чтобы изменить облик машины в соответствии с пожеланиями Джанет и установить стандартную псевдопамять, которой снабжались все обычные домашние роботы.
Доставили покупку на следующий день после того, как Джанет выписалась из клиники. Двое роботов-грузчиков поставили у дверей большой ящик, затем поинтересовались, распаковывать или нет. Джанет ответила, что не стоит, и грузчики удалились.
Джордж, вернувшись с работы, хотел было немедленно открыть ящик, но Джанет покачала головой.
- Сначала поужинаем. Робот может и подождать.
Естественно, ужин получился скомканным. Быстро управившись с едой, Джордж собрал тарелки и сложил их горкой в раковине.
- Больше никакого мытья посуды, - довольно заметил он.
Чтобы затащить ящик в дом, пришлось звать соседского робота, да и то Джордж обнаружил, что не в силах поднять свой край и вынужден был пойти за вторым роботом к соседям напротив. Вдвоем роботы без труда справились с заданием: подхватили ящик, словно пушинку, отнесли на кухню и ушли.
Джордж взял отвертку и вывернул шесть больших винтов, которые удерживали крышку. Под крышкой оказались опилки, которые он попросту вывалил на пол.
Джанет было запротестовала, но Джордж с ходу отмел все возражения.
- Ты что, забыла, что убирать их нам не придется?
Под опилками обнаружилась белоснежная внутренняя упаковка. Джордж нетерпеливо сорвал ее, и они увидели робота - как и заказывали, в черном платье с белым фартуком.
Несколько секунд они молча разглядывали машину.
Робот был удивительно похож на человека. Осознав, что это ее робот, Джанет испытала вдруг странное чувство - слегка занервничала и почему-то ощутила себя виноватой…
- Спящая красавица, - заметил Джордж и взял инструкцию, лежавшую у робота на груди.
Вообще-то он преувеличивал. На робота было приятно посмотреть, но не более того - фирма-изготовитель учла пожелания Джанет. Надо отдать им должное, постарались они на славу. Золотистым волосам машины оставалось только завидовать (хотя Джанет понимала, что сделаны они скорей всего из пластика и уложены в прическу раз и навсегда). Кожа - тоже пластиковая - отличалась от настоящей разве что совершенством.
Джанет опустилась на колени перед ящиком, протянула руку и осторожно притронулась к лицу с безукоризненно правильными чертами. Какая холодная кожа!
Она переменила позу, присела на корточки, продолжая разглядывать робота. Большая кукла, игрушка, чудесная игрушка из металла, пластика и электронных цепей, игрушка, которую сделали похожей на человека только потому, что людям кажется: роботы должны выглядеть именно так… Признаться, что-то в облике робота невольно вызывает тревогу. Прежде всего про такую машину, хочешь не хочешь, придется говорить «она»; следовательно, потребуется придумать имя, а робот с именем станет еще сильнее походить на человека.
- В моделях с батарейками необходимо менять батарейки раз в четыре дня, - прочел вслух Джордж. - Другие модели, как правило, при необходимости сами подключаются к сети для зарядки. Посмотрим. - Он подхватил робота под мышки и попытался приподнять. - Черт побери! Похоже, раза в три тяжелее меня.
Повторив попытку, Джордж отказался от своей затеи и вернулся к инструкции.
- Выключатель находится на спине, чуть выше талии. Ладно, попробую перевернуть.
- Это ему удалось. Робот перекатился на бок, и Джордж принялся расстегивать пуговицы на платье.
- Оставь, я сама, - сказала Джанет, которой вдруг почудилось, что Джордж ведет себя бестактно.
- Как скажешь, - отозвался муж. - В конце концов, эта штуковина - твоя.
- Мы не можем называть ее «штуковиной». Пускай будет Эстер.
- Хорошо, - согласился Джордж.
Джанет расстегнула последнюю пуговицу и пошарила под платьем.
- Не могу ничего найти.
- Наверно, выключатель находится под крышкой.
- О нет! - предположение Джорджа слегка шокировало Джанет.
- Дорогая, ты имеешь дело с роботом, а не с человеком.
- Знаю, - ответила Джанет. Пошарив снова, она обнаружила панель.
- Поворачиваешь ручку на пол-оборота вправо, затем закрываешь крышку, - сообщил Джордж, сверившись с инструкцией.
Джанет сделала так, как он сказал, и вновь присела на корточки.
Робот шевельнулся. Повернул голову. Сел. Встал. Выглядел он точь-в-точь как прислуга из какого-нибудь старого фильма.
- Добрый день, мадам. Добрый день, сэр. Рада вам помочь.
- Спасибо, Эстер, - поблагодарила Джанет, откидываясь на подушку. Вообще-то благодарить робота вовсе не обязательно, однако она полагала, что если не проявлять вежливость по отношению к роботам, скоро перестанешь быть вежливой и с людьми.
И потом, Эстер - не обычный робот. За минувшие четыре месяца она избавилась от наряда прислуги и превратилась в не знающую усталости, заботливую подругу. Джанет с самого начала трудно было поверить, что Эстер - всего-навсего механизм; чем дальше, тем больше робот казался ей обыкновенным человеком. То, что питалась Эстер электричеством, представлялось не более чем причудой. Пускай она иногда ходит кругами, пускай у нее случаются сбои (как в тот раз, когда подвело зрение, из-за чего Эстер на какое-то время перестала правильно определять расстояние); такое может случиться с кем угодно. Вдобавок механик, которого вызвали к Эстер, обращался с ней как доктор с больным человеком. Да, Эстер - подруга, причем гораздо предпочтительнее многих.
- Должно быть, ты считаешь, что я слабенькая и ни на что не гожусь? - спросила Джанет.
- Да, - отозвалась Эстер, от которой можно было ожидать чего угодно, только не уклончивости в ответах. - Я считаю, что все люди без исключения ни на что не годятся. Они устроены так, что их остается лишь пожалеть.
Джанет давным-давно бросила убеждать себя, что подобные ответы связаны с наличием у Эстер блока сочувствия, а также перестала представлять, как работают электронные цепи, формулируя ту или иную фразу. Теперь она принимала слова Эстер так, словно та была иностранкой.
- Наверно, по сравнению с роботами мы и впрямь мало на что способны. Эстер, ты такая сильная! Если бы ты знала, как я тебе завидую…
- Нас сконструировали, - сообщила Эстер, - а вы возникли совершенно случайно. Вам просто не повезло.
- Ты, разумеется, не согласилась бы поменяться со мной местами?
- Конечно, нет. Мы гораздо сильнее, не испытываем потребности в отдыхе и сне, нам не нужно существовать с химическим заводом внутри. Мы не стареем и не выживаем из ума. Люди такие хрупкие и неуклюжие создания! Им постоянно нехорошо оттого, что в организме что-то разладилось. А у нас если что-то и сломается, оно не болит и его легко заменить. Вы же напридумывали всяких слов вроде «боль», «страдание», «муки», «усталость», «несчастье», - слов, которых не понимает никто другой, которые толком ничего не обозначают. Мне очень жаль, что вы относите эти слова к себе и не чувствуете уверенности. Мой блок сочувствия порой даже перегревается.
- Хрупкие и неуклюжие, - повторила Джанет. - Именно такой я себя и ощущаю.
- Люди вынуждены жить осторожно, - продолжала Эстер. - Если мне оторвет руку, через несколько минут у меня появится новая, а если то же самое произойдет с человеком, он долго будет «страдать от боли» и новой конечности не получит - в лучшем случае у него останется обрубок старой. Между тем, создавая роботов, вы научились изготавливать надежные руки и ноги - гораздо крепче, чем ваши собственные. Людям следовало бы как можно скорее заменить свои конечности, но они почему-то упрямятся.
- Ты думаешь, металлические конечности приживутся? Честно говоря, я сомневаюсь. И потом, меня беспокоят не руки и не ноги. Если бы все было так просто… - Джанет вздохнула. - Ты слышала, что сказал сегодня утром доктор? Мне необходимо больше отдыхать. Похоже, он уже не надеется, что я сумею выкарабкаться, и лишь пытается подбодрить. У него был такой странный вид… Что толку жить, если здоровье позволяет только отдыхать? Бедный Джордж!… Сколько в нем терпения и заботы… Эстер, я жутко устала, я даже готова умереть…
Джанет продолжала говорить, обращаясь скорее к себе, чем к молчаливо внимавшей Эстер. Потом залилась слезами, но быстро успокоилась и подняла голову.
- Эстер, если бы ты была человеком, я бы этого не вынесла. Я бы возненавидела тебя за то, что ты такая здоровая и сильная… Нет, ты добрая и хорошая. Наверно, ты поплакала бы вместе со мной, если бы могла.
- Наверно, - согласилась Эстер. - Мой блок сочувствия…
- Не надо! - воскликнула Джанет. - Не вспоминай о нем. Эстер, я чувствую, что у тебя есть сердце.
- У меня есть то, что гораздо надежнее сердца. - Эстер приблизилась, наклонилась и подхватила Джанет на руки с такой легкостью, словно та ничего не весила. - Вы очень устали. Я отнесу вас наверх, в спальню. Поспите, пока не вернется ваш муж.
Джанет ощущала сквозь платье холодную кожу робота, однако сейчас ее это уже не тревожило. Какие крепкие у, Эстер руки!
- О, Эстер, что бы я без тебя делала?! - Помолчав, Джанет мрачно прибавила: - Я знаю, о чем думает доктор. Он считает, что в один прекрасный день я полностью лишусь сил и умру от слабости. Эстер, я не хочу умирать! Не хочу, не хочу…
Робот принялся укачивать ее, будто раскапризничавшегося младенца.
- Успокойтесь, милая Джанет. Все в порядке. Не надо думать о смерти. И плакать тоже не надо. Ведь вы же не хотите, чтобы хозяин застал вас в слезах.
- Не хочу, - подтвердила Джанет.
Продолжая держать ее на руках, Эстер направилась к лестнице на второй этаж.
Робот за стойкой поднял голову.
- Я хотел бы узнать, как моя жена, - сказал Джордж. - Я звонил вам около часа назад.
На лице робота тут же появилось выражение профессионального сочувствия.
- Я помню, мистер Шэнд. Понимаю вас. Вам повезло, что домашний робот так быстро сориентировался и связался с нами.
- Я попробовал найти ее врача, но его не оказалось дома.
- Не волнуйтесь, мистер Шэнд. Вашу жену обследовали; к тому же мы располагаем всеми материалами из клиники, в которой она лежала в прошлый раз. Операция назначена на завтра, однако она, разумеется, не состоится без вашего согласия.
- Я могу повидать врача, который лечит Джанет?
- Сожалею, но его в настоящий момент нет в клинике,
- А операция необходима? - спросил Джордж, помолчав.
Робот утвердительно кивнул:
- Ваша жена слабеет день ото дня, не так ли? Возможны два варианта. Либо вы соглашаетесь на операцию, либо она будет страдать, пока не умрет.

Предыдущая страница 12 Следующая страница


13 Джон Уиндем

Джордж пристально поглядел на робота.
- Понятно, - проговорил он, взял дрожащей рукой шариковую ручку и подписал бланк, который услужливо пододвинул робот, после чего уставился невидящим взором на стол. - Какие… у нее шансы?
- Очень и очень хорошие, - сообщил робот. - Конечно, полностью исключить риск нельзя, однако вероятность успеха в данном случае составляет семьдесят процентов.
Джордж вздохнул:
- Я бы хотел повидать ее.
Робот нажал на кнопку вызова.
- Увидеть вы ее увидите, но постарайтесь не беспокоить. Она спит, и сейчас ей лучше не просыпаться.
Ничего не поделаешь, сказал себе Джордж. Домой он ушел, ободренный улыбкой на лице спящей Джанет.
На следующий день, где-то после полудня, ему на работу позвонили из клиники. Операция прошла успешно. Беспокоиться больше не о чем. Врачи говорят, что теперь все будет в порядке. Нет, посетители к Джанет пока не допускаются. Может быть, через несколько дней. Однако волноваться не стоит, страшное позади.
Рассчитывая, что однажды ему разрешат навестить жену, Джордж звонил в клинику каждый день, однако всякий раз натыкался на вежливый, но твердый отказ. А на пятый день после операции Джорджу сообщили, что Джанет выписалась и отправилась домой. Он не ожидал ничего подобного, полагая, что восстановительный период растянется на несколько недель. Джордж убежал с работы, купил букет роз и примчался домой, нарушив по дороге с десяток правил уличного движения.
- Где она? - спросил он у открывшей дверь Эстер.
- В постели. Мне кажется, будет лучше, если… - Конца фразы Джордж не расслышал, ибо в мгновение ока взлетел по лестнице.
Джанет лежала в постели, из-под одеяла виднелись лишь голова и перебинтованная шея. Джордж поставил цветы на прикроватную тумбочку, нагнулся и нежно поцеловал жену.

- Джордж, милый, она тебе не сказала? - Во взгляде Джанет читалась тревога.
- Кто и что должен был мне сказать? - Он сел на край кровати.
- Эстер. Она пообещала, что скажет. Джордж, я не собиралась этого делать, даже не думала… Но Эстер настояла. Мне надоело быть слабенькой и несчастной, я захотела стать сильной. Наверно, я до конца не понимала… Эстер…
- Успокойся, милая, успокойся. - Джордж улыбнулся. - О чем ты говоришь? - Он нащупал ее руку под одеялом.
- Джордж… - начала Джанет.
- Какая холодная у тебя рука, - перебил Джордж. - Как будто… - Его пальцы поднялись повыше, глаза изумленно расширились. Он вскочил, сорвал с Джанет одеяло, приложил ей ладонь к груди - а потом отдернул, словно обжегся. - Господи! Нет!
- Милый, я…
- Нет! Нет! - Джордж повернулся и выбежал из спальни.
На площадке царил полумрак. Джордж споткнулся и кубарем покатился вниз по лестнице.
Эстер наклонилась к лежавшему на полу в гостиной Джорджу, осмотрела тело. Количество повреждений и непрочность костяка, который их получил, серьезно подействовали на ее блок сочувствия. Она не стала трогать Джорджа, а подошла к телефону и набрала номер.
- «Скорая» - Эстер назвала фамилию и адрес хозяев. - Срочный вызов. Судя по всему, времени в обрез. Несколько сложных переломов; вдобавок бедняга, похоже, свернул себе шею. Нет, с головой, кажется, все в порядке. Да, гораздо лучше, иначе он останется инвалидом до конца своих дней. Не забудьте бланк. Все будет в порядке, жена обязательно подпишет.

Дикий цветок

Только не мисс Фрей - кто угодно, но не Фелисити Фрей!
Пусть другие вскакивают от звонка будильника, смывают с лица паутину сна, быстро одеваются и с нетерпением ждут, когда закипит кофе. Пусть они его пьют, обжигаясь, и затем бегут по своим делам, словно роботы на батарейках, чтобы заключать новые сделки и вершить великие дела…
Пусть они это делают, но не Фелисити Фрей. Ведь сегодня - это продолжение вчерашнего дня, а сегодня и вчера составляют то, что называется жизнью. Жить - значит не просто тикать, как стенные часы. Жизнь - это что-то непрерывное, в чем ничто не повторяется, что-то, о чем надо помнить всегда, и во сне и наяву. Ведь она может продлиться совсем недолго…
Вот поэтому-то не надо спешить. Мисс Фрей и не спешила - она не бросалась очертя голову в новый день, а, проснувшись на заре, лежала неподвижно, слушая пение птиц и наблюдая, как светлеет небо.
Когда птицы замолкали и отправлялись на ежедневные поиски пищи, мир становился почти беззвучным, и Фелисити испытывала беспокойство. Затаив дыхание, она ожидала хоть какого-нибудь звука, чтобы убедиться, что все в порядке, что мир еще не прекратил свое существование, как это может случиться однажды.
Возможно, даже сейчас, в эту самую минуту, где-то на земле поднимались к небу столбы дыма, извивающиеся, как щупальца Медузы, отмечая собой начало той тишины, которая явилась бы концом мира. Эти столбы всегда присутствовали в подсознании Фелисити, она уже давно ненавидела и боялась их, так как они были для нее символом победившей Науки. Может быть, Наука и являла собой что-то замечательное, но для Фелисити она была врагом всего живого на свете. Она была для нее каким-то кристаллическим образованием на обнаженной коре мозга, чем-то бесчувственным, бессмысленным и вместе с тем страшной угрозой, которая внушала ей страх так, как огонь внушает страх животным.
Вот почему Фелисити и прислушивалась так тревожно к тишине. Наконец, какая-то птичка чирикнула, а другая ей ответила. Во дворе расположенной неподалеку фермы затарахтел трактор. Хотя он тоже был порождением Науки, все же этот звук успокоил мисс Фрей. Она вздохнула с облегчением и начала собираться на работу. Времени у нее было достаточно, чтобы не спеша полем по тропинке направиться к школе.
Солнце еще висело низко на синем небосводе. Позднее день обещал быть жарким, но пока было свежо, и хрустальные росы дрожали на листьях и травах. Медлительные и терпеливые коровы, выходящие из своих стойл с облегченным выменем, смотрели на мисс Фрей без особого любопытства, а затем отворачивались, чтобы пощипать траву и задумчиво пережевывать жвачку.
Высоко в небе запел жаворонок, отвлекая ее от своего гнезда. Молодой дрозд подозрительно взглянул на нее с верхушки живой изгороди. Легкий летний ветерок продувал ее ситцевое платье и ласкал тело.
Вдруг в небе послышался слабый гул. Гул нарастал и перешел в рев.
Затем над головой Фелисити раздался раздирающий уши вой, исходящий из сопел реактивного самолета - Наука в полете.
Мисс Фрей закрыла уши руками и закачалась, пока звуковые волны проносились над ее головой.
Самолет пролетел, и она отняла руки. Со слезами на глазах она погрозила кулаком вслед удаляющемуся реактивному зверю и всему, что он собой олицетворял, в то время как воздух все еще продолжал дрожать.
Коровы мирно паслись. Как хорошо, должно быть, родиться коровой, подумала Фелисити, ни тебе ожиданий, ни сожалений, ни тревог - полное безразличие ко всему, хорошему и плохому, созданному человеком; можно просто отмахнуться от всего хвостом, как от надоедливых мух…
Вой и скрежет самолета затихли вдали. Нарушенное спокойствие начало постепенно восстанавливаться. Но это не означало, что не может наступить день, когда потрясений будет так много, что ничего нельзя уже будет восстановить.
Репетиции смерти, подумала мисс Фрей, множество маленьких смертей, прежде чем наступит одна огромная. Как глупо, что я принимаю это так близко к сердцу, что я чувствую себя виноватой перед всем человечеством…
Ведь я не несу никакой ответственности за то, что происходит - даже не очень-то опасаюсь за свою собственную жизнь. Так почему же страх за всех и вся так сильно охватывает меня?
Фелисити прислушалась - ничто, кроме пения птиц, больше не нарушало тишину. Она снова зашагала к школе, ощущая легкий ветерок на лице и росу на ногах.
Когда Фелисити открыла дверь класса, класс, гудевший, словно улей, тут же замолк.
Ряды розовощеких детских мордашек в обрамлении длинных локонов, коротких волос или косичками, немедленно повернулись в ее сторону.
- Доброе утро, мисс Фрей, - сказали дети хором и снова замолчали.
Фелисити ощутила в классе атмосферу ожидания и огляделась по сторонам, ища глазами то, на что, по-видимому, она должна была обратить внимание. Наконец взгляд ее упал на учительский стол, где в небольшой стеклянной вазочке стоял одинокий цветок.
Она никогда раньше не видала таких цветов и была в затруднении, как его классифицировать.
Не сводя с цветка глаз, Фелисити села за стол, продолжая внимательно рассматривать диковинное растение. Цветок был не так прост, как полевые цветы, однако и не слишком сложен. Он был окрашен в чистые тона, а форма лепестков была приятной для глаз, но без излишней строгости выращенных садовником цветов. У основания лепестки были бледно-розового цвета, постепенно переходящего в алый; по форме они образовывали трубочку, чем несколько напоминали орхидею, но Фелисити никогда не видала подобных орхидей. Нагнувшись, она заглянула внутрь цветка. Маленькие серповидные тычинки, покрытые пыльцой, дрожали на тонких зеленых ножках. Внутренняя сторона лепестков была нежно-бархатистой, а сами лепестки закруглялись к краям, словно былинки, колыхающиеся на ветру. От цветка исходил приятный, несколько сладковатый запах, чуть-чуть смешанный с запахом земли, - никакая парфюмерия, конечно, не могла бы сравниться с этим естественным ароматом.
Фелисити смотрела на цветок, как зачарованная, не имея сил оторвать от него взгляд и позабыв, что вокруг нее были замершие в ожидании дети.
Кто- то из них заерзал, и она вернулась к действительности.
- Спасибо, - сказала она, - это прекрасный цветок. Как он называется?
Было похоже, что никто не знал.
- А кто его принес?
Маленькая девочка, сидевшая во втором ряду, слегка покраснела и сказала: - Я, мисс Фрей.
- А ты не знаешь, что это такое, Мариель?
- Нет, мисс Фрей. Я просто нашла его, подумала, что он очень красивый и должен вам понравиться, - объяснила девочка, немного смущаясь.
Фелисити снова взглянула на цветок.
- Он мне очень нравится, Мариель, это просто восхитительный цветок!
Как мило, что ты решила подарить его мне!
Полюбовавшись цветком еще минуту, мисс Фрей осторожно отодвинула вазочку с середины стола и взглянула на детей.
- Как-нибудь я почитаю вам стихи Уильяма Блейка. Там есть такие строки: «Увидеть мир в зерне песка и небо - в чашечке цветка…» Но теперь вернемся к нашим занятиям, а то мы и так потратили много времени.
Когда дети выходили из класса после уроков, мисс Фрей попросила Мариель задержаться на минутку.
- Еще раз спасибо за цветок, - сказала она. - Он что - был единственный там, где ты его нашла?
- О, нет, мисс Фрей, их там было три или четыре кустика.
- А где это было? Мне бы хотелось иметь один с корнями.
- Я нашла эти цветы на ферме мистера Хоукинса, в том конце поля, где разбился самолет, - сказала девочка.
- Где разбился самолет… - повторила Фелисити.
- Да, мисс Фрей.
Фелисити снова опустилась на стул и уставилась на цветок. Девочка ждала, переминаясь с ноги на ногу.
- Можно мне идти? - спросила она наконец.
- Да-да, конечно, - ответила мисс Фрей, не поднимая глаз.
Девочка убежала.
Самолет разбился около года назад, тихим летним вечером, когда и люди, и природа готовились ко сну. Самолет нарушил тишину своим воем. Он казался крестиком из серебряной фольги на фоне светлого неба. Фелисити, вопреки своей привычке не обращать на самолеты внимания, подняла голову и посмотрела на аэроплан. Вне всякого сомнения, он был красив, похожий на серебристую ночную бабочку. Он повернулся в небе, и лучи заходящего солнца засверкали на его крыльях. Затем внезапно среди серебра вспыхнуло розово-алое пламя, и серебристая бабочка перестала существовать. Обломки блестящей фольги разлетались в разные стороны и падали на землю. За самым большим обломком, словно черный похоронный шлейф, тянулся дым.
Ужасный треск оглушил Фелисити. Казалось, что обломок падает прямо на нее. Она бросилась ничком на землю, закрыв голову и уши руками, невольно желая, чтобы земля поглотила ее.
Почва под Фелисити заколыхалась, затем послышался удар и скрежет металла. Она подняла голову и увидела всего в ста ярдах от себя исковерканное серебристое тело воздушного корабля, окруженное пляшущими языками пламени… Фелисити снова уткнулась лицом в землю. Она не смела пошевелиться, так как с минуты на минуту ожидала взрыва и боялась, что металлические осколки вопьются в тело. Она продолжала лежать, пока, наконец, не подоспели спасатели и подобрали ее.
Шок, сказали они, шок и страх. Они оказали ей первую помощь и отправили домой, велев провести в постели несколько дней, чтобы успокоиться и прийти в себя. Но как можно было успокоиться, когда все, что произошло, продолжало вертеться у нее в голове! Она оплакивала разрушения, причиненные огнем и дымом, вспоминала грохот и переполох, оплакивала людей, погибших в катастрофе, и всю глупость и бессмысленность мира, который допускал такие вещи и будет продолжать делать это до тех пор, пока две последние критические массы не столкнутся в смертельной схватке.
О Боже, молилась она, неужели Ты не можешь их остановить? Ведь этот мир принадлежит не только им, чтобы делать с ним, что они хотят. Это и Твой мир и мой - мир души, который они разрушают своим мозгом. Прошу Тебя, Боже, - пока еще есть время, уйми их, как Ты это сделал, разрушив их самоуверенность при возведении вавилонской башни. Неужели Ты не в состоянии сделать это снова, пока еще не поздно?
Сейчас, глядя на прекрасный цветок на учительском столе, Фелисити вспомнила, как она молилась тогда, после катастрофы.
Место, где разбился самолет, окружили забором и поставили у него часовых, чтобы никто не подходил близко. Затем люди в защитной одежде ползали по участку со счетчиками в руках, прислушиваясь к чему-то и разыскивая что-то.
Все дело в кобальте, говорили они. Фелисити очень удивлялась, что эта красивая краска, употребляемая художниками для изображения глубокой синевы моря, могла быть опасной; но, как оказалось, это был другой кобальт, очень вредный. Значит, ученые испортили и его…
Мисс Симпсон, которая преподавала в школе физику и природоведение, объяснила Фелисити, что он не всегда смертелен - все зависело от дозы. На борту разбившегося самолета, оказывается, находилась свинцовая коробка с радиоактивным кобальтом, предназначенном для какой-то больницы. Во время крушения или во время первого взрыва коробка раскрылась. Это было чрезвычайно опасно, и поэтому кобальт необходимо найти.
- Почему опасно? - спросила Фелисити, и мисс Симпсон популярно объяснила ей, как действуют гамма-лучи на живую материю.
Прошло несколько недель, прежде чем искатели ушли удовлетворенные.
Они не обнаружили следов радиоактивного кобальта, часовых сняли, но забор вокруг злополучного места все же остался - просто как обозначение границы участка, который не следовало вспахивать в тот год.
И вот из грохота, из разрушения, из огня и радиации родился прекрасный цветок.
Фелисити продолжала смотреть на него. Затем она подняла глаза на опустевшие парты, где недавно сидели розовощекие дети.
- Теперь я понимаю, - сказала она в пустоту. - Оказывается, я была слишком слаба в Вере.
Мисс Фрей не очень-то хотелось идти на место аварии одной. Поэтому она попросила Мариель сопровождать ее в субботу и точно указать место, где росли диковинные цветы.
Когда они пересекли луг и подошли к участку поля, огороженному забором, который уже повалился в некоторых местах, то увидели на участке мужчину, одетого в рубашку и джинсы, который как раз снимал с плеча тяжелый металлический цилиндр. Фелисити узнала в нем младшего сына фермера, хозяина поля.
- Нелегкая работенка таскать на себе три галлона гербицида в такую жару, - сказал он извиняющимся тоном, вытирая платком пот с лица.
Фелисити посмотрела на землю. Среди разных сорняков она увидела несколько кустиков того растения. Один из них был уже раздавлен металлическим цилиндром.
- Ой, - воскликнула Мариель, - вы уничтожили эти цветы, а мы как раз и пришли за ними…
- Пожалуйста, соберите их, я не возражаю, - ответил парень.
- Но мы хотим выкопать их с корнями, чтобы потом посадить в саду, - чуть не плача объяснила девочка. - Ведь они такие красивые!
- Это точно, - согласился парень, - но вы опоздали, я их уже опрыскал. Нельзя же было допустить, чтобы они разрослись и засорили поле!
Но вы можете набрать букет - этот гербицид не ядовитый, он состоит из каких-то гормонов, которые не позволяют растениям развиваться, и они гибнут. Удивительные вещи придумывают теперь ученые, верно? Никогда не знаешь, что им придет в голову!
Мисс Фрей и Мариель собрали по небольшому букетику обреченных цветов.
Они все еще были восхитительны и не утратили свой тонкий аромат.
- Какие они красивые, - повторила Мариель с грустью в голосе.
Фелисити обняла ее за плечи.
- Да, они очень красивые, и они погибли. Но главное - это то, что они появились. Это замечательно! Значит, они будут расти - если не здесь, на этой опаленной земле, то где-нибудь еще. Природа возьмет свое!
Реактивный самолет пронесся с воем над их головами, разрывая воздух.
Мариель закрыла уши руками. Фелисити же стояла, подняв кверху голову и смотрела, как самолет удалялся, становясь все меньше и меньше на фоне потревоженного неба. Она подняла руку с букетиком цветов и погрозила им нарушителю спокойствия.
- Вот мой ответ вам, бандиты, - это сильнее вас, со всеми вашими взрывами и клубами дыма!
Мариель отняла руки от ушей.
- Я их ненавижу, ненавижу! - сказала она, провожая глазами серебристую точку в небе.
- Я тоже их ненавижу, - согласилась мисс Фрей, - но я их больше не боюсь, потому что я верю в силы Природы: эти цветы - доказательство тому.
Они мое оружие в борьбе со злом, мой эликсир жизни. Как сказал поэт:
Это вино из цветов, сердцу милых,
- Оно обладает целебною силой…

Метеор

Дом дрожал как в лихорадке, оконные стекла дребезжали, с каминной полки слетела вставленная в рамку фотография и ударилась о решетку Мощный удар, долетевший откуда-то снаружи, заглушил звон разбившегося стекла. Грэхем Тоффт осторожно поставил стакан на стол и тщательно вытер с пальцев капельки пролившегося шерри
- Никак не привыкну, - заметил он. - Думаешь, запустили новый образец?
Салли покачала головой, ее светлые волосы в притененном свете лампы отбрасывали яркий отблеск.
- Вряд ли. Правда, и на старый не похоже - у них получался вроде как сдвоенный выхлоп
Она подошла к окну и отодвинула штору. Снаружи было совсем темно, по стеклу стекали капли дождя.
- А может, эксперимент пошел наперекосяк?
В холле раздались чьи-то шаги. Дверь отворилась, и в щель просунулась голова ее отца
- Слыхали? - спросил он, хотя в таком вопросе вряд ли была особая необходимость. - Кажется, это был небольшой метеорит Мне почудилось, будто я вижу неяркую вспышку на поле, что сразу за садом. - Голова исчезла. Салли выскочила следом, затем неторопливо поднялся и Грэхем. Салли он нашел в холле, она крепко держала отца за рукав.
- Нет, я не позволю тебе опаздывать к ужину! Он уже на столе, а это - что бы оно ни было - может и подождать.
Мистер Фонтейн посмотрел на нее, потом перевел взгляд на Грэхема
- Командирша! Вот уж командирша! Понять не могу, с какой стати вы хотите на ней жениться!
После ужина они отправились на поиски, захватив с собой электрический фонарик. Никакого труда найти место падения метеорита не составляло. Небольшой кратер, диаметром футов восемь, возник почти на самой середине поля. Они рассматривали его долго, но без особых результатов, а Митти - терьер Салли - с интересом обнюхивал свежевыброшенную из кратера землю.
- Никакого сомнения - маленький метеорит, - сказал мистер Фонтейн. - Завтра утром мы его откопаем.
Отрывок из дневника Оннса
Как, введение в дневник, который я намерен вести, лучше всего дать краткое изложение речи, произнесенной перед нами за день до отлета с Форты Его Превосходительством Коттафтсом. В отличие от нашего официального отбытия, это торжество носило почти неформальный характер, насколько может быть неформальным собрание, на котором присутствуют несколько тысяч мужчин и женщин.
Его Превосходительство уже в самом начале подчеркнул, что хотя у нас и есть лидеры, тем не менее в остальном какое-либо неравенство среди нас отсутствует.
«Все вы здесь добровольцы, - говорил он, медленно обводя взглядом огромную аудиторию. - Поскольку каждый из вас - индивидуальность, то характер эмоций, заставивший вас стать волонтерами, разумеется, очень разнообразен. Однако, какими бы сугубо эгоистическими или альтруистическими эти импульсы ни были, у них всех общий знаменатель - решимость дать нашей расе шанс выжить.
Завтра Шары отправятся в путь. Завтра, с Божьей помощью, наука и искусство Форты прорвут завесу грозной Природы. Цивилизация, с того момента как она возникает, есть способность обуздывать действие сил Природы и координировать их проявление; когда такая координация достигнута, полученный в итоге баланс нуждается в постоянной корректировке. На Форте и до нас существовали доминирующие виды, однако они не были цивилизованы, а потому не смогли подчинить себе Природу, в результате чего пришли в упадок и вымерли, когда природные условия изменились. Нам же до сих пор удавалось справляться с изменением условий среды обитания, поэтому мы процветаем.
Больше того - мы не только процветаем, но и довели численность нашей популяции до такой величины, какая не могла бы поддерживаться в условиях Необузданной Природы. В прошлом нам пришлось преодолеть немало проблем, чтобы добиться такого положения, но теперь мы находимся перед лицом самой острой из них. Наш мир дряхлеет, а мы - мы нет. Мы похожи на душу все еще юную, однако заключенную в умирающем теле.
Многие столетия мы боролись, адаптировались, находили заменители, латали дыры, но теперь крышка ловушки опускается быстрее, чем мы успеваем ее подпирать, да и подпирать-то ее уже нечем. Вот почему, пока мы еще молоды и сильны, нам должно найти выход и построить себе новый дом.
Я не сомневаюсь, правнуки праправнуков нынешнего поколения все еще будут рождаться на Форте, но жизнь их будет трудна - придется вкладывать куда больше труда в то, что даст им возможность обеспечить лишь скудный прожиточный минимум. Вот почему Шары должны лететь уже сейчас, пока у нас есть нужные ресурсы.
А что же будет с вами, с вами, которые полетят на этих Шарах? Тут не поможет никакое гадание. Шары отправятся во все четыре стороны Вселенной, и там, где они сядут, может. быть, найдется что-то подходящее, а может быть, и нет. Наши знания и наше искусство выведут вас на нужный курс. Но когда вы расстанетесь с нами, нам останется лишь молиться, чтобы вы - наше семя упали на плодородную почву…»
Он сделал долгую паузу и продолжал:
«Вы знаете, какой удел избрали, иначе не пошли бы в добровольцы. Нести это бремя можно, лишь глубоко понимая его внутреннюю суть.
Каждый из вас держит в руках судьбу Цивилизации. Каждый мужчина, каждая женщина - есть одновременно и хранитель и потенциальный источник всего, символом чего является теперешняя Форта. В вас заключены история, культура и вся цивилизация нашей планеты. Пользуйтесь же ими. Передавайте это бесценное богатство другим, передавайте там, где оно принесет плоды. Будьте готовы учиться у других, улучшая и обогащая полученный опыт, если сможете. И ни в коем случае не пытайтесь сохранить его неприкосновенным - культура, чтобы жить, должна развиваться. У тех, кто ревниво жмется к прошлому, вряд ли есть будущее. Помните, вполне возможно, что во всей Вселенной больше нет Разума, и поэтому на вас покоится надежда не только нашей расы, но и всей будущей разумной жизни.
Вперед же! Пусть осеняют вас на этом пути Мудрость, Добро и Истина, И наши молитвы, которые будут сопровождать вас в самые тайные уголки космоса…»
Я только что снова посмотрел в телескоп на наш будущий Новый Дом. Похоже, нашей группе повезло. Эта планета и не стара и не слишком молода. Погодные условия там сейчас лучше, чем были вчера, - облачность, закрывающая ее поверхность, уменьшилась. Планета сверкает подобно голубой жемчужине. Значительная часть видимой ее поверхности покрыта водой. Мне сказали, что вода занимает почти две трети площади. Как хорошо оказаться наконец в месте, где орошение и водоснабжение не будут жизненно важными проблемами!

Предыдущая страница 13 Следующая страница


Семена времени 14

Остается лишь надеяться, что нам повезет и мы сядем на сушу, иначе могут возникнуть серьезные трудности.
Я видел, конечно, и некоторые планеты из тех, что предназначены для других Шаров - одни из них очень маленькие, другие большие, большинство - юные, с затянутой облаками поверхностью, скрывающей жгучие тайны. По крайней мере, одна планета - древняя и мало чем отличается от нашей собственной несчастной Форты, хотя астрономы, и утверждают, что ее ресурсный потенциал позволит поддерживать там жизнь нашей расы еще в течение нескольких миллионов лет. Я, однако, рад, что наша группа летит к голубому сияющему миру - так и кажется, что on приветствует нас, и это наполняет меня надеждой, которая помогает победить страх перед грядущим долгим путешествием.
Впрочем, сам страх меня не очень тревожит. За истекший год я стал настоящим фаталистом. Я войду в Шар, и анестезирующей газ погрузит меня в забытье так быстро, что я ничего и не почувствую. А проснусь уже в нашем новом сияющем мире.
А если не проснусь, если произойдет нечто непредвиденное, то об этом. я никогда не узнаю…
В действительности все ведь очень просто. Надо только верить…
Этим вечером я спустился вниз, чтобы еще раз посмотреть на Шары. Чтобы еще раз оценить их, бросив последний пытливый взгляд. Завтра, когда начнется вся эта суета и неразбериха, времени для раздумий не будет - и правильно, так и должно быть.
Какой потрясающий, удивительный, можно даже сказать, невообразимый труд вложен в эти Шары! Их создание потребовало неимоверных затрат времени и труда - представить себе масштабы этих затрат просто невозможно. Так и кажется, что тяжесть Шаров проломит слой почвы и унесет их в недра Форты, а не в далекий космический полет. Таких, массивных вещей наверняка никто еще не создавал! Трудно поверить, что нам удалось построить целых тридцать таких металлических гор, но вот же они - стоят готовые к завтрашнему дню!
Многие из них погибнут… О Боже! Если нам удастся уцелеть, не дай нам позабыть во веки веков эти славные дни. Пусть мы окажемся достойны затраченных на нас усилий и природных ресурсов.
Может быть, это последние в жизни слова, которые мне суждено написать. Если же нет, я продолжу дневник уже в новом мире, под странным и чуждым небом…
- Не следовало вам его трогать, - сказал инспектор полиции, покачивая головой. - Надо было оставить его в покое до осмотра соответствующими инстанциями.
- И каковы же, - холодно вопросил мистер Фонтейн, - эти соответствующие инстанции, которые инспектируют метеориты?
- Не об этом речь. Вы ведь не знали, что это метеорит, а в наши дни мало ли что еще, кроме метеоритов, может упасть с неба. Даже теперь, когда вы выкопали его, полной уверенности, что это метеорит, все равно нет.
- Но он же ни на что другое не похож!
- Мало ли что! Все равно следовало ждать нашего прибытия. Может, это какая-нибудь штука из списка засекреченных?
- Ну еще бы! А полиция, она что - полностью в курсе всех секретных штуковин?
Салли решила, что самое время вмешаться.
- Ладно, теперь мы знаем, как нам надо будет обращаться с метеоритами в следующий раз, не так ли? А пока, может быть, сходим и поглядим на него? Он лежит в сарайчике и выглядит совершенно незасекреченным.
Она пошла вперед, указывая дорогу во двор и все еще продолжая болтать, чтобы не дать возобновиться ссоре между отцом и инспектором.
- Метеорит зарылся в землю на удивление неглубоко, так что наши мужчины легко до него докопались. Оказалось также, что он вовсе не такой горячий, как мы думали, так что особых забот у нас с ним не было.
- Ну, насчет «особых забот» - не совсем так, если вспомнить выражения, в которых землекопы отзывались о его тяжести, - вмешался отец Салли.

- Сюда, - сказала Салли, подходя во главе своего отряда к покосившемуся сарайчику.
Ничего впечатляющего в метеорите не было. Лежал он прямо в центре голого дощатого пола. Просто шершавый, изъеденный коррозией металлический предмет шаровидной формы диаметром около двух футов.
- Единственное оружие, которое он мне напоминает, - это старинное пушечное ядро, - сказал мистер Фонтейн.
- Дело тут в принципе, - отпарировал инспектор. - У нас есть прямой приказ, чтобы все таинственные предметы, упавшие с неба, оставались в неприкосновенности до тех пор, пока они не будут изучены экспертами военного министерства. Мы уже известили их, и до приезда специалиста к метеориту никто прикасаться не должен.
Грэхем, который до сих пор в разговоре участия не принимал, шагнул вперед и потрогал метеорит.
- Уже почти остыл, - произнес он. - Из чего он сделан, интересно?
Мистер Фонтейн пожал плечами:
- Думаю, обыкновенный кусок метеоритного железа. Странно только, что он произвел так мало шума, врезавшись в землю. Ну а если это и есть какое-то секретное оружие, то, надо полагать, не ахти какое важное.
- Все равно я должен отдать приказ, чтобы никто не пытался его передвигать до прибытия эксперта из военного министерства, - заявил инспектор
Они уже вернулись к двери, когда инспектор вдруг остановился.
- Что это тут шипит? - спросил он
- Шипит? - повторила Салли
- Ну, вроде бы по-змеиному, прислушайтесь
Они прислушались, инспектор даже чуть шею не свернул, ловя направление звука.
Да, очень тихий, почти на пределе слышимости, звук все же улавливался. Откуда - было почти невозможно определить. И все же, словно движимые единым импульсом, они обернулись в сторону шара и пристально воззрились на него. Грэхем, поколебавшись, шагнул назад, наклонился над шаром и почти прижался к нему правым ухом
- Да, - сказал он, - это шар.
Вдруг глаза у него закрылись и он покачнулся. Салли кинулась к нему и подхватила как раз в ту минуту, когда он уже начал падать. Остальные помогли вытащить Грэхема наружу. На свежем воздухе он тут же пришел в себя.
- Что со мной случилось? - спросил он.
- А вы уверены, что звук исходил из этой штуки? - спросил инспектор.
- Ах, да… Никакого сомнения.
- А ничем странным от него не пахло?
Грэхем поднял бровь.
- Вы думаете, не газ ли? Нет, по-моему, ничем.
- Гм-м… -отозвался инспектор - А что, разве метеориты часто шипят? - спросил он, покосившись на старика.
- Э-э… трудно сказать… не думаю, - признался мистер Фонтейн.
- Понятно. В данных обстоятельствах, я полагаю, нам лучше удалиться. Предпочтительно в какое-нибудь укрытое местечко на противоположной стороне дома - просто так, на всякий случай, хотя бы до приезда эксперта.
Из дневника Оннса
Я в полном недоумении. Только что проснулся. Не понятно, то ли мы сели, то ли старт не состоялся. Сколько прошло времени - час, день, год или столетие с тех пор, как мы вошли в Шар? Нет, разумеется побольше часа. В этом меня убеждает усталость, накопившаяся в теле, и боль во всех членах. Нас об этом предупреждали.
«Вы ничего не будете знать, - говорили нам. - Ничего до тех пор, пока все не кончится. Затем почувствуете физическую усталость, ибо вашим телам придется перенести огромные перегрузки. Эта усталость вскоре и сама пройдет, но мы дадим вам ампулы, с концентрированной пищей и стимуляторами, чтобы преодолеть негативные последствия перелета поскорее».
Я проглотил такую ампулу и сразу же ощутил ее благотворное воздействие, но все же никак не мог поверить, что все уже позади. Ведь кажется, еще совсем недавно мы пробирались по длинному коридору внутри Шара, а потом расходились в разные стороны, как. нам это было указано заранее. Каждый находил свое эластичное вместилище и заползал в него. Я открыл кран, чтобы заполнить газом пространство между внешней и внутренней стенками моего вместилища. По мере того как обшивка наполнялась, подо мной вздувался матрас, поднимаясь вверх. Потолок же наоборот опускался, стенки сближались, и, защищенный со всех сторон от толчков, я спокойно ждал дальнейшего.
Чего? Не могу сказать. Ясно лишь одно - мгновение назад я пришел сюда сильным и здоровым и вдруг почему-то почувствовал себя бесконечно усталым и даже больным.
Только это и служило подтверждением, что одна моя жизнь окончилась и началась совсем другая. Мое вместилище проветривалось - место газа занял свежий воздух. Это могло означать, что мы уже находимся на той прекрасной голубой сверкающей планете, откуда Форта должна казаться ничтожной пылинкой на нашем новом небе.
Я почувствовал себя совсем другим, когда понял это. До сих пор жизнь моя протекала на умирающей планете, где главным нашим врагом было ощущение постоянного глубокого уныния. А теперь я как, бы родился заново. Впереди была работа, надежда, жизнь. Впереди был мир, который еще предстояло освоить.
Слышалось, как работают сверла, прогрызая нам путь наружу. Что, гадал я, встретит нас там? Надо соблюдать осторожность - чтобы сохранить уверенность в себе, будто бы лучше встретиться с лишениями, нежели оказаться среди изобилия. Но каков бы ни был этот MUpf главное - не лишиться веры. Наша история насчитывает миллионы лет, наши знания - столько же, и все это нам надлежит сохранить.
И еще мы должны сами - как сказал Его Превосходительство - быть готовыми к адаптации. Кто знает, какие формы жизни уже существуют в этом мире? Вряд ли, конечно, па такой юной планете может обнаружиться настоящая разумная жизнь, но первые робкие проблески интеллекта… Их следует искать, их, если они найдутся, нужно всячески оберегать. Они могут оказаться, конечно, совершенно не похожими на нас, однако надо постоянно помнить, что это их мир, а значит, мы обязаны помогать им во всем, чем можем. Мы не должны упускать из виду, что подавлять даже чуждую нам форму разумной жизни - тяжкий грех, особенно если дело происходит на ее собственной планете. Если мы только обнаружим такие существа, наша задача будет заключаться в том, чтобы учиться, учить и сотрудничать с ними, и, возможно, мы тогда в будущем создадим цивилизацию куда более совершенную, чем наша собственная - там, на Форте.
- Очень хотелось бы знать, - сказал инспектор, - что вы собираетесь делать с этим, сержант Браун?
Полицейский сержант держал за хвост мертвое пушистое тельце.
- Это кот, сэр.
- Ну, это-то понятно.
- Вот я и подумал, что, возможно, джентльмену из военного министерства будет интересно взглянуть на него
- А почему вы думаете, сержант, что военное министерство интересуется дохлыми кошками?
Сержант объяснил. Он, оказывается, решил на свой страх и риск заглянуть в сарайчик, чтобы посмотреть, не происходит ли там чего. Помня о соображениях инспектора насчет газа, он обвязался вокруг пояса веревкой, чтобы его вытащили обратно, если он потеряет сознание, и ползком проник внутрь, стараясь как можно теснее прижиматься к полу. Однако во всех этих предосторожностях, как выяснилось, не было нужды. Шипенье и свист прекратились, а газ, очевидно, рассеялся. Сержанту удалось, не ощутив никаких вредных последствий, добраться до шара. Но когда он приблизился к нему вплотную, так что его ухо почти прижалось к поверхности метеорита, донеслось слабое жужжание.
- Жужжание? - переспросил инспектор. - Вы хотите сказать «шипение»?
- Нет, сэр, жужжание. - Сержант замолчал и сделал попытку улыбнуться. - Ну, скорее всего это походило на звук циркулярной пилы, если его слышать издалека.
Сделав на таком основании вывод, что эта штуковина, чем бы она ни была, находится в активной фазе, сержант приказал констеблям укрыться за небольшой земляной насыпью. Сам же в течение следующих часа-полутора несколько раз заглядывал в сарай, но никаких изменений там не заметил.
Впрочем, он обратил внимание на кота, который вышел во двор как раз в то время, когда они присели подзаправиться сандвичами. Кот отправился обнюхивать дверь сарая, что никого особенно не удивило. Через полчаса, когда сержант кончил закусывать и даже успел выкурить сигарету, он снова подошел к сараю и заглянул внутрь. Там он увидел кота, лежавшего возле метеорита. Когда сержант вынес его наружу, оказалось, что кот мертв.
- От газа помер? - спросил инспектор.
Сержант отрицательно покачал головой:
- Нет, сэр. Это-то и есть самое странное.
Он положил кошачье тельце на невысокий кирпичный заборчик и повернул его голову так, чтобы было удобнее рассмотреть область под подбородком животного. В центре маленького кружка выжженной шерсти виднелась крохотная дырочка.
- Гм-м, - сказал инспектор. Он дотронулся до ранки пальцем и понюхал его. - Шерсть горелая, совершенно точно, но порохом не пахнет.
- Это еще не все, сэр.
Сержант повернул кошачью голову так, что стало видно такое же пятнышко на макушке. Потом вынул из кармана тонюсенькую проволочку и вставил ее в ранку на подбородке. Конец проволоки вышел из дырки на макушке.
- Что вы на это скажете, сэр? - спросил сержант.
Инспектор нахмурился. Оружие сверхминиатюрного калибра при выстреле в упор могло, конечно, стать причиной одной из ранок. Но они, судя по всему, являлись входным и выходным отверстием одной и той же пули. Однако пули не выходят, оставляя за собой такие аккуратные дырочки, да и не выжигают кружок шерсти вокруг выходного отверстия. По всей видимости, получалось, что кто-то выпустил одновременно две пули навстречу друг другу - одну сверху, другую снизу, что уж вообще ни в какие ворота не лезло.
- А у вас самого есть объяснение? - спросил он сержанта.
- Никакого, - ответил тот.
- А что с той штуковиной? Она все еще жужжит? - с любопытством спросил инспектор.
- Нет, сэр. Ни звука не услышал, когда входил туда в последний раз и нашел этого кота.
- Гм-м, - произнес инспектор. - Самое время появиться тут этому эксперту от вояк, верно?
Из дневника Оннса
Какое страшное место! Так и кажется, что мы обречены на пребывание в неком фантастическом аду! Неужели же это - дивная голубая планета, которая так манила нас к себе? Мы ничего не понимаем, мы чувствуем себя обманутыми. Голова идет кругом от этой кошмарной местности… Мы - цвет цивилизации Форты - корчимся от страха перед неведомыми чудищами, окружающими нас. Разве можно надеяться привнести порядок в этот жуткий мир?
Сейчас мы притаились в темной глубокой пещере, пока Исс - наш лидер - проводит консультации с целью разработать план дальнейших действий. Никто не завидует ни ему, ни возложенной на его плечи ответственности. Как можно что-то планировать, когда перед тобой лежит не только Неизвестное, но еще и Невероятное? Девятьсот шестьдесят четыре жизни зависят от него. А была тысяча. Вот как все произошло…
Я услышал, как бур остановился, затем раздался лязг, как будто его вытаскивали из глубокой шахты. Вскоре раздался сигнал общего сбора. Мы вылезли из наших убежищ, собрали личные вещи и встретились в центральном холле. Сансс - наш тогдашний лидер - приказал рассчитаться по порядку номеров. Ответили все, кроме четырех несчастных, не выдержавших тягот перелета. Потом Сансс произнес небольшую речь.
Он напомнил нам, что пути назад нет. Никто не знает, что ждет нас за стенами Шара. Если нашему отряду по каким-то причинам придется разделиться, каждая группа выберет своего лидера и будет действовать самостоятельно, до тех пор пока мы снова не воссоединимся.
- Нам необходимо стойкое мужество, а не кратковременная удаль, - сказал он. - Не геройство. Мы всегда должны думать о себе, как о семени будущего, и каждое зернышко драгоценно само по себе.
Он снова и снова вбивал в нас мысль о личной ответственности каждого:
- Мы не знаем и никогда не узнаем судьбы остальных Шаров. И в этой ситуации мы обязаны поступать так, будто выжили мы одни и будущее народа Форты находится только в наших руках.
Именно он и повел нас по свежепробуренному проходу. Именно он и ступил первым в новый мир. Я следовал за ним со всеми остальными, и во мне боролись столь противоречивые чувства, что ничего похожего я еще никогда не испытывал.
Каков же был этот мир, в который мы попали? И смогу ли я найти нужные слова, чтобы передать его чуждость?
Начну с того, что тут было мрачно и сумеречно. И в то же время это не была ночь. Свет, который сюда просачивался, исходил от огромного серого четырехугольника, висевшего в сумрачном небе. С места, где мы стояли, он имел вид трапеции, но я полагаю, что это было следствием искажающей перспективы, а на самом деле он представлял собой гигантский квадрат, дважды пересеченный более темными полосами, что превращало его в сумму четырех меньших по площади квадратов. В клубившейся у нас над головами тьме угадывались какие-то призрачные, но еще более темные линии, перекрещивающиеся под самыми невероятными углами. Я и предположить не могу, каково их предназначение.
Поверхность, на которой мы стояли, тоже не была похожа на что-либо известное. Обширная, совершенно плоская равнина, но не гладкая, поскольку ее усеивали отдельные небольшие валуны. Низкие гряды напоминали пласты горных пород, располагавшихся почему-то не один на другом, а рядом. Гряды тянулись на огромные расстояния, теряясь в сумеречной дали. Вблизи нас находилась расселина, шириной в мой рост, также уходившая в неизвестную даль и как будто проведенная по линейке - такая прямая. На довольно значительном расстоянии виднелась другая такая же, строго параллельная первой. За ней - третья, а дальше, уже где-то совсем далеко, мерещился намек на четвертую.
Один из моих сотоварищей, стоявший рядом, явно нервничал. Он пробормотал что-то насчет геометрического мира, освещаемого квадратным солнцем.
- Чуть! - оборвал я его.
- А как же иначе можно все это объяснить? - спросил он.
- Я не собираюсь делать поспешные и нелепые выводы. Я сперва наблюдаю, а затем уж, когда наберется достаточно фактов, приступаю к анализу.
- А какой можно сделать вывод из квадратного солнца, - спросил мой сотоварищ, но я не стал ему отвечать.
Вскоре мы все собрались у Шара в ожидании указаний Сансса. Он уже начал было говорить, но его прервал странный звук - что-то вроде мягких ритмичных тяжелых ударов, иногда сопровождаемых громким скрипом. Было в этих звуках нечто столь пугающее, что на мгновение нас всех сковал ужас, а затем, прежде чем мы смогли шевельнуться, из-за нашего Шара появилось совершенно кошмарное чудовище.
Любая рассказанная древними путешественниками история бледнеет перед тем, что мы увидели воочию. Я бы никогда не поверил, что подобные твари могут существовать!… Первое, что нам удалось рассмотреть, была огромная морда, высунувшаяся из-за Шара и нависшая прямо над нами на большой высоте. Это зрелище заставило содрогнуться даже храбрейшие.
К тому же морда была совсем черная, так что в темноте мы с трудом могли разобрать ее черты; видно было лишь, что она расширяется кверху, и над ней еле угадывались два гигантских заостренных уха. Она уставилась на нас двумя большими сверкающими, сильно косящими глазами.
На мгновение чудовище замерло, громадные глаза моргнули, а затем оно стало приближаться к нам. Ноги, которые мы наконец-то разглядели, смахивали на массивные колонны, однако перемещались они с удивительным изяществом, казавшимся просто необъяснимым у такой гигантской зверюги. Лапы покрывал густой волосяной покров, где каждый волос походил на пику из сверкающего черного металла… Чудовище согнуло ноги и наклонило голову, пытаясь получше разглядеть нас. До меня донеслось отвратительное зловоние его дыхания. На близком расстоянии звериная морда выглядела еще ужаснее. Разверстая зияющая пещера пасти; огромный розовый язык, то высовывающийся, то прячущийся обратно; колоссальные заостренные пики, торчащие под носом и чуть подрагивающие… Направленные на нас глаза смотрели холодно, жестоко и бессмысленно.
Если до этой минуты мы все были просто ошеломлены, то тут многих, из нас охватила паника. Те, кто был поближе к страшилищу, шарахнулись в сторону, но в этот миг одна из кошмарных лапищ выбросилась вперед с быстротой молнии. Ее черная громада, вооруженная внезапно выросшими когтями, поднялась и с силой обрушилась на землю. Когда она вновь поднялась, на земле осталось не меньше двадцати женщин и мужчин, превращенных в месиво раздавленной плоти.
Нас всех будто парализовало. Всех, кроме Сансса. Он, позабыв собственные наставления насчет значения личной безопасности, бросился к страшилищу. И снова взметнулась гигантская лапа, нависла над нами и ударила. При этом погибли еще двенадцать наших.
И тут я опять увидел Сансса. Он стоял прямо между передними лапами чудовища. В его руках был стреляющий жезл, глаза смотрели вверх на нависшую над ним чудовищную голову. Я видел, как Сансс поднял свое оружие и прицелился. Все происходившее казалось безумием, может быть, героическим, но все равно безумием. Однако Сансс был мудрее меня. Голова гиганта дрогнула, его члены свела внезапная судорога, и страшилище беззвучно рухнуло.
Сансс погиб под этой тяжестью. Он был мужественным человеком.
Сансса сменил Исс. Исс решил, что первым делом надо найти убежище на тот случай, если поблизости бродят такие же чудовища. Отыскав безопасное место, мы приступим к выгрузке из Шара оборудования и снаряжения, а потом подумаем о дальнейших действиях.
Пройдя весьма значительное расстояние по широкой дороге между двух расселин, мы добрались до подножия высокого и совершенно отвесного обрыва со странными прямоугольными выступами. У основания обрыва обнаружили пещеру, которая тянулась далеко вглубь и в стороны и имела совершенно одинаковую высоту на всем протяжении. Возможно, мужчина, рассуждавший о геометричности этого мира, был не так уж глуп, как мне показалось с первого взгляда.
Во всяком случае, убежище от чудовищ типа того, что убило Сансса, было найдено. Для гигантских лап вход в пещеру был слишком узок, а страшные когти не могли проникнуть далеко вглубь.
Дописано позже
Произошли устрашающие события. Исс с группой из двадцати исследователей отправился изучать пещеру, чтобы узнать, нет ли из нее выхода в другую часть мира, то есть за пределы равнины, на которой лежал наш Шар.
Да, лежал. В прошедшем времени. В этом и заключена главная причина нашей трагедии.
После ухода Исса остальные ждали, выставив охранение. Наконец-то мы могли спокойно передохнуть. К нашему счастью, чудовище, по-видимому, было только одно. Сейчас оно лежало высокой неподвижной черной горой на том же месте, где погибло, то есть рядом с Шаром. И вдруг произошло нечто ошеломляющее. Равнину внезапно затопил свет. Огромный изогнутый предмет опустился на труп чудовища и утащил его неведомо куда. Затем послышался громоподобный удар, от которого все вокруг задрожало, и свет опять померк.
Не буду и пытаться объяснять эти феномены - никто из нас их не понимает. Просто я стараюсь дать о них подробный и правдивый отчет.
Прошло еще какое-то время, пожалуй, даже долгое. Мы уже начали беспокоиться о судьбе Исса и его отряда, так как со времени их ухода истекли все разумные сроки. И вдруг, без всякого предупреждения, произошло нечто такое, хуже чего невозможно и вообразить.
Равнина снова озарилась светом. Земля под нами вдруг страшно задрожала и затряслась в таких жутких конвульсиях, что многим из нас еле удалось удержаться на ногах. Выглянув из пещеры, я увидел нечто, чему даже сейчас не могу поверить. Это были фигуры, по сравнению с которыми наше первое чудовище просто карлик, - живые движущиеся существа в три или четыре раза выше нашего Шара. Я знаю, что этому никто не поверит, и тем не менее это истинная правда. Стоит ли удивляться, что равнина стенала и сотрясалась под тяжестью таких четырех громад. Они наклонились над Шаром, они трогали его своими верхними конечностями, потом они подняли его - да, без особые усилий они подняли эту невероятную массу металла с поверхности равнины. Затем землетрясение стало еще ужаснее - это они, держа в руках Шар, затопали прочь на своих колоссальных ножищах.
Такое зрелище для многих из нас оказалось непереносимым. Около сотни мужчин выбежали из пещеры, проклиная, рыдая и размахивая своим оружием. Но было поздно, да и расстояние слишком велико для наших стреляющих жезлов. А кроме того, разве можно надеяться нанести, этим колоссам хоть какой-нибудь ущерб?
И вот Шар со всем своим бесценным содержимым потерян. Потеряно все наследие нашей цивилизации.
Ничего не осталось из того, с чем можно было бы начать строить свой новый мир, кроме каких-то мелочей… Как горько, как горько, что все наши труды и наш долгий полет привели нас к такому жалкому концу.
Но и это не было еще нашим последним несчастьем. Чуть позже вернулись двое из отряда Исса и принесли страшные вести. За пещерой они нашли лабиринт из широких туннелей, где омерзительно воняло неизвестными животными и их пометом. Невзирая на трудности, отряд вошел в лабиринт. Несколько раз им пришлось пережить нападения шести- и даже восьминогих существ отвратительного вида. Некоторые из них были ростом куда больше наших товарищей, вооружены страшными челюстями и когтями и переполнены безумной яростью, заставлявшей их атаковать противника с места в карьер. Несмотря на ужасный вид этих существ, скоро, однако, выяснилось, что они опасны только при внезапном нападении, ибо наше оружие было для них смертоносным.
После нескольких столкновений Иссу удалось, не потеряв ни одного бойца, выйти на другую равнину, лежавшую за туннелями. И только когда отряд повернул обратно, чтобы присоединиться к нам, на него обрушилась новая беда. Их атаковали какие-то свирепые серые твари ростом примерно в половину первого встреченного нами чудовища, которым, как полагали наши разведчики, принадлежали прорытые туннели. Это была кровавая битва, где полегли почти все наши товарищи, но и все серые чудовища.
Эта новая ужасная трагедия сильно подорвала наше мужество и ослабила наш дух.
Новым лидером выбрали Мьюина. Он решил пробиваться через туннели. Равнина за нашей спиной была гола, Шар исчез, и стало ясно, что если мы задержимся здесь надолго, то погибнем от голода. Нам не оставалось ничего другого, как, идти на прорыв, надеясь, что самоотверженность Исса и его соратников не пропала втуне и серые чудовища уничтожены поголовно.
Боже, Боже, сделай так, чтобы за туннелями этот ужасный мир уступил место разуму и покою! Разве мы просим многого? Мы просто хотим жить в мире и дружбе, работать и строить.
Через пэру дней Грэхем завернул на огонек, чтобы повидать Салли и ее отца.
- Я подумал, что, может, вам будет интересно услышать предварительный отчет о вашем метеорите? - сказал он мистеру Фонтейну.
- И чем же он оказался в конце концов? - спросил старик.
- О, я не сказал бы, что удалось продвинуться так далеко. Установлено только, что это не метеорит. Что именно - остается лишь гадать. К тому времени когда шар увезли отсюда, я уже так увлекся этим делом, что заговорил с экспертами на повышенных тонах и даже козырнул своим высоким чином в военные годы. В общем, скрепя сердце мне разрешили поехать вместе с ними. Прошу вас считать поэтому, что все последующее не подлежит разглашению. Когда мы начали более или менее тщательно исследовать шар в лабораторных условиях, - нам казалось, что он просто-напросто цельнометаллический, сделанный из какого-то неизвестного сплава. Но в одном месте в нем оказалась дыра диаметром около полудюйма, ведущая прямо вглубь, грубо говоря, к центру шара. Ну, тут эксперты принялись чесать в затылках, обдумывая, как бы им воспользоваться дырой, и, наконец, решили распилить шар и посмотреть, что из этого получится. Словом, шар поместили в специальный бункер, установили там автоматическую циркулярную пилу, а мы все отошли подальше, так сказать, во избежание… Теперь у экспертов есть все основания удивляться еще больше, чем раньше.
- А что случилось? - спросила Салли.
- Ну, вообще-то говоря, ничего не случилось. Когда пила закончила свою работу, мы ее отключили, подошли и увидели, что шар распался на две аккуратнейшие половинки. Но это не были сплошные половинки, как ожидалось. Вернее, сплошной была оболочка толщиной примерно дюймов шесть, а дальше шел слой, толщиной около дюйма тонкой мягкой пыли, чьи изоляционные свойства очень заинтересовали ученых. Затем за гораздо более тонкой металлической переборкой находилась формация, больше всего напоминавшая пчелиные соты, только сделанные из какого-то эластичного, сходного с резиной материала. Еще дальше шел пояс толщиной примерно в два дюйма, разделенный на металлические отсеки значительно большего размера, чем ячейки «сот» и набитые всякой всячиной. Там были упаковки крошечных трубочек, какие-то штучки, похожие на микроскопические семена, порошки, которые рассыпались когда шар развалился на две половинки и которые пока никто еще не подверг анализу. В самом же центре находилось пространство толщиной дюйма в четыре, разделенное на ярусы десятками тончайших перегородок и совершенно пустое.
Вот таково это «секретное оружие», и, если вы можете сказать что-либо вразумительное по этому поводу, вас с радостью выслушают. Даже пылевой слой не оправдал ожиданий исследователей - он не взрывается. Теперь они допрашивают друг друга - что это за штука и для чего она предназначена.
- Все это очень огорчительно. А ведь по виду - самый обыкновенный метеорит… Пока не начал шипеть, - сказал мистер Фонтейн.
- Кое-кто из ученых считает, что так оно и есть, что это искусственный метеорит, - сказал Грэхем. - Но для других такая гипотеза слишком фантастична. Они полагают, что если кто-то обладает возможностью послать нам нечто через весь космос, то это «нечто» не создадут таким загадочным.
- Ах, как хотелось бы, чтоб так и было! - воскликнула Салли. - Я хочу сказать, куда приятнее, если б шар оказался не секретным оружием, а знаком того, что когда-нибудь и мы сами сможем создать нечто похожее… Как прекрасно это было бы! Подумайте, сколько на Земле людей, которым до смерти осточертели секретные виды вооружений, войны и жестокость; людей, которые рады были бы один прекрасный день отправиться к чистой новой планете, чтобы там начать все сначала. Мы оставили бы за собой все, что с каждым днем делает этот старый мир все более и более страшным. Ведь что нам нужно? Место, где люди могли бы жить, работать, строить и быть счастливыми! Если бы можно было начать заново, какой дивный новый ми? мы могли бы…
Ее речь прервал захлебывающийся остервенелый лай собаки, раздавшийся во дворе. Салли вскочила как раз в ту минуту, когда лай сменился визгом острой боли.
- Это Митти! - вскричала Салли. - Что там такое…
Оба мужчины кинулись за ней.
- Митти! Митти! - звала Салли, но собаки не было ни видно, ни слышно. Они свернули влево, откуда, как им казалось, прозвучал лай. Салли первой увидела белое пятно на зеленой траве возле стены сарая. Она бросилась к нему. Пятно не шевелилось.
- Ох, моя Митти! Кажется, она мертва!
И Салли опустилась на колени у тела собаки.
- Не дышит! - прошептала она. - Как же это…
Фраза осталась незаконченной, так как сама Салли с воплем боли вскочила на ноги.
- Ой! Кто-то меня ужалил! Ох, как больно! - Она схватилась за укушенное место. На глазах выступили слезы.
- Какого черта!… - начал ее отец, глядя на мертвую собаку.
- А это еще что такое? Никак муравьи?
Грэхем наклонился, чтобы рассмотреть получше.
- Нет, не муравьи. Даже не знаю, кто они такие… - Он поднял что-то и положил на ладонь. - Никогда не видел ничего подобного.
Фонтейн, стоявший рядом, тоже наклонился. Это было весьма странное существо длиной около четверти дюйма. Его тельце представляло собой почти правильную полусферу с плоским низом, окрашенную в ярко-розовый цвет и сверкавшую, как оперенье колибри. Существо походило бы на насекомое, если бы не четыре коротких ножки, на которых оно стояло. Отчетливо выраженной головы не было, но на нижнем обводе сияющего купола размещались два глаза.

Предыдущая страница 14 Следующая страница


15 Джон Уиндем

Пока Грэхем и Фонтейн рассматривали существо, оно вдруг оперлось на две ножки, так что показалось светлое плоское подбрюшье с ротовым отверстием, расположенным чуть пониже глаз. Парой передних ножек оно держало то ли травинку, то ли тонкую проволочку
Грэхем почувствовал в ладони острую боль.
- Ах ты дрянь этакая! - воскликнул он, стряхивая существо на землю. - Такая мелочь, а жалит как большая! Не знаю, что это за мерзость, но в соседи они не годятся. Есть у вас дихлофос?
- Кажется, должен быть в кладовке, - ответил Фонтейн и повернулся к дочери. - Тебе лучше?
- Здорово болит, - ответила Салли сквозь зубы.
- Придется минутку потерпеть, вот разберемся с ними, а потом посмотрим, что там у тебя.
Грэхем вернулся с баллончиком спрея. Он пригляделся к земле и увидел несколько сот крошечных розовых существ, бредущих в направлении сарая.
Грэхем накрыл их облаком средства против насекомых и смотрел, как они останавливаются, замирают и дохнут, слабо подергивая ножками. Потом для верности попрыскал еще и вокруг.
- Пожалуй, достаточно, - сказал он. - Экие противные жучки! Никогда таких не встречал Хотелось бы знать, откуда они взялись…

Усталый путник, отдохни

Зрелище не впечатляло. Тому, чьи глаза видели земные пейзажи, оно казалось ничем не примечательным, типично марсианским, то есть довольно унылым. Впереди и слева расстилалась до самого горизонта сверкающая гладь воды; в миле или около того справа виднелся невысокий берег - желтый, с красноватым отливом песок, заросли похожего на тростник чахлого кустарника. А позади, далеко-далеко, маячили багровые горы, увенчанные снежными шапками.
Пригревало полуденное солнце. Берт лениво следил, как плещется вода за кормой лодки, как пропадает легкая рябь, и прислушивался к великому безмолвию, которое поглощало рокот мотора. Одно и то же, на протяжении нескольких дней, нескольких сотен миль пути: местность совершенно не менялась.
Его лодка представляла собой весьма необычную конструкцию. Ничего подобного не было ни на Марсе, ни наверняка где-либо еще. Берт построил ее сам, хотя не имел ни малейшего понятия, как строятся лодки. Правда, в мыслях поначалу присутствовал некий смутный образ, однако нехватка материалов и подручных средств раз за разом вынуждала отступать даже от этого, намеченного лишь в общих чертах плана. В результате получилось суденышко, отдаленно напоминавшее то ли сампан, то ли плоскодонку, то ли бак для дождевой воды. Тем не менее Берт остался доволен.
Он привольно раскинулся на корме: одна рука на руле, Другая лежит на груди, длинные ноги вытянуты. Наряд Берта составляли драная рубашка и латаные-перелатаные штаны; на ногах - собственноручно изготовленные башмаки с парусиновым верхом и плетеными подошвами. Узкое лицо обрамляла рыжеватая борода, темные глаза смотрели из-под обвисшего края фетровой шляпы.
Рокот старенького лодочного моторчика напоминал Берту урчание кота. По правде сказать, Берт относился к мотору как к старому другу и всячески о нем заботился, а тот отвечал на добро добром - благодушно пофыркивая, неутомимо подталкивал лодку вперед. Порой Берт подбадривал мотор или делился с ним своими мыслями; ему самому эта привычка не нравилась, и он одергивал себя - всякий раз, когда замечал, что случалось достаточно редко. Он испытывал привязанность к мотору и был тому искренне признателен - не только за то, что мотор не капризничал, но и за то, что его рокот нарушал тишину.
Марсианская тишина наводила на мрачные мысли; Берт ее не воспринимал, однако бояться не боялся, в отличие от большинства, которое обосновалось в поселениях, где были соседи, звуки и иллюзия надежды. Ему не сиделось на месте, неугомонность пересиливала нелюбовь к великому безмолвию и звала в
дорогу - несмотря на то что другие искатели приключений возвратились домой, отчаявшись осуществить свои мечты. Берт довольствовался малым: как цыган, он нигде не задерживался надолго и продолжал путь.
Годы назад его звали Бертом Тассером, однако по фамилии к нему никто не обращался настолько давно, что он почти забыл ее сам, а остальные и подавно. Просто Берт - единственный, кстати, на Марсе человек с таким именем.
- Уже скоро, - пробормотал он, садясь, чтобы лучше видеть.
На берегу канала, среди чахлого кустарника, стали все чаще появляться другие растения - с тонкими ветками и блестящими, словно отполированными листьями, которые колыхались при малейшем дуновении ветерка. Заросли уходили вдаль, до горизонта. Берт знал - стоит заглушить мотор, и он услышит не тишину, а шелест множества листьев.
- Колокольцы, - проговорил он. - Да, совсем рядом. - Вынул из рундучка, что стоял на корме лодки, потрепанную нарисованную от руки карту, сверился с ней, раскрыл не менее потрепанную записную книжку и принялся перечитывать список имен на одной из страниц. Затем, повторяя имена вслух, спрятал карту и записную книжку обратно в рундучок.

Минуло около получаса, и за полосой прибрежного кустарника показалось приземистое черное сооружение.
- Прибыли, - заявил Берт, будто подбадривая мотор. Дескать, последнее усилие - и все…
Здание, выглядевшее издалека достаточно странно, оказалось на деле чем-то вроде основания рухнувшей башни, от которой осталась только одна стена высотой около двадцати футов. Стены здания украшали наполовину сглаженные временем резные узоры. Выстроенное из темно-красного камня, оно стояло ярдах в ста от берега. Урон, нанесенный ему минувшими столетиями, стал заметен лишь вблизи.
Берт подождал, пока лодка очутится прямо напротив здания, потом развернул неуклюжее суденышко и направил к берегу. Вскоре под днищем зашуршал песок. Он заглушил мотор; в ту же секунду послышался звон колокольцев, к которому примешивались скрип ветхого, медленно вращавшегося чуть левее колеса водяной мельницы и стук, доносившийся со стороны здания.
Берт пробрался в каюту, защищавшую его от ночного холода. Внутри царил сумрак - оконного стекла на Марсе не найти днем с огнем. Он пошарил вокруг, подобрал два мешка - один с инструментами, второй пустой, вскинул на плечо, затем вылез наружу, спрыгнул в воду, воткнул в песок железный крюк и привязал к нему веревку, что "лежала на носу лодки. Теперь можно не опасаться, что лодку унесет течением; хотя какое тут течение… Покончив с этим, Берт направился к зданию.
То окружали возделанные поля, на которых зеленели стройные ряды посевов. Вдоль полей тянулись узкие канавы с водой. К зданию примыкало странного вида сооружение, сложенное, должно быть, из обломков башни. Из-за него время от времени доносились звуки, которые явно издавали какие-то животные. В стене здания имелся дверной проем, по обе стороны от которого зияли дыры - судя по всему, окна, хотя и без стекол. Поблизости от двери темноволосая женщина молотила зерно, рассыпанное на плоском камне, по которому она била с размаха тяжелой дубинкой. Средних лет, однако фигура как у молоденькой; волосы собраны в высокий пучок, красноватая кожа отливает медью, единственная одежда - юбка из грубой желтовато-коричневой ткани, украшенная сложной вышивкой. Заметив Берта, женщина -произнесла на местном наречии:
- Добро пожаловать, землянин. Мы ждали тебя раньше, но ты задержался в дороге.
- Задержался? - переспросил он на том же наречии. - Знаешь, Анника, мне кажется, я пришел, как обещал.
Берт скинул наземь мешки, которые тут же принялись изучать невесть откуда взявшиеся банникуки. Не обнаружив ничего заслуживающего внимания, похожие на мартышек зверьки, которых было около дюжины, обступили Берта и начали жалобно мяукать. Берт достал из кармана пригоршню орехов, сел на лежавший неподалеку камень и, припоминая прочитанные в записной книжке имена, стал расспрашивать Аннику об остальных членах семьи.
Все как будто в порядке. Янфф, старший сын, ушел, зато младший, Таннак, дома, вместе со своими сестрами Гуйкой и Заило. У Гуйки и ее мужа родился еще один ребенок. Кроме младенца, все сейчас на дальнем поле, скоро вернутся.
Берт посмотрел в ту сторону, куда показала Анника, и различил вдалеке, среди зелени, несколько черных точек.
- Второй урожай обещает быть неплохим, - заметил он.
- Спасибо Великим, - отозвалась Анника.
Цвет кожи Анники и окружающая обстановка неожиданно напомнили Берту картины, которые он видел много лет назад. Вроде бы кисти Гогена. Впрочем, Анника непохожа на тех женщин, которых рисовал Гоген. Вполне возможно, она не была красавицей даже в молодости и даже по здешним меркам. Землянам обитатели Марса, отличавшиеся менее плотным сложением, казались ходячими скелетами. Правда, Берт скоро привык и перестал обращать внимание; пожалуй, теперь у него вызовут отвращение земные женщины - если он когда-нибудь встретит хотя бы одну.
Анника почувствовала на себе взгляд Берта и повернулась к нему. Улыбнуться она не улыбнулась, но взор ее выражал доброту и сочувствие.
- Ты устал, землянин.
- Я устал давным-давно.
Анника понимающе кивнула и снова взмахнула дубинкой.
Берт знал: она догадывается, что у него на душе. Все до единого марсиане относились к землянам с искренним сочувствием. И очень жаль, что поселенцы, которые поначалу называли марсиан не иначе как «дикарями» и недоумками", пригодными лишь на то, чтобы выполнять за них самую грязную работу, поняли это далеко не сразу. Теперь-то они сообразили, что к чему; некоторые, подобно Берту, узнали аборигенов гораздо лучше, а большинство, проживавшее в поселениях, встречалось с местными крайне редко. Тем не менее Берт, когда вспоминал о первых годах на Марсе, по-прежнему испытывал жгучий стыд за своих соплеменников.
- Сколько времени у нас не был? - спросила Анника чуть погодя.
- Лет семь, если считать по-вашему. А по-нашему - четырнадцать.
- Долго. - Женщина покачала головой. - И все один. Так не годится. Впрочем, вы, земляне, такие странные… - Она пристально посмотрела на Берта, словно пыталась увидеть эту странность. - Только ты другой. - И вновь покачала головой.
- Со мной все в порядке. - Берт поспешил переменить тему. - Что вы мне приготовили?
Анника принялась перечислять: надо залудить кастрюли, сделать несколько новых, отремонтировать колесо водяной мельницы, поправить дверь, которая соскочила с петель и которую Янфф поставил на место, но неудачно. Берт слушал ее вполуха, одновременно размышляя о своем - еще одна привычка, порожденная постоянным одиночеством.
Слова «Со мной все в порядке» были пустой отговоркой, и Берт знал, что Аннике это прекрасно известно. Никто из землян не мог похвастаться тем, что у него все в порядке. Одни притворялись, более-менее искусно, другие даже не пытались. Некоторые, вроде него, бродили по марсианским пустыням; большинство же предпочитало медленно умирать от тоски и чрезмерного потребления алкоголя в поселениях. Нашлись и такие, что, в погоне за призраком надежды, попробовали превратиться в аборигенов и стали жить с марсианками. Этих Берту было откровенно жаль. Как они радовались случайным встречам с другими землянами! И говорили, говорили без умолку - вспоминали, вспоминали…
Берт выбрал для себя удел бродяги. В поселениях царило отчаяние, и не нужно было обладать пророческим даром, чтобы понять, какая судьба ожидает тамошних жителей. Целый марсианский год Берт строил свою лодку, оснащал ее всем необходимым, собирал инструменты и припасы, изготавливал кастрюли и сковородки, которые намеревался продавать. А вскоре после того как отправился в путь, обнаружил, что дорога не отпускает. В поселениях его почти не видели: он заглядывал туда лишь для того, чтобы разжиться топливом для мотора или перезимовать под крышей, а потом снова исчезал. И каждый раз, попадая в поселения, он подмечал свежие признаки упадка и узнавал, что еще несколько знакомых избавились ото всех и всяческих забот допившись до смерти.
В основном, как полагал Берт, дело было в возрасте. Свой первый и единственный межпланетный перелет он совершил, когда ему исполнилось двадцать один, а остальным лет на десять (пятнадцать, двадцать) больше: теперь он начинает чувствовать то, что они ощутили годы назад, - безысходность, бессмысленность жизни и тоску по тому, что исчезло навсегда.
Что именно произошло, достоверно никто не знал и не узнает. Это случилось на четвертый день после того, как корабль, на котором летел Берт, стартовал с Луны в направлении Марса. Его вытащил из каюты приятель, немногим старше, чем он сам. Прильнув к иллюминатору, они наблюдали картину, которая навсегда запечатлелась в памяти: Земля покрылась множеством трещин, наружу выплеснулось ослепительно яркое пламя…
Одни утверждали, что взорвалось какое-то из захоронений ядерных отходов: мол, масса превзошла критическую и началась цепная реакция. Другие возражали: в таком случае, говорили они, Земля не раскололась бы, а попросту испарилась бы, превратилась бы в облако газа. Спор между дилетантами касательно того, какие элементы могли вызвать цепную реакцию, продолжался довольно долго. Однако это были сплошные догадки. Сомнения не вызывало лишь одно: на месте родной планеты возникло скопище астероидов, которые и двигались теперь по орбите вокруг Солнца в этаком космическом хороводе.
Некоторые из членов экипажа упорно отказывались верить собственным глазам, а когда наконец поверили, впали в прострацию. Кое-кто ухватился, как за соломинку, за тот факт, что рассудок не в силах воспринять случившееся; для них Земля продолжала существовать, разве что не на привычном месте, а где-то еще. Люди пали духом. Нашлись и такие, кто настаивал на возвращении - дескать, надо же помочь! Впоследствии они не переставали ворчать, что капитан, который решил лететь дальше, не позволил им выполнить свой долг.
Навигаторы с каждым днем нервничали все сильнее: карты и таблицы никуда не годились, поскольку катастрофа начисто перекроила пространство. Затаив дыхание, экипаж корабля наблюдал, как освободившаяся от земного притяжения Луна сошла с орбиты и устремилась вдаль, покоряясь неодолимой силе Юпитера. Впрочем, это произошло уже после того, как звездолет, благодаря умению навигаторов и простому везению, достиг места назначения.
Затем на Марс стали прибывать и другие корабли - из пояса астероидов, со спутников Юпитера… словом, кто откуда. Некоторых, сообщивших, что летят, так и не дождались. В конце концов на Марсе оказалось десятка два звездолетов с экипажами, общая численность которых составляла несколько сот человек. Среди них были не только пилоты и механики, но и шахтеры, бурильщики, геологи, администраторы и представители множества других профессий, которым предстояло осваивать чужой мир.
Кроме того, в одном из экипажей оказались две женщины - то ли стюардессы, то ли прислуга. Ничего, симпатичные, хоть и не красавицы. Но обстоятельства, естественно, были против них. Они покатились по наклонной плоскости с той удивительной скоростью, с какой это обычно и происходит с порядочными женщинами, стоит им разок согрешить. По слухам, из-за каждой погибло по дюжине мужчин, прежде чем кто-то сообразил, что от обеих можно избавиться тем же самым способом. С женщинами расправились, страсти потихоньку улеглись, основным развлечением стала выпивка.
А ведь могло быть и хуже, сказал себе Берт. Могло и стало - для тех, у кого были семьи и дети. Самого Берта зацепило, так сказать, на излете: мать умерла за несколько лет до катастрофы, отец сильно сдал… Была еще девушка по имени Эльза - миленькая, славная девушка с золотистыми волосами, которую память услужливо превратила в писаную красавицу. Однако толком между ними ничего не было; ну да, она, наверно, могла бы выйти за него замуж, но на деле он никогда ее об этом не спрашивал… Ладно остается утешаться тем, что он застрял на Марсе, а не в парилке Венеры и не в каком-нибудь холодильнике вроде спутников Юпитера. Здесь можно было просто жить, не ведя постоянной и изнурительной борьбы за существование а чем заливать тоску вином, лучше уж бродить по свету! Именно эта мысль, помнится, подвигла его на строительство лодки.
Берт до сих пор считал, что поступил весьма разумно. Работа не давала хандрить, а отправившись в путь, он почувствовал себя первопроходцем, новоявленным марсианским пионером. Бесчисленные каналы протяженностью в несколько тысяч миль, аборигены, оказавшиеся вовсе не такими, как утверждала молва; чужой язык со множеством наречий, в которых следовало разобраться - и Берт разобрался, да так, что говорил сейчас на четырех из них лучше любого другого землянина, а понимал еще больше. Дошло до того, что даже думать он стал на марсианском.
Его путь пролегал по каналам, напоминавшим порой настоящие моря шириной в семьдесят-восемьдесят миль, от одного поселения к другому. Чем больше он видел, тем сильнее изумлялся и по сей день не мог понять, каким образом были проложены эти каналы. Марсиане, которых он расспрашивал, словно сговорившись, твердили одно: каналы в незапамятные времена построили Великие. В конце концов Берт стал принимать каналы и все остальное как должное и не раз мысленно благодарил Великих, кем бы они там ни были, за проявленную заботу.
Он полюбил марсиан, тихая, мирная жизнь которых и философский взгляд на вещи помогали справиться с беспокойством и умеряли пыл. Довольно быстро ему стало ясно: то, что земляне считают марсиан ленивыми и изнеженными дикарями, объясняется несовпадением точек зрения, непониманием чужого образа мыслей. Берт постарался приноровиться к местным условиям и привычкам. Вдобавок, он догадался, что сможет обеспечить себе пропитание, если будет выменивать у аборигенов еду на сковородки и кастрюли.
Вот так он и жил: бродяжил, чинил, поправлял, нигде подолгу не задерживаясь. И лишь недавно осознал, что беспокойство, которое им владеет, скитаниями по свету не унять.
Берт настолько углубился в размышления, что не заметил, когда Анника замолчала и вернулась к работе. Он очнулся, лишь услышав:
- Вон они идут.
Первыми показались двое мужчин, которые шагали, опустив головы, и о чем-то переговаривались между собой. Узкие плечи, хилые тела - по земным меркам; впрочем, Берт воспринимал их иначе - как хорошо сложенных, крепких и выносливых мужчин. Следом шли женщины. Гуйка несла на руках младшего из своих детей, двое других держались за руки ее сестры, которая весело смеялась. Берт прикинул, что Гуйке сейчас, по земному счету, лет двадцать пять; а Заило года на четыре моложе. Как и на матери, на них не было никакой одежды, кроме расшитых желтыми нитками юбок. Волосы точно так же собраны в высокие пучки и заколоты серебряными шпильками. Все движения молодых женщин были исполнены изящества. Берт не сразу узнал Заило: когда он навещал семью Анники в прошлый раз, да и до того, девушки не было дома, а за минувшие годы она изменилась столь сильно, что в его растерянности не было ничего удивительного.
Заметив Берта, Таннак ускорил шаг и радостно приветствовал землянина. Вскоре его окружили и все остальные; как обычно, вид у них был такой, словно они пытаются вспомнить, как Берт выглядел при прошлой встрече.
Анника собрала с камня молотое зерно и скрылась в дверном проеме. Все прочие последовали за ней. Судя по их улыбкам и веселым голосам, они искренне радовались появлению Берта.
За едой Таннак принялся перечислять все, что требовало починки. Берт прикинул, что особых сложностей, судя по всему, не предвидится. Вообще странно получается: землянину, чтобы заменить и устранить какую-нибудь мелкую неисправность, нужно, как правило, минут пять-десять, а марсиане могут проломать над ней головы целый день - и все попусту. Вдобавок они ни за что не станут изобретать новых подручных средств - зачем, когда есть старые? Такими уж уродились. Может быть, эта черта характера, заодно с несвойственной землянам пассивностью, объясняется тем, что марсиане никогда не были на своей планете господствующей расой (до тех пор, пока господствовать стало практически не над кем)? Марсом правили загадочные Великие, которые построили каналы, обрушившиеся ныне башни и превратившиеся в пыль города; Великие, которые исчезли сотни, если не тысячи лет назад и под властью которых, похоже, не надо было ничему учиться: чего ради, если Великие могут сотворить что угодно? И древняя традиция ничегонеделания продолжает существовать по сей день. Порой Берту казалось, что здесь присутствует нечто вроде подсознательного табу. Марсиане поминали Великих чуть ли не через слово… Любопытно бы узнать, кто такие Великие на самом деле и как они выглядели; но спросить не у кого, никто не ответит.
После еды Берт вышел наружу, развел костерок и достал из мешка инструменты. Марсиане принесли ему дырявые кастрюли, сломанную мотыгу и прочую домашнюю утварь, что требовала ремонта, и разошлись по своим делам. С Бертом остались лишь трое детей, которые, сидя на земле, наблюдали за его работой, поглаживали мельтешивших у костра банникуков и забрасывали землянина вопросами. Им хотелось узнать, почему он не такой, как Таннак и другие мужчины, почему носит куртку и штаны, зачем нужна борода.
Берт начал рассказывать о Земле. Огромные густые леса, зеленые, холмы, громадные облака, что плывут по голубому небу, лазурные морские волны с белыми барашками пены, горные ручьи, местности, где нет никаких пустынь, где по весне повсюду распускаются цветы, древние города, маленькие деревушки… Дети мало что понимали, а верить, пожалуй, почти совсем не верили, однако внимательно слушали. Берт настолько увлекся, что вспомнил об их присутствии, лишь когда подошедшая к костру Анника отослала детей к матери.
Ребятишки убежали, а женщина присела рядом с Бертом.
Солнце клонилось к закату, становилось все прохладнее, однако Анника, по-видимому, этого не замечала.
- Плохо быть все время одному, землянин, - сказала она. - В молодости еще можно позволить себе такую роскошь, но в зрелом возрасте пора образумиться.
Берт хмыкнул.
- Мне нравится быть одному, - отозвался он, не поднимая головы.
Анника глядела вдаль, на мерцающие колокольцы и на зеркальную гладь канала
- Когда Гуйка и Заило были маленькими, ты тоже рассказывал им о Земле, но иначе, чем сейчас. В те дни ты описывал большие города, в которых жили миллионы землян; громадные корабли, что выглядели по ночам ярко освещенными замками; машины, передвигавшиеся по земле с небывалой скоростью или летавшие над ней; голоса, передававшиеся по воздуху, и прочие чудеса. А иногда начинал распевать странные, бестолковые земные песенки, чтобы насмешить девочек. Но сегодня ты говорил о другом
- Говорить можно о многом. Повторяться вовсе не обязательно, верно?
- Важно не то, о чем ты рассказываешь, а то, почему ты это делаешь, - проговорила Анника.
Берт подул на уголья и поставил на них подлатанную кастрюлю. Он ничего не ответил
- Во вчерашнем нет будущего. Нельзя жить вспять, - продолжала женщина.
- Будущее! Разве у Марса есть будущее? Он дряхлеет, умирает, и мы умираем вместе с ним, - бросил Берт.
- А разве Земля не начала умирать с того самого мгновения, как стала остывать? Однако на ней возникла не одна цивилизация…
- Ну и что? - с горечью в голосе спросил Берт. - Где они теперь?
- Если так рассуждать, лучше и не рождаться на свет.
- Может быть.
Женщина посмотрела на него:
- На самом деле ты так не думаешь.
- Ошибаешься. В моем положении думать по-другому не получается.
Над побережьем сгущались сумерки. Берт забросал уголья камнями и принялся собирать инструменты.
- Оставайся с нами, землянин, - предложила Анника. - Тебе пора отдохнуть.
Он изумленно уставился на нее, потом, скорее неосознанно, чем по зрелом размышлении, покачал головой. Давным-давно убедивший себя в том, что его удел - скитаться по свету, он предпочитал не задаваться вопросом, насколько в нем сильна тяга к странствиям.
- Оставайся, будешь нам помогать. Ты разбираешься в том, чего мы попросту не знаем. И ты крепок и силен, как двое наших мужчин. - Анника окинула взглядом поля за зданием. - Тут хорошо, а с тобой станет еще лучше. Появятся новые поля, будет больше скота. Ведь мы тебе нравимся, правда?
Берт застыл. Какой-то банникук осмелел настолько, что попробовал забраться к нему в карман. Он отогнал зверька взмахом руки.
- Да, я всегда возвращаюсь к вам с радостью, но…
- Что «но», землянин?
- Вот именно! Землянин… Мне тут нет места, поэтому я прихожу и ухожу и нигде не задерживаюсь.
- Место найдется, если захочешь. Ты сроднился с Марсом. Окажись ты сейчас на сотворенной заново Земле, она показалась бы тебе совершенно чужой.
Берт недоверчиво покачал головой.
- По-твоему, согласившись со мной, ты предашь память Земли? Считай, как тебе угодно. Я полагаю, что не ошиблась.
- Этого не может быть. - Он вновь покачал головой. - И потом, какая разница?
- Большая, - ответила Анника. - Ты потихоньку начинаешь понимать, что жизнь нельзя остановить только потому, что она тебя не устраивает. Ты - частичка этой жизни.
- К чему ты клонишь?
- Просто существовать мало. Пойми, существовать значит брать. А жить - брать и отдавать.
- Ясненько, - с сомнением в голосе протянул Берт.
- Не думаю. В общем, и для тебя, и для нас будет лучше, если ты останешься, И не забудь про Заило.
- Заило? - недоуменно повторил Берт.
На следующее утро Берт отправился чинить водяное колесо, у которого его и нашла Заило. Девушка уселась чуть поодаль, на пригорке, оперлась подбородком на колени и стала наблюдать. Немного погодя Берт поднял голову, встретился с Заило взглядом - и тут с ним произошло что-то странное. Вчера Заило показалась ему ребенком, подросшим, но ребенком, сегодня же он смотрел на нее совсем другими глазами. Сердце бешено заколотилось в груди, рука дрогнула, и он чуть не выронил свой инструмент. Берт прислонился спиной к колесу, не в силах вымолвить ни слова. Впечатление было такое, будто прежде чем он смог заговорить, прошло невесть сколько времени. Да лучше бы и не заговаривал - фразы какие-то корявые, неуклюжие…
О чем они говорили, он не запомнил. В памяти остался лишь облик Заило. Выражение лица, глубина черных глаз, изящный изгиб розовых губ, солнечные блики на коже, этакая дымка на медно-красном фоне; высокая грудь, стройные икры, что виднелись из-под юбки…
Сколько всего он до сих пор не замечал! Форма ушей, направление роста волос, уложенных на макушке в тугой пучок и закрепленных тремя серебряными шпильками; тонкие пальцы, похожие на жемчуг зубы. И так далее, и тому подобное, бесконечный перечень чудес, дотоле остававшихся незамеченными
Воспоминания об этом дне были на редкость смутными. В голове отложилось лишь диковинное ощущение: его словно разорвало пополам, однако обе половинки находились настолько близко друг к другу, что одна то и дело накладывалась на другую. Берт представлял, как плывет в лодке по каналу, что тянется через бескрайнюю пустыню; пережидает внезапно налетевшую песчаную бурю, отсиживаясь в каюте, куда все равно проникает песок; чинит посуду в поселении… Привычная жизнь, выбранная вполне осознанно, жизнь, которой можно жить и дальше, забыв о Заило. Но Берт понимал, что отныне в его жизни многое переменится, потому что забыть Заило будет не так-то легко. Заило улыбается, играя с ребятишками сестры; идет, сидит, стоит… Заило, Заило…- Он гнал прочь шальные грезы, однако те подступали вновь и вновь, настойчиво тревожили воображение Вот Заило лежит рядом, опустив голову ему на плечо; какая теплая у нее кожа; как хорошо, что наконец-то нашелся кто-то, способный унять беспокойство…
Жуткая боль, будто срывают присохшую к ране повязку.
Вечером, после еды, Берт спрятался в лодке. За столом, когда он смотрел на Заило, ему казалось, что девушка догадывается о том, что творится у него внутри, и знает о нем гораздо больше, нежели он сам. Ни жеста, ни знака, внешне безучастная, что, признаться, слегка пугает… Трудно сказать, он надеялся или опасался, что Заило последует за ним. Однако она не пришла.
Берт не заметил ни как село солнце, ни того, что начал Дрожать от холода. Очнувшись какое-то время спустя, он поднялся, вылез из лодки, добрел по мелководью до берега и взобрался по склону. В небе сверкал Фобос, тусклый свет которого ложился на поля и пустыню за ними. Основание башни выглядело в ночном сумраке бесформенной черной громадой.
Берт вскинул голову и уставился во мрак. Где-то там в черноте космоса, существовал когда-то его дом. Марс оказался ловушкой, однако он не позволит приручить себя! Не допустит ничего подобного, сохранит верность Земле - ее останкам, ее памяти. Жаль, что он не погиб вместе с планетой, вместе с горами и океанами и миллионами других людей. Пускай он не живет, а существует; это существование, само по себе - протест против несправедливости судьбы.
Он долго вглядывался в небо, надеясь различить какой-нибудь из астероидов, осколок любимой Земли. Возникло необыкновенно острое ощущение одиночества, будто накатила и накрыла с головой гигантская волна. Берт потряс над головой кулаками, погрозил равнодушным звездам и принялся их проклинать, а по щекам у него бежали слезы.
Когда фырканье двигателя стихло в отдалении, поглощенное тишиной, которую теперь нарушало только звяканье колокольцев, Заило повернулась к матери.
- Ушел, - обреченно прошептала она. На глаза навернулись слезы.
Анника взяла дочь за руку.
- Он силен, однако сила исходит от жизни, поэтому жизнь сильнее его. Он вернется скоро, очень скоро. - Женщина погладила Заило по голове и прибавила: - Когда он придет, будь с ним помягче. Земляне - большие потерявшиеся дети.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Уиндем - Биография

Джон Уиндем

На основную страницу

Биография

Джон Уиндэм (1903-1969). "Патриарх" английской научной фантастики. Классик - и классицист от фантастики, оригинальный и своеобразный, однако всегда "преданный" последователь Герберта Уэллса. Писатель, стилистически "смотревший назад" - но фактически обогнавший своими холодновато-спокойными "традиционными" романами не только свое, но и - в чем-то! - наше время... Продолжать говорить о Джоне Уиндэме можно еще очень долго. Однако для каждого истинного поклонника фантастики сами за себя скажут уже НАЗВАНИЯ его книг: "Кракен пробуждается", "Кукушки Мидвича", "Куколки" - и, конечно же, "лучшее из лучшего" в наследии Уиндэма - "День триффидов"!


Оглавление

  • Видеорама Пооли (Страница 1)
  • Тупая марсияшка (Страница 2)
  • Хроноклазм (Страница 4)
  • Выживание (Страница 6)
  • Другое «я» (Страница 9)
  • Из огня да в полымя (Страница 10)
  • Блок сочувствия (Страница 12)
  • Дикий цветок (Страница 13)
  • Метеор (Страница 13)
  • Усталый путник, отдохни (Страница 15)


Джон Уиндем

Семена времени

 Читать книгу

Аннотация

Сборник фантастических рассказов, вышедших в свет с 1949 по 1955 год.

Создание книги: Next 4 (Next4@list.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel