Джон Уиндем - Паутина

1 Джон Уиндем

1

Труднее всего мне бывает ответить на вопрос, который рано или поздно всегда задают, когда о том заходит речь, и который звучит примерно так: «А как вас-то угораздило впутаться в такое безумное предприятие?» Я не обижаюсь. Отчасти, наверно, потому, что сам вопрос подразумевает отношение ко мне, как к человеку здравомыслящему. Но тем не менее дать на него достаточно здравый ответ я затрудняюсь.
Правдоподобнее всего получается, когда я объясняю, что когда-то был несколько выведен из равновесия. Возможно, сказалось запоздалое воздействие шока, едва заметное даже для меня самого, но достаточно глубокое, чтобы сбить меня с толку, притупить восприятие и способность правильно оценивать происходящее.
Я действительно думаю, что причина могла быть именно в этом.
Почти за год до нашей встречи с Тирри, после чего я оказался «впутанным», произошел несчастный случай.
Мы ехали (точнее, за рулем была моя дочь Мэри, я сидел рядом с ней, а жена сзади) по шоссе А272 недалеко от Этчингема. Думая, наша скорость не превышала тридцати пяти миль, когда нас обогнал грузовик, несущийся на всех пятидесяти. Я едва успел заметить, как занесло его задний мост и как потом над нами нависла оползающая тяжесть груза…
Очнулся я через неделю, в постели. Прошли еще две недели, прежде чем мне сказали, что ни жены, ни Мэри больше нет в живых.
В больнице я пролежал два месяца. Вышел излеченным, как мне казалось, но оцепеневшим, потерявшим вкус к жизни, утратив всякую цель. Я оставил работу. Теперь-то я понимаю, что именно этого и не следовало делать - работа скорее чем все остальное помогла бы мне придти в себя, но тогда мне казалось напрасным и требовало больше сил, чем я мог найти их в себе.
Поэтому я все бросил, жил в доме сестры неподалеку от Тонбриджа, бесцельно и почти бездумно влача там свои дни.
Я не привык к бесцельному существованию. Похоже, если цели нет, - образовавшийся вакуум рано или поздно чем-то надо заполнить, безразлично чем, что подвернется под руку. Только так я могу объяснить свой безраздельный энтузиазм, поглотивший здравый смысл, тот подъем безрассудного идеализма, который отмел прочь трудности практической жизни и, казалось, открыл наконец настоящую цель и оправдал мое существование, как только я впервые услышал о проекте лорда Фоксфилда.
Жаль, что я ошибся. Хотелось бы передать во всей яркости сияние надежд, открывшихся мне тогда. Именно из этой ткани скроены мечты. Но передать это я не в состоянии, все исчезло, потускнело под пеленой цинизма. Себя я вижу бредущим в полусне… и все же… и все же порой я ощущаю отблеск мысли, рожденной идеалом, который мог бы возжечь пламя - если бы судьба оказалась к нам благосклонной хоть однажды.
Первоначальная идея или зародыш идеи, выросшей в Проект Фоксфилда, похоже, одновременно пришла в две головы - его светлости и Уолтера Тирри.
Первый публично заявил о своем приоритете, но известно, что второй в неофициальной обстановке признавался, что именно он дал воодушевленный импульс. Возможно также, что искру мысли высекла их совместная беседа, и оба загорелись идеей, которую принялись неустанно разжигать.
По профессии Уолтер был архитектором, но, вероятно, больше его знали как страстного и неутомимого борца за справедливость, часто выступавшего на страницах нескольких еженедельников. И сложилось так, что он стал довольно известным лицом, высказывающим свое мнение по самым различным поводам. Поэтому, вполне возможно, в его утверждении, что именно он подбросил лорду Фоксфилду ту идею, есть доля истины, и если кто возьмет на себя труд посмотреть его «Письма в редакцию» за несколько лет, то ему, вероятно, удастся обнаружить не только туманные наметки будущего плана, но и ощутить, что Тирри считал себя человеком, призванным его осуществить, исполнителем «милостью Божией», хотя может показаться, что только после встреч с его светлостью несвязные обрывки мыслей приобрели форму.
А так случилось, может быть, потому, что его светлость мог даровать плану больше, чем форму, - мог дать ему возможность осуществиться, подкрепить деньгами, своим положением в обществе, пустить в дело связи.
Почему он был готов пойти на все это?
Ну, всякие хитроумные замыслы и сомнительные намерения. Причина была совсем незамысловата и бесхитростна: он попросту искал способа оставить по себе память.
В среде богатых людей, достигших преклонных лет, подобное желание возникает не так уж редко. Поистине, для многих из них наступает такой день прозрения, когда при взгляде на длинные ряды цифр в своих банковских счетах они вдруг до боли ясно осознают, что не смогут унести их все с собой, и тогда ими овладевает нестерпимое желание обратить множество пустых нолей в ощутимый и по возможности помеченный их именами символ успеха.
Во все века к богачам приходило такое желание, но теперь его стало гораздо труднее осуществить - вернее, претворить в жизнь с требуемым оттенком благодетельности; даже во времена первых миллионеров было легче.
Государство, теперь ставшее столь вездесущим, жаждет узурпировать и место благодетеля. Область просвещения - и та уже не годится как сфера благодеяний: образование общедоступно. Жилье прежних неимущих (ныне - «лиц с низким уровнем доходов») худо-бедно оплачивает муниципалитет. Стадионы строят на деньги налогоплательщиков. Публичные, и даже передвижные, библиотеки содержатся за счет комитетов графств. Рабочий (называемый теперь «человеком физического труда») клубам и институтам предпочитает сверхурочные и телевизор.
Верно, можно еще субсидировать факультет-другой в каком-нибудь университете, но не каждому потенциальному благодетелю придется по душе такое приложение капитала: с одной стороны, если в факультете такого профиля есть нужда, его уже обязательно кто-то будет финансировать, а с другой - в наши дни, когда государство во все вмешивается, ни одно благородное начинание нельзя считать застрахованным. По решению министерства предполагаемое сосредоточие высшей учености может в мгновение ока превратиться еще в один трамплин для технологов чьих-то фирм. Сегодня поле деятельности для желающего увековечить себя, к прискорбию, так сузилось, что лорд Фоксфилд, воспылав таким желанием, целых два года не мог отыскать достойный приложения сил и средств благотворительный проект, который не нашел бы поддержки ни со стороны министерства, ни со стороны корпорации, за который бы не взялись никакие комитеты, организации или общества.
Для его секретаря то были трудные дни. Распространилась весть, как это часто бывает, что его светлость готов поддаться умелому нажиму, и поэтому требовалась продуманная система защиты. Чтобы преодолеть все барьеры и добиться аудиенции, претендент должен был предложить нечто весьма достойное и убедительное, либо заручиться рекомендацией очень влиятельного общества.
- Я поражался, что в наш век сохранились такие запасы желания сотворить добро, - передают его слова, - но слишком большая часть этих предложений была беспомощной и расплывчатой. Оказывается, у людей чрезвычайно развито чувство долга по отношению к своим предкам - более девяноста процентов предложений, с которыми ко мне обращаются, порождены желанием сохранить что-либо, причем сбережение и сохранение сами по себе почитаются достойным делом, и ощущение долга по отношению к будущему, похоже, заключается для них просто в сохранении прошлого.
Вызывает беспокойство и их неравнодушие к животным. И я бы нисколько не удивился, если бы кто-нибудь завтра обратился ко мне с проникнутым искренней заботой о ближнем проектом реконструкции по всей стране придорожных колод, из которых поят лошадей.
Однако может показаться, что его светлость сам себе воздвиг серьезное препятствие на пути к осуществлению мечты из собственного тщеславия. Ибо лорд Фоксфилд был индивидуалистом. Он достиг всего в жизни, следуя исключительно собственному разумению, и ему сопутствовал такой успех, что все его существо восставало против гипотетической возможности ассоциировать его имя с неким благотворительным обществом. Действительно, порой он любил повторять, что, не будь у некоторых общественных начинаний единоличных покровителей, таких как Карнеги, Пибоди, Форд, Наффилд, Нобель, Галбенкян, они не имели бы своего лица и того веса, который имеют теперь. И совершенно ясна была непреодолимая притягательность для лорда Фоксфилда таких примеров - в поступках этих известных личностей он видел вызов себе, который не мог не принять, поэтому искал средства - обязательно заметного средства - для выражения своего желания облагодетельствовать человечество.
Никаких сведений о том, как он познакомился с Уолтером Тирри, не сохранилось. Возможно, лорд Фоксфилд сам его отыскал. Уолтер постоянно вел чернильную вендетту с остальными авторами писем в редакцию по поводу различных социальных недостатков, и, вполне вероятно, что, когда на глаза его светлости попался один из таких обменов ударами, он захотел повидать автора. Во всяком случае, определенно можно сказать, что Уолтера в очереди претендентов на финансовую помощь для своих уже готовых проектов не было.
Скорее, как я уже говорил, идея, рожденная в их беседе, постепенно росла, развивалась в их умах, пока не превратилась в Проект.
А с этого момента все шансы на осуществление остальных планов и предложений упали до нуля - поживиться за счет лорда Фоксфилда уже не было дано ни организациям, ни отдельным лицам. Его светлость полностью потерял склонность спускать свои деньги в чужие дренажные системы: он изобрел свою, вполне оригинальную.
Само намерение, хотя и честолюбивое, было по существу простым и даже не новым. А отличало его то, что оно было твердым, а твердость ему обеспечивала способность его осуществить, претворить в жизнь.
Это было намерение основать свободную, политически независимую общину, наделенную силами и средствами, чтобы создать новый образ жизни, новый жизненный климат.
- Для начала - и это будет идеальным началом - на чистой доске надо начертить два слова: «Знание» и «Разум», - так, говорят, провозгласил лорд Ф. - Но, к сожалению, для дела в этом пользы будет мало. Лучшее, что можно сделать, - это дать новой общине место, где люди будут свободно подвергать сомнению все аксиомы, предрассудки, традиции, верность привычкам, словом, все, заложенное в нас еще до рождения, усвоенное прежде, чем в голове зашевелилась первая мысль, и что превращает нас в обитателей того мира, какой он есть, вместо того, каким он мог стать. Наша цель - порвать цепь, которую мы вынуждены влачить за собой всю жизнь, цепь, сковывающую нас с бесконечными поколениями наших предков, вплоть до первобытных людей, скинуть груз унаследованных представлений.
Большая часть противоречий на свете отражает противоречие, возникающее в нашем сознании, когда мы пытаемся продвинуться вперед, а тормоза ложных доктрин, предрассудков, устаревших норм и стремлений к неверным целям постоянно нас сдерживают. Они прочно заделаны в глубине нашей психики, и самим от них нам не освободиться, но мы можем немного отпустить тормоза для других. Если создать правильные условия и оградиться по мере возможности от риска повторного заражения предрассудками, то есть надежда, что через одно-два поколения они совсем ослабнут.
Так говорил он, рисуя картину растущей и развивающейся общины, которую все большее число одаренных людей всего мира будет почитать спокойной гаванью, где можно думать и работать, прибежищем от финансового, политического и прочего давления в рамках закона. Тогда возникнет новая культура, освещенная светом современного ей знания, в которой не останется темных углов с затаившимися цепкими призраками иррационального прошлого, державшими разум в узде. В свежей атмосфере новых «альпийских лугов» просвещения разум сможет беспрепятственно развиваться в самом подходящем для него климате и расцвести в полную силу.
Скромное поселение вырастет в город, затем, в свой черед, в Просвещенное Государство. Те мужчины и женщины, которые осознали пагубность для мира движения вперед наобум, без должного плана и поняли, что с прежним образом мыслей необходимо порвать, пока не поздно, обратятся с надеждой к новому государству. И чтобы использовать свободу думать и работать, туда со всех сторон станут съезжаться будущие Эйнштейны, Ньютоны, Кюри, Флеминги, Резерфорды и Оппенгеймеры. И, кто знает, может, и станет оно мозговым центром всего мира.
А на его фундаменте будет, конечно же, высечено имя Фредерика, первого барона Фоксфилда…
Но, тем не менее, на ранних стадиях подготовки по многим причинам Проект с именем лорда Фоксфилда открыто не связывался. Его светлость предпочитал использовать в качестве вывески имя Уолтера Тирри. Поэтому я открыл для себя Проект через Уолтера.
Нас познакомили мои друзья, думаю, из добрых побуждений. Они знали, что я ничем не занят и ничем не интересуюсь и, встревоженные моим состоянием, зазвали меня к себе на обед, одновременно пригласив Уолтера.
Тогда Уолтер уже непосредственно приступил к делам по претворению плана в жизнь. Не меньшей его заботой было завербовать подходящих людей - правду сказать, вообще каких-нибудь людей - для будущей общины. Поместив в своих обычных колонках переписки изложение общих принципов плана и адресовав тех, кто заинтересуется, к авторам проекта, он был разочарован отсутствием откликов. Теперь, оглядываясь назад, я не удивляюсь этому.
Предложения должны были неминуемо казаться нереалистичными, и, без сомнения, попадись они мне на глаза в газете обычным образом, я и не глянул бы на них во второй раз, посчитав предложение сумасшедшим. Но когда я услышал, как Уолтер, проникнутый уверенностью в осуществимости дела, говорит о своем детище, то испытал совсем иное чувство. Как я уже объяснял, меня тогда нетрудно было убедить, и очень скоро его энтузиазм разжег во мне искру интереса. Ночью этот интерес разгорелся еще сильнее. И под утро мне уже являлись видения будущего Просвещенного Государства. К сожалению, сейчас я не могу припомнить их деталей. Все, что осталось, - образ залитого золотистым сиянием места, где все живут дружно, проникнутые духом надежды и товарищества. (Знаю, эта картина напоминает русские плакаты о будущем осваиваемых земель, но, может быть, русские как раз и испытывают те чувства, которые захлестнули меня тогда). Мне как будто явилось откровение, будто прежде я брел в полумраке и вдруг узрел простирающийся предо мной путь, залитый ярким светом. И не верилось, что я был так слеп прежде, и я поражался слепоте остальных. Путь был так прям и очевиден. Немедленно встряхнуть с себя все липкие предрассудки, привязчивые привычки и на чистом новом месте начать строить основание чистого нового мира. Есть ли более достойный способ потратить свою жизнь?…
На следующий день я позвонил Уолтеру, и мы договорились о новой встрече. С этого момента для меня все было решено.
В скором времени я поднялся из рядовых участников Проекта до некоторого привилегированного положения. Я знал, что за Проектом стоит лорд Фоксфилд, и Уолтер устроил мне встречу с ним.
Особого впечатления он не производил… Нет, так сказать будет неверно. У него была черта, надеваемая, как деловой костюм, дабы произвести впечатление: уверенная, немного высокомерная: слегка нетерпеливая манера разговаривать с людьми, но только в официальной обстановке. В свободное, так сказать, от работы время он не боялся показать или, может быть, неосознанно выказывал странную наивность. К этой перемене «костюмов» я так и не привык.
Приветствуя меня, он облачился в официальную манеру. С фасада лорд Ф.
показался человеком, на лету хватающим мысли собеседника и моментально несколько свысока оценивающим сказанное. Как только мы заговорили о Проекте, он отбросил манеру «для приемов» и дал волю искренним чувствам.
- Уолтер, должно быть, познакомил вас с нашими планами в общих чертах, мистер Делгранж, - сказал он, указывая на Тирри, - поэтому вы представляете, что мы думаем начать с группы первопереселенцев, к которым потом смогут присоединиться остальные добровольцы. Я считаю в высшей степени важным правильно начать, чтобы наша первая группа заложила верное направление мыслей. Если сразу закрепятся ошибочные наблюдения, неверные отношения между людьми и представления о будущем, это значительно осложнит наше намерение создать то общество, о котором мы мечтаем, ибо выкорчевать их будет уже не просто. И потому я дал себе труд разузнать поподробнее о вас, мистер Делгранж. Я представляю себе круг ваших взглядов. Знаю, что вы довольно известны и занимаетесь историей обществ, с интересом прочитал две ваших книги. Вы хорошо схватываете направление намечающихся социальных тенденций, и я пришел к выводу, как и Уолтер, что ваш опыт профессионала оказался бы для нас неоценимым, по крайней мере на первом этапе нашего предприятия, в определении наилучших форм будущего общественного устройства и в отыскании кратчайших путей к их достижению.
Он еще долго развивал эту тему, а, придя домой после беседы, я в некоторой растерянности осознал, что мне поручили набросать и представить на утверждение его светлости основы конституции Просвещенного Государства - а потом и претворить их в жизнь.
Несколько месяцев я только этим и занимался.
Сейчас не стоит вдаваться в детали подготовки первой группы поселенцев. Да я и не знаю подробностей. Только я ощущал, что Уолтера огорчала вялая реакция на его призыв, но мне его надежды и тогда казались чересчур стремительными. Его, похоже, удивляло, что откликнулось так мало интеллектуалов и претенденты не завалили его грудами писем.
Со своей стороны, я предпринимал все усилия, чтобы убедить хоть кого-нибудь из своих друзей присоединиться к нам, но каждый раз убеждался в тщетности своих попыток. Тогда я был слишком поглощен самим Проектом, чтобы понять, что их гораздо больше беспокоило мое состояние, чем судьба Проекта; даже их попытки разубедить меня не открыли мне глаза. Так или иначе, вербовкой занимался Уолтер, а он не особенно посвящал нас в свои дела.
Какое-то время спустя после нашей встречи с лордом Фоксфилдом Уолтер исчез на два месяца, отправившись на поиски подходящего для осуществления Проекта места. По возвращению Уолтер был не очень разговорчив, но дал мне понять, что причины тому сугубо политические. Ничего он не говорил и о координатах найденного им места, только с удовольствием отметил, что он идеально подходит по всем параметрам. Предстояли деликатные переговоры о покупке земли, и поэтому для пользы дела не стоило посвящать в это лишних людей. Сим мне и пришлось довольствоваться.
И все же сомнений не было, что дело движется. Уолтер уже набрал себе штат помощников, которые, когда ни позвони, непрестанно были чем-то заняты, и приобрел манеры уверенного делового человека.
За девять месяцев я несколько раз встречался с лордом Фоксфилдом.
Иметь с ним дело оказалось проще, чем я предполагал, он не настаивал на непогрешимости своих предложений. Приятно было убедиться, что его представление об осуществимой и действенной модели демократического общества не противоречило моему. Вызывал он к себе в основном для уточнения отдельных положений, и разногласий почти не возникало, а если мы в чем-то и расходились, то не по существу, поэтому постепенно я уверился, что его светлость хотел скорее быть в курсе всех дел, чем по-настоящему ими руководить. Он желал еще и еще раз удостовериться, что развитие Проекта пойдет в правильном направлении. А когда мы все-таки в чем-то с ним расходились, то он заканчивал спор словами: «Ну, хорошо. Попытайтесь сделать так. Но не теряйте при этом гибкости. Гибкость необходима. Мы живем в меняющемся мире. Не желательно отягощать Проект застывшими догмами, подобными записанным в американской конституции. Требуется разработать конституцию гуманистическую, способную работать без специально издаваемых по разным поводам законов». Полный энтузиазма, я соглашался с ним: все казалось таким простым и разумным.
И в один прекрасный день он сказал мне: - Переговоры завершены. Теперь у нас есть место под солнцем. Сегодня сделка заключена.
Подняв бокалы, мы выпили за долгую и успешную жизнь нашего Проекта.
- Ну, теперь-то наконец могу я узнать, где это место? - спросил я.
- Это остров Танакуатуа, - ответил лорд Фоксфилд.
Тогда я впервые услышал это название.
- Да? - довольно невыразительно откликнулся я. - Я где это?
- К юго-востоку от Полуденных островов, - пояснил он.
Это мне почти ни о чем не говорило, я только понял, что это где-то в другом полушарии.
С того дня план обрел большую весомость. Подготовка ускорилась. Мне пришлось помогать Уолтеру, даже присутствовать на собеседованиях с некоторыми из кандидатов в поселенцы.
Не скажу, что я был в восторге от являвшихся претендентов, но я утешал себя мыслью, что они составят только первую группу. Когда все устроится и Проект станет видимой миру реальностью, желающих принять в нем участие станет не в пример больше.
Без сомнения, Уолтер, как и все мы, недооценивал трудности формирования человеческого ядра для такого предприятия. Ведь как ни крути, подходящие люди уже устроены, свободны только неудачники. Вполне понятно, что нелегко отыскать одаренного человека, который согласится оставить завоеванное им благодаря своим способностям место в обществе ради идеалистической причуды. Поэтому большинство претендентов вполне подходили под определение «неудачник», и даже слишком. Для решения пионерских задач они не подходили, да и для совместной жизни в будущей общине тоже мало годились. Уолтера не могло не угнетать такое положение, тем более, что прежде почти со всеми претендентами беседовал сам, но теперь, слишком погруженный в иные вопросы, Уолтер особенно не задумывался над прискорбным положением с вербовкой. Он задумал набрать пятьдесят человек, но был готов довольствоваться и сорока пятью.
Тем временем, после окончательной покупки Танакуатуа, лорд Фоксфилд открыто объявил о своей поддержке Проекта.
В какой-то мере признание покровительства было вынужденным - с целью возбудить общественное мнение.
У парламентской оппозиции есть один избитый прием, который, тем не менее, она неустанно применяет. Выбирается верный повод для общественного негодования, и делу придается нужный оппозиционной партии уклон. Во время относительного затишья кто-нибудь привлекает к избранной теме внимание крупной газеты. Если материал представляется небезинтересным, а с другой, более броский, его не перебивает, редакция принимает его в качестве очередной сенсации и с шумом выпускает на свои страницы. Тогда оппозиционная партия дает санкции одному из своих депутатов внести парламентский вопрос и привести газетные публикации в качестве свидетельства обеспокоенности избирателей последним правительственным предприятием. Таким образом газета доказывает свою верность сторожевой собаки общественных интересов; партия, предпринявшая свой традиционный ход, - поддерживает репутацию активного защитника этих интересов, и, если все сложится так, как задумано, правительство очередной раз окажется посрамленным.
В случае с покупкой Танакуатуа, избранном для маневра оппозицией, имелась одна зацепка. Подходящим поводом взбаламутить общественное мнение послужил лозунг: «Тайная продажа британской территории частным лицам», а газету «Дейли тайдингз» долго упрашивать не пришлось. Редактор уже обдумывал, в какой форме лучше подать материал, когда ему стало известно, что, во-первых, Тирри, купивший Танакуатуа, действовал от лица Фоксфилда, во-вторых, между лордом Ф. и владельцем «Тандингз», сэром Н., были давние дружеские отношения, и, в-третьих, что сам сэр Н. в прошлом при сходных обстоятельствах приобрел остров в Карибском море. И по вполне понятным причинам интерес «Тайдингз» к вопросу Танакуатуа угас. Более того, до сведения остальных издателей было доведено, что сэр Н. будет рассматривать любую вариацию на эту тему как враждебную акцию по отношению к нему лично.
Поэтому оппозиция занялась более свежими поводами для скандалов, и переход Танакуатуа в руки новых владельцев остался почти незамеченным.
Однако заинтересованность лорда Фоксфилда в этом деле открылась, и он публично признал, что стоял у истоков всего предприятия.
Но пресса все же по обыкновению отыгралась, поместив информацию о Проекте в стиле «что бы это значило?» Писали о нем, как о причуде выжившего из ума старика, а об участниках экспедиции, как о безответственных людях, которых не устраивает жизнь в приличном обществе.
Мы пережили трудные дни, пятеро добровольцев отказались ехать, и осталось только сорок желающих, но вскоре тема потеряла новизну, газеты утратили к нам интерес, слегка оживившийся, лишь когда настало время отправки.
Перед самым отъездом мы собрались в одном из отелей Блумсбери.
Большинство из нас никогда не видели друг друга, и теперь все присматривались к будущим сотоварищам с опаской, а то и с недоверием. Даже я со своим энтузиазмом испытал некоторые сомнения. Представляя кандидатов друг другу, мы с Уолтером всячески пытались вселить в них дух товарищества, но это было нелегко. Собравшиеся больше походили на стадо сбитых с толку овец, чем на группу отважных пионеров, готовых ринуться на освоение новой территории. Но все же мы пытались успокоить себя мыслью о равной неуместности веселья - ведь нам предстояло выполнить серьезную миссию…
А мною владели, насколько я помню, двойственные чувства. Периоды депрессии сменялись минутами крайнего возбуждения. Возвращаясь в памяти к тем дням, я даже вижу во взгляде некоторых своих тогдашних собеседников удивление - мой энтузиазм явно вызывал тревогу у них.
Напитки и отменная еда несколько сняли напряжение, так что к концу обеда, когда лорд Фоксфилд поднялся с места и приготовился напутствовать нас, уже начали проявляться признаки формирующегося духа общности.
Думаю, стоит привести речь лорда Ф. дословно. Может быть, так лучше, чем в моем пересказе, удастся передать тот образ будущего, который вставал перед его умственным взором.
- Господь Бог, - начал лорд Фоксфилд, что для него было несколько необычно, - Господь Бог, как нас уверяют, создал человека по образу и подобию своему. Давайте поразмыслим, что значит «по образу». - Он некоторое время развивал возможные линии толкования этой библейской фразы, и в результате пришел к выводу, что это означало «по истинному образу». И продолжил: - И не во власти человека использовать или отвергнуть по своей воле ту или иную сторону этого образа. Ибо, если человек был волен в выборе, это бы означало, что либо Бог наделил этими способностями его по ошибке, либо, что человек лучше Господа Бога знает, какую из них стоит ему развивать, - а такая линия рассуждений выводит нас на очень скользкий путь. Потому что, без сомнения, если Бог не хотел, чтобы та или иная способность использовалась, то наделить ею человека он мог только по ошибке или для искушения - полагаю, последнее не многие хотят принять. И тогда нам следует заключить, что, заложив в человека определенные способности, Бог, конечно же, предписал ему не обсуждать целесообразность обладания такими дарами, а по мере сил применять их все. Отсюда следует, что, если образ человека - это образ Бога, то, должно быть, Бог желал, чтобы человек стал подобен Богу.
Для чего же еще было создавать человека по образу своему? Ведь он использовал множество иных образов для своих менее способных творений: следовательно, избрав в качестве модели собственный образ, он по-видимому (если только не хотел намеренно подделать сей образ), возложил на человека обязанность стремиться также походить на него по существу, как и внешне.
Такие соображения, конечно, не новы. Многие правители с древнейших времен до наших дней угадывали это, а затем осознали свою божественную сущность и публично провозглашали о своем обожествлении и священных правах. Но так как они были неприкрытыми индивидуалистами, то уподобление Богу отождествляли с отрывом от других людей и воцарением над ними. К сожалению, они так же имели склонность брать для себя за образец придирчивого Бога из Ветхого Завета, что несло горе их братьям.
Ошибки тут не было. Их неведение или невидение, если так можно выразиться, заключалось в неспособности понять логику происходящего и увидеть, что уж если род людской был создан по образу Божию, то предназначение и долг походить на Бога не могут касаться только избранных, а касаются непременно всех, кто носит в себе образ Бога, то есть всего человечества.
Мы давно убедились, что человек - самый могучий из созданных на земле видов, а несколько последних веков, особенно в новейшее время, стали свидетелями того, как сильно возросли возможности человека. Уже сейчас он повелевает большей частью своего окружения, а возможности будущего развития трудно предугадать.
Может, он в чем-то даже превзошел божественные предначертания, ибо если о способностях Бога к самоуничтожению теологи спорят до сих пор, то человек, вне всякого сомнения, уже вполне способен уничтожить себя, а заодно и весь мир.
Одной этой способности должно быть достаточно, чтобы уяснить, что пришло наконец время, когда больше нельзя вести себя подобно безответственным сорванцам, пускающим фейерверк в переполненном зале. Это всегда было неумно, а теперь стало слишком опасно.
И мы обладаем уже знаниями и средствами, чтобы создать общество, не зараженное безумием, с продуманным общественным устройством. Мы можем приспосабливать большую часть природы к нашим нуждам, а если это потребуется, и сами способны органично вписаться в окружающую среду.
Теперь мы умеем, если того захотим, жить, не разрушая природу, не вступая с ней в конфликт, не пожирая ее, подобно паразиту, а находясь в созвучии с ней, вступая в симбиоз с ее могучими силами: управлять ими, причем не только отбирая часть этих сил, но и наделяя их долей своих. Настало время, когда мы можем - должны, если надеемся выжить, - отказаться от существования с беспечностью животных и взять свою судьбу в собственные руки. Если же мы убоимся стать подобными богам, то погибнем…
Вот в чем заключается цель нашей экспедиции. Мы не собираемся бежать от действительности, как пыталась повернуть дело пресса. Мы отправляемся в путь не для того, чтобы найти страну забвения, обрести рай на земле или отыскать свою Утопию. Наша экспедиция - крохотное семя великого начинания.
И вам выпало на долю высадить в землю его в почву прекрасного нового мира.
А потом возделывать землю, защищая всходы от сорняков, чтобы урожай вырос сильным, не зараженным, чтобы им можно было прокормить общество новое, освобожденное от предрассудков, очищенное от слепой веры и невежества, избавленное наконец от жестокости и нищеты, от века сводивших на нет все лучшие начинания человечества…
Было сказано еще много, лорд Фоксфилд использовал не одну метафору, и не всегда ему хватало умения закруглить проступающие по ходу развития речи углы, но суть была ясна: для постройки здорового общества есть знания и средства; в наших силах воспользоваться ими; а теперь - вперед, и да сопутствует вам удача!
Но так или иначе, это был великий день для его светлости. Ему пришлось изрядно раскошелиться, чтобы этот день наступил, и предвиделись еще немалые расходы, поэтому его выслушали со вниманием.
Осталась цветная фотография нашего отряда на палубе «Сюзанны Дингли», где мы все собрались на следующий день перед самым отплытием. Нас - тридцать восемь человек (еще двое отказались ехать, якобы неожиданно заболев).
Сторонний наблюдатель не распознал бы в запечатленных на этом снимке Отцов (и Матерей) Основателей новой эры. Но что поделаешь? Очень многим удается выглядеть неприметно, пока они не создадут о себе особого впечатления.
И нам, если бы судьба позволила, удалось бы заявить о себе, по крайней мере некоторым из нас…
Доминирует на снимке, конечно же, миссис Бринкли. Может быть, ее фигуру дополнительно выделяет из общего ряда набитая дорожная сумка из шотландки японского производства, зажатая в руках, но даже и без этого полная добродушная фигура женщины в окружении детей мал-мала меньше привлекла бы внимание. И если в отношении намерений и мотивов действий остальных можно еще сомневаться, то тут все было ясно: Дебора Бринкли хочет иметь еще детей и с радостью будет приумножать население острова Танакуатуа или любого другого места на земле, куда ее прибьют волны будущей жизни. Именно эта уверенность в цели, подкрепленная решительной фигурой мужа, стоящего подле, - выносливого и умелого фермера, - делает запечатленный на снимке образ самым привлекательным и внушающим доверия.
Выделяется и Алисия Харди, которая серьезно беседует о чем-то с одним из детей Бринкли.
Но, вне сомнения, Мэрилин Слейт (миссис Слейт) думает, что именно она - центр всеобщего внимания. Одетая в совершенно неподходящее случаю выходное платье, изогнувшись, как манекенщица из журнала мод, сияя улыбкой во весь рот, она сама избрала себя царицей на время плавания «Сюзанны Дингли» к месту назначения. Подле нее стоит Хорас Тапл, чье пухлое лицо херувима сияет над кричаще яркой пляжной майкой, которую он уже успел натянуть. Трудно отыскать более подходящего на завсегдатая пирушек и вечеринок человека, каким был Тапл. И по сей день я недоумеваю, как эта парочка попала под крыло Уолтера. Сам Хорас тоже, по всей видимости, задумался об этом вскоре после отплытия, так как в Панаме решил покинуть корабль и отправиться обратно домой. Поразительно, как мудро может вести себя глупец.
Невысокий мужчина в первом ряду, который нахмурившись глядит в камеру из-под козырька кепки, - это Джо Шатлшо, обладатель полезной профессии столяра. Но с первого взгляда видно, что он прирожденный забияка; а рядом с ним стоит Диана, жена-терпеливица, что тоже сразу заметно. По другую руку от нее - медсестра Дженнифер Феллинг, тонкостью своих черт контрастирующая с окружающими, как полотно Дерена среди множества Матиссов.
Вторая Дженнифер, Дидз, погружена в спокойное раздумье.
Конечно, есть на снимке и Уолтер Тирри. Он держится несколько особняком от всех нас. Может быть, благодаря усилиям ретушера или из-за падающего под особым углом света его лицо обрело точеные черты, чего я прежде не замечал. Еще он как-то неуловимо излучает дух лидерства, глядя в камеру с вызовом и решительностью.
На губах инженера Джейми Макингоу, стоящего с правого края, играет легкая усмешка, но трудно сказать, что ее вызвало - вид ли Уолтера, сама ли съемка в памятный момент или одному ему ведомые мысли.
Рядом с ним - Камилла Коуджент. Она размышляет о чем-то своем, не обращая внимания ни на камеру, ни на особые обстоятельства съемки: среди нас, но не с нами.
Я, Арнольд Делгранж, - с противоположного края от нее, повернулся в профиль. С затуманенным взором и восхищенным выражением лица я выгляжу немного не от мира сего. Надо признаться, тогда я действительно витал в облаках. Даже теперь я порой ощущаю отблески былого восторга. Если ноги остальных членов нашего отряда твердо стоят на стальной обшивке палубы «Сюзанны Дингли», то мои явно попирают эпические доски нового «Арго». Под моими спутниками неприветливо плещутся воды Темзы в нефтяных разводах, но перед моим взором золотятся под солнцем лазоревые волны Эгейского моря. Я отправляюсь в путь, чтобы наполнить плотью свои видения, чтобы увидеть новое начало великих времен, чтобы внести посильный вклад в осуществление завета:
Грядущим дням завещан, Как небу свет зари, Афин великих светоч.
Его сиянья вечность Ты в силах возродить.
В тот момент я видел и больше - новый далекий архипелаг, где воспламеняется все несбывшиеся надежды, целый утерянный мир, чтобы, подобно Фениксу, возродиться вновь…
Увы, как песни сирен были сладки!
Так мы все стоим. Том Коннинг, Джереми Брэндон, Дэвид Кэмп и остальные. Самые разные по складу характера и по роду занятий.
На этот снимок грустно смотреть. Может быть, мы и не похожи на созвездие талантов, но все полны больших ожиданий. А собравшая нас вместе идея была гораздо значительнее нас всех, вместе взятых. Что ж, думаю, к ней еще вернутся. Люди тысячелетиями отправляются в путь в надежде обрести свободу. Да, новая попытка будет предпринята, и от души надеюсь, что нашим преемникам будет сопутствовать удача, а рок отстанет и не будет преследовать их.

2

Итак, мы плыли к Танакуатуа.
Тут, по-видимому, уместно подробнее рассказать о месте нашего предназначения.
Когда «Сюзанна Дингли» подняла якорь и взяла курс на Танакуатуа, я, да и любой из нас, за исключением отыскавшего это место Уолтера, мог сказать о нем только, что это необитаемый островок, который в самом подробном атласе едва отыщется как черная точка на широком голубом просторе Тихого океана в районе 9° с.ш. и 170° з.д.
Существовало несколько фотографий острова, снятых в разные годы; самая старая - более полувековой давности. Но их можно рассматривать практически как единый снимок, потому что фотографа привлекал один и тот же вид. Это панорама северо-восточного побережья острова, открывающаяся с борта корабля, стоящего на якоре в лагуне. Белую изогнутую линию пляжа окаймляет густой кустарник, над которым палисадом природной крепости возвышаются пальмы, а за ними встает непроходимый тропический лес. Только по заднему плану фотографии Танакуатуа можно отличить от бесчисленных видов других островов: там поднимаются две конические вершины с высокой седловиной между ними.
Ни на той, ни на другой вершине нет признаков активной вулканической деятельности, хотя на обеих есть кратеры. Северная (на фотографиях слева) - Рара - давно бездействует и поросла лесом, а вторая - Мону, там есть озеро кипящей грязи, а на южном склоне, на полпути к кратеру, пробивается чистый горячий ключ. Кратеры, вероятно, уже давно приняли свой теперешний облик. Никаких преданий об извержениях на острове не сохранилось.
Видимо, каких-либо других преданий об этом острове тоже очень немного. Как будто он не вступал ни в какие связи с миром и жил без своей истории, которая началась лишь немногим более полутора столетий назад. Да и сведения, касающиеся этого последнего, исторического, периода, фрагментарны, но по возвращении домой я предпринял настойчивые попытки раздобыть всю существующую информацию из самых разнообразных источников, и, думаю, теперь лучше всего изложить результаты моих изысканий. Они хотя бы отчасти приоткрывают причину одной странности: почему такой плодородный остров казался необитаем и, более того, почему его можно было купить.
В тех атласах, где помечен Танакуатуа, он обычно относится к архипелагу Полуденных островов. Это с самого начала сбивало с толку, а потом стало и совсем неверно. Во-первых, Танакуатуа лежит в пятистах милях от своего ближайшего соседа - острова Оахому. Можно предположить, что оба эти острова попали в зону Полуденных островов, прибранные туда из стремления к аккуратности теми, кто наносит на карты Тихого океана эти всеохватывающие пунктирные линии владений, потому что от всех других архипелагов до Танакуатуа и Оахому еще дальше. Более того, вполне вероятно, что именно из-за того, что кто-то обнес их такой линией, они и попали под власть администрации Полуденных островов. И не такое случалось в колониальной истории.
От внимания первых европейских исследователей острова ускользнули. Их не заметил даже капитан Кук. Хотя в 1774 году, во время второй экспедиции, он посетил (и окрестил по времени их открытия) Полуденные острова.
Только двадцать лет спустя был описан остров, в котором без труда можно узнать Танакуатуа.
В 1791 году капитан судна «Шерпос» Слизон сделал запись: «Как только рассвело, примерно в трех лигах от нас к востоку-северо-востоку мы увидели землю. Подойдя ближе, мы поняли, что это небольшой остров, в центре его вздымалась невысокая гора, похожая на два горба с седловиной между ними. Растительность обильна: пальмы и другие деревья, а густой кустарник покрывает весь остров, его нет только на верхней части горы.
При нашем приближении поднялось множество морских птиц, прямо к носу судна подплыла стая дельфинов, но никаких признаков человеческого жилья мы не заметили.
С запада остров был окружен сплошным рифом, только между отдельными рифовыми островками есть судоходные проливы. Один из них мы промерили и успешно прошли. Став в лагуне на якорь, я отправил на берег катер с бочками для пресной воды. Посланные с катером матросы обнаружили, что остров все же обитаем. Найдя ручей и поднявшись выше по течению, чтобы набрать более чистой воды, они вышли на поляну, по краю которой стояло семь или восемь хижин, весьма убогих и примитивных, в основном из коры.
Все было в таком загаженном состоянии, что вокруг стояла густая вонь. В центре поляны находилось кострище, где лежало несколько больших плоских камней, на которых туземцы готовят пищу; один из матросов, посчитавших это место давно покинутым, обжегши о камень ногу, убедился, что это не так.
Подоспевший боцман рассудил, что туземцы ушли не более двух часов назад, хотя дыма никто не заметил.
В некоторых хижинах нашли грубые деревянные орудия труда и грубые сети, которые сочли рыболовными. В одной из хижин обнаружили украшенную резьбой кость от человеческой ноги. Там же был человеческий череп, и по одному ему ведомым приметам боцман решил, что голова человека, которому принадлежал череп, была отрублена не больше недели назад.
После нескольких рейдов за водой, когда наши запасы пополнились, матросы вернулись на борт, так и не заметив ни одного туземца».
Описание острова не оставляет сомнений, что это был Танакуатуа.
Однако второе посещение, открытие острова вновь, и точное определение его координат произошло только в 1820 году, когда к Танакуатуа подошел корабль королевского флота «Пертинакс». За 26 лет со времени записи, внесенной капитаном Слизоном в свой корабельный журнал, положение на острове, по всей видимости, не изменилось.
«Пертинакс» вначале обогнул остров. На его восточном и западном побережье поднимались негостеприимные скалы, где нельзя было ни пристать, ни высадиться, а вдоль южной оконечности протянулся почти сплошной риф, окаймляющий лагуну, которая мягко вдавалась в берег с запада. Не пытаясь преодолеть риф, корабль бросил якорь неподалеку от него в море, откуда виден был берег лагуны, где на песке лежало несколько вытащенных из воды каноэ.
Там собралось около полусотни туземцев с копьями, которые что-то оживленно обсуждали. Потом они спустили на воду шесть каноэ и направились через лагуну к «Пертинаксу». Но перед самым проходом через риф они подняли весла и остановились. Посовещались снова. Головы их то и дело поворачивались в сторону корабля. Видно, передумав подходить к нему близко, они стали энергично грести к берегу, вытащили каноэ из воды и исчезли среди деревьев.
Высадившись на остров моряки нашли деревню совершенно пустой. Среди таких неожиданных предметов, как выстроившиеся над входом в самую большую хижину черепа, разбросанные костяные украшения и наконечники для стрел, там были найдены ржавый пистолет, несколько матросских ножей, четыре медных пряжки от поясных ремней и разрозненные металлические пуговицы.
Двинувшись дальше, отряд заметил на небольшом выдававшемся в море мысе деревянный крест. Он явно был сколочен из обломков корабельных досок.
Матросы стали копать землю перед крестом в надежде найти что-то, что позволило бы определить, кто тут захоронен, и вскоре наткнулись на бутылку со сложенным в ней клочком бумаги. На нем коричневыми буквами, как посчитали - кровью, было начертано:

В ПАМЯТЬ Джеймза Бэара из Лондона Эдварда Тимсона из Шептона Генри Дейвиса из Льюиза попавших сюда после кораблекрушения с «Фортитьюд» 10 дня мая 1812 года от рождества Христова.
Всех съели дикари-каннибалы в мае-июле 1812 года от рождества Христова.
ДА СМИЛОСТИВИТСЯ НАД НИМИ БОГ Писано рукой Сэма Ходжза
По дороге обратно на корабль отряд попал в засаду. Одного матроса серьезно ранили копьем, в ответ троих туземцев сразили мушкетным огнем, а остальные бежали, оставив двоих пленными. От этих пленных матросы и узнали, что остров называется Танакуатуа, по крайней мере так они расслышали и так могли выговорить это название (если это было именно название, а не заклинание или проклятие на их головы). С тех пор так оно за островом и закрепилось.» По документам Архива действительно значится, что судно «Фортитьюд» отплыло из Дептфорда 2 августа 1811 года в Ботнический залив со 142 осужденными. К месту назначения оно не прибыло, и его сочли пропавшим. В списке осужденных, которых везли на каторгу, были Джеймз Бэар из Лондона (за подделку почтовой марки ценой шесть пенсов); Эдвард Тимсон из Шептона, графство Сомерсет (за фальсификацию денежных документов); Генри Дейвис из Льюиза, графство Сассекс (за кражу птицы ценой семь пенсов), а среди матросов судовой команды значилось имя Сэмюела Ходжза из Рая, графство Сассекс.
И когда Танакуатуа был уже официально нанесен на карты Адмиралтейства, его посещали не часто, да и то лишь сбившиеся с курса корабли либо команды провизионеров, посланные за водой или свежей зеленью.
Временами заезжали туда и торговцы, но так как остров считался заселенным коварными туземцами, склонными к каннибализму, то эти визиты носили характер рейдов. Потому остров оставался неисследованным, известно о нем было немногим больше, чем можно разглядеть с моря, вплоть до 1848 года, когда на его берег ступила группа топографов с корабля флота Ее Величества «Файндер». В своем докладе они описывают туземцев так: «Раскрашенные странными узорами, обвешанные украшениями из ракушек, они носят небольшие кусочки грубой материи больше для красоты, чем для прикрытия плоти. У большинства мужчин в мочки ушей продеты кусочки кости и нередко носовую перегородку протыкают костяные иглы. Сами лица покрыты уродливой татуировкой, которая придает им вид редкой свирепости».
Когда эта свирепая внешность вкупе с громкими криками, угрожающими жестами и потрясанием копий не устрашила топографов и их конвой, туземцы, казалось, сначала удивились, а потом пали духом. А когда солдаты морской пехоты из конвоя подняли ружья, чтобы дать предупредительный залп поверх голов, то и вовсе разбежались, спрятавшись среди деревьев, откуда их с большим трудом удалось выманить видом подарков.

1 Следующая страница


Паутина 2

Подавив таким образом открытое сопротивление, топографы нашли, что туземцы существа робкие и подозрительные, но все же прибывшим ходить в одиночку было строго запрещено.
На Танакуатуа произвели картографическую съемку. Остров имеет в длину семь миль, в ширину - немногим больше пяти. В плане он грушевидной формы.
Примерно в миле от его южной оконечности находится небольшой островок Хинуати, площадью около 150 акров. Вдоль рифа разбросана дюжина крошечных островков размеров от половины акра до 12 акров. Почва на острове вулканическая, богатая минеральными солями, дающая богатые урожаи таро, плодов хлебного дерева, кокосов и овощей. В число культивируемых овощей, к удивлению исследователей, входил картофель, вероятнее всего высаженный впервые моряками с потерпевшего кораблекрушение судна.
Взрослое население на момент описания острова составляло немногим более полутораста человек, но по числу покинутых деревень можно было заключить, что совсем недавно туземцев было больше. Обычаи и повадки их, говорилось в донесении Адмиралтейству, убогие, грубые, отталкивающие до отвращения. Командир группы топографов счел танакуатуан самыми примитивными из всех виденных им дикарей, судовой врач усмотрел здесь признаки вырождения от браков между близкими родственниками.
В заключение высказывалась уверенность, что остров при условии продуманной системы земледелия мог бы прокормить значительное число поселенцев, а также поставлять на рынок копру и другое сырье, однако удаленность Танакуатуа от проторенных торговых путей делает успех любых попыток воспользоваться богатыми возможностями острова весьма сомнительным.
Но если Танакуатуа не представлял для остального мира никакого интереса и никак на него не повлиял, то нельзя сказать, что то же самое относится к острову. Очень медленно на Танакуатуа происходили перемены, и за последующие 60 лет там все изменилось сильнее, чем за предыдущие тысячелетия.
В середине XIX века случилось нашествие на остров. Подробностей этого почти не сохранилось, но известно, что пришельцев было около трехсот и они прибыли с целым флотом каноэ. Так и остается тайной, кто они были и откуда явились (по их словам, их родной остров лежал в стороне заходящего солнца), но приплыли они с семьями и домашней живностью в подвязанных к каноэ плавучих хлевах, - значит, двигались с намерением переселиться.
Противоборство не длилось и дня, после чего коренные жители острова, деморализованные умением сражаться и уверенностью пришельцев, сдались и больше никогда не оказывали сопротивления.
Пришельцы привезли с собой более высокую культуру. Вместо грязных лачуг из коры они строили деревни из крытых пальмовыми листьями хижин. Они расчищали участки под таро, высаживали рощи кокосовых пальм, разводили овощи.
Кровь аборигенов и пришельцев смешалась. И уже через три десятилетия население острова мало походило на описанное топографами. Теперь это были уверенные в себе люди с осознанным стремлением к независимости. Из заходов к ним иноземных судов и собственных вылазок за пределы острова танакуатуане кое-что узнали о внешнем мире, но отдавали решительное предпочтение своим обычаям. Теперь они не встречали враждебно заплывавших в их края пришельцев. Они рады были выменять себе что-нибудь полезное. В то же время те англичане, французы или немцы, которые, оценивающим взглядом окинув остров, предлагали туземцам вверить свою судьбу - столь неверную в этом изменчивом мире - заботам сильной державы, встречали весьма прохладный прием - вежливый, но не более того. Здесь взгляды сменяющих друг друга вождей и их соплеменников полностью совпадали.
Несколько раз островитяне чуть было не попали под «протекторат», но в каждом случае дело обошлось - по тем же причинам, что приводились и в докладе «Файндера». Даже с появлением пароходов остров считали слишком отдаленным и слишком маленьким. Так Танакуатуа, хотя и частенько был на грани потери независимости, все же сохранил ее.
Но мир переживал перемены. На противоположной от Танакуатуа стороне земного шара умерла старая королева. Она жила под полуденным солнцем империи, наблюдая, как ее подданные закрашивают на карте мира пунцовым имперским цветом все новые и новые участки - сначала на материках, потом - разбрасывая пунцовые капли по далеким морям и океанам. Но когда королеве настало время умирать, это солнце тоже уже садилось. Тени истории готовились поглотить и этот длинный день. Налетали уже первые порывы набирающего силу ветра, которому суждено было в клочки изорвать последние остатки Века Виктории. А когда налетела буря, она коснулась даже Танакуатуа, лежащего за двенадцать тысяч миль от ее центра.
В 1916 году кому-то в Адмиралтействе пришла в голову мысль, что Танакуатуа и Оахому вполне могут привлечь внимание немцев, чтобы расположить там базы и укрытия для их рейдеров, угрожающих перевозкам и движению судов в западной части Тихого океана. Это соображение было направлено в Британское министерство по делам колоний и заключало в себе намек, что хорошо бы предупредить любое подобное поползновение.
В результате губернатор Полуденных островов получил предписание принять со своей стороны необходимые меры. Во исполнение этого приказа он отправил туда недавно перекрашенное в защитный цвет и оснащенное по случаю военного времени скорострельной пушкой торговое каботажное судно «Фрэнсис Уильямс», чтобы установить на Танакуатуа свой флаг. После разведочного захода на Оахому судно 15 сентября прибыло на Танакуатуа. Когда, преодолев рифы, оно вошло в лагуну, капитан, опустив бинокль, протянул его помощнику.
- Знаете, что я вам скажу, Джо, - проговорил он, - там что-то неладно. Пару раз я уже здесь бывал, и обычно туземцы выбегали на берег, скакали как сумасшедшие и вопили во всю глотку. А теперь - гляньте-ка.
Помощник капитана вооружился биноклем и обвел взглядом береговую линию. Нигде не было заметно никакого движения. Если бы не ряд каноэ на песке, можно было бы подумать, что остров необитаем.
«Фрэнсис Уильямс» сбавила ход, загремела якорная цепь. Звук гулко разнесся над лагуной, но на берегу все оставалось по-прежнему. Через некоторое время помощник капитана сказал: - Ага, вот и появились двое местных, кэп. Укрываются за деревьями и, похоже, машут нам.
Пока капитан брал из рук помощника свой бинокль и отыскивал место, где тот заметил движение, из-под прикрытия деревьев выскочили четыре фигуры и стремглав бросились к воде, прихватив по дороге каноэ. Уже через несколько секунд они лихорадочно гребли к кораблю. Но не успели они проплыть и двадцати ярдов, как прогремел ружейный выстрел. Пуля, не долетев до каноэ, взметнула фонтанчик воды. Гребцы на секунду остановились, но потом принялись грести с удвоенной силой. Хлопнул второй выстрел. Один из гребцов вскочил на ноги. Когда его крик долетел до «Фрэнсис Уильямс», каноэ уже перевернулось, а все находившиеся в нем плыли к берегу.
Капитан приказал команде занять боевые посты. С берега открыли ружейный огонь, но расстояние было слишком велико, чтобы он мог нанести сколь-нибудь значительный ущерб. Несколько пуль ткнулось в обшивку, а остальные не долетели до корабля. После двух пристрелочных залпов небольшой пушки, не видной с моря, третий снаряд угодил прямо в трубу.
Тогда в ответ заговорила скорострелка с «Фрэнсис Уильямс».
Битва при Танакуатуа была недолгой. Так как корабельный канонир стрелял только тройку раз на учениях и ни разу в бою, ему, видно, как новичку сопутствовала удача - после третьего выстрела снаряд накрыл береговую пушку, а через некоторое время на судне увидели, что над кустами невдалеке от места ее расположения появился белый флаг.
Огонь прекратился. Капитан приказал спустить лодку. Мичман со своим отрядом направился к острову. Но их лодка не преодолела и половины пути, как ружейный огонь на берегу возобновился. Так как пули ложились далеко от лодки, можно было подумать, что танакуатуане, презирая и не признавая белый флаг, предприняли вылазку со своей стороны. И, как выяснилось позднее, не без успеха, потому что десант с корабля застал в живых только сбившихся в кучку четверых людей в немецкой форме, которые еще пытались защищаться. Весь взвод оккупационных сил, высадившийся на остров две недели назад, был уничтожен.
Танакуатуане испытывали воодушевление. Потеряв всего пятерых или шестерых воинов, островитяне были опьянены чувством победы, достойной самых знаменитых предков.
Кроме того, они сильно невзлюбили немецких солдат. Взвод их высадился непрошенным, презрев все принятые церемонии и вообще всякую вежливость.
Затем немцы поставили свои палатки на поляне, где островитяне хоронили своих умерших. А когда группа старейшин попыталась заявить протест против такого кощунства, то солдаты даже не дали им приблизиться, стреляя поверх голов. Затем они потребовали, чтобы жители острова снабжали их фруктами и овощами, не заикнувшись об оплате; реквизировали несколько молодых женщин, не обращая внимания на то, замужем они или нет, и тоже не предложив никакого выкупа; замучили на глазах у остальных островитян юношу, попытавшегося украсть у них ружье; и во всем остальном проявили себя как дурно воспитанные и заносчивые люди.
Но победа над немцами вернула танакуатуанам уважение к себе, уверенность в собственных силах. Только радость того памятного дня им нарушил мичман с английского судна, который приказал своим людям убрать тела убитых немецких солдат. Здесь с незапамятных времен считалось, что с побежденным врагом можно поступить достойно, только съев его. Но никакие протесты жителей острова не помогли.
Затем было официально провозглашено, что Танакуатуа присоединяется к Полуденным островам и тем самым попадает под опеку Его Величества короля Георга I.
Нельзя сказать, что танакуатуане выказывали какие-нибудь признаки радости в связи с изменившимся статусом их родного острова или вообще как-то реагировали на свое присоединение к великой семье наций, в которую они теперь, как их уверяли, вошли полноправными членами. С новым гарнизоном острова они, правда, были в лучших отношениях, нежели с прежним, немецким. Но они не стали скрывать своей радости, когда через два года после урегулирования всех конфликтов и беспорядков, состоявшегося где-то по другую сторону земного шара, в месте, о котором островитяне никогда и не слышали, гарнизон отозвали.
После этого на острове снова могла продолжаться нормальная жизнь. От полного возвращения к довоенному статус-кво ее отличали только редкие наезды инспектора, который, когда и появлялся, мало кого беспокоил, да и торжественные визиты самого губернатора.
Так без особых помех выросло и состарилось еще одно поколение островитян.
А потом на Танакуатуа прибыл новый гарнизон. На этот раз более многочисленный, лучше вооруженный, и оставался он на острове дольше. Но вели себя солдаты пристойнее и снабжались регулярнее.
Командир гарнизона майор Кэтерман с самого начала приказал своим подчиненным относиться к танакуатуанам, как к подлинным хозяевам острова.
Он потрудился немного научиться говорить на их языке, пытался понять их обычаи и всячески старался уважать их образ жизни. Категорически запретил своим людям мародерство. За все таро, кокосы, плоды хлебного дерева, девушек, картофель и т.п. следовало платить, поэтому островитяне пристрастились к печеным бобам, говядине и шоколаду. Майор даже провел среди аборигенов несколько занятий по программе начальной школы, чтобы познакомить их с кое-какими сведениями о странах за океаном. Если же он в этом и не преуспел, как и в претворении в жизнь некоторых своих других задумок, то все же оставался за все время командования гарнизоном в прекрасных отношениях с островитянами.
Сам он был в высшей степени доволен своим назначением. Лишь очень немногим в военное время выпадает счастье оказаться вынесенным бурным течением в спокойные воды, и он был рад попасть в их число. Постепенно он начал думать, что в его лице, вероятно, колониальная служба потеряла ценного работника. Но даже запутанный клубок войны в конце концов разматывается в нить. Пушки замолчали, японцы убрались восвояси, Танакуатуа больше не требовалось защищать.
Был дан прощальный пир. Командир гарнизона, наполовину задушенный гирляндами красного жасмина, и лучащийся счастьем от доброго рома и гордости за свой народ вождь Татаке сидели, обняв друг друга за плечи и клялись в братстве навек.
На следующую ночь аборигены снова стали полными владельцами своего острова.
За три последующих года не произошло ничего примечательного, если и не считать визита нового губернатора. Как всегда, состоялась обычная церемония, а губернатор обратился к островитянам с речью, в которой уверял их не думать, что они заброшены здесь, в просторах океана. Король всегда заботится об их интересах и очень любит их.
После окончания ставшей привычной церемонии он отплыл к себе обратно.
Все думали, что его, как и его предшественника, не стоит ждать раньше, чем через два или три года.
Но, ко всеобщему удивлению, он вернулся через несколько недель. И на этот раз с вестью весьма необычной.
Он сообщил островитянам, что совсем в скором времени должно произойти нечто катастрофическое. В открытом океане к востоку от Танакуатуа разразится катаклизм. Там над океаном встанет огромный огненный шар, он будет ярче ста солнц и такой раскаленный, что на деревьях, растущих за много миль от него, сгорит кора, у людей и животных загорится кожа, а у всех, кто поглядит на него, высохнут глаза.
Маловероятно, что на самом Танакуатуа произойдет что-либо подобное, потому что шар будет от него очень далеко, но, после того как он вспыхнет и погаснет, в небе останется отравленная пыль. Эта пыль принесет мучительную смерть всем, кого коснется.
Вряд ли пыль вообще долетит до Танакуатуа. Если во время огненного взрыва ветер будет дуть с запада и не перестанет несколько дней, то острову ничто не повредит…
Но никто не может управлять ветрами. Можно только предполагать, в каком направлении они будут дуть в тот или иной сезон. Еще с меньшей уверенностью можно утверждать, что они будут дуть в этом направлении постоянно. К тому же все знают, что облака в небе часто движутся как бы против ветра, - признак того, что верховой ветер дует в противоположную сторону. В природе нет ничего переменчивее ветра…
Поэтому король, как всегда беспокоясь о судьбах своих верных подданных, издал указ, согласно которому жителям Танакуатуа и Оахому следует ради их собственной безопасности оставить на время эти острова и переселиться туда, где не будет никакого риска, что смертельная пыль упадет на них. Король также повелел заплатить им, возместив все убытки, нанесенные посевам или собственности. Поэтому ровно через месяц всем мужчинам, и женщинам и детям до единого следует эвакуироваться с Танакуатуа.
К облегчению губернатора, который ждал долгих препирательств, его заявление восприняли спокойно. Но ему и не пришло в голову, что островитяне так повели себя только потому, что были до глубины души поражены услышанным и не могли никак поверить, что слышали именно то, что было сказано.
Ошеломление еще не прошло, когда губернатор, пожелав им как можно лучше использовать время, отведенное на подготовку к отъезду, поднялся на свой корабль и отправился на Оахому, чтобы и туда отвезти свою весть.
Вечером Татаке созвал совет старейшин. Но почти никто из старейшин дельного совета дать не мог. Более старые и умудренные опытом испытывали смутное беспокойство, но были еще слишком поражены известием, чтобы осознать реальность грядущего. Оттого спор разгорелся в основном между вождем и Нокики, главным лекарем, причем позиция обоих основывалась на слишком поспешно возведенных фундаментах, которые они по мере развития спора укрепляли.
Но сами позиции были ясны с самого начала: - Такое вмешательство в наши дела недопустимо, - заявил Нокики. - Мы должны призвать наших молодых мужчин к оружию.
- Они не будут драться, - коротко ответил Татаке.
- Молодые мужчины - воины и потомки воинов. Они не боятся смерти, - с вызовом сказал Нокики. - Они захотят драться, чтобы одержать великую победу, как и их отцы. - Тут Нокики в подтверждение своих слов изложил краткую (хотя и несколько тенденциозную) историю о славной битве 1916 года.
Татаке объяснил, что никто и не сомневается в доблести юношей, а все дело в выборе наиболее благоразумного пути. Могут ли устоять наидоблестнейшие воины против винтовок и пулеметов? Их всех перестреляют, род танакуатуан ослабнет, ибо разве есть будущее у народа, лишившегося молодежи? А у слабых нет прав. Чем сильнее и многочисленнее будут танакуатуане, тем лучше им придется на чужбине и тем весомее смогут они настаивать на скорейшем возвращении на родину, когда этот таинственный катаклизм прекратится.
Нокики источал презрение. Он не верил ни в какой катаклизм. Это явная уловка, чтобы выманить их с острова. Губернатор просто хочет захватить их остров себе. И им предлагают передать свою землю, свои дома, кости своих предков, завоевавших эту землю для них, - все, в виде подарка губернатору!
Лучше уж всем до единого полечь в землю Танакуатуа, чем влачить жалкое существование трусов на чужбине.
Татаке стал говорить о возмещении убытков…
Нокики презрительно плюнул.
Татаке заявил, что берет на себя ответственность за жизнь соплеменников. Он позаботится, чтобы их не бросали понапрасну в бесполезную битву и не приносили в жертву, безрассудно отвергая существование смертельной пыли.
Нокики снова плюнул. Эта смертельная пыль - выдумка. Сказка, придуманная, чтобы выкурить их из родного гнезда. Ни в одной легенде ничего не говорится о ней. Вождь Татаке может смиренно заботиться о жизни своих подданных, но для него, Нокики, гораздо ценнее их честь, завещанная им отцами их отцов, и отцами тех отцов, которые жили прежде них.
- Татаке, - продолжал он, - говорил о жизни, но что это за жизнь, которую придется влачить им, презираемым духами предков? И в сознании того, что, когда им придет время умереть, Накаа преградит им путь в Страну Теней и сбросит их недостойные души в Яму, где им будут суждены вечные корчи. Лучше, намного лучше будет умереть теперь и, не утратив чести, присоединиться к предкам в стране, что лежит на западе, за морем.
Остальные старейшины почти не подавали голосов, выступая в роли молчаливого хора, поворачивая головы то к одной, то к другой спорящей стороне, вдумчиво кивая в знак согласия то с тем, то с другим оратором.
Темнело. Кроваво-красное солнце село в море. Уже луна послала впереди себя угольно-черные тени. Но великий спор все продолжался…
Гражданская война на Танакуатуа не разразилась только потому, что Нокики осознал пагубность потери воинов.
Месяц прошел в состоянии ненадежного перемирия. Три четверти островитян шли за своим вождем, остальные - сплотились вокруг Нокики.
Равновесие в значительной мере удерживалось тем, что на стороне Нокики были практически все молодые мужчины - самая напористая часть островитян.
Так и шли дела до самого возвращения губернатора, который на сей раз прибыл на гораздо большем, чем обычно судне, чтобы возглавить исход. Он с удовлетворением отметил, что танакуатуане подготовились к отъезду. Два десантных судна подошли к берегу вблизи того места, где Татаке и его соплеменники со всеми пожитками и каноэ, по самый верх заваленными сетями, с последним урожаем собранных плодов, с привязанными за заднюю ногу визжащими свиньями стояли, сумрачно ожидая посадки.
Губернатор сошел на берег и любезно приветствовал вождя. Он был приятно удивлен послушанию обитателей этого отдаленного острова, за которым давно ходила слава «непокорных». Губернатор не знал, да и никогда не узнает, что, не будь тех попыток командира английского гарнизона военного времени установить взаимопонимание с этими людьми и не дай он им кое-какие знания о внешнем мире, ему почти наверняка пришлось бы столкнуться со всеобщим неповиновением. Но теперь он с удовлетворением кивнул: - Хорошая работа, вождь Татаке. Прекрасно организовано. Почему бы нам сразу не начать погрузку?
Островитяне стояли неподвижно, глядя на десантные боты. Долго-долго никто не находил в себе силы перебороть нерешительность. Татаке негромко сказал им что-то на местном диалекте, и люди неохотно стали подбирать свои пожитки и переносить их на боты.
Татаке молча, почти не двигаясь, наблюдал за тем, как ботики снуют между берегом и судном. Когда все было почти закончено, к нему подошел губернатор.
- Все движется очень гладко. А вы, вождь, сделали перекличку?
Убедились, что все здесь?
- Нокики не здесь, - сказал ему Татаке.
- Где же он? Пошлите кого-нибудь за ним.
- Нокики не идет. Он так поклялся, - сказал Татаке и потом, перейдя на свой родной язык, добавил: - С ним восемьдесят моих людей. Они останутся на Танакуатуа. Они так поклялись.
- Восемьдесят! - воскликнул губернатор. - Почему же вы раньше мне об этом не сказали? Они должны покинуть остров. Все до единого. Я думал, вы это поняли.
Татаке молча пожал своими могучими плечами: - Нокики драться. Мужчины драться, - сказал он. И было похоже, что он начинает жалеть, что не присоединился к этим мужчинам.
- Совершеннейшая чепуха. - Губернатор нетерпеливо цокнул языком. - Почему вы не сказали об этом с самого начала. Эти люди что, не подчиняются вашему приказу? - Татаке глядел, не понимая. Губернатор все более выказывал нетерпение: - Приказ ясен. Не хотят по своей воле, придется вести силой.
Желательно было как можно реже прибегать к силе, но было предусмотрено и подобное развитие событий. Губернатор посовещался со своими офицерами, и вскоре от группы отделился один из его молодых помощников и направился вглубь острова к деревне. Вблизи первой хижины он остановился и оглядел покинутую деревню. Потом поднял рупор и принялся на диалекте, близком танакуатуанскому, убеждать деревья и кусты вокруг в необходимости оставить остров. После двухминутного обращения он опустил рупор и стал ждать ответа.
И дождался. Но в виде пущенного неизвестно откуда копья, которое воткнулось в землю в ярде слева от него. Копье все еще подрагивало, когда молодой человек, неодобрительно посмотрев на него, повернулся и пошел обратно, стараясь не ускорять шага. Второе копье вонзилось в каком-то футе позади.
Губернатор чиркнул записку и с десантным ботом отправил ее на корабль. Через десять минут бот вернулся со взводом полицейских в касках и с автоматами. Сержант поговорил с губернатором и вождем, а потом повел своих людей с оружием наизготовку в лес, и скоро они скрылись в кустах.
Минут через десять раздались призывы, усиленные рупором. А за ними - звуки выстрелов: винтовочная стрельба и автоматные очереди прозвучали весьма внушительно. Через некоторое время показался полицейский отряд, конвоирующий около сорока разоруженных и перепуганных островитян. Близкая стрельба из ручного оружия и пули, ломающие ветви над самой головой, совсем не походили на то, чего они ожидали, наслушавшись преданий о славной победе 1916 года.
Доведя до места своих присмиревших пленников, отряд перестроился и отправился снова в лес искать остальных. Из-за деревьев к разочарованным воинам по двое-трое начали выходить молодые женщины.
Татаке пересчитал людей. У Нокики теперь оставалось не больше двадцати человек.
На этот раз, огибая деревню по тропе, отряд напоролся на засаду. Трое полицейских, шедших впереди с шашками со слезоточивым газом в руках, пронзили копья, но остальные успели бросить свои шашки - и так окончилось сопротивление танакуатуан. Отряд полицейских снова возвратился на берег, ведя на этот раз еще пятнадцать плачущих и удрученных пленников. Нокики среди захваченных не было.
- Теперь их там осталось не больше полдюжины, вождь? - резко спросил разгневанный губернатор.
Татаке кивнул.
- Очень хорошо, - тоже кивнул губернатор. - Их предупреждали. Я не намерен дальше подвергать риску жизнь своих людей. Глупым упрямцам придется надеяться на удачу. - Он повернулся и поднялся на бот.
Через полчаса, благополучно миновав рифы, его корабль с толпящимися вдоль перил танакуатуанами, грустно провожавшими взглядом удаляющийся берег, дал полный ход…
Укрывшись в тени рощи, последние островитяне следили за тем, как корабль, описав большую дугу вокруг острова, направился на северо-запад. И только когда он превратился в маленькую точку, трое мужчин и женщина один за другим тихо разошлись. Нокики, казалось, и не заметил этого.
А вскоре и точка корабля растворилась в безграничной пустоте океана.
Замолкли птицы. Как только солнце окунулось в океан, сразу стало темно. Взошла луна, на воде засверкала рябью серебристая дорожка.
Нокики сидел все так же неподвижно. Теперь взгляд его черных глаз застыл там, где на горизонте кончалась лунная дорожка, но и ее он не видел. Перед его внутренним взором проносились картины из древних преданий. Он видел величественный флот каноэ, плавучих поселений, переносивших его предков через океанские просторы. Он вспоминал названия островов, где они оставались по нескольку лет, где вырастало одно, а то и два или три поколения, пока молодежь снова не начинала проявлять беспокойство и не пускалась вновь в вечные поиски рая. Он видел их большие военные каноэ. Они стрелой вылетали на берег после единого удара пятидесяти весел и выплескивали воинов, преодолевавших все преграды.
Вырастая в мужчин, все мальчики его племени узнавали из песен о славных победах и именах героев. Теперь эти песни звучали в голове Нокики…
Так жили его соплеменники. С тех самых времен, когда Накаа изгнал мужчин и женщин из Страны Счастья: странствуя по океану, сражаясь, снова отправляясь в путь, они вечно искали утерянный рай.
Даже приход белых вначале не очень сказался на привычном образе жизни, но потом со все возрастающей стремительностью белые стали менять мир. Силой своего оружия они захватили понравившиеся им земли. Начали устанавливать на этих землях свои законы, ломая традиции населявших их людей, и объявили своего высокомерного бога выше всех местных богов.
К стыду своему, люди подчинялись. Протестовали редко и нерешительно.
Большинство внимало речам белых, которые сбивали с толку. Они не смогли защитить от поругания свои обычаи, сами перестали выполнять свои обряды, потеряли уважение к тотемам. Удивительно ли, что оскорбленные духи предков с отвращением и презрением отринули их?
Таяла доблесть, умалялось достоинство, пока люди не превратились в малодушных смирных существ, которые, наконец, как сегодня, с покорностью стада поднялись вслед за белыми на корабль. Угасла последняя искра гордости. Вся доблесть предков была растрачена впустую, их знаменитые победы ничего не значили, голоса их духов никто не услышал. Это был конец.
Слезы стыда и бессильного гнева блестели на щеках Нокики, это были слезы по напрасно погибшим героям, по угасающему народу, по заброшенной чести, по исчезнувшему навсегда миру.
На рассвете возвратились остальные четверо. Мужчины молча сели на почтительном расстоянии. Женщина протянула Нокики еду на циновке и воду в украшенной резьбой скорлупе кокосового ореха.
После захода солнца они все вместе направились в опустевшую деревню.
У Нокики в уши и ноздри были уже продеты его лучшие костяные украшения.
Теперь он, подобно статуе, неподвижно стоял посреди хижины, пока женщина разрисовывала его тело красной и белой краской, нанося племенные узоры.
Последним она нарисовала у него на груди красного паука - тотем его клана.
Когда раскраска была закончена, он надел ожерелье из акульих зубов, черепаховую цепь, бусы из раковин и воткнул в волосы резной гребень. В довершение он застегнул свой шитый бисером пояс и заткнул за него длинный кинжал в ножнах. Затем вышел из хижины и направился к двойной вершине.
Посреди седловины он выбрал место и обозначил его белым камнем.
- Здесь мы воздвигнем жертвенник, - обратился он к мужчинам. А женщине приказал: - Женщина, ступай к Дереву Смерти и сплети мне циновку из его листьев.
Она несколько мгновений пристально вглядывалась в его лицо, затем слегка поклонилась и ушла. Мужчины принялись собирать камни.
Жертвенник был готов к полудню. Затем Нокики очертил землю перед алтарем прямоугольником размером с могилу. И начал копать. Остальным он не позволил помогать себе.
Когда вернулась женщина, Нокики уже закончил свою работу. Она посмотрела на яму, потом на него. Он ничего не сказал. Женщина раскатала сплетенную из листьев пандануса циновку и положила ее рядом с зияющей могилой.
Вскоре после захода солнца все, кроме Нокики, уснули. Он, как и предыдущую ночь, сидел, глядя поверх океана в даль памяти.
Еще не совсем рассвело, когда Нокики поднялся, подошел к жертвеннику и возложил на него свое подношение. Потом сел на корточки, глядя поверх жертвенника и могильной ямы на восток, в ожидании Ау, бога Восходящего Солнца.
Когда первые лучи тронули облака, Нокики запел. Его голос разбудил остальных.
Отзвучал гимн. Нокики встал, простер руки к поднявшейся из моря верхушке солнца, громко прося благословения у Ау, а через него и у младших богов на то, что он, их слуга, собирался совершить. На минуту он замер, как бы вслушиваясь в ответ, потом дважды кивнул и приступил к работе.
Именем Ау и всех младших богов он проклял остров Танакуатуа за то, что он погубил его народ. Он наложил заклятие на весь остров целиком - с севера на юг и с запада на восток, с вершины двойной горы до места, куда отступает вода во время самого большого отлива. Он проклял его почву и скалы, его горячие ключи и холодные родники, его плоды и его деревья, все, что бегало и ползало по нему, что прыгало или летало над ним, корни, скрытые в земле, все живое, оставшееся в лужах после отлива. И проклятие должно оставаться и днем и ночью, в сухой сезон и в сезон дождей, в бурю и в штиль.
Его слушатели никогда не были свидетелями такого всеобъемлющего проклятия, и оно потрясло их и устрашило до глубины души.
Но Нокики еще не закончил. Теперь он воззвал к самому Накаа - всевышнему судье, перед которым на пути из этого мира в Страну Теней должны пройти каждый мужчина и каждая женщина.
Он просил Накаа сделать остров Танакуатуа навечно табу для всех людей. Пусть всякий, кто попытается поселиться на нем, заболеет и умрет, высохнет до полного исчезновения, так что даже его прах развеет ветром; а когда души этих людей предстанут перед его судом, пусть он отправит их по дороге не в Страну Блаженства, а на вечные муки, чтобы они, как и все нарушители табу, корчились на кольях в Ямах.
Высказав свою гневную просьбу, Нокики застыл с опущенными руками.
Почти минуту он не отрываясь глядел на вставшее солнце, потом вдруг молниеносным движением выхватил свой нож и вонзил его себе глубоко в грудь. Он пошатнулся, его колени подогнулись, и тело рухнуло на жертвенник…
Соплеменники завернули Нокики в циновку из листьев пандануса, и, пока мужчины хоронили его в могиле, вырытой им для себя, женщина искала остроконечный камень. Найдя, она нарисовала на нем паука - тотем рода - и воткнула его в утоптанную землю над местом, где покоился теперь Нокики.
Потом все четверо поспешили в деревню, чтобы собрать немного клубней таро, кокосовых орехов, взять сушеной рыбы и наполнить несколько тыкв свежей водой, и тут же направились к берегу и спустили на воду каноэ.
Пересекая лагуну, они то и дело со страхом оглядывались на остров.
Никто из них не сомневался, что просьба Нокики, подкрепленная его жертвой, будет принята, но никому не ведомо было, сколько времени понадобится Накаа, чтобы вынести приговор и когда табу станет законом.
За линией рифов страх поутих и постепенно отступал по мере того, как удалялся оставшийся за кормой остров. Но только когда двойная вершина скрылась за линией горизонта, люди в лодке смогли вздохнуть полной грудью…
Через шесть месяцев группа экспертов, отбиравшая пробы на Танакуатуа, составили заключение: «Приведенный выше отчет свидетельствует, что перемена направления ветра на высоте 2000 футов, происшедшая через 2 часа после испытания „Зироу“, вызвала перемещение некоторого количества радиоактивных веществ в юго-западном направлении. В процессе осаждения большая часть радиоактивных частиц была отнесена к востоку противоположным потоком на меньшей высоте.
Вследствие чего остров все же подвергся радиоактивному заражению, как и предполагалось, но осадки там были весьма незначительными.
Согласно измерениям, радиоактивность несколько повышена в восточной части острова, но на остальной территории пренебрежимо мала и нигде не достигает уровня, определяемого как опасный.
И все же нельзя исключить, что питание исключительно продуктами, выращенными на такой даже в малой степени зараженной почве, не приведет к аккумуляции радиоактивных веществ, опасных для растущего детского организма. Принимая во внимание все вышеизложенное и возможную реакцию общественного мнения на все, что даже отдаленно связано с радиоактивными осадками от настоящего испытания, в данный момент неразумно было бы официально объявить остров «чистым».
На наш взгляд, не следовало бы немедленно переселять аборигенов обратно на остров. Предлагаем через пять лет провести на нем повторные пробы и замеры, только при сопутствующих показаниях приборов можно будет оценить остров как абсолютно «чистый».
Прошло не пять, а около десяти лет, когда танакуатуанам, живущим в резервации, было объявлено, что скоро их отвезут обратно домой. Новость приняли нерадостно. Более того, предложение вызвало столь громкую отрицательную реакцию, что начальник округа даже нанес им визит.
Татаке поведал ему о том, что рассказали четверо беглецов, и хотя начальник округа впервые услышал, что остров стал табу, он понял всю серьезность ситуации и все же решился на предложение: - Мне кажется, - сказал он после короткого раздумья, - что, судя по людской природе, Накаа должен получать очень много просьб о наложении табу. И он, конечно же, не может выполнить их все. И как можно знать наверняка, удовлетворил ли он просьбу Нокики? Есть ли уверенность, что она не была отвергнута?
Никто так просто о табу не просит, - укоризненно покачал головой Татаке. - Табу - это очень серьезно. К тому же Нокики не был обычным человеком. Благочестивый и почтенный, он был и великий знаток магии. И он отдал свою жизнь Накаа ради того, чтобы его желание исполнилось. Поэтому нам ясно, что остров сейчас табу.
- Вы действительно верите, что дело обстоит именно так, уважаемый вождь? - спросил начальник округа.
Татаке кивнул.
- И ваши люди все такого же мнения?
- Есть несколько юношей, кто не верит в это, - признался Татаке и объяснил: - С тех пор, как мы попали сюда, их прибрали к рукам христианские проповедники. Теперь они ни во что не верят.
- Тогда хотя бы они согласятся вернуться на Танакуатуа?
- Может быть, - засомневался вождь, - но даже если бы не было табу, что стали бы делать там десятка два юношей сами по себе? Ведь никто из женщин не поедет. Нет, - продолжал он, - теперь они говорят так: если табу нельзя снять, чтобы можно было вернуться всем, то надо поступить так, как делали предки: отыскать для себя новый остров и завоевать его.
- Времена теперь не те, Татаке, - покачал головой начальник округа.
Татаке грустно кивнул.
- Но нам так было бы лучше, - сказал он. - Здесь мой народ медленно гниет.
Начальник округа не мог этого отрицать.
- Тогда что же вы, вождь Татаке, думаете можно было бы предпринять?

- Я думаю, в том, что приключилось с нашим островом, вина правительства. Потому правительство должно нам дать другой остров - хороший остров - и помочь нам туда перебраться. Мы это обсуждали на советах и решили, что, если правительство не согласится сделать это для нас, то мы должны послать человека к королеве и рассказать ей, как ее слуги выманили нас с нашего острова Танакуатуа и бросили здесь гнить.
Это безвыходное положение могло длиться гораздо больше, если бы не случайный визит одного путешествующего члена парламента, который оказался к тому же задиристым оппозиционером. За время своей недолгой остановки на Полуденных островах он каким-то образом прослышал о жалобе танакуатуан и проявил к ней живейший интерес, едва не потирая радостно руки.
Ага, сказал он себе. Миленькое дельце. Этих несчастных, которых насильно вывезли с острова из-за испытаний атомной бомбы, все еще держат в резервации, что им совсем не по душе, а министерство по делам колоний в качестве выхода из создавшейся ситуации предлагает им просто вернуться на свой остров, хотя известно, что он пострадал от радиоактивных осадков.
Они, вполне естественно, отказываются туда ехать, и можно ли их в этом винить? Я бы на их месте поступил так же. И так же рассудят миллионы людей, узнай они об этом… Добротный материал для парламентского вопроса.

Предыдущая страница 2 Следующая страница


3 Джон Уиндем

Безупречный со всех сторон.
Однако в парламенте этого вопроса так и не услышали. Министерство по делам колоний, спешно согласовав сделку с Министерством финансов, купило Танакуатуа у его прежних обитателей, уплатив (на бумаге) весьма значительную сумму. Располагая этим кредитом, оно от имени танакуатуан приобрело остров Айму. Жителям Айму не досталось на руки больших денег, но зато их вместе с имуществом бесплатно перевезли с этого отдаленного острова в щедрую резервацию на большем по размеру и более цветущем острове архипелага, говоря по правде, том самом, где танакуатуане жили последние десять лет.
Решение проблемы оказалось довольно удачным. Правда, несколько самых беспокойных молодых мужчин из племени Татаке продолжали говорить, что если бы правительство не отобрало хитростью и силой их остров, то он бы и не стал табу, но большинство относилось к своему положению как к неотвратимости судьбы. Танакуатуане согласились устроиться на Айму, где, как уж ни повернутся дела, они будут хозяевами, а не изгоями в резервации среди чужих. Да и Министерство по делам колоний осталось не внакладе.
Неловкого парламентского вопроса удалось избежать, и теперь в качестве владельца этого неудобно расположенного острова (к проклятому острову был под шумок подкуплен и Оахому) министерство могло воспрепятствовать новому расселению на нем людей. А так как приобретенные острова попадали тогда в категорию необитаемых, их можно было официально вывести из состава Полуденных островов, администрация которых всегда считала Танакуатуа и Оахому обузой.
За прошедшие с тех пор двенадцать лет Танакуатуа вновь превратился в точку на карте, практически не посещаемую и почти забытую.
Однако дела вполне могли обернуться и иначе. Для непредсказуемо многосторонних целей науки, особенно той, которая состоит на службе у военных и идет почти на все - от строительства целого городка в вечных льдах до запуска человека на Луну и от выкармливания нового вируса до создания пастбищ для электронов - потребовался новый остров. Но и это относительно дешевое по сравнению с некоторыми другими проектами предприятие осуществить оказалось не так-то просто и вовсе не из финансовых соображений, а из-за совокупности требований. И только форма Оахому, береговую линию которого легче было патрулировать, перевесила чашу весов в его пользу, благодаря чему остров оплели колючей проволокой, обставили запрещающими объявлениями и официально назвали станцией слежения, а Танакуатуа позволили спокойно дремать под покровом все густеющих джунглей.
Так могло продолжаться еще много лет, если бы Уолтер Тирри, подыскивающий подходящее место для осуществления Проекта Просвещенного Государства лорда Фоксфилда, не услышал случайно о Танакуатуа и не полетел туда сам.
Остров ему сразу понравился своей компактностью, месторасположением и климатом.
У него не было снаряжения для настоящей разведки, но он отобрал пробы грунта на берегу лагуны и сфотографировал в качестве доказательства плодородия пышную растительность. К сожалению большая часть фотоматериала, отснятого с воздуха, оказалась некачественной, но он и не мог быть хорошим, так как, согласно докладу Уолтера, почти все восточное побережье острова было окутано туманом. Кроме горячего ключа, на острове было несколько ручьев, что снимало заботы о питьевой воде.
Словом, остров показался Уолтеру идеально подходящим. И в перенаправленном в Англию докладе в качестве достоинств он даже отметил существование табу и его отпугивающее воздействие на местных жителей, что поможет избежать визитов непрошенных гостей.
В установленном порядке Уолтер предложил за Танакуатуа 20 000 фунтов стерлингов, поставив условием предъявление акта, удостоверяющего, что все следы повышенной радиации исчезли.
Акт был представлен, и сделка состоялась.
Через определенное законом время представители короны, находясь тогда в неведении относительно роли лорда Фоксфилда в этом деле, не без облегчения передали Уолтеру Тирри, эсквайру, право на владение этим не приносящим никаких доходов беспокойном участком земельной собственности за 30 000 фунтов.

3

Рассказ о нашем переезде на Танакуатуа был бы утомителен, хотя бы потому, что путешествие проходило очень спокойно, практически без происшествий.
Единственным непредвиденным событием было, как я уже упоминал, бегство Хораса Тапла в Панаме.
Я, со своей стороны, стал усиленно знакомиться со своими спутниками.
Это было наилучшим выходом в тогдашнем состоянии. Впервые со времени автокатастрофы я осознал присутствие других людей не просто как статистических единиц человеческого материала для Проекта, а как живых и неповторимых личностей. Я как будто медленно пробуждался ото сна, похожего на смерть, - и, сознаюсь, сам поражался, до какой степени успел заразиться духом нашего предприятия.
В то же время во мне, как после долгой зимней спячки, посыпалась способность к суждению. Одним из следствий этого была все растущая уверенность, что некоторые наши намерения носили слишком общий характер.
Чем больше я думал о наших надеждах на всеобщее безграничное терпение и взаимопомощь, надеждах, не подкрепленных никакими соображениями для урегулирования возможных конфликтов, тем сильнее ощущал беспокойство. Я осознал необходимость авторитета, на который всегда можно было бы сослаться, авторитета, установленного по всеобщему согласию и способного быть третейским судьей, для того, чтобы наше маленькое общество обрело большую стабильность, чем это свойственно обычно поселениям, обязанным своим возникновением конкретной задаче.
Но все мои попытки вовлечь Уолтера в обсуждение этих тревожных мыслей оказались безуспешными. Он отметал все мои попытки заговорить на волнующую меня тему, заявляя, что слишком жесткий и сухой формальный подход погубит дело, лишит возможности приспосабливаться к меняющимся обстоятельствам. А именно из живых жизненных обстоятельств и ситуаций и должны вырасти наши государственные учреждения.
Такое твердое нежелание обсуждать наше будущее в этом любителе строить планы вводило меня в сильное замешательство. Не только эта черта удивила меня в Уолтере. Он вообще был более замкнут, чем на стадии подготовительных работ. Стала другой его манера держаться, все больше времени он проводил в своей каюте. У меня даже сложилось впечатление, что он намеренно отдаляется от нас, постепенно строит вокруг себя барьер неприступности, заключая в него отчасти и Алисию Харди, которая, похоже, начинала входить в роль его личного секретаря.
Наше плавание тянулось долго, и я решил побольше узнать о своих спутниках. Это не требовало особых усилий. На корабле заняться было нечем, и обычно собеседник оказывался не прочь рассказать о себе.
Так я узнал мнение Чарлза об ограничениях и предписаниях, которые стискивают предприимчивых фермеров в Англии, что и побудило его продать хорошую ферму, чтобы попытать счастья на девственной земле. Узнал я и о разногласиях Джо Шатлшо со своими боссами, с профсоюзом, со всей классовой системой и о том, что он хочет вырастить своих детей там, где ничего этого не будет. Узнал я о разочарованиях, погнавших прочь от привычного мира Тома Коннинга и Джереми Брэндона; о чувстве горечи и безысходности, которое двигало Дженнифер Дидз; о романтических побуждениях второй Дженнифер; о наполняющем душу Дэвида Кампа идеализме. И вскоре я уже мог привести почти для каждого причину, стронувшую его с привычного места - подлинную или показную.
Когда я подошел к Камилле Коуджент, одиноко стоявшей у перил, глядя на волны, она не проявила желания рассказывать, что ее толкнуло присоединиться к нам. Казалось, ее мысли блуждали где-то очень далеко.
Что- то в ее облике, неуловимо напоминающее мою дочь Мэри, заставило меня повторить свой вопрос. Камилла повернулась ко мне, и все еще с отсутствующим видом, сказала без интонаций: -Я думала, что могу оказаться полезной. Кроме того, возможность увидеть остров, на котором двадцать лет никто не жил, привлекает меня как биолога.
Таким ответом некоторое время я должен был довольствоваться. Но он лишь заставил меня решить, что истинной причиной была очередная неудача, нечто, заставившее ее бежать. Мне пришло в голову, что у всех у нас было на удивление мало положительных побудительных мотивов, и тут я вспомнил свое прежнее соображение, что в обществе свободны только неудачники.
Так получилось, что до одного прекрасного вечера, когда мы плыли где-то посреди Тихого океана, я почти не разговаривал с Камиллой, если не считать обмена вежливыми репликами при встрече. А в тот вечер все разошлись по каютам, оставив нас под тентом на носу судна каждого за своим одиноким занятием. Я читал книгу, а Камилла в раздумьях смотрела на океан, по крайней мере некоторое время она была погружена в его созерцанье, но когда я поднял голову, переворачивая страницу, то обнаружил, что Камилла перенесла свое внимание на мою особу. Выражение ее лица было уже вполне посюсторонним по сравнению с ее обычным отсутствующим видом, поэтому я осведомился: - Чем могу быть полезен?
Она покачала головой, но передумала.
- Да, вы можете мне помочь. Не возражаете, если я задам вам несколько вопросов? - И не дожидаясь утвердительного ответа, продолжила: - Знаете, я все удивляюсь, как такой человек, как вы, оказался замешанным во все это дело?
- На это нетрудно ответить, - сказал я. - В основном из-за того, что я считал все это дело достойным осуществления.
Она неторопливо наклонила голову, не спуская глаз с моего лица.
- Вы считали так прежде или и теперь так считаете? - проницательно спросила она.
- Я не собираюсь дезертировать до начала битвы, - ответил я. - А вы?
На этот вопрос она не ответила, а вместо этого спросила: - Чего я не понимаю, это, как бы деликатнее сказать, - дилетантства всего предприятия. Похоже, за всем этим стоят немалые деньги.
- Было несколько путей потратить деньги, - объяснил я. - Одно время лорд Ф. серьезно обдумывал план строительства нового города - своего рода Бразилия в миниатюре, - который смог бы принять избранных. Но расходы были весьма значительны, и даже если бы он мог пойти на них, то ничего не осталось бы для основания фонда, а без фонда внушительных размеров город было бы некому заселять. Он мог бы подрядить какую-нибудь фирму для строительства на Танакуатуа под руководством первопоселенцев. Это было более выполнимо, хотя и дорого, но такой вариант не прошел из-за необходимости ввоза рабочей силы, что породило бы нежелательные жизненные нормы и привычки, от которых потом нелегко было бы избавиться. Поэтому, чтобы не сделать неверного первого шага, он решил начать с небольшой группы поселенцев-пионеров, чтобы не только создать на острове условия для жизни, но и заложить основы общества с высокими ее нормами.
Так и делали прежде. Первые поселенцы прибывали в Америку на суднах много меньше нашего, и они добились успеха - по крайней мере материального. Беды им принесли огромные размеры нового континента, потребовавшие для освоения много рабочей силы, и тогда никому не было дела до убеждений людей, представляющих собой такую силу. Нам не надо начинать с топора, ручной пилы и лопаты - поэтому нам должно повезти больше…
Кроме того, - продолжал я, - построение общества самой общиной поселенцев ценно в психологическом отношении. Такое общество будет лучше спаяно, станет жить по собственным законам и порядкам, гордиться достигнутым и обретет то чувство истинной общности и монолитности, которое даст ему силы противостоять внешним влияниям.
Камилла немного поразмыслила над сказанным.
- Да, я вижу, это теоретически обоснованно, но вряд ли учитывает - ну, нас, не так ли?
- Не знаю. Большинство из нас действительно не того калибра, который лорд Ф. имел в виду, - признал я, - но нелегко убедить самых подходящих и способных людей, даже если они с симпатией относятся к идее как таковой, оставить свои дела, продать дом и наудачу пуститься в туманное предприятие на другой конец света. Когда наш Проект встанет на ноги и его можно будет смело показать всему миру, вполне возможно, он начнет притягивать к себе многих.
- Когда я объявила отцу, что еду, он отпустил этому проекту три года, - заметила она.
- Если вы согласны с ним, то зачем поехали?
- Потому что хотела уехать и считаю, что смогу там найти кое-что интересное для себя. А почему вы поехали?
Я рассказал ей. Она задумчиво поглядела на меня.
- Вы все еще романтик, - сказала она с удивлением в голосе. - Вы все еще можете мечтать.
- А вы, в ваши-то двадцать шесть лет, уже стары и разочарованы?
- Да, - сказала она. И помолчав, добавила: - Я не хочу снова верить.
Меня уже достаточно за это наказали. Но надеяться не обязательно всей душой. Можно надеяться только кожей. Тем более радостно будет, если надежда осуществится - и менее больно, если пропадет.
- Значит, вы просто доброжелатель? - высказал я предположение.
- И добрый работник, надеюсь. Но верить… Нет, я не собираюсь снова класть свою веру на наковальню. «Люди как боги» - слишком заманчивая цель для оппозиции.
- Ну, хорошо, - сказал я. - Если подумать, работу можно исполнять и без веры, хотя в этом случае она мало вознаграждает за труд.
Из наших последующих бесед я узнал о ней больше. Она была доктором биологии. После защиты работала в лаборатории, занималась паразитологией.
Позже переключилась на полевые работы. Побывала в Западной Африке, на острове Чагос в Индийском океане, затем провела год на родине, дома, но о последнем периоде она ничего не сказала. А теперь, как я догадывался, она с нетерпением ждала высадки на необитаемый остров, где надеялась обнаружить новых интересных паразитов, развивавшихся за двадцать лет без помех со стороны человека.
Когда Камилла говорила о своем любимом предмете - ее отсутствующего вида, как не бывало, и в ее познаниях и способностях сомневаться не приходилось.
Последним портом захода был Уияньи - столица и единственный порт Полуденных островов. Мы стояли там два дня и, взяв на борт около двадцати островитян для выгрузки нашего оборудования и припасов, отплыли на Танакуатуа.
Камилла была удивлена, что эти люди пожелали ехать с нами. Пока мы стояли в Уияньи, она сходила на берег и попыталась побольше разузнать о Танакуатуа. Это ей дало богатую пищу для размышлений.
- Судя по тому, что я узнала, на нашем острове лежит поистине всеобъемлющее проклятие, - рассказала она мне. - Всякий туземец, пожелавший подвергнуть себя риску высадиться на остров, должен быть либо слишком хитроумен, либо абсолютно уверен в надежном способе защиты.
- Или не верить ни во что? - предположил я.
- Я включила такую возможность в определение «хитроумный». Интересно будет посмотреть, до какой степени они преодолели первобытные предрассудки.
Через два дня мы были на месте.
С первого взгляда Танакуатуа показался мне материализованной картинкой рекламного туристского буклета. По фотографиям я представлял себе очертания острова, но не ощущал цвета. Цвета слепили. Голубизна неба, подчеркнутая разбросанными тут и там белыми облачками, отражалась в текучей синеве и бирюзе моря. Остров рассекал эту голубизну пополам. Белая линия пляжа, яркая полоса зелени над ним, а выше - полузнакомая линия двуглавой вершины, зеленой на две трети и на треть синевато-коричневой.
Моим первым чувством было недоумение - как такая драгоценность могла быть кем-то брошена? А вторым - предчувствием неладного: все выглядело слишком хорошо, чтобы быть правдой.
Мы прошли рифы без приключений и медленно заскользили по лагуне.
Затем дали задний ход. И наконец якорная цепь заскользила по клюзу, разрушив тишину, осколки которой гулким эхом разлетелись по лагуне.
Несколько птиц поднялись с маленьких островков рифового кольца, с громкими криками они закружили над судном.
Камилла, стоявшая у перил возле меня, посмотрела на них, а потом снова перевела взгляд на берег. Нахмурившись, она пробормотала, скорее про себя, чем обращаясь ко мне: - Странно, так мало птиц… Я думала тут их тысячи…
Началась выгрузка.
Вскоре после выхода из Уияньи краном начали поднимать из трюма на палубу соединенные по нескольку штук контейнеры. Теперь надо было разъединить их, укрепить на каждом водонепроницаемую крышку и сбросить за борт. Там островитяне ловко, будто всю жизнь провели в воде, подгоняли контейнеры друг к другу и соединяли зажимами, видневшимися по бокам. В результате на удивление быстро получился большой составной вполне плавучий плот.
Идея такой выгрузки целиком принадлежит Уолтеру; в противном случае бесчисленные ящики, коробки, тюки, мешки, узлы, сплошным потоком выталкиваемые трюмами, пришлось бы целую вечность перевозить на берег маленькими партиями на лодках, а несколько самых больших ящиков вообще невозможно было бы так переправить.
Часа через два нагруженный плот, который буксовала легкая фиберглассовая лодка с мощным подвесным мотором, начал медленно отходить от борта корабля. Те из нас, кто остался пока на судне, нестройно закричали «ура!» и замахали руками отплывавшим на плоту.
Около получаса плот величаво продвигался к берегу, но, как только коснулся дна на мелководье, случилось непредвиденное. Все туземцы, сгрудившиеся на «носу» плота, спрыгнули в воду, выскочили на берег и помчались к зарослям. Мы различали, как Уолтер и Чарлз, оставшиеся в одиночестве, махали им вслед, чтобы те вернулись, но беглецы не обращали на эти знаки никакого внимания. Они все бежали, пока не достигли линии деревьев, где один из вырвавшихся вперед остановился и поднял руку.
Остальные полукругом встали возле него.
Предводитель заговорил, потом сделал рукой какой-то жест. Все опустились на колени и воздели руки кверху, а по следующему знаку простерлись ниц и застыли в такой позе покорности, уткнувшись лицами в песок. Затем предводитель встал, поднял руки вверх и так замер. Он стоял лицом к зарослям, мы видели только его спину, и нельзя было сказать, обращается ли он снова к своим соплеменникам или молчит.
В бинокль было видно, что Уолтер и Чарлз, все еще находясь на плоту, о чем-то спорят. Уолтер явно хотел пуститься вдогонку за беглецами, а Чарлз удерживал его за руку. Уолтер пожал плечами и перестал рваться на берег.
Сын Чарлза Питер, стоявший неподалеку от меня, спросил Дженнифер Дидз: - Зачем они это делают?
- Не знаю, - призналась она. - Везде свои обычаи. Может быть, они считают, что так следует поступать каждому вежливому человеку по прибытии на остров. - Помолчав немного, она добавила: - Скорее, это напоминает какую-то церемонию умилостивления.
- Как это - умилст?… - спросил Питер.
- Ах да. Понимаешь, необразованные люди думают, что мир населен еще и множеством духов, - объяснила она. - И возможно, они боятся, что здешним духам не понравится, что мы прибыли на их остров непрошенными.
Несколько раз вся компания на берегу поднималась на колени и снова падала ниц. Церемония, каков бы ни был ее смысл, длилась около двадцати минут. Беглецы медленно подошли к воде и как ни в чем не бывало начали разгружать плот.
Чарлз Бринкли командовал выгрузкой, как заправский комендант, наблюдая за сооружением и планировкой складов. Миссис Бринкли тоже показала себя способным организатором и уверенно руководила устройством полевой кухни. Джейми Макингоу заведовал разбивкой склада техники и строительных материалов. Он вывел из контейнера, освободив от упаковки, трактор, чтобы использовать его при передвижке крупных ящиков. Мы все работали, не покладая рук, до самой темноты. Потом на плоту вернулись ночевать на «Сюзанну Дингли».
После ужина я вышел на палубу, где встретил Камиллу, которая в свете восходящей луны разглядывала темный массив острова.
- Ну, как он вам? - спросила она, указав кивком на остров. - Похоже на то, что вы ожидали увидеть?
- Он прекрасен, - сказал я. - Но и пугающ. Столько зелени, такая мощь. Все эти растения сражаются за место под солнцем, а нам придется сражаться с ними.
- Природа оказалась более дикой, чем вы предполагали ее найти?
- Да, наверно, - если я вообще думал о том, как это может выглядеть.
Правду говоря, я больше представлял себе, как остров преобразится.
Она взглянула на меня.
- Ну, конечно. Своего рода Аркадия. Открытый холмистый пейзаж с деревцами там и сям и стадами мирно пасущихся на изумрудной травке овец, за которыми присматривают играющие на свирелях пастушки, а среди холмов прячутся безупречных линий белоснежные городки.
- Зачем же так, - сказал я, - мой романтизм все же образца нашего столетия.
- Я в этом не очень уверена, - ответила она. - А если говорить о нашем столетии, то тревожит склонность людей смотреть на Природу свысока.
Может, такой взгляд и лучше, чем благостная сказка минувшего века, но, увы, так же далек от жизни. Но временами и полезно сталкиваться с неприкрытой природой - это по меньшей мере помогает не забывать о борьбе за существование, и позволяет понять, что для сотворения «богов» из людей недостаточно просто помахать толстой чековой книжкой.
Я не намерен был вступать в спор на тему «люди как боги».
- А как он вам показался? - спросил я. - Соответствует ли вашим ожиданиям?
- Думаю, да. Но позвольте напомнить, что я пока не отходила дальше нескольких метров от места высадки. Подлесок, может быть, против ожиданий немного гуще, но в целом все так, как я и предполагала. Только вот птицы… Здесь должны были быть миллионы птиц… - Подумав, она добавила: - И цветов здесь вроде бы меньше, но на то могут быть свои причины.
Скажем, местная особенность.
- А если абстрагироваться от этих деталей, то вы считаете, что все здесь обстоит так, как и должно быть в этом уголке мира, где человек не нарушает естественный баланс? - предположил я.
Она помедлила с ответом, а потом сказала: - Если бы я прибегала к подобным выражениям, то ни на что не годилась бы в своей области.
На секунду я удивился, но потом понял, что она скорее всего имела в виду.
- «Естественный баланс»? Но ведь это достаточно общепринятое выражение. Разве нет?
- Да, вполне общепринятое, как вы сказали, но и вредное.
- Не понимаю, почему. Мы же столько раз нарушали этот баланс, что за последние двадцать-сорок лет изменилась половина мира.
Она стала терпеливо объяснять: - Это выражение вредно потому, что непродуманно и вводит в заблуждение. Прежде всего, представление, что человек в состоянии нарушить то, что вы называете «естественным балансом», свидетельствует о человеческой самонадеянности. Оно подразумевает, что сам человек стоит над природными процессами - снова все те же «люди как боги». Человек - продукт природы, может, наиболее совершенный и активный, но развивался он благодаря ее эволюции. Он - часть этого эволюционного процесса. Что бы он ни делал - это заложено в его природе, иначе он оказался бы неспособен это исполнить. Неестественным он не является и не может быть. Он со всеми его способностями такой же продукт природы, как и динозавры с их способностями. Он - орудие естественных процессов.
Во- вторых, «естественного баланса» как такового не существует. И никогда не было. Это фикция, миф. Попытка свести весь мир к аккуратной статичной картинке, которая вполне понятна и предсказуема. Это часть концепции священного порядка вещей, где всему было предписано свое место и назначение, -а каждому человеку предназначено определенное от рождения место и цель в обществе. Представление о естественном балансе восходит прямо к магическим первоосновам: левое балансирует правое, черное - белое, добро - зло, силы небесные - воинство Сатаны. Попытки привести видимый хаос мира в некий порядок с помощью понятия сбалансированных начал возникали с незапамятных времен и не прекращаются и по сей день. Наш ум ищет разумных объяснений, потому что рациональность и сбалансированность создают у нас иллюзию стабильности, а мысль о лежащем в основе постоянно успокаивает. Поиски постоянства самые непреходящие - и самые бесплодные из всех.
Я был ошеломлен. Ясно, что мне удалось наступить на любимую мозоль или, по крайней мере, подвести к ней ее любимого конька. Я не возражал против ее поучающей манеры говорить, хотя и годился ей в отцы, но она еще не закончила: - Природа - это процесс, а не состояние, непрерывное движение.
Стремление остаться в живых. Ни у одного вида нет права на существование; просто есть способности для выживания, либо, если таких способностей нет, вид исчезает. Происходит беспрерывное соревнование между плодовитостью вида и силами, угрожающими ему исчезновением. Может показаться, что на какое-то время вид стабилизировался, достиг динамического равновесия, но это не так. Все время происходят перемены: меняются конкуренты, окружающая среда, происходят эволюционные изменения, - и все виды раньше или позже перестают занимать главенствующее положение, их превосходят другие.
После миллионов лет господства рептилий в роли хозяев мира их сменили млекопитающие. А млекопитающих сравнительно недавно превзошло супермлекопитающее - человек. И все же люди продолжают болтать о «сохранении естественного баланса». Он невозможен.
- Да, но, - воспользовался я возможностью вставить хоть слово, - ведь теперь обращение к этому вопросу вызвано усовершенствованием разрушительного вмешательства в природу - применением инсектицидов и подобных им веществ - и неспособностью определить возможные побочные эффекты от использования новых препаратов. Разве дело тут не в сногсшибательной скорости нашего времени, когда за какие-то год-два можно уничтожить целый вид и осознать опасность побочных эффектов, когда уже станет слишком поздно? Я думаю, так скорее всего можно создать пустыню.
- Вполне возможно, - согласилась она. - Но осторожность в применении новых средств должна быть вызвана разумными причинами, а не сантиментами.
За всеми этими разговорами о «балансе» я различаю старую песню: «матушка природа лучше знает, как все должно быть». Оставьте все как есть, не вмешивайтесь, и она сама позаботится о нас. Что, разумеется, абсолютная ерунда. Такое представление могло возникнуть лишь в благополучном обществе сытых людей, позабывших о борьбе за существование. Природа не питает ни к кому материнских чувств, ее зубы и когти окровавлены, она голодна и не имеет любимчиков. Пока мы не испытываем особой нужды ни в чем, но так будет продолжаться недолго. Те же законы, которые довлеют над остальными видами, переросшими свои запасы пищи, остаются в силе и для человека.
Когда станет ощутимой их неумолимая сила, прекратятся все эти разговоры о Матери Природе. Если бы мы не знали, как ею управлять, то все население земного шара уже теперь начинало бы испытывать голод, а то и вообще сильно сократилось бы. Мы отличаемся от остальных видов только лучшими способами охоты и средствами принудить Природу выполнить что-либо ради нашей выгоды.
В остальном - подчинены тем же законам. Нет совершенно никакого основания считать, что человек может «сохранить естественный баланс», удобно устроиться посередине между двумя чашами весов - а именно в этом суть данного оборота речи.
Мы посмотрели через лагуну на темный силуэт острова.
- Ну, - сказал я, - если вдаваться в такие детали, то существование, вполне возможно, вообще покажется напрасным. Планета рождается сама, охлаждается, порождает жизнь и умирает. Ну и что?
- Действительно, ну и что? - сказала она в ответ. - Существует только жизненная сила, патриотизм вида. Эта сила слепа. Ею наделены и высшие организмы и самые низшие… но никто ее не понимает…
- А каким вы, как биолог, видите будущее человека?
- Мне не дано видеть сквозь стену. Жизнь наша полна самых невероятных неожиданностей. Казалось бы, с эволюционной точки зрения, человек достиг своего предела. Но его силы отнюдь не иссякли. Как знать? Он в состоянии породить новый тип и даже позволить ему выжить. Может почти без следа уничтожить себя самого, причем не однажды, - и, возрождаясь, каждый раз меняться, перерождаться. Или его могут превзойти… просто выкинуть на свалку как продукт еще одного неудачного эксперимента Природы. Если же принять во внимание и теперешнее поведение человека, то остается мало надежды на будущее для него.
- Да, никакого уподобления богам. И перспектив на удачу этого Проекта.
- Ну, я не знаю. Вы говорили, все теперь несется с такой скоростью, так быстро меняется, а я говорила, что всегда есть непредугадываемые повороты - поэтому в ближайшие две-три тысячи лет остается достаточно времени, чтобы сделать несколько неожиданных открытий. Хотелось только подчеркнуть, что при современном положении вещей и состоянии науки, скорее всего, человека не ожидает ничего особенно хорошего. Но даже одно новое открытие - скажем, в области управления наследственностью - может изменить весь прогноз.
- Хорошо, - сказал я, - будем надеяться. Более того, давайте надеяться, что Проект лорда Ф. станет развертываться успешно и что именно здесь когда-нибудь и будет сделано это открытие.
- Ведь вы сами верите в это, не так ли? - заметила она.
- Я верю в возможность этого. Все начинается с малого. Национальные рамки становятся слишком узкими, слишком давящими. Передовые люди начинают ощущать необходимость найти такое место, где без помех и ограничений можно будет жить, работать и обмениваться мыслями. Когда-нибудь им придется создать для себя такое место - своего рода электростанцию мысли, говоря словами лорда Ф. И если обустроиться здесь, то через некоторое время таким местом может стать наш остров. Почему бы нет?
Несколько секунд она смотрела на очертания острова, а потом сказала: - Признаю - это прекрасное видение, но оно преждевременно. Не могу себе представить, как современный мир вытерпит существование где-то на планете подобного места.
- Может, вы и правы. Но я все же считаю, что стоит попытаться. Своего рода мировой университет, мекка для всех одаренных. А если на этот раз неудача, то на нашем провале можно будет по крайней мере кое-чему научиться и добиться успеха в следующий раз или через раз. Допускаю, что его светлость - человек тщеславный, даже и не очень умный, но его замысел более величествен, чем он предполагает. А если удастся его осуществить и здесь когда-нибудь сосредоточится цвет науки, то замысел наберет реальную силу, с которой будут считаться. Объединяя людей, он может оказаться действенным там, где потерпела неудачу Лига Наций и не очень успешно работает Организация Объединенных Наций.
- Вы поистине романтик, - сказала она.
- Пусть так, - согласился я, - но человечество должно стать единым, в противном случае оно канет в небытие. Буржуазная демократия не работает; теперь не ООН удерживает мир на грани разрушения, а равновесие сил. Может быть, автократия - автократия знания - окажется более действенной…
Так мы беседовали еще около часа. Растущая луна поднялась выше, посеребрила океан и придала силуэту острова мерцающий ореол, так что он, казалось, куда-то плывет. Я позабыл, что он незаселен, заброшен и зарос непроходимыми джунглями. Перед моим внутренним взором он был уже преображенным: широкие дороги рассекали поля и сады, тут и там стояли прекрасные здания, где совершались невиданные открытия. Жаль, что это было лишь чудное видение…

4

Количество расположенных на берегу припасов, оборудования и материалов не могло не впечатлять. Все мы работали пять дней с восхода до заката, чтобы это туда доставить, но наконец перевозка закончилась.
Попрощавшись с капитаном и командой «Сюзанны Дингли», мы провожали ее взглядом, пока она осторожно миновала риф и, дав два прощальных гудка, повернула на северо-запад. Вскоре, постепенно уменьшаясь, она исчезла вдали, чтобы вернуться - мы на это надеялись - только через полгода с новыми припасами. А до той поры мы были полными хозяевами острова.
Удивительно, насколько ощутимо стало чувство ответственности за собственную судьбу. Пока судно стояло на якоре в лагуне, у нас сохранялась связь с внешним миром, но как только оно скрылось за горизонтом, возникло чувство одиночества и изолированности. Все, даже дети, чувствовали это. Мы ловили себя на том, что внимательно, как бы заново, приглядываемся друг к другу, лишь теперь осознав полностью наше новое положение.
А у меня еще появилось ощущение, что остров начал источать упорство, даже враждебность. Я поймал себя на мысли, что всерьез пытаюсь понять - не является ли тому причиной мое знание его истории, которое теперь воздействовало на подсознание, пробуждая там страх перед его проклятьем…
Это было, конечно, смешно. Чтобы проклятие подействовало, надо верить в его силу, а в это я безусловно не верил. А все же сохранялось ощущение, что остров смотрит недобро, выжидающе…
Кто знает, может быть, и у других возникало сходное чувство, но после отплытия корабля настроение у всех было подавленное, и Чарлз решил поднять его.
Они с Уолтером уже выбрали место для поселка, начертили планы и начали размечать колышками места будущих домиков. Теперь Чарлз собрал нас всех вместе, повел туда и рассказал подробно о будущем устройстве поселка.
Его уверенность заразила всех. Прошло немного времени, и каждый уже видел свой будущий дом выстроенным, поселок - готовым, и тут все принялись задавать вопросы. Уже через полчаса тяжелые мысли забылись, настроение заметно улучшилось. Мы вернулись в наш временный лагерь к кухне миссис Бринкли, чувствуя, что способны на многое.
Пока мы обедали, Уолтер составил два сообщения, чтобы передать их по радио в Уияньи - промежуточную станцию нашей связи с большим миром. Первое было адресовано лорду Фоксфилду. Там говорилось об успешном завершении выгрузки. Второе сообщение предназначалось для публикации и передачи родственникам и друзьям - что все мы в добром здравии и в бодром расположении духа.
Прочитав вслух и получив одобрение, он передал тексты Генри Слейту, который отправился с ними к передатчику. Через пару минут Генри вернулся озабоченным. Он склонился к Уолтеру и что-то прошептал ему на ухо, после чего Уолтер поднялся и пошел с ним. Выскользнув из-за стола, я последовал за ними туда, где среди штабелей ящиков временно расположилась наша радиостанция. Я нагнал их уже на месте, они стояли спиной ко мне, что-то рассматривая в свете фонарика. Из-за плеча я мог разглядеть, что на месте, где раньше на складном столике стоял передатчик, теперь находился большой деревянный контейнер. Он раздавил своим весом и столик, и передатчик.
Нам втроем с трудом удалось передвинуть этот контейнер.
Беглого взгляда на аппаратуру было достаточно, чтобы понять, что она уже никогда не заработает. Мы все перевели взгляд наверх, на зияющий в штабеле прогал@ прямо над нами. Ясно было, что контейнер упал именно оттуда.
- Сам он упасть не мог, - сказал Уолтер и рукой проверил, крепко ли стоит штабель - тот не шелохнулся. - Никак не мог, - повторил он с растущим беспокойством в голосе.
Мы поглядели друг на друга. Уолтер недоуменно покачал головой.

Предыдущая страница 3 Следующая страница


Паутина 4

- Кто же?… Чтобы столкнуть контейнер, потребовались бы усилия двух, а то и трех взрослых мужчин… - он снова покачал головой. - Лучше пока ничего не будем говорить остальным. Пусть думают, что мы отправили сообщения. Я скажу о происшедшем позже.
На следующий день работа пошла полным ходом. Чарлз распаковал и отрегулировал бульдозер, на котором отправился расчищать место для будущего поселка. Том Коннинг на тракторе с прицепом начал перевозить туда строительные материалы. Генри Слейт протянул световую проводку, развесил лампочки по всему лагерю и расконсервировал движок. Миссис Бринкли отобрала себе людей на кухню и задала всем работу. Джейми Макингоу отправился на разведку трассы будущего водопровода. Джо Шатлшо с группой помощников принялся сортировать части сборных домиков и готовить их к перевозке. Джереми Брэндон собрал и подготовил к работе бетономешалку.
Все, включая детей, нашли себе работу по силам.
Так продолжалось шесть дней, за которые мы зверски вымотались. Но зато нам было уже чем похвалиться. Все были в общем довольны тем, как идут дела, и чувствовали, что заслужили день отдыха, объявленный Уолтером.
Встал вопрос, как его провести. У Тома Коннинга не было на этот счет сомнений.
- Пора наконец посмотреть как следует, куда мы попали. Предлагаю забраться на гору, оттуда, думаю, удастся рассмотреть весь остров. Есть желающие присоединиться ко мне?
Алисия Харди и четверо самых молодых колонистов сразу же приняли приглашение. Сын Джо Шатлшо Эндрю тоже поднял руку, но отец опустил ее за него. Мальчик бурно запротестовал.
- Отпусти его, Джо. Он нам не помешает, - сказал Том.
Я посмотрел на Камиллу.
- А вы? Я думал, вам давно не терпится разглядеть остров поближе.
- После недели таких трудов я не собираюсь тратить свой день отдыха на сомнительное удовольствие прорубаться сквозь заросли по заброшенным тропинкам. Я их видела. Сомневаюсь, что за весь день удастся одолеть больше половины пути. Кроме того, невозможно ничего разглядеть, когда все внимание отнимает бесконечная рубка сплетенных воедино лиан, кустов и прочего подлеска. Предлагаю провести это время с большим комфортом. Если Уолтер даст мне лодку, можно обогнуть остров и кое-где высадиться по пути.
Лодку ей дали. Уолтер тоже склонялся к тому, чтобы присоединиться к нам, но Чарлз убедил его остаться, чтобы вместе поработать над корректировкой планов.
На следующее утро, проводив в путь ощетинившуюся мачете группу разведчиков, мы спустили лодку на воду и тоже отправились в путешествие.
Нас было пятеро: Камилла, Дженнифер Дидз, Дэвид Кэмп, Джейми Макингоу и я. Так как западное побережье нам отчасти было уже знакомо по наблюдениям с палубы «Сюзанны Дингли» - она подходила к острову как раз с запада, - то мы решили двигаться в южном направлении, обогнуть южную оконечность и проплыть немного вдоль восточного побережья.
В пути случилась непредвиденная задержка. Оказалось, что рифовый барьер не шел кольцом вокруг острова, а смыкался с его южной оконечностью.
Поэтому мы очутились в тупике, и пришлось более полумили плыть обратно вдоль рифа, прежде чем удалось отыскать удобный проход в открытое море. К счастью, погода была спокойная.
Мы снова повернули к востоку, держась на приличном расстоянии от рифа.
Сразу за гребнем южного мыса береговая линия совершенно изменилась.
Ослепительно-белые пляжи сменились низкими базальтовыми скалами, местами поднимающимися прямо из воды, иногда отделенными от нее узкими полосками сероватого песка, а порой рассеченные длинными осыпями крупных камней, вдающимися в океан. Неровной стеной скалы тянулись в северном направлении, то вздымаясь на шестьдесят футов, то не превышая двадцати пяти, но, насколько мы могли видеть, - без перерыва. Их мрачный, недобрый вид усугубляло полное отсутствие движения - только волны бились об их подножия.
- Все-таки, почему здесь так мало птиц?… - недоумевала Камилла.
- Не дай Бог потерпеть кораблекрушение у такого берега, - заметил Дэвид.
Лодка потихоньку двигалась дальше, а мы примолкли и присмирели.
Потом я заметил кое-что еще. На вершине скалистого плато растительность подступала к самому обрыву. Кусты и верхушки ближних деревьев можно было ясно различить, но контуры растущих сразу за ними расплывались, а вдали вся верхняя линия обрыва была окаймлена призрачно-белой полосой.
- Что бы это могло быть? - спросил я.
Камилла недоуменно пожала плечами.
- Может, какая-то болезнь? - предположила она.
В разговор вступила Дженнифер Дидз: - Кажется, Уолтер упоминал о тумане, замеченном им с воздуха в восточной части острова.
- Может, сверху эта штука действительно походила на туман, - добавил Джейми Макингоу. - Но это не туман.
Ему никто не возразил. Легкий бриз развеял бы туман, а белесая пелена выглядела слишком неподвижной. Камилла достала полевой бинокль и некоторое время пристально изучала вершины скал, стараясь, насколько было возможно с покачивающейся лодки, разобраться в природе странного явления. Наконец она опустила бинокль: - Не знаю. По-моему, пелена совсем не движется. Скорее всего, это какая-то болезнь. Можно ли подплыть ближе к берегу?
Джейми осторожно направил лодку в сторону скал, но и с более близкого расстояния яснее стало только, что пелена сделалась плотнее, чем вначале.
Теперь в бинокль можно было разглядеть в ее гуще вспыхивающие тут и там радужные искорки.
- Я должна раздобыть образец этой штуки и исследовать его, - сказала Камилла.
- Тут надо быть альпинистом, - заметил Дэвид, глядя на проплывающие мимо скалы.
- Должны же эти скалы где-нибудь прерываться. Джейми, когда мы увидим какую-нибудь расселину, я попрошу вас пристать к берегу, - обратилась Камилла к Макингоу.
Мы продолжали двигаться дальше. Примерно через полмили мы увидели заливчик ярдов шестидесяти в ширину. Скалы здесь были не выше тридцати пяти футов. Посреди залива их рассекала расщелина, по дну которой протекал небольшой ручей. По отвесным стенам расщелины забраться наверх было бы не легче, чем по скалам, обрывающимся в воду, но ручей нанес с собой песка и почвы, образовав в бухте узкую полоску пляжа, не затопляемого во время прилива. Там сбились вместе несколько кустов и невысокие деревца. Их вершины скрывала пелена таинственно застывшего тумана.
- Тут нам удастся добыть образец, - сказала Камилла. - Джейми, здесь можно высадиться?
Джейми оглядел серую песчаную полоску, окаймляющую берег заливчика.
Неодобрительно что-то проворчал, но повернул лодку, сбавил ход и осторожно стал подходить к берегу. Дэвид лег на нос, свесился над водой и стал пристально вглядываться в прозрачную толщу, загородив глаза козырьком ладони.
- Дно песчаное, - сообщил он. - Выглядит ровным.
Джейми еще сбавил ход и, держась за рукоятку мотора, был готов в любую секунду дать задний ход. Но этого не понадобилось. Дэвид продолжал сообщать, что дно ровное и песчаное до самого берега. Здесь оно полого поднималось. Мотор под рукой Джейми взревел в последний раз и замолк, когда нос лодки заскрипел по песку.
Тишина накрыла нас толстым одеялом. Она была настолько зловещей и неестественной, что все мы несколько мгновений даже не смели шелохнуться.
Мы сидели, глядя на мрачные скалы и серый песок пляжа, расстилающийся без единой отметины, если не считать полдюжины коричневых пятен, напоминающих кучки выброшенных на берег водорослей.
- Неприветливое место, - сказал Дэвид.
- Как последний тупик на краю света, - сказала Дженнифер и удивленно воскликнула, указывая на ближайшую кучку водорослей: - Смотрите! Она движется!
Мы все повернули в ту сторону. Коричневое пятно имело расплывчатые очертания, будто что-то разлили на песке. В самой широкой части оно достигало двух футов, а в длину - трех. Пятно определенно перемещалось.
Медленно скользило вдоль берега по направлению к нам. С такого расстояния нельзя было различить никаких деталей. Пятно напоминало увеличенную стеклом микроскопа амебу, перетекающую с одного песчаного бугорка на другой.
- Что это такое? Мне это совсем не нравится, - встревожилась Дженнифер.
Дэвид рассмеялся. Он выпрыгнул из лодки и зашлепал по мелководью к берегу. И сразу же коричневое пятно задвигалось скорее, торопясь к нему навстречу почти со скоростью пешехода, вытягиваясь в длину при движении.
Дэвид приостановился, наблюдая за ним и немного наклонясь. Потом он снова рассмеялся, подбежал прямо к пятну и, перепрыгнув через него, устремился к кустам.
Коричневое пятно остановилось и, изменив направление движения, начало нагонять Дэвида.
- Посмотрите, крикнула Дженнифер, - другие тоже. Осторожнее, Дэвид!
Теперь и остальные пять или шесть пятен двигались по песку, быстро приближаясь к Дэвиду. Он оглянулся и увидел их. На секунду он приостановился, чтобы ободряюще помахать нам рукой, а потом побежал дальше, перепрыгнул еще через одно зашедшее спереди и уже поравнявшееся с ним пятно. Оно тоже переменило направление, чтобы следовать за Дэвидом.
Мы видели, как он добежал до кустов и подпрыгнул, чтобы ухватить немного окутывающего их «тумана».
Невозможно точно сказать, что произошло дальше. То он был виден целиком, а в следующее мгновение что-то будто упало на него сверху, наполовину скрыв всю его фигуру.
Раздался крик. Его эхо еще не стихло над спокойной водой залива, а Дэвид уже повернулся и ринулся назад к нам. Его голову и плечи облепила коричневая масса, свалившаяся на него с куста. Он изо всех сил мчался к воде, вбежал в нее, потом споткнулся и с громким всплеском упал в воду в нескольких футах от нас.
Мы с Джейми выпрыгнули из лодки и бросились к нему на помощь. Пока мы преодолели разделяющие нас футы, коричневая масса сползла с него, рассыпалась на множество шариков, которые смыло набегающей волной. Мы перевернули Дэвида на спину. А пока тащили обратно в лодку, я успел заметить, как страшно побагровело его лицо. Потом мы сами перелезли через борт, стараясь отдышаться, а Дженнифер тем временем осматривала неподвижно лежащего на дне лодки Дэвида.
Наконец она подняла голову. Потрясенно, как бы не веря самой себе, она сказала: - Он умер. Дэвид умер.
Мы не заметили, когда Камилла вылезла из лодки. Вернулась она, держа в руке что-то, завернутое в носовой платок, как раз когда Дженнифер констатировала смерть Дэвида. Камилла аккуратно положила платок в уголок одной из скамеек, потом забралась в лодку и наклонилась к Дэвиду.
- Да. Он мертв, - подтвердила она, продолжая пристально вглядываться в его побагровевшее лицо.
Дженнифер отвернулась.
- Если бы вам так не понадобилось узнать, что это за пелена… - начала она, но ее голос прервался.
- Если бы Дэвид не отправился это выяснить, мы теперь могли бы все вот так лежать здесь, - ответила Камилла.
Она обвела взглядом берег. Большинство коричневых пятен теперь застыли на месте, только одно или два еще едва заметно двигались, отползая от кромки воды.
Джейми занялся мотором.
- Лучше отвезем его обратно, - сказал он и нажал на стартер.
На лице Камиллы можно было прочитать мрачную сосредоточенность, когда она провожала взглядом удаляющиеся скалы и выступающие из-за их края деревья, вершины которых покрывала белесая пелена. И когда мы вышли в открытое море и направились в обратный путь, она оставалась все такой же сосредоточенной на своих мыслях. Я предложил ей сигарету. Она взяла и машинально закурила. Только выкурив ее до конца и бросив окурок за борт, она решила заговорить. И сказала только: - Я не понимаю - просто ничего не понимаю.
- Мы должны были любым способом раздобыть образец, - сказал я.
Она непонимающе посмотрела на меня.
- Образец этой туманной пелены, - пояснил я.
- А, это, - сказала она.
- Но, по крайней мере, я думал, что вам именно этого хотелось.
- Что это такое… я знаю.
- Так что же это?
- Это паутина - просто сплетенная пауками паутина.
Я повернулся и посмотрел на берег. На белесую пелену, покрывающую деревья сверху. И ужаснулся от одной мысли.
- Но это же невозможно. Столько паутины. Потребовались бы миллиарды, биллионы пауков… Нет, не могу поверить… Это немыслимо…
- И тем не менее это так, - сказала она. Опустив руку, она подняла со своей скамьи маленький узелок и осторожно развернула сложенные углы носового платка.
- Вот они. Вот кто причина всему.
Я посмотрел на содержимое платка. Шесть пауков с плотно подтянутыми к телу в смертельной судороге лапами. Она перевернула пальцем одного из них, чтобы я мог рассмотреть его спину.
Это был совсем небольшой паук - особенно по тропическим меркам. Не больше дюйма в длину. На спине его на ржаво-коричневом фоне виднелся темно-коричневый узор. Паук казался очень безобидным.
Я снова поднял глаза к вершине скалистого обрыва, покачал головой и повторил: - Не могу в это поверить.
- Это они, - если только здесь не водится еще один вид, - уверила меня Камилла. - Но во всяком случае именно они погубили Дэвида.
Я уставился на дохлого паука. Я слышал, что пауки бывают ядовиты, но считал, что тогда они должны быть огромными, с длинными волосатыми ногами, гораздо больше этого. Я никак не мог поверить.
- А что это за паук? - спросил я ее.
Она пожала плечами.
- Тут надо быть специалистом. Это взрослая особь, самка. Класс: паукообразные. Отряд: пауки. Подотряд: двулегочные пауки. Словом, это настоящий паук.
- Это и мне понятно, - сказал я.
- Большего я не могу сказать, - ответила Камилла. - Скорее всего, у него есть название. Но если учесть, что только на территории Англии обитает шестьсот видов пауков и Бог знает, сколько их водится в здешних краях, то требовать точного определения вида - немного слишком. Поэтому здесь нужен специалист, как я и сказала. Я могу только добавить, что, судя по его строению, это совершенно обычный паук. Когда доберемся до лагеря, я рассмотрю его под микроскопом.
- Но он ядовит? В этом вы уверены? - настаивал я.
- Все пауки ядовиты, - сказала она. - А опасны ли они для человека - зависит от того, достаточно ли у них силы, чтобы прокусить нашу кожу, от состава их яда и его количества.
К нам присоединилась Дженнифер, которая с выражением ужаса на лице завороженно смотрела на пауков, лежащих на платке Камиллы.
- Эти, наверно, очень ядовиты. Как черная вдова или тарантул, - сказала она, содрогнувшись.
- Не думаю, в противном случае, они были бы столь печально знамениты, хотя насчет тарантула все сильно преувеличено, - возразила Камилла.
- Судя по тому, что вы нам рассказывали, я считала, что насекомые и паразиты как раз по вашей части, - сказала Дженнифер.
- Это верно, - спокойно согласилась Камилла. - Но пауки не насекомые, хотя некоторые из них и могут быть паразитами. А все остальные, как я уже говорила, за пределами круга моих занятий. - Она снова посмотрела на мертвых пауков. - Тем не менее, я могу сказать, что укус одного из них, так как они могут прокусывать кожу, скорее всего вызовет жжение, место укуса воспалится, но вряд ли серьезно.
- Если не считать, что от этого погиб Дэвид, - с горечью бросила Дженнифер.
- Вот именно. Если двести или триста ядовитых укусов будут нанесены одновременно, то, конечно, это все изменит. И как раз этого я и не понимаю, - повторила Камилла, тряхнув головой.
Она открутила от бинокля увеличительную линзу и стала внимательно разглядывать через нее одного из пауков. Спустя некоторое время она сказала: - Не нахожу ничего особенного. Восемь глаз, хелицеры, как и можно было ожидать, достаточно сильные, чтобы прокусить кожу человека, шесть паутинных бородавок. На вид - совершенно обычный паук. - Она продолжала задумчиво смотреть на него. - О пауках я знаю так мало потому, что этот отряд не относится к паразитам. А то их изучали бы гораздо лучше. Они редко представляют опасность для человека, применения им пока никакого не нашли, и поэтому занимаются ими только считанные специалисты. В обычных условиях интересы человека и пауков редко сталкиваются. К нашей выгоде они уничтожают массу насекомых, которые иначе стали бы вредить нашим посевам и посадкам, но в остальном мы почти не соприкасаемся, как бы живем в разных измерениях. Они идут своей дорогой, мы - своей, и только случайно иногда наталкиваемся на них. Почти безупречное сосуществование - вот почему я и удивляюсь…
- Насекомые, - вдруг вспомнив, сказал я. - Ведь их тут немного. Я думал, острова в этих краях кишат ими.
- А я ожидала увидеть больше цветов, - вставила Дженнифер. - Но если нет насекомых, чтобы их опылять…
- А я начинаю понимать, что случилось с птицами, - сказала Камилла.

5

Я надеялся, что удастся пристать незаметно и посоветоваться с Уолтером или Чарлзом, как поступить с телом Дэвида, но вышло совсем иначе.
Несколько человек в лагере не были ничем заняты и прогуливались по берегу, а когда увидели нашу лодку, то подошли поприветствовать прибывших - и тут уже ничего нельзя было скрыть. Одного из встречавших мы послали за одеялом, чтобы прикрыть тело, а пока отнесли его к штабелям ящиков и обернули мешком. Потом мы с Джейми пошли искать Уолтера. Нашли его в палатке-штабе вместе с Чарлзом. Нам они не поверили и отправились с нами, чтобы увидеть все своими глазами.
- Пауки! - воскликнул Уолтер. - Совершенно невероятно. - Что это за пауки?
Мы объяснили, что у Камиллы есть несколько экземпляров. Ее мы обнаружили под брезентовым навесом - она поставила на стол микроскоп и внимательно разглядывала через трубку одного из пауков.
- Не могу найти ничего необычного, - сказала она нам. - Выглядит абсолютно нормально, хотя, к какому конкретно виду он принадлежит, я определить не могу, - их существует слишком много. Попытаюсь препарировать одного; правда, это очень тонкая процедура, могу и не справиться. Буду все же удивлена, если что-то удастся обнаружить - увеличенные ядовитые железы или что-нибудь в этом роде. Думаю, смертельными их укусы оказались только из-за огромного количества.
- Их было много? - спросил Уолтер.
- Они как бы упали на него сплошной массой, невозможно было определить точно, сколько их было, - ответила Камилла.
- В каждом из тех скоплений на берегу их могло быть по нескольку сотен, - вставил я. - Хотя, конечно, тогда мы не знали, что это были за перемещающиеся коричневые пятна - различить, из чего они состоят, было нельзя.
- Вы считаете, что они сильно расплодились тут на острове? - спросил Уолтер.
- Расплодились - не то слово, - ответила Камилла. - Помните затянутые туманом области, о которых вы упоминали в отчете? - Она рассказала о той массе паутины, которую мы видели с моря. - А насколько вглубь острова тянутся покрытые паутиной леса - неизвестно, - заключила она.
Уолтер посмотрел на валявшихся на столе дохлых пауков.
- Мне это представляется невозможным. Никогда не слыхал, чтобы пауки вели себя подобным образом.
- Именно это и волнует меня, - ответила Камилла. - Совершенно точно известно, что пауки себя так никогда не ведут. Есть класс пауков-охотников, но стаями они не охотятся - это вполне определенно. Да и ничего другого пауки не делают сообща…
Уолтер некоторое время оставался в задумчивости, и вдруг по его лицу пробежала тень.
- Наша разведывательная экспедиция еще не вернулась, - с тревогой в голосе сказал он.
Солнце село, а она так и не показалась.
Все в лагере были подавлены тяжелыми предчувствиями. Особенно беспокоился Джо Шатлшо. Он все время подходил к прогалине в кустах, где исчезли ушедшие, начав прорубаться сквозь заросли на одной из бывших троп.
Он подносил сложенные руки ко рту и звал мальчика во всю силу своих легких. Потом замолкал и долго вслушивался, ожидая ответный крик, и все мы слушали вместе с ним. Но кругом стояла тишина. Он пробовал снова и снова, но так же безрезультатно. После каждой попытки он брел по берегу обратно к лагерю и садился, кусая ногти, рядом с женой.
- Я не должен был позволять ему идти. Я же говорил ему не ходить, - время от времени негромко повторял он.
Сначала Чарлз пытался приободрить его.
- Может, они слишком далеко ушли. Не рассчитали время, чтобы вернуться засветло. А в темноте оказалось трудно идти, - предположил он.
Но когда после захода солнца прошло уже два часа, он перестал убеждать нас. Все сидели, почти не разговаривая, и каждый раз, когда Джо кричал в густую темноту зарослей, напряженно вслушивались, все больше теряли надежду услышать ответ.
Еще через час Джо снова подошел к костру, который мы поддерживали в качестве маяка, и с горечью спросил: - Кто-нибудь собирается что-нибудь делать? Там мой мальчик. Пусть кто-нибудь из вас пойдет со мной и поможет мне его найти.
Он стоял, обводя нас взглядом. Никто не пошевельнулся.
- Ну, ладно. Тогда я пойду один, - сказал он.
- Нет, Джо, нет, - простонала его жена.
- Ну-ну, Джо, - сказал Уолтер. - В темноте ты тут далеко не уйдешь.
Вполне вероятно, что они это поняли и решили заночевать где-то по дороге.
- Вы и сами в это не верите, разве не так? - бросил Джо.
- Я на это надеюсь, - ответил Уолтер. - Если я ошибаюсь и они попали в беду, то нам бросаться вперед наобум, чтобы столкнуться с той же опасностью, неразумно, особенно в темноте. Придется подождать до утра.
Джо остановился в нерешительности, жена нервно теребила его за рукав.
Потом снова посмотрел в темноту. И сел, переведя безутешный остановившийся взгляд на пламя костра.
Детям мы ничего не сказали о смерти Дэвида. Теперь Хлоя, старшая девочка Бринкли, спросила: - А какая опасность, папа?
Чарлз уклончиво ответил: - Уолтер только сказал, «если» они столкнулись с какой-то опасностью, девочка моя. Понимаешь, мы ведь еще очень немного знаем об острове. Тут могут быть, змеи или другие животные, поэтому и надо быть осторожными.
- А-а, а я думала, вы говорите о черных людях.
- Ну почему ты так подумала? - удивленно спросил Чарлз. - Они были совершенно безобидными. Да и все уехали назад домой на корабле.
- Ну, тогда, наверно, это были другие черные люди, - сказала Хлоя.
Чарлз внимательно посмотрел на дочь.
- Какие - другие?
- Ну, те, которых мы с Питером видели сегодня днем, - ответила она.
Чарлз поглядел на нее еще внимательнее и потом перевел вопросительный взгляд на сына. Питер кивнул: - Да, - сказал он. - На них совсем ничего не было надето, и они все блестели.

Предыдущая страница 4 Следующая страница


5 Джон Уиндем

Чарлз нахмурился.
- Где это было?
- Мы пошли посмотреть на строящиеся дома, и нам стало очень жарко, поэтому мы отошли в тень и сели под какими-то деревьями, а пока мы там сидели, они вышли из-за деревьев впереди.
- Сколько их было?
- Только двое.

- Что они делали?
- Ничего. Они просто постояли под деревьями, посмотрели на дома и снова спрятались.
Уолтер наклонился к детям, пристально глядя им в глаза: - Вы совершенно в этом уверены?
- Да-да, - подтвердила Хлоя. - Питер их первый увидел. Головы и плечи над кустами. Он показал мне, тогда я тоже увидела.
Уолтер оглядел сидевших вокруг костра.
- Видел ли еще кто-нибудь этих людей или оставленные ими следы?
Никто не ответил. Только отрицательно покачали головами.
- Их определенно тут не было, когда мы высадились. Иначе бы мы заметили хоть какие-то следы их пребывания. Догадался ли кто-нибудь пересчитать островитян, когда они перед отправкой обратно поднимались на борт?
- Наверно, все мы подумали, что это дело капитана, - ответил Чарлз.
Все молчали в раздумьях, пока Джейми Макингоу не задал возникший у каждого в мозгу вопрос: - А если остался кто-то из прибывших вместе с нами, то для чего они это сделали?
Ответа никто дать не мог, и он так и повис в воздухе, усугубляя атмосферу все сгущающейся тревоги.
Утром мы вырыли могилу и опустили в нее тело Дэвида. Чарлз прочел короткую молитву, и тело забросали землей.
Экспедиция так и не появилась.
Джо Шатлшо продолжал настаивать на организации поисков. Но добровольцы не вызывались. Уолтер, поддерживаемый Чарлзом, все тянул и тянул с решением.
- Бессмысленно кидаться вперед без оглядки, пока мы не узнаем больше об угрожающей нам опасности. То, что случилось с группой из семи человек - если это так, в чем мы еще не можем быть уверены, - без труда справится и со следующими семерыми или с большим количеством людей. В этих условиях наилучшим решением будет продолжать работу.
Эти слова не вызвали особого энтузиазма.
Выход предложила Камилла. Она решительно обратилась к Уолтеру: - Джо прав. Мы не можем просто ждать, ничего не предпринимая.
Необходимо отправиться на поиски. У меня есть одна мысль, которую хотелось бы проверить. Для начала, есть ли у нас какой-нибудь инсектицид?
- Несколько бочек разных сортов и марок, - сказал он.
- А распылители?
- Должно быть, штук двадцать или сорок, - но…
- Хорошо, - перебила она. - Тогда я предлагаю попробовать вот что…
К полудню они с Джо снарядились в дорогу. Оба были в перчатках и одеты в брюки, заправленные в сапоги, и в застегнутые до самого верха рубашки с длинными рукавами. На головах - широкополые шляпы, грубо сплетенные из расщепленных стеблей тростника и пальмовых листьев. На шляпы, как у пчеловодов, были наброшены сложенные вдвое москитные сетки, свободные концы которых были заправлены за ворот рубашки. У пояса висели мачете, а в руках они держали пульверизаторы, с помощью которых уже щедро обработали друг друга.
- Не то, чтобы инсектицид особенно повредил паукам, - сказала Камилла, - но у них чувствительные лапы, и вкус препарата им не понравится, поэтому они будут обходить нас стороной.
Прежде чем отправится в путь, они доверху наполнили свои пульверизаторы. Джо привесил к поясу про запас еще одну канистру с инсектицидом. Чарлз отозвал Камиллу в сторонку и, остановившись за углом одного из контейнеров, сунул руку в карман, потом протянул Камилле.
- Вы умеете им пользоваться? - спросил он.
Она посмотрела на револьвер, лежащий у нее на ладони.
- Да, но… - хотела возразить она.
- Тогда лучше возьмите. Ведь мы не уверены, что опасность нам грозит только со стороны пауков. Но не потеряйте, он может нам еще пригодиться.
Камилла поколебалась немного, но потом сказала: - Хорошо. Спасибо. - И положила револьвер в карман.
Все вместе мы проводили их до начала тропы, по которой ушла наша экспедиция разведчиков, а потом смотрели им вслед, пока они не скрылись за поворотом.
Что касается меня, то я чувствовал себя довольно жалким. Думаю, что и Уолтер испытывал сходное чувство. Он сказал, как бы оправдываясь: - Все-таки это была ее идея… И она, конечно, права, надо было идти на поиски… Но мы не можем себе позволить рисковать жизнью людей сверх необходимого…
Камилла вернулась через четыре часа. Она прошла уже половину расстояния между деревьями и лагерем, прежде чем мы ее заметили. Она шла медленно, держа шляпу с сеткой в опущенной руке. Мы кинулись ей навстречу.
- Где Джо? - закричала миссис Шатлшо.
- Идет, - ответила Камилла, махнув рукой куда-то назад.
- Вы их нашли? - спросил Уолтер.
Она посмотрела на него пустыми глазами. Потом медленно кивнула.
- Да… Мы их нашли… - сказала она.
Сомнений в смысле сказанного не оставалось. Она казалась полностью ушедшей в себя. Я взглянул на Уолтера и повел ее за руку к лагерю. Уолтер пока задержался, чтобы успокоить остальных. Когда он присоединился к нам, я уже усадил ее на стул и дал крепкого бренди.
- Они все были мертвы? - спросил он.
Она кивнула, секунду глядела в свой стакан и допила.
- Они прошли примерно полторы мили, - сказала она.
- Пауки? - спросил Уолтер.
Камилла снова кивнула.
- Их покрывали мириады пауков, - ее передернуло. - Джо хотел найти своего мальчика. Он начал поливать их инсектицидом. Это было ужасно. Я ушла оттуда…
- Они не нападали на вас? - спросил Уолтер.
- Пытались. Сотни их ринулись к нам и начали взбираться по ногам, но им это не понравилось. Скоро они отцепились и ссыпались на землю. Другие падали на нас с нависающих ветвей, но и они вскоре тоже ссыпались. - Она тряхнула головой. - Все новые и новые пытались до нас добраться. Их было сотни тысяч. У тех, других, не было никаких шансов спастись. Все, должно быть, закончилось быстро - как с Дэвидом…
Снаружи послышались голоса. Выглянул Уолтер.
- Это Джо, - сказал он и вышел.
Я подошел ко входу в палатку. Там, у начала тропы, я различил фигуру человека, несущего что-то на руках. Позади себя я услышал голос Камиллы: - Я пыталась отговорить его. Какой смысл?…
Я налил ей еще бренди. Судя по ее виду, это ей было не лишне. Через десять минут немного отойдя, она сказала: - Нам лучше пойти к ним.
Они были там, где мы и ожидали их найти. Четверо мужчин копали могилу рядом с местом, где был похоронен Дэвид. Джо Шатлшо сидел на поваленном дереве немного поодаль, совершенно опустошенный. Жена стояла на коленях подле него, обхватив его руками, по щекам ее катились слезы. Казалось, он не видит ее. Его ноша лежала рядом, на земле, теперь покрытая одеялом.
Глаза Джо ни на секунду не отрывались от этого свертка. Потрясенные, все молча стояли вокруг.
Чарлз снова прочитал молитву и включил в нее имена остальных шестерых, отправившихся вглубь острова. Одного взгляда на тело Эндрю Шатлшо было достаточно, чтобы отказаться от всяких попыток принести и похоронить тела остальных. Потом мы разошлись, на душе у всех было тяжело.
Вечером этого же дня к Уолтеру явилась делегация. В нее входили Джо Шатлшо с женой и Джереми Брэндон, решившие отказаться от дальнейшего участия в Проекте. Они потребовали послать на «Сюзанну Дингли» сообщение, чтобы корабль вернулся и забрал их и всех тех, кто еще захочет оставить остров. После захода в Уияньи, он, по их мнению, еще не мог далеко уйти.
Ну, а если вернуть его уже нельзя, то в самом Уияньи, без сомнения, найдется какое-нибудь суденышко, чтобы отвезти их хотя бы туда.
Уолтер, который до сих пор откладывал неприятную новость о том, что радиопередатчик выведен из строя, теперь вынужден был объяснить им все как есть. Джо вышел из себя и отказывался верить словам, пока ему не показали остатки передатчика. Увидев, что исправить ничего уже невозможно, Джо накинулся на Уолтера, обвиняя его в намеренной порче передатчика, чтобы никому не удалось покинуть остров и его драгоценный Проект.
Тут в качестве поддержки был призван Чарлз. И ему через некоторое время удалось, если не привести членов делегации в чувство, то по крайней мере вразумить настолько, что они мирно удалились, чтобы обдумать все между собой.
На следующее утро, чтобы предотвратить назревающий бунт, Чарлз созвал всех вместе и без прикрас обрисовал перед нами сложившуюся ситуацию. А она была такова, что мы остались отрезанными от внешнего мира по меньшей мере на шесть месяцев. Если по возвращении корабля кто-то захочет уехать - никто не станет чинить ему препятствий. А пока все будет зависеть от наших собственных сил. Занятая пауками область начиналась, похоже, не ближе полутора миль от лагеря. Никто не может сказать, насколько быстро она будет расширяться и будет ли расширяться вообще, но разумнее все-таки предположить, что будет.
Тогда наиболее очевидный путь - ускорить постройку сборных домов. Чем скорее они будут готовы, тем скорее у нас будет достаточно надежное убежище от пауков. Кроме того, теперешнее временное жилье не сможет нас защитить ни от дождей, ни от штормов, когда наступит сезон дождей.
Если мы будем ссориться и искать виноватых, то ничего хорошего не достигнем. Мы все оказались в одной лодке. Выживем ли - зависит от того, как будет работать каждый из нас. Задержка была вызвана совершенно непредвиденными обстоятельствами. Теперь, когда мы знаем, в чем заключается опасность, нам не надо бояться внезапного нападения и можно позаботиться о защите.
В качестве первого шага он предложил создать барьер против пауков.
Для этого можно бульдозером расчистить двухметровую полосу вокруг лагеря и поселка. По периметру этой полосы будут расставлены разбрызгиватели, наполненные инсектицидом. Как только патруль, который постоянно будет наблюдать за окружающими зарослями, заметит малейшие признаки приближения пауков, по тревоге вся полоса будет опрыскана инсектицидом. Как показала нам Камилла, он эффективно отпугивает пауков, которые, таким образом, не смогут преодолеть наш барьер. Это будет первая линия обороны, но даже если она окажется надежной на все сто процентов, все же только дома, когда они будут завершены, дадут нам ощущение полной безопасности.
Еще он посоветовал каждому соорудить себе такое же облачение, что надевали Камилла и Джо, и поскорее привыкнуть не выходить за защитную полосу без него.
Надо признаться, Чарлз хорошо постарался. Благодаря ему пауки перестали вызывать панический ужас. Возникло ощущение, что даже таких необычных паразитов можно держать на расстоянии, а то и победить своим трудом и смекалкой. Чарлз излучал уверенность. Мы отправились на свои рабочие места со значительно поднятым духом. Вечером Камилла отыскала меня.
- Привет, - сказал я. - Не заметил вас сегодня среди работающих. Где вы были?
- Наблюдала за пауками, - ответила она. - Меня только что отчитал Уолтер. Не само занятие - он согласен, что, чем больше мы будем знать об их повадках, тем лучше удастся с ними справиться. Его раздосадовало, что я хожу в одиночку.
- И вполне справедливо, - согласился я. - Это было на редкость неразумно с вашей стороны. Вдруг бы вы сломали ногу или просто растянули лодыжку? Никто бы не знал, где вас искать.
- Примерно так он мне и сказал. Я пообещала, что без провожатого больше никуда не пойду. Но тут встает вопрос: вот вы ведь, например, не захотите сегодня пойти со мной?
Я не ожидал такого поворота. И несколько оторопел.
- Ну… - замялся я.
- Ничего. Вы вовсе не обязаны это делать, - сказала она.
- Нет, я пойду, - решился я. - Что мне понадобится?
- Такое же облачение, как и у меня и Джо. Пульверизатор. Бинокль.
- Хорошо. Теперь покажите мне, как плести шляпу.
Мы отправились в путь на следующее утро, неся пока шляпы в руках.
Километра три-четыре мы могли идти вдоль берега, держась почти самой воды, где песок был плотным и шагать было легко. Так мы дошли до первых скал, замыкающих лагуну. Они были невысоки, и мы на них взобрались. Наверху идти было труднее, временами приходилось останавливаться и прорубаться сквозь густой кустарник. Хотя паутины еще не было видно, Камилла решила, что пора надевать шляпы с сеткой и обрызгаться инсектицидом.
- Насколько я могу пока судить, - сказала она, - область, покрытая паутиной, - это завоеванная и освоенная пауками территория с напором популяции, направленном вовне. Между этой областью и нами полоса ничейной земли, по которой шныряют бродячие стаи пауков. Это как бы передовые отряды, постепенно отвоевывающие новые земли, пока территория позади них заселяется. Одна из наших задач - определить каким-то образом среднюю скорость этого продвижения. Тогда мы сможем посчитать, сколько у нас останется времени для подготовки. Или, может, нам самим стоит продвинуться на север, чтобы таким образом выиграть время.
- Это нелегко будет сделать, - сказал я. - Нас сковывают наши припасы. Их не удастся далеко перенести.
- Тогда, скорее всего, лучше сосредоточиться на варианте обороны, - согласилась она. - Но все равно будет лучше, если мы уточним сроки подготовки рубежей.
Наконец мы вышли из кустов на скалистое плато. Оттуда открылся лучший вид на побережье впереди и на склон южной вершины двуглавой горы; мы сели, с замиранием сердца разглядывая открывшуюся панораму.
Где точно начиналась область, затянутая паутиной, определить было невозможно. Паутина сначала ложилась на деревья и кусты невесомой полупрозрачной дымкой, которая примерно в миле от берега сгущалась настолько, что становилась похожа на сплошное покрывало, задергивающее весь пейзаж до самой горы и даже склон горы до середины - как будто тут вдруг выпал слой желтоватого снега. Или, скорее, неровные очертания скрытых под паутиной деревьев делали панораму более похожей на облачное небо под крылом самолета. Местами оно искрилось в лучах солнца… Мы продолжали молча разглядывать эту картину еще около минуты. Мой разум отказывался представить те неисчислимые миллионы пауков, которые плели эту расползающуюся во все стороны сеть. Первой заговорила Камилла, сразу сбив меня с этой ни к чему хорошему не ведущей линии размышлений: - Ну как насчет естественного баланса? - заметила она.
Мы пошли дальше. На кустах еще почти не было паутины, но уже стали попадаться стаи пауков-охотников. Первую я заметил, только когда она уже нападала на меня. Она появилась слева из-за кустов, и не успел я опомниться, как пауки уже оказались около самых ног. Я отпрянул. Но услышал спокойный голос Камиллы позади: - Не волнуйтесь. Они не тронут вас.
Она оказалась права. Пауки волной захлестнули мои сапоги, несколько побежали вверх по ноге, но добежав до колена, вдруг потеряли всякий интерес, спрыгнули вниз и отбежали в сторону. Скоро отступили и остальные.
- Пауки ощущают запахи и вкус своими ногами, и им эта штука, которой они пропитались, совсем не по нраву, - пояснила Камилла.
Успокоенный я двинулся дальше. Мы повстречались еще с дюжиной или около того стай, но все они, охладев к нам, отступили. Вскоре мы вышли на новое плато, с которого открывался вид на небольшой залив, окаймленный линией песчаного пляжа. Помню, что заметил это место еще с моря как последний участок берега, одетый лесом, перед началом сплошной скальной стены. Кусты и редкие деревья спускались к самому песку, уже приобретшему сероватый оттенок, которого на нашей стороне острова не было. В семи-восьми местах на песке виднелись знакомые коричневые пятна.
- Ага, - удовлетворенно сказала Камилла.
На нашем плато пауков вроде бы не было, поэтому мы сели и достали бинокли.
И с помощью бинокля я увидел немногим больше. Стаи пауков были так однородны и сплочены, что разглядеть отдельных особей было невозможно. Я наводил бинокль то на одно, то на другое скопление, но все они казались одинаковыми и неподвижными. Опустив бинокль, я вдруг услышал приглушенный возглас Камиллы. Только я собирался проследить направление ее взгляда, как вдруг мое внимание привлекло одно из пятен, пришедшее в движение. Снова поднеся бинокль к глазам, я увидел, что оно все такой же монолитной группой движется под углом вниз к воде.
- Что-то их потревожило, - сказал я, когда заметил, что и второе пятно переместилось.
- Вон тот краб, - сказала Камилла. - Посмотрите, под самыми деревьями.
И сфокусировала свой бинокль на видневшейся там черной точке и убедился, что это действительно краб. Он был примерно в пяти футах от деревьев и боком пробирался к воде. Ниже, впереди него, наперехват, двигались два пятна, стремящиеся отрезать его от воды. Краб повернул, и через несколько секунд оба пятна тоже изменили направление, и на этот раз тоже явно двигались наперерез.
Вдруг краб остановился и застыл в позе обороны, подняв вверх свои клешни. Обе группы пауков сначала продолжали двигаться в прежнем направлении, но через некоторое время сбавили скорость, а затем совсем остановились в нескольких футах друг от друга. Краб снова устремился к воде, теперь под другим углом. Возможно, ему и удалось бы до нее добраться, потому что бежал он немного быстрее пауков, но на этот раз пришла в движение третья группа, готовая перехватить его и на этом новом направлении. Казалось, он не замечал ее, пока почти не натолкнулся на пауков. В последний момент он снова попытался увернуться, но было слишком поздно. Пауки набросились на него. Он еще пробежал около метра, потом замедлил бег, остановился, и масса пауков скрыла его от наших глаз.
Камилла опустила бинокль.
- Поучительно, - сказала она. - По-видимому, их максимальная скорость передвижения группой около четырех миль в час. Зрение неважное, как и у большинства пауков. Вы заметили как они потеряли краба из виду, когда он остановился? Они рассчитывали, куда он направлялся и двинулись ему наперерез. Это интереснее всего - показывает, что они все вместе знали, что он будет пробираться к воде. А когда он переменил направление, то же самое через несколько секунд сделали они, - и опять готовы были его перехватить. Очень любопытно…
Но удивительно, что они вообще смогли убить краба, ведь он одет в броню со всех сторон, - и так быстро, дав ему пробежать только два фута.
Они, конечно, добирались до глаз и еще, возможно, суставов, хотя вряд ли…
Она немного поразмыслила, потом снова поднесла к глазам бинокль и направила его на ближайшую группу, которую изучала до инцидента с крабом.
Мы оба молча понаблюдали некоторое время за этой группой. Эти пауки никуда не перемещались, хотя и не были неподвижны, как остальные группы, - в их гуще было заметно бурлящее непрерывное движение, как и в группе, расправлявшейся с крабом.
- Может, они тоже поймали краба, - помолчав, предположил я.
Было уже около одиннадцати утра. Так как мы вышли очень рано, уже хотелось есть. Я вынул из своего рюкзака несколько бутербродов и предложил Камилле. Жуя бутерброды, мы все продолжали наблюдать за происходящим на берегу.
День выдался теплым - слишком теплым, чтобы можно было удобно себя чувствовать в нашем облачении, но я не испытывал ни малейшего желания снять какую-либо часть туалета, предохраняющую от нападения пауков, потому что здесь бродячая стая могла появиться в любой момент. Я только позволил себе приподнять сетку на поля шляпы, откуда можно было сбросить ее в любой момент. Шляпа на голове оказалась очень даже кстати, потому что солнце щедро изливало свои лучи с безоблачного неба. Я жаждал прохлады от ветерка, но до нас не долетало ни дуновения.
Камилла, которая теперь смотрела уже не на залив, а на бескрайнее покрывало паутины впереди, вдруг вскрикнула, схватилась за бинокль. Я сначала не мог понять, что она там заметила, а потом заметил поднимающуюся из белой толщи прозрачную колонну. Ее можно было разглядеть только на голубом фоне неба, да и то казалась она настолько бесплотной, что трудно было сказать - есть она или только почудилось. Камилла запрокинула голову, пытаясь найти вершину этой колонны. Я тоже взял бинокль, отыскал в него колонну, зыбкие очертания которой уходили на огромную высоту, но так и не смог понять, что же это такое. Предположил было, что это пар от гейзера, но почти сразу понял, что в таком случае колонна бы достигла не более полутора сотен футов в высоту. Потом я заметил еще одну прозрачную колонну, растущую несколько дальше. У нее вырисовывался явный изгиб примерно на высоте тысячи футов, но потом она выравнивалась и вздымалась еще выше. Проведя биноклем вдоль горизонта я обнаружил вдали еще три колонны и совсем призрачные силуэты еще нескольких, в чем впрочем, трудно было быть уверенным. Опустив бинокль, я снова воззрился на белое покрывало.
- Должно быть, мы ошиблись, и это не паутина. Это нечто испаряющееся, - сказал я.
Камилла отрицательно покачала головой.
- Нет, именно паутина. А это, - она указала на ближайшую колонну, - эмиграция. Пауки на экспорт. Они нашли восходящий поток воздуха и поднимаются вместе с ним. Миллионы паучат отправляются заселять большой мир.
- Но пауки ведь не могут летать, - изумился я.
- При подходящих условиях могут - паучата летают. Паутина - чудесная штука. Разве вы не читали «Путешествие на „Бигле“?» Помните, как они однажды проснулись, когда корабль был в открытом море за сотни миль от суши, и обнаружили, что вся палуба и рангоут усеяны маленькими паучатами?
В один прекрасный и тихий день паучата взбираются куда-нибудь повыше - на вершину дерева, куста, может сгодиться и травинка, - выпускают шелковую паутинку в несколько дюймов длиной и ждут. Раньше или позже паутинку подхватывает восходящий поток воздуха и поднимает их вместе с ней. Они летят подобно планеру, возносимые теплым воздухом. И подняться могут до двадцати или более тысяч футов. Вот это мы и видим.
Я посмотрел на призрачные колонны и попытался это себе представить.
Миллионы и миллионы паучков, отрывающихся от земли и кидающихся в беспредельное открытое пространство в надежде, что ветер отнесет их с острова на новые земли.
- Они все упадут в море, - сказал я.
- Девяносто девять и девяносто девять сотых процента действительно упадет, - согласилась она, - но что это значит при их плодовитости?
Некоторые уцелеют и начнут размножаться. - Она снова взглянула на колонны.
- К счастью, они поднимаются высоко, а вверху ветер дует на восток. И, как мне кажется, в здешних местах это преобладающее направление ветров, из-за чего наша сторона острова остается свободной от пауков, а то бы они уже захватили остров целиком.
Когда она кончила свою речь, я краем глаза заметил какое-то движение слева на краю прогалины. Камилла тоже его заметила. Из жесткой травы появилась группа пауков и направилась к нам. Я начал было вставать, но Камилла остановила меня.
- Не шевелитесь, и они нас не заметят. Вспомните краба, - сказала она и продолжала невозмутимо наблюдать за ними. Я мог только позавидовать ее спокойствию.
В той группе было около трехсот или четырехсот пауков. Впервые мы могли так близко рассматривать их в движении, но не в нападении. Правда, и теперь различить отдельных особей было трудно. Они двигались с такой слаженностью, так прижимаясь друг к другу, что непонятно, как им хватало места переставлять ноги. Даже вблизи они выглядели как текучая масса.
Мы сидели у них прямо на дороге. Если бы я был один, то конечно же убрался побыстрее. Камилла, находившаяся к ним ближе меня, продолжала с интересом разглядывать их.
Сантиметрах в десяти от ее ноги вся группа остановилась. Такая мгновенная остановка напомнила мне хорошо вымуштрованный взвод солдат, застывающий по стойке «смирно». Видимо, передовые члены группы уловили запах инсектицида и сочли его отвратительным. Буквально через секунду пауки всей группой повернули налево и двинулись дальше - держась все в тех же четырех дюймах от носка сапога, пока последние ряды не миновали его.
Потом пауки повернули направо и возобновили прерванный путь.
Мы следили за ними, пока они не исчезли под стелющимися ветвями куста на другой стороне нашей прогалины.
- Да, ничего не скажешь! Прекрасно натренированное подразделение, - сказала Камилла.
Она снова взялась за бинокль и продолжила наблюдения за происходящим на берегу, на этот раз обратив особое внимание на ближайшую группу. Там продолжались все те же перемещения без видимой причины. Понаблюдав несколько минут, Камилла сказала: - Они копают. Роют яму.
Я присмотрелся. Она как будто бы была права. Теперь рядом с той группой возвышался пологий песчаный холмик, которого я прежде не замечал.
Но цель такого поведения пауков оставалась для меня по-прежнему неясна.
Вокруг ямы копошилось слишком много пауков, чтобы можно было конкретнее разглядеть, что там происходит. Но все же через некоторое время Камилла снова отложила бинокль, вздохнув при этом.
- Так-так-та-ак! - снова воскликнула она.
- Что? - спросил я.
- Черепашьи яйца. Вот до чего они добираются, - сказала она и задумалась. Наконец она подняла глаза и перевела взгляд на укутанный паутиной лес.
- Интересно, что делается там? - вполголоса проговорила она. - Они истребили всех птиц - наверно, сначала съели яйца, потом и самих птиц; насекомых тоже почти свели на нет. Допустим, они переловили все, что бегало и ползало по земле. Теперь им, наверно, есть почти нечего, только друг друга. Выживает сильнейший, вот уж поистине! Они вынуждены шнырять в прибрежной полосе, прочесывая ее в поисках пищи. Интересно, сколько времени им потребуется, чтобы научиться ловить рыбу?
- Или строить лодки, - подсказал я.
- Нет, я совершенно серьезно. Они научились плести сети, чтобы ловить летающих насекомых. Паутинный шелк - изумительная вещь. Из него вполне можно сплести сеть, которая способна удержать рыбу.
- Да ну, - сказал я. - Вспомните как сильно бьется попавшаяся в сети рыба.
- А вы вспомните как прочен шелковый шнур, - а ведь их плетут из материала, немногим отличающегося от паутины. - Она покачала головой. - Такому повороту дел я не вижу препятствий. Более того, скорее всего так и будет, если судить по виденному нами сегодня. Они способны и на это, и на многое другое…
Думаю, вы не осознали полностью смысл того, чему мы оказались свидетелями. Но, поверьте мне, это переворачивает все прежние представления. Ведь пауки - очень древние животные. Они существуют уже много миллионов лет. Они сформировались настолько давно, что до самого последнего времени не могли найти их предка: казалось, пауки существовали вечно, не меняясь и не поддаваясь внешним влияниям. Они плодовиты, но новые поколения так идентичны предыдущим, что большинство исследователей давно прекратили обращать на них внимание. Имея такое древнее происхождение, они все же не представляли интереса, потому что казались отрядом, полностью завершившим свое развитие, не обладавшим никаким эволюционным потенциалом. Они как бы остались в тихой заводи бурной реки жизни. Каким-то чудом сохранившиеся реликты исчезнувшего мира. И как бы не менялось все вокруг, они все так же размножались - и когда динозавры только начали завоевывать мир, и когда те уже вымерли и им на смену пришли млекопитающие; пауки в любых условиях находили себе средства к существованию.
Но любопытно, что они не утратили жизнестойкости. Как отряд в целом, они не проявляют никаких признаков старения и угасания. И теперь мне кажется, что, если они не изменились до сегодняшнего дня, то причина тому вовсе не в том, что они неспособны к дальнейшему развитию. Возможно, у них не было достаточного стимула к развитию. Ведь, если рассудить, их жизнь очень мало пересекается с жизнью других видов, кроме насекомых, пожалуй, а с ними они прекрасно справляются. Они не сталкивались ни с какой серьезной опасностью, угрожающей их существованию, так зачем им развиваться? Пауки почти идеально приспособились к своему окружению, и никакого побуждения к развитию не испытывают. Они и так преуспевают.
Далее, большинству видов приходится либо меняться, чтобы их не превзошли, либо, если это не удается, они вырождаются. Но пауки не выродились. А нельзя ли заключить отсюда, что они не утратили способность развиваться, а просто настолько хорошо приспособились, что не испытывают особой необходимости меняться, а способность к развитию дремлет неиспользованная?
- Я не могу судить, - сказал я. - Ваши доводы звучат убедительно.
Единственное, что меня смущает, это отсутствие каких-либо доказательств того, что эволюционировали именно эти пауки, этот островной вид. Ведь вы сами уверяли, что это абсолютно обычные пауки.
- Да, так и есть, - согласилась она. - Человек тоже кажется совершенно обычным млекопитающим - на анатомическом столе. От остальных млекопитающих его отличает поведение. И эти пауки отличаются от остальных своим поведением.
- Вы имеете в виду, что они охотятся стаями? - спросил я.

Предыдущая страница 5 Следующая страница


Паутина 6

- Именно. Ваши обычные пауки - не очень-то общительны. Они индивидуалисты. Первая задача паука - защититься от врагов, и тут он надеется на то, что ему удастся остаться незамеченным в своем укрытии.
Вторая - добыть пропитание. Для этого он ловит насекомых, но ни с кем не делится своей добычей и даже нападает на любого другого паука, осмелившегося подойти к нему слишком близко, а то и съедает его самого.
Известно также, что у многих видов пауков самец часто поедается после спаривания, если не поторопится убраться вовремя. Нет, конечно же это далеко не общительное существо, - а здесь перед нами их сообщество, совместная деятельность. Охота стаями, которую вы упомянули. И это настолько выходит за рамки всех представлений, что говорит о коренной перемене картины поведения.
Она на секунду замолчала, затем продолжала: - И это очень значительный факт, а до какой степени значительный, еще предстоит выяснить. Я бы сказала, что гораздо важнее видимой перемены облика - отращивания более сильных челюстей или даже крыльев. У нашего вида вдруг появилось свойство поведения, всегда ассоциировавшееся с другими видами - а именно с пчелами и муравьями. Как если бы у некоего вида обезьян или породы собак вдруг развилась способность мыслить - то свойство, которое всегда приписывалось исключительно человеку.
- Ну уж, - возразил я тут. - Может, это слишком смелое предположение?
- Я так не считаю. Вероятно и существует где-то вид-другой пауков, научившихся жить сообществом, но они слишком редки и незначительны. Ничего подобного тому, что наблюдаем мы с вами, никогда известно не было. Если бы хоть кто-нибудь услыхал о таком, то весть немедленно облетела бы весь научный мир. Нет, такое поведение появилось недавно, и если судить по внешним проявлениям, дало паукам весьма существенные преимущества…
Перед уходом мы опустили на лицо сетку и еще раз опрыскали друг друга инсектицидом, а затем отправились в обратный путь.
Теперь я уже убедился в эффективности наших средств защиты и уже не стремился убегать от каждой встречной стаи пауков, шныряющих в подлеске.

Они, правда, ни разу не упустили возможности броситься на нас и кидались сотнями, когда мы проходили мимо, но редко поднимались выше колен, быстро спрыгивали на землю и убегали.
Примерно через четверть мили путь нам преградила расщелина в скалах, по дну которой катился в океан бурлящий ручей. Мы повернули вглубь острова по одной стороне расщелины, чтобы найти удобное для переправы место. Через несколько ярдов Камилла остановилась.
- Минуточку. Я хочу понаблюдать вон за ними, - сказала она и вынула бинокль. Я посмотрел туда, куда она указала.
На другой стороне расщелины скопление пауков покрывало ветви какого-то кустарника. Казалось, пауки ничем не были заняты, просто сидели и ждали. Потом на солнце блеснула паутинка, парящая в почти неподвижном воздухе. В бинокль были видны несколько таких паутинок, свивающихся в крупные кольца.
Сначала ничего особенного не происходило. И вдруг один паук спрыгнул с ветки и побежал прямо по воздуху. По-видимому, какая-то из паутинок зацепилась за нашу сторону расщелины, и паук тут же переправился. Как только этот паук (или паучиха) достиг нашей стороны, по той же паутине устремился другой паук, потом еще и еще. После седьмого или восьмого паутинка уже стала заметна глазу. На переправе теперь одновременно были видны три-четыре паука, а тоненькая паутинка превратилась в ниточку, способную выдержать десять-двенадцать пауков одновременно. Все оставшиеся на той стороне ринулись вперед, расстояние между бегущими стало сокращаться, а мост становился все прочнее и прочнее. Мы продолжали наблюдать, пока все четыре или пять сотен не перебрались на нашу сторону, потом они соединились в группу и скрылись. Тогда Камилла опустила бинокль.
- Чудесная штука - шелк, - сказала она. - Да, тут, похоже, и гибнет в зародыше план Чарлза создать непроходимую зону.
Озабоченные, мы пошли дальше.
И еще не вышли из владений пауков, когда я сделал еще одно открытие.
Между стеблями травы справа от расчищенной нами тропинки я заметил клочок меха. Раздвинув ветви и траву, я наклонился, чтобы получше рассмотреть его. Это была крупная крыса - вернее, когда-то это было крысой, потому что сейчас от нее осталась только шкурка. Сухая пустая кожа, покрытая мехом, обтягивающая скелет из обглоданных до блеска костей.
Минуту мы молча стояли и не могли оторвать глаз от моей находки.

6

Вечером того дня мы уединились с Уолтером и Чарлзом, чтобы рассказать им о наших наблюдениях. Чарлза обеспокоил наш рассказ о способе, с помощью которого пауки пересекали расщелину, но он все же не отказался от плана расчистки предохранительной зоны.
- Чтобы преодолевать препятствия таким образом, необходимо, чтобы ветер дул в нужном направлении, - подчеркнул он. - Поэтому такая зона послужит нам в качестве довольно надежной наземной обороны. Судя по всему, здесь преобладают западные ветры. А когда ветер переменит направление, можно нести усиленную вахту.
Камилла кивнула, но выразила сомнение: - Все зависит от их количества. Скорее всего, нам удастся справиться с несколькими бродячими стаями, особенно если смастерить какой-нибудь огнемет, но если нагрянут тысячами и выстроятся по всему периметру защитной полосы, уследить за каждым метром нам не удастся. Для этого нас просто слишком мало.
Чарлз кивнул.
- Тогда нам придется выкорчевывать деревья и кусты далеко в стороны от собственной защитной полосы, - предложил он. - Если паукам будет неоткуда пускать свою паутину, то им не удастся «навести переправу». Но, - продолжал он, - ваши слова об огнемете навели меня на мысль. Я подумал сегодня, что наилучшим способом избавится от пауков было бы выжечь землю по нашу сторону, где их еще нет, чтобы они не проникли дальше. Насколько эта мера окажется эффективной - трудно, конечно, сказать, но, думаю, на некоторое время сдержит их, а многих огонь уничтожит. Нам в этом поможет западный ветер. А если удастся пустить огонь достаточно широким фронтом, то не вижу, почему бы ему не распространиться дальше и не выжечь всю захваченную пауками территорию на острове. Ведь известно, что первые колонисты выжгли почти весь остров Мадейра по неосторожности и пожары продолжались там еще семь лет.
- На Мадейре, - сказала Камилла, - рос субтропический лес. Не думаю, чтобы здешние леса горели так же. Но все же стоит попытаться. Даже если пожар и не разгорится как следует, то выгоревшая полоса придется паукам не по вкусу.
В результате пришли к выводу, что назавтра мы с Камиллой пойдем намечать линию, с которой можно будет пустить пал. Задача состояла примерно в следующем: нам надо было пройти по расчищенной экспедицией тропе около мили и, если местность покажется подходящей и во всяком случае задолго до места нападения на экспедицию пауков, повернуть там налево и начать намечать тропу примерно параллельно береговой линии, а потом продолжить ее и вправо.
- Очень сожалею, что пока не могу дать никого вам в помощники, - сказал Чарлз. - Но сейчас дело первоочередной важности - достроить столовую. Когда все будут знать, что на крайний случай есть надежное убежище, то станут чувствовать себя гораздо спокойнее. А пока половина боится ложиться спать из-за опасений, что во сне на них нахлынут пауки. Но как только эта постройка будет завершена, можно будет вздохнуть спокойнее и выделить вам несколько человек. Кроме того, сейчас вроде бы установилась безветренная погода, а хороший пожар без ветра не разгорится - причем, нам ведь нужен ветер только определенного направления. А пока, если вы начнете свою наметку, по этой линии уже легче будет устраивать защитную полосу, когда придет время.
Камилла улыбнулась уголками губ.
- Этим Чарлз хочет сказать, что никто не испытывает малейшего желания приближаться к территории, захваченной пауками. - Она покачала головой и сказала как бы про себя: - Да, люди как боги. - Потом обернулась ко мне. - А как вы, Арнольд?
- Не скрою, что сегодня утром мне хватило бы пустякового повода, чтобы оправдать собственный отказ. Но день оказался весьма поучительным, в том отношении, что мы узнали немало о повадках нашего врага. Да, я согласен идти, - ответил я.
Рано утром мы отправились в путь, оснащенные, как и накануне. Пройдя около двухсот ярдов по берегу, мы свернули на тропу, по которой прошла погибшая экспедиция. Двигаться по ней оказалось нелегко. Вырублено было ровно столько, чтобы протиснуться одному человеку. Нас обступали кусты и деревья, названий которых я не знал, а видимость была ограничена со всех сторон каким-то футом-двумя. Очень неприятное место для человека, склонного к клаустрофобии. Местами попадались заросли высокой жесткой травы, настолько густые, что я впервые прочувствовал буквальное значение слова «застить». Из-за маленького радиуса обзора трудно было правильно определить расстояние. Казалось, что мы идем уже целую вечность, к тому же все время проходя вновь по местам, где уже побывали. Было еще ощущение движения по ровной плоскости, хотя мы знали, что местность здесь постепенно поднималась. Примерно через три четверти часа такой ходьбы я остановился. Никаких признаков близости пауков мы пока не заметили.
Еще через полчаса я стал замечать в кустах по сторонам тропы нити паутины. И уже хотел обратить на них внимание Камиллы, но тут в этом отпала необходимость. Камилла тогда шла впереди, и задела плечом за ветку, нависшую над тропой. С этой ветки на нее потоком ринулись пауки.
Одновременно целая гроздь пауков обрушилась с верхней ветки. На секунду не стало видно ни головы, ни плеч. Но тут же пауки поспешно посыпались на землю. Инсектицид им понравился ничуть не больше, чем их собратьям. Через несколько секунд они все схлынули и разбежались в разные стороны.
Камилла остановилась и огляделась. За буйной листвой нельзя было определить, кроются ли там новые стаи пауков или нет.
- Мы обнаружили их передовой рубеж. Мне бы не хотелось идти дальше, - сказала она.
Подумав о том, что лежало на тропе за несколькими поворотами, я согласился с ней.
Мы решили минут двадцать идти по тропе обратно по направлению к лагерю, и если к этому времени встретится менее непроходимый участок, начать оттуда наметку нашей «линии огня», двигаясь на север. Таким образом мы будем уверены, что между нами и пауками лежит достаточно широкая полоса, а главное, что их не останется в тылу.
К счастью, как это иногда бывает, как раз через двадцать минут мы дошли до места, поросшего хоть и колючим, но редким и поддающимся ударам наших мачете кустарникам.
- Хватит, - сказала Камилла, садясь на ствол поваленного дерева.
- Можем начать здесь, - осторожно предложил я. - Здесь нам все равно не удастся обойти заросли - обязательно наткнемся. Работа в любом случае вряд ли пойдет споро.
Она вынула пачку сигарет и предложила мне закурить. Я взял сигарету и присел рядом с ней на поваленный ствол.
- По вашему тону можно заключить, что от плана Чарлза вы не в восторге? - сказала она.
- Почему же, я считаю его неплохим. Но прежде я не видел всего этого, - я махнул рукой на обступившие нас заросли. - Мы вдвоем разве тут сможем что-нибудь сделать? Наши усилия канут без следа.
- Но мы можем попробовать. Не обязательно прокладывать прямую линию.
Мы можем придерживаться более легких участков, главное - сохранять общее направление.
Некоторое время мы сидели и молча курили. Потом она сказала: - Ночью я все думала обо всей этой истории с пауками. И знаете, тут дела могут оказаться намного серьезнее, чем мы предполагаем. Что-то произошло с этими пауками, что-то изменилось внутри. Снаружи они совершенно обычные пауки, но на самом деле - пауки плюс что-то еще, чего у остальных видов пауков нет…
- Примерно то же вы сказали сразу после того, как разглядели первого из них, - заметил я.
- Да, помню, но тогда я не знала, какой глубокий смысл мог скрываться за этими словами. А ночью меня поразила способность пауков к адаптации, изобретательность и находчивость в использовании средств, которыми они обладают.
Считается, что первоначально шелковые нити пауков использовались просто для защиты яиц, которые пауки заматывали в кокон. Но позже, когда насекомые научились летать, пауки нашли своему шелку новое применение. Они начали плести сети, чтобы ловить летающих насекомых. Найдя одно новое применение, они обнаружили еще массу других и стали производить особые разновидности паутинного шелка. Стали строить из него гнезда с захлопывающимися дверцами, плести прямоугольные сети, в которые попадали прибегающие и проползающие мимо насекомые, а более развитые виды пауков перешли к колесообразным сетям. Паутину использовали для связывания добычи, сшивания листьев для постройки гнезда, прикрепления к уже готовой сети листочков, за которыми можно укрыться в ожидании, пока в сеть не попадет добыча. Пауки даже строили из паутины мосты и поднимались с ее помощью в воздух, - как мы вчера видели.
И если учесть такое многообразие применений, найденных ими для своего паутинного шелка, то возникает вопрос - как они освоят новоприобретенную способность к совместной деятельности? Страшно подумать. Они уже вступили в противоборство с видами, с которыми прежде шли совершенно непересекающимися путями, и сила оказалась на стороне пауков - они практически уничтожили на острове остальные виды животных. Эта новая способность привела к конфликту между ими и нами, и первую кровь добыли они. И мне начинает казаться - уж не началу ли революции мы оказались свидетелями, не смене ли власти…
- Страшный сон, привидевшийся перед рассветом, - сдержанно сказал я.
- Захват маленького изолированного острова, где все благоприятствовало их распространению - одно. На материке с ними, вне всякого сомнения, радикально бы расправились.
- Как бы вы это сделали? Вам не удалось бы свалить все леса земного шара. Вид выживает благодаря тому, что скорость его размножения превышает урон, наносимый ему естественными врагами. Именно этот факт придает иллюзию достоверности мифу о «естественном балансе». А если естественных врагов не останется, то размножение может набрать устрашающие темпы.
Смотрите, что произошло всего за одно или два поколения с населением Земли, когда были побеждены некоторые болезни. Найдите способ победить естественного врага, и тогда сдерживать рост будет только ограниченность запасов пищи. А пауки при своей баснословной плодовитости такой способ нашли. Потребность в пище и способность добывать ее из все новых и новых источников гонят их вперед. Пока они могут найти пищу и продолжают размножаться, трудно найти способ остановить это движение.
- Но считать их серьезной угрозой просто нелепо, - запротестовал я. - Я могу принять ваш тезис, что с ними произошло нечто, переменившее их привычки - они стали действовать не по одиночке, как прежде, а сообща, - и признать, что условия здесь оказались для них весьма благоприятными. Но этого еще недостаточно, чтобы превратить их в некую серьезную угрозу.
- Не знаю. Превращение в общественных животных может иметь большее, чем мы можем предположить, значение. Муравьев и пчел оно совершенно изменило, выделив в животном царстве на особое место. Теперь это, так сказать, исходные пауки, плюс еще что-то, как я говорила. Теперь только остается выяснить, что же именно.
- Я все-таки не понимаю…
- Не понимаете? Тогда позвольте мне рассказать вам историю Золушки, - сказала Камилла. - Однажды жило-было мирное, похожее на лемура существо, которое подобно многим другим животным, скрывалось в лесах. Силой оно не обладало, не было у него ни когтей, ни страшных зубов. И жило оно только благодаря умению укрываться от опасностей. Но время шло, и что-то случилось, переменившее это существо. Оно оставалось млекопитающим, как и прежде, но добавилось еще некоторое неуловимое свойство… И именно это таинственное нечто превратило его в царя животного царства, повелителя мира…
Случившись однажды, такое может произойти и снова. После расцвета наступает упадок. Никто из нас не вечен. И если маленькое похожее на лемура существо могло возвыситься, то это не заказано и другим.
- Но не паукам же!
- А почему бы такое не могло случиться и с пауками? - с вызовом спросила она. - Сознание и развитый головной мозг отличает только наш господствующий вид. Все остальные творения обходятся без него. Но существуют силы иные, нежели разум. Снова напомню вам о термитах и пчелах, воздвигающих сложные конструкции и координирующие работу иерархических сообществ, не обладая разумом, а для защиты и нападения объединяющихся без руководства мозга. Кто знает, может быть появление сознания - это пусть интересная, но все же неудачная попытка природы, и даже необязательная.
Сегодня оно господствует, а завтра исчезнет…
- И тогда в мире опять воцарятся инстинкты? - спросил я.
- Инстинкт - как легко это слово вводит в заблуждение. Буквально оно означает только «запечатленный» - перстом Божиим?
Это признание в собственном бессилии понять, в чем причина явления, простая констатация происходящего. И ничего ровным счетом не объясняет.
Совсем не трудно сказать, что пчела строит совершенно правильные шестигранные соты, повинуясь «инстинкту», или что паук плетет безукоризненную, с математической точки зрения, круговую паутину, тоже повинуясь «инстинкту», - но такие утверждения вдребезги разбиваются нашими знаниями о наследовании приобретенных признаков.
Нет, тут есть что-то еще. Существует также и групповое восприятие: и то, что муравьиное войско знает, когда защищаться или нападать; что рабочая пчела знает как собственные обязанности, так и место в улье; даже что стая птиц знает, когда поворачивать и когда пикировать как единое целое. Это не проявление разума, а яркое свидетельство какого-то способа передачи информации.
Теперь вы понимаете, к чему я веду? По всей видимости, эти пауки обрели способ - вот в чем и состоит таинственный «плюс». Остается только выяснить, до какой степени они им овладели. Вполне возможно, что в степени превосходной по сравнению с другими видами… Те, кого мы встретили вчера на прогалине, выглядели на диво хорошо организованными.
- Послушайте, - сказал я, раздавив окурок, - мы пришли сюда работать, а не строить страшные домыслы. Не пора ли приступить к делу?
- Хорошо, приступим, - согласилась она, обнажая мачете.
Я сверился с компасом, и мы начали.
Вырубленная нами линия получалась извилистой, но зато расчистка шла немного легче. Когда мы натыкались на особенно густые заросли, то обходили их или по крайней мере находили менее непролазный участок и прорубались сквозь него. Таким же образом мы огибали островки деревьев и ощетинившиеся шипами кусты терновника, но при всем этом в целом придерживались избранного направления. Однако же продвигались мы медленно, а работа была очень утомительной. Не ускоряла дела и склонность Камиллы бросать работу, когда ее попутно привлекало что-нибудь из области ее профессиональных интересов. Продвинувшись за час только на полтораста ярдов, мы почувствовали, что пора подкрепиться, для чего расчистили место, где можно было поесть с относительными удобствами.
На этот раз Камилла уже не изъявляла желания делиться своими теориями. Она сидела и задумчиво жевала бутерброды, примеривая к фактам новые объяснения - так мне казалось. Когда мы устроились есть, я поразился полной тишине вокруг. Обычно в этих краях человека окружает многообразие звуков: птичий гомон, шелест, топоток и шуршание мелких зверушек, постоянное гудение насекомых, неясный фоновый шум, который пронизывают резкие крики, - но здесь тишину только иногда нарушало жужжание какого-нибудь случайно пролетевшего насекомого, да слышно было, как мы жуем. Через несколько минут это стало действовать угнетающе. И больше для того, чтобы нарушить молчание, чем из любопытства, я сказал: - Этой истории должен придти естественный конец. Когда они уничтожат всех животных до единого, то и сами вымрут.
- Пауки - каннибалы, - сказала Камилла.
- Пусть так, но, думаю, замкнутая система на основе каннибализма продержится недолго.
Может быть, но на некоторое время ее хватит, до тех пор, пока они - как я говорила уже - не научатся ловить рыбу. Тогда отпадет вопрос об источнике пищи и ничто уже не сможет их остановить.
- Но как, скажите на милость, они смогут научиться ловить рыбу?
Она пожала плечами.
- При совместной деятельности многое становится возможным. Общими усилиями они могут сплести прочную сеть. Скажем, начнут перегораживать ею узкий пролив, прикрепив сеть к камням. Во время прилива они могут поднимать ее и опускать, когда наступит отлив. Там запутаются креветки и мелкие рыбешки. Так, преуспев, пауки настроятся на большее. Станут охотиться на более крупных рыб и изобретут новые методы ловли.
- Вы говорите о них так, как если бы они были разумными существами.
- Это-то меня и тревожит. Вполне понятно, что мыслить, как мы - с помощью мозга и сознания, - они не могут. Но у них должно быть нечто сродни сознанию, о чем я уже говорила сегодня. Нечто, приведшее их к способу ловли насекомых с помощью паутины, а потом - сооружению сложных, выверенных с математической точки зрения ловчих сетей на земле, встречающихся у более высокоразвитых видов. Многим насекомым свойственно производить паутинный шелк. Но лишь пауки научились использовать его в качестве орудия, дающего пропитание. Ими двигал, конечно, не тот разум, который мы знаем, но некая управляющая сила должна быть.
Так было еще в пору индивидуализма. Теперь же они действуют совместно. Причем тут не просто механическое соединение усилий. Если бы каждый человек жил в одиночку - разве бы стали люди людьми?
И поэтому, если некая сила помогла паукам-индивидуалистам обрести средство ловли крылатых насекомых, она, вне сомнения, может привести группу совместно действующих пауков к созданию орудий для ловли рыбы, если в том возникнет необходимость. Меня тревожит - насколько могущественна эта сила и какие еще способности она может пробудить в них…
- Честно говоря, мне кажется, что вы сильно преувеличиваете значение того, что мы здесь видим. На мой взгляд, тут мутация, причем члены мутировавшей популяции получили неожиданно хорошие условия для развития и размножения. Исчерпав запасы пищи, они исчезнут. Известны, должно быть, сотни случаев в мировой истории, когда вид уничтожал сам себя, чрезмерно размножившись.
- Надеюсь, вы правы… - сказала она, однако без убежденности в голосе.
Мы снова принялись за работу. Следующие двадцать ярдов преодолевали не быстрее предыдущих. И вдруг совершенно неожиданно вышли на тропу и остановились, не веря своим глазам.
Тропа тянулась с востока на запад, пересекая нашу под прямым углом. К тому же этой тропой часто пользовались, и совсем недавно. Мы стояли и глядели на простирающийся перед нами отрезок, справа и слева исчезавший за поворотами.
- Робинзон Крузо и след человеческой ноги на песке, - пробормотала Камилла. - А ведь разве кто-то из детей не говорил, что…
Она не успела договорить, как кусты перед нами раздвинулись и оттуда показались два черных лица и два нацеленных на нас копья.
Секунду мы просто недоуменно глядели на них. Потом я крепко ухватил ручку мачете. Нацеленное на меня копье качнулось.
- Брось на Землю, - произнес голос.
Я помедлил и увидел, что копье качнулось снова.
И бросил мачете. Бросила и Камилла.
Сзади послышался шорох листьев под чьими-то ногами. К мачете протянулись темнокожие блестящие руки и убрали ножи с тропы. Эти руки легкими похлопываниями обыскали нас. Одна из них наткнулась на револьвер Чарлза в кармане Камиллы и забрала его себе. Наконечники копий оставались направленными на нас, но хватка на их древках несколько ослабела.
Обладатели копий вышли на тропу.
На обоих мужчинах были только набедренные повязки, на ногах - похожая на мокасины обувь, а на поясе - ремни, за которые были заткнуты мачете, кроме того на ремешках болтались еще два или три коротких копья. Больше всего бросался в глаза необычный блеск их кожи. От курчавой макушки до самых пяток они сияли, будто покрытые шеллаком. Средство, которым они натерлись, издавало сильный и резкий, хотя и не отталкивающий запах.
Один из них, не опуская копья, протянул вперед левую руку. Из-за наших спин сияющая коричневая рука подала ему револьвер. Мужчина отступил на шаг, вставил копье в ременную петлю и с удовлетворением стал разглядывать револьвер. Убедившись, что он полностью заряжен, мужчина снял его с предохранителя и, направив дуло на меня, качнул им вправо.
Возражать было бессмысленно. Мы повернули в указанную сторону и пошли по тропе, ведущей на восток.
За первым поворотом голос приказал нам остановиться, и мы повиновались. Рядом с тропой лежало четыре небольших тюка размером с мешок. Мне показалось, что они были изготовлены из сплетенных без зазоров пальмовых волокон.
Пока у нас за спиной о чем-то совещались, мы стояли и ждали. Вдруг я почувствовал, как Камилла, стоявшая слева и немного позади, толкнула меня локтем, а когда оглянулся, то увидел, что она уперлась взором в один из тюков. Я было удивился, но тут заметил, что тюк лежал не совсем неподвижно. Он как бы слегка пульсировал. Посмотрев на него еще немного, я уже почувствовал уверенность, что внутри тюка не прекращалось какое-то распиравшее его движение. Я бросил взгляд и на остальные тюки - было заметно, что внутри них что-то тоже слегка шевелится.
- Что?… - зашептал я, но тут спор позади нас закончился.
Нам быстро завели руки за спину и крепко, хотя и не до боли, связали в запястьях.
- Вперед, - скомандовал голос.
Когда мы двинулись, я оглянулся.
Один из островитян шел с револьвером в руке в паре шагов за нами. А остальные трое перекидывали тюки себе за спину; четвертый тюк оставался лежать на месте.
Я с горечью подумал, что наша встреча произошла абсолютно случайно, и нам просто не повезло, что островитяне проходили мимо, когда мы были поглощены работой. Они, вероятно, услышали треск ломающихся под ударами наших мачете ветвей и, сложив свой груз у тропы, решили выяснить в чем дело. Устроив несложную засаду и захватив нас, они теперь оставили одного для присмотра за пленниками и втроем продолжили свой путь на запад.
Неприятнее всего было то, что нас уводили в противоположном направлении, во владения пауков.
Примерно через четверть мили мы повстречали первую стаю. Наверно, она притаилась неподалеку от тропы, потому что выскочила из укрытия в нескольких ярдах впереди и устремилась к нам.
- Остановитесь, - приказал голос сзади.
Мы повиновались. Пауки ринулись вверх по нашим ногам. Как и прежде, не добежав до колен, они соскочили. Наш конвоир явно наблюдал за этой сценой, потому что я слышал, как он что-то буркнул про себя. Затем он сказал: «Вперед!» Но Камилла повернулась к нему.
- Сетка, - сказала она, мотнув головой в попытке скинуть ее с полей шляпы вниз.
Островитянин секунду непонимающе смотрел на нее, потом понял. Он подошел к ней и, по-прежнему держа пистолет в правой руке, левой освободил зацепившуюся за край сетку. Пока он это делал: я успел заметить, что пауки даже не пытались напасть на него. Они остановились в четырех-пяти дюймах от его ног и откатывались назад. Масло, которым он был натерт, явно действовало на пауков гораздо сильнее, чем наш инсектицид. Обернувшись ко мне, он опустил и мою сетку, свободно повисшую перед лицом. Потом мы пошли дальше.
Вскоре на нас кинулась новая стая, потом еще и еще. Затем они стали попадаться через каждые несколько ярдов. Два раза посыпались с нависших кустов. Будь мы без сеток, они уже обволокли бы нам лица своей массой; даже и теперь было несколько неприятных моментов, прежде чем они отцепились и спрыгнули.
Мы шли дальше, и я постепенно понял, что наша тропа, как и та, по которой мы пробивались с Камиллой, была старой и еще недавно заросшей. Я не мог воспользоваться компасом, чтобы сориентироваться, но решил, что она уклонялась примерно на несколько градусов севернее. Она была намного шире и просторнее, поэтому расчистить ее было проще.
Вскоре я начал замечать в кустах по обеим сторонам нити паутины.
Сначала они попадались нечасто, но очень скоро мы достигли местности, где они были уже сплетены в небольшие полотнища, похожие на гамаки неправильной формы, и перекидывались между ветвями одного куста или между соседними кустами. Эти гамаки встречались гроздьями; каждая гроздь, по-видимому, принадлежала группе пауков, которые сидели около своих ловушек, готовые в любой момент наброситься на попавшую туда добычу. В почти лишенной насекомых местности вероятность, что в их гамаках что-нибудь запутается, казалась ничтожной, да я и не видел, чтобы туда попалась хоть мошка. Однако пауки сидели, приготовившись терпеливо ждать.
Когда мы проходили поблизости и они замечали нас - видели или как-то по-другому реагировали на наши движения, то сразу же срывались с места и спешили к нам по веткам или по земле наперерез. Но чаще всего не успевали добежать.
Потом низко подвешенные паутинные гамаки стали попадаться реже. Их сменили более плотные и широкие, прикрепленные к ветвям деревьев в десяти-двенадцати футах над землей - здесь в гамачки поменьше и пониже и подавно ничего не могло попасть.
Наконец мы вступили в такие края, где эти большие гамаки уже не перекидывались больше между деревьями. Они свисали клочьями, которые слегка колыхались от движения воздуха. Казалось, весь лес обвесили шелковыми лохмотьями.
Камилла, шедшая впереди, остановилась и огляделась кругом.
- Жутко, - сказала она. - Лес, завешанный саванами.
В тишине леса ее голос прозвучал очень громко.
Мне пришло в голову, что призрачный вид окружающему отчасти придавал тусклый, рассеянный свет, и я посмотрел наверх. Неба видно не было.
Вершины деревьев исчезли в пропускающем свет беловатом тумане, и тут я понял, что мы, должно быть, находимся теперь под белой пеленой, которую наблюдали еще с берега.
Казалось, весь лес целиком покрыли тентом. Паутина непрерывным покрывалом соединяла вершины деревьев, и сами пауки тоже поднялись наверх.
На земле их не было, и довольно давно, как я теперь понял.
Кругом царила жутковатая тишина полностью покинутого места. Все существа, даже пауки, оставили здешние леса, где остались расти только травы, кусты и деревья. Никакого живого движения - лишь колыхание оборванных полотнищ паутины.
- Вперед, - снова подал голос сопровождающий.
Теперь местность начала подниматься, но еще примерно полмили вид леса вокруг не менялся.
Только однажды я уловил живое движение. Нашу тропу пересекла чья-то тень. Взглянув вверх, я увидел темное пятно, медленно скользящее по белому покрывалу - стая пауков промышляла добычу в своих горных владениях.
Неожиданно деревья кончились. Мы вышли на открытый холмистый склон, поросший густым стелющимся травянистым кустарником, доходившим нам до колен и похожим на вереск. На краю леса нам опять встретились стаи охотящихся пауков, а первые несколько футов кустарника густо обтягивала паутина, но дальше ее не было. Особенности ли почвы были тому причиной или какие-то свойства «вереска», или высота, или здесь паукам уже совсем ничего не попадалось - неизвестно, но как бы то ни было, вскоре они совсем перестали встречаться.
Мы продолжали взбираться по склону Мону, южной из двух вершин, пока не достигли края кратера. Там наш похититель позволил нам сесть и немного отдохнуть.
С этой точки был виден почти весь Танакуатуа, и нашему взору открылся самый захватывающий из виденных прежде и самый необычный вид. Все восточное побережье до той точки, где северная вершина заслоняла его от нас, было затянуто чуть сверкающим полотнищем паутины, которое простиралось на юг и языком выдавалось на север между горой и лагуной.
Создавалось впечатление, что паутина как бы вытекла с востока, обогнула гору, а теперь ее северный рукав покрыл уже около половины расстояния между горой и поселком. Там он обрывался. Полоса незатронутого пространства, отделяющего его от поселка, составляла примерно полторы мили в ширину, свободно от паутины было и все западное побережье. Как далеко она вдавалась с востока в северную часть мы не могли видеть, но было ясно, что покрывала она не меньше половины всего острова.
Похоже было, что паутинное покрывало натянули, а потом бросили на неровную поверхность, и оно вспучилось в тех местах, где с земли поднимались деревья, а складки его отблескивали на солнце. Покров не везде был сплошным. Местами, как оторванные от большого савана и разбросанные вокруг клочки материи, белели отдельные пятна, а за проливом, как бы желая показать, что вода - не преграда, на островке Хтнуати виднелось несколько небольших участков паутины.
Наш конвоир, сидевший рядом, заметил выражение наших изумленных глаз.
Он ухмыльнулся, но ничего не сказал.
В двух или трех местах, как и в предыдущие дни, к небу поднимались слаборазличимые парообразные колонны.
Камилла покачала головой и сказала: - Астрономическое число. Просто представить невозможно, сколько их тут.
Мы перевели взгляд на лежащий под нами кратер. Он оказался более широким и мелким, чем я предполагал; удивило и то, что трава и даже небольшие кусты росли на его внутренних склонах почти до самого дна. Там, окруженное кольцом голого камня, клокотало грязевое озерцо.
Вернее, я употребил привычное выражение, а это озерцо лениво вздувалось и спадало. Его поверхность неуверенно подрагивала, как на кадрах замедленной съемки, словно оно нехотя собиралось с силами для некоего действия. Порой оно начинало выдувать большой пузырь. На это время все остальное движение несколько затихало, как будто вся энергия уходила на выдувание пузыря. Куполообразный пузырь вызывал беспокойное ощущение.
Невозможно было следить за его ростом и не чувствовать, как внутри нарастает напряжение в ожидании взрыва. А когда пузырь лопался - это было очень невзрачно: негромкий усталый хлопок, и вокруг на несколько футов разлетающиеся брызги. После этого озерцо некоторое время колыхалось, а перед тем, как начать новый пузырь, оно для практики выдувало несколько мелких.
- Любопытно, - сказала Камилла. - Как и множество естественных процессов, это немного отталкивающее зрелище, но мне вдруг стало понятно, как такое явление может стать священным. Неискушенному уму оно вполне могло показаться живым или почти живым, хотя и иным по сравнению с другими живыми существами образом. Оно просто существует - можно себе представить, что оно вот так вздымается и опадает уже несколько столетий. Больше ничего не происходит, но все же внутри нарастает напряжение ожидания, как будто озерцо способно на большее и в любой момент может проявить себя по-иному.

Предыдущая страница 6 Следующая страница


7 Джон Уиндем

Неудивительно, что люди испытывали склонность обожествлять их.
Мы посидели еще немного, наблюдая, как в грязи набухали пузыри, похожие на набиваемые едой животы каких-то мерзких существ, и хоть в нас вздымалось отвращение, все же завороженно ждали, пока они с хлюпаньем лопнут. Казалось, наш похититель тоже не может отвести глаз от пузырей. Но немного погодя он все-таки встал и движением руки с пистолетом велел подняться и нам.
Мы шли по кромке кратера до седловины, соединяющей его со второй вершиной. Тут мы повернули налево и пошли по гребню. По жесткой пружинящей траве идти было легко. В центре седловины из камней был сложен прямоугольный постамент примерно трех футов в высоту, по-видимому, намеренно расположенный под небольшим углом к гребню. Мы с интересом смотрели на него. Это было первое сооружение прежних обитателей острова, попавшееся нам на глаза со времени высадки, а вполне возможно, что оно было и единственным. Возведено оно было тщательно, а сверху накрыто двумя плоскими камнями.
- Уж не алтарь ли это? - предположила Камилла.
Когда мы поравнялись с постаментом, сомнения отпали. Сверху на нем была темная запекшаяся кровь.
Останавливаться и рассматривать его времени не было. Наш конвоир провел нас без задержки мимо.
В голову мне пришла малоприятная мысль. Я сначала не решался высказать ее, но потом обратился к Камилле: - Не кажется ли вам?…
Камилла оборвала меня. По-видимому, у нее раньше моего возникло такое предположение.
- Нет. Эта кровь тут уже неделю, не меньше. Кроме того, ее не так много. - И помолчав добавила: - Все же интересно, что они могли тут найти, чтобы принести в жертву?
Гребень кончился. Перед нами лежал склон, по которому надо было взбираться вверх около двух сотен ярдов. А там мы оказались на краю северного кратера.
Он явно бездействовал уже очень давно. На каменных осыпях, скатившихся со стен, осела почва. Сами стены подернулись растительным покровом, а дно густо поросло кустарником, над которым возвышалась рощица деревьев. Каменистая тропинка уступами вела к ней по стене кратера.
Мы дернулись от громкого крика охранника, гулко отозвавшегося от противоположной стены.
Скоро из-за деревьев показались два темнокожих человека и остановились у начала тропинки, глядя вверх.

Охранник прокричал что-то непонятное и получил не менее непонятный ответ. Заткнув за пояс пистолет, он достал оттуда мачете. Им он разрезал путы на наших руках, а потом подтолкнул нас к тропинке.
Это было великодушно с его стороны. Путь был крут, местами очень труден. Я вряд ли смог его преодолеть со связанными руками.
Спустившись, мы направились к тем двоим, что все еще ожидали нас.
Одного из них я узнал сразу. Он был самым старшим из набранных в Уияньи людей. По седине в курчавых волосах я его и отличил. Без этого в одной набедренной повязке, да еще с костяным украшением в носу теперь я не смог бы его узнать. На его груди желтой краской был нанесен узор, похожий на грубо выполненный геральдический герб. В центре располагалось грушевидное пятно. От него в разные стороны отходили восемь палочек с крючками на концах. Смысл рисунка был мне непонятен, пока я не заметил, что взгляд Камиллы застыл: устремленный на желтые линии. Потом она подняла глаза, в которых светился вопрос, на лицо мужчины. Тогда я снова присмотрелся к узору и вдруг сообразил, что это такое: передо мной было по-детски выполненное изображение паука…

7

Человек со знаком паука быстро глянул на нас, потом обратился с вопросом к нашему конвоиру. Сосредоточенно выслушал ответ, задал еще несколько вопросов и отдал распоряжение своему спутнику. Тот сделал шаг вперед и ухватился за мой рюкзак. Протестовать было бессмысленно. Я отдал его.
Они обнаружили пульверизатор, понюхали его, понимающе кивнули, отвинтили крышку резервуара и вылили содержимое на землю. Потом нашли запасную банку с инсектицидом и тоже вылили. Остальное их не заинтересовало. С пульверизатором из рюкзака Камиллы они расправились таким же образом и выбросили его.
Человек с рисунком на груди снова посмотрел на нас. Он подошел ближе, поднял мою руку, понюхал рукав и кивнул головой.
- Снимите одежду, - сказал он по-английски. - Вы тоже, - добавил он, глядя на Камиллу.
Когда мы в нерешительности замешкались, наш похититель угрожающе повел мачете. Ничего не оставалось, как повиноваться. Нам разрешили остаться в трусах. Оставили и обувь.
Третий мужчина связал нашу одежду в узел и понес к деревьям. Человек со знаком паука обернулся к нашему конвоиру и сказал что-то, протянув к нему руки. Тот несколько неохотно вынул из-за пояса револьвер, отдав его, махнул рукой на прощание и отправился в обратный путь вверх по тропинке.
Прежде чем водворить револьвер себе за пояс, человек со знаком удовлетворенно осмотрел его. Несколько мгновений он пристально глядел на нас, потом отвернулся и, ни слова не говоря, направился к деревьям, оставив нас одних.
Камилла села на землю.
- Вот так, - сказала она. - Очень просто. Очень действенно.
Прибавить к ее словам было нечего. Не было необходимости охранять нас. Без одежды, защищающей нас от пауков, мы не могли и пытаться вернуться тем путем, каким пришли сюда. Без мачете не было надежды пробиться на север и повернуть оттуда на запад в обход владений пауков, да и уверенности, что мы не наткнемся на них и там, тоже не было. Все, как и сказала Камилла, было очень просто.
Я опустился на землю рядом с ней, и так мы некоторое время сидели, молча обдумывая положение.
- Я этого не понимаю, - наконец тряхнула головой Камилла. - Они могли без труда убить нас. В лагере бы просто решили, что мы погибли от пауков.
Почему они так не сделали?
- И вообще, для чего им было убегать с корабля и оставаться здесь? - задал я встречный вопрос.
Мы опять помолчали.
- Для чего им надо было носить пауков в тех тюках? - тревожно спросила она.
- Если это были пауки. Содержимое тюков шевелилось, что там еще могло быть? - нетерпеливо ответила она.
Мы поразмыслили немного и об этом. Потом я махнул на все рукой и потянулся за рюкзаком, который по-прежнему лежал там, где его бросили. Там все, за исключением пульверизатора и инсектицида, осталось нетронутым: даже полевой бинокль не пробудил в наших похитителях алчности - утешение, правда, небольшое, потому что здесь, за стенами кратера, он был практически бесполезен. Там же лежало и то, что осталось от захваченной нами провизии. Я дал Камилле бутерброд и сам сжевал один. Потом мы разделили пополам плитку шоколада. Больше делать было нечего.
Солнце опустилось ниже. Наползла тень, отбрасываемая стеной кратера.
Мы решили насобирать под деревьями ветвей и листьев, чтобы соорудить себе ложе и хоть какое-то подобие укрытия на ночь. В результате получилось нечто весьма далекое от комфорта. Хотя мы набросали на ветки листьев, они все же выпирали, впиваясь в тело. Кроме того, тут не было пауков, но именно поэтому водились насекомые. Да и наши попытки укрыться листьями, вернее остаться под этим рассыпающимся покровом, оказались безуспешными.
Вскоре после наступления ночи двое островитян разожгли костер. Мы лежали и целый час смотрели сквозь ветки на отблески огня. Камилла беспокойно ворочалась. Вдруг она села, выпрямившись.
- К черту, - решительно сказала она. - Будь что будет, но я намерена согреться у костра.
- Нельзя этого делать, - возразил я. - Вас могут - то есть, я хочу сказать, что могут возникнуть неприятности.
Она поднялась с земли.
- Мне все равно, - заявила она. - Хуже, чем сейчас, уже вряд ли будет, - и она зашагала к костру.
Мне пришлось следовать за ней.
Оба островитянина сидели у костра, уставившись на огонь. Они не могли не слышать нашего приближения, но обратили на это не больше внимания, чем если бы нас не существовало вовсе. Камилла продолжала идти, не сворачивая.
Даже когда мы подошли совсем вплотную, островитяне не пошевелились, казалось, они не видят нас. Мы приблизились к костру с противоположной от них стороны. Камилла с уверенностью, которой я мог только позавидовать, сразу села и протянула ладони к огню. Я следом сделал то же самое, желая выглядеть столь же спокойным, как и она. Оба мужчины даже не двинулись.
Через несколько минут один из них наклонился вперед и помешал сучком что-то разогревавшееся в консервной банке. Когда он снова отклонился назад, я почувствовал, что человек со знаком паука, сидевший неподвижно, следит за нами глазами.
Я попытался разглядеть выражение его лица, но пляшущие блики костра и проткнутый костяной шпилькой нос довольно сильно затрудняли мою задачу.
Взгляд его глаз, сверкавших в отблесках пламени, был пристален и неподвижен. Я решил, что выражение их было скорее задумчивым, чем опасным.
Через томительно долгий промежуток времени, кончив присматриваться к нам, он без предисловий спросил: - Зачем пришли сюда?
Камилла снова протянула руки к огню.
- Чтобы согреться, - сказала она.
Не изменив выражения лица, он сказал: - Зачем пришли на Танакуатуа?
Камилла внимательно посмотрела на него.
- А вы почему здесь? Разве Танакуатуа для вас не табу? Для нас он не табу.
Мужчина нахмурил брови.
- Танакуатуа табу для всех - и мужчин, и женщин. Мы пришли, только чтобы помочь Сестричкам. Это дозволено. - Он нахмурился еще больше и продолжил: - Танакуатуа - наш остров, наш дом, наша земля.
Камилла мягко возразила: - Нам дали понять, что остров куплен Британским правительством, которое продало его нам.
- Танакуатуа отобрали у нас обманом, - начал он.
Камилла заинтересовалась.
- Как вас обманули? - спросила она.
Мужчина ответил не сразу. Он оценивающе посмотрел нам в глаза, как бы решая, стоит ли посвящать нас в эту историю. И решил все же рассказать.
Это было во времена Нокики - моего отца… - начал он. Рассказывал он на разговорном английском, а встречающиеся иногда не совсем правильные фразы и незнакомые обороты придавали его речи особую волнующую окраску.
Так, у костра, куда второй островитянин время от времени подбрасывал сучья, мы впервые услышали о Проклятии Нокики и его жертве. Повествование было, как и следовало ожидать, отмечено несколькими смещенными акцентами, но Наита - так звали рассказчика - вел его искренне и с большой эмоциональной силой. Сведения, которые нам удалось раздобыть позже, разнились от представшей тогда перед нами картины весьма незначительно, да и то лишь во второстепенных деталях - отличала их в основном точка зрения на происходившее.

История была длинная, но начав, Наита уже не отвлекался. Дважды соплеменник предлагал ему поесть сготовленного в банке блюда, но оба раза он отмахивался от еды, и тот, пожав плечами, снова ставил банку на угли. И только поведав нам все до конца, обрисовав отплытие четырех последних танакуатуан на каноэ с проклятого острова, он взял эту банку и начал есть.
Мы сидели молча и ждали, пока он доест, потом Камилла сказала: - Но ведь в таком случае, если вы сами не могли больше жить на Танакуатуа, вполне естественным и единственно разумным решением было бы продать остров.
Наита бросил на нее мрачный взгляд.
- Мы не продавали, Танакуатуа наш, - сердито сказал он и принялся объяснять дальше, что им выплатили пособие, возмещавшее убытки.
Правительство, которое выманило их с острова и, следовательно, было виновато в наложении проклятия, поступило только верно, предоставив им другой остров, где можно было жить, но из этого еще вовсе не следует, что они продали свой остров. Ни они сами, ни кто-либо другой не могли жить там - так зачем им продавать его, и как кому-нибудь вообще может придти в голову купить его? Он был бесполезен, поэтому любому здравомыслящему человеку ясно, что его никто не покупал. И хотя никакого прока в нем больше не было, он все же не перестал быть их родным островом. Завоевали остров они, и закрепились на нем, и освоили его они, там покоятся кости их предков. С жизнью в изгнании они мирились, пока не узнали, что правительство снова обмануло их, продав Танакуатуа, хотя не имело на то ни малейших прав.
Тут он так разгорячился и стал говорить так путано, что мы уже с трудом его понимали. Только позднее, путем терпеливых расспросов, мне удалось составить более или менее связную картину.
По всей видимости, новость о продаже Танакуатуа достигла Айму, где теперь жили танакуатуане, в виде слуха, но даже еще не подтвержденный, этот слух тут же пробудил сильные чувства. А после подтверждения в племени произошел раскол.
Кусаке, унаследовавший звание вождя от своего отца Татаке, был уязвлен, однако не давал настроениям управлять собой. Руководствуясь словами и примером отца, он усвоил себе качества, необходимые современному вождю. Он полностью осознавал, не в пример некоторым своим соплеменникам, что каковы бы ни были претерпеваемые ими притеснения, на них нельзя реагировать, как в прежние времена - современный мир неласков к романтически настроенным предводителям воинов. Легендарные герои принадлежали истории, которой можно гордиться, - однако, поступать подобно им, достойным почитания, не стоило. И задачей вождя в годину бедствий было сохранить племя от распада, чтобы было кому передавать легенды прошлого, когда судьба снова повернется к ним лицом. А пока вождю следовало быть в основном политиком, а не военачальником, воинам же его - прилежными работниками. Доблесть следовало скрыть за хитростью, благородную ярость смирить холодной решительностью. Огонь гордости и веры должен гореть в душах неугасимо, но снаружи его разумнее будет заслонить от чужих глаз как бы закопченным ламповым стеклом.
Собственные чувства Кусаке относительно продажи Танакуатуа были сложны, но как политику ситуация ему была совершенно ясна: Британское правительство не только лишило их родины, но и продало ее за гораздо большую сумму, чем уплатило им в качестве компенсации, прилично поживившись на этом; правительство повинно в мошенничестве, так как продало остров-табу покупателю, который никогда не сможет воспользоваться своим приобретением. Все это дело было вопиющим безобразием с разных точек зрения. Поразмыслив над этим, Кусаке остановился на двух планах - А и Б.
План А - обратиться в органы юстиции и получить юридическую консультацию.
Если же там ничего дельного не посоветуют, то приступить к выполнению плана Б, согласно которому следовало известить о случившемся тех членов оппозиции, чьими стараниями их перевезли из резервации на Айму, с тем, чтобы они подняли этот вопрос в парламенте.
Но, к сожалению, как ни трезв и правилен был подобный подход с политической точки зрения, он претил наиболее решительным из подданных Кусаке, и недовольные сплотились вокруг Наиты.
Наита - сын Нокики - в молодые годы как раз был одним из тех троих мужчин, кто оставался с Нокики на Танакуатуа до конца. Поэтому он пользовался должным уважением среди соплеменников и стал через некоторое время, унаследовав в этом отца, главным знахарем племени.
Отвращение, возбужденное в нем продажей острова, было так велико, что он пошел дальше вождя, заявив, что Танакуатуа никогда совсем и не был собственностью государства. Он утверждал, что компенсация была вовсе не уплатой за покупку, а откупом за нанесенный ущерб, так как именно государство было повинно в том, что над Танакуатуа теперь тяготило табу.
Кроме того, выступление Нокики в защиту родовых богов и его самопожертвование сделали остров хоть и запретной, но навсегда священной землей племени, а для людей клана Нокики - вдвойне священной.
И если принять все это во внимание, то предлагаемое Кусаке решение, которое, даже если требования островитян и удовлетворят, выразится лишь в малоутешительной денежной подачке, представало мелким и никчемным. Наита был поистине потрясен самой возможностью превращать честь и священные места предков в предмет сделки. Подобное оскорбление заставит души предков стенать от отчаяния в Стране Блаженных. Настало время действовать.
Танцующая-На-Волнах - женщина, почитаемая как та, что сплела Нокики погребальную циновку - придерживалась слегка иного мнения. Известно, говорила она, что теперь любого ступившего на землю Танакуатуа человека поразит ужасная смерть. Накаа выполнил просьбу Нокики. Поэтому нет надобности предпринимать какие-либо действия в этом направлении, как предлагает Наита. Теперь важно, настаивала она, показать насколько сильна и крепка их вера в Накаа; пришла пора отдать ему должное, выразить свое благоговение и почтение, искупить свои прегрешения, вину тех, кто поддался на соблазны бога белых; покаяться в недостатке веры, лишившем их сил, необходимых для защиты своего острова, что и послужило причиной того, что на него легло проклятие Нокики; и испросить справедливого возмездия для врагов.
В ответ на это Наита сказал, что оставлять исполнение возмездия одному Накаа - значит еще раз выказать себя робкими и нерешительными людьми. Если и дальше не вмешиваться в ход событий, пока пришельцы оскверняют своим присутствием священную землю и топчут могилы предков, то не надо удивляться, если придется перенести новые, еще большие испытания.
Теперь необходимо продемонстрировать действием веру в законы Накаа, свершить посвященные ему поступки, действовать не от своего имени, а от лица Накаа, чтобы вернуть себе благосклонность прежних богов и пробудить радость в душах предков.
Люди старые и средних лет придерживались либо стороны Кусаке, либо Танцующей-На-Волнах. Молодежь тоже разделилась во взглядах, но по-иному.
Некоторые молодые мужчины, как жаловался еще Татаке, во всем разочаровались, ни во что не верили, и к развитию событий относились скептически, хотя и не прочь были бы получить денежную компенсацию посущественней: но были и другие, которых притягивали речи Наиты, и они вместе с ним обсуждали планы будущих действий.
Одним из камней преткновения было отсутствие денег. На рассмотрение Кусаке и старейшин было предложено несколько планов. Каждый натыкался на безоговорочный отказ, и в результате стало ясно, что надеяться на казну племени не придется.
- Прекрасно, - заявил Наита. - Они в своей робости показали нам, как сейчас обстоят дела. Наши доблестные предки не нуждались в деньгах - этой выдумке белых. Их богатством была благосклонность богов. Поэтому поступим подобно им. Будем молить богов о руководстве в пути. Если мы докажем крепость нашей веры, они подскажут, как стать орудием их мести.
Много месяцев боги, казалось, были глухи к их молитвам. И вот пришла весть, что вербовщик в Уияньи пытается набрать людей для высадки на Танакуатуа. Неудивительно, что, зная о репутации острова, люди не поддавались на его посулы.
Прослышав об этом, Наита погрузился в размышления, а потом возблагодарил богов за то, что они подсказали ему путь.
Вечером того же дня он созвал соплеменников и изложил новый план. Об этом плане Наита поведал нам в беседе у костра как-то путано, и мы мало что поняли. Кроме одного, что и вызвало недоумение у Камиллы.
- Вы по своей воле приехали на остров-табу. Я этого не понимаю.
- Накаа понимает, - кивнул он с серьезным видом. - Он знает, что здесь мы только для того, чтобы выполнить его волю. Помочь Сестричкам. Мы не собираемся здесь поселиться. Это он позволяет, и потому мы в безопасности.
- Ясно: разрешение на отступление от правил, - вполголоса проговорила Камилла. - Всегда есть способ обойти правила…
Наита ничего не ответил на это. Он пристально посмотрел ей в глаза и повторил тот вопрос, который задал в самом начале: - Теперь расскажите, зачем вы сюда приехали?
- Хорошо, - согласилась Камилла и в общих чертах обрисовала ему Проект.
Насколько он понял изложенное, судить было трудно. Слушал он, не выдавая чувств ни единым движением, безотрывно глядя в огонь. Я же воспринимал ее слова с ощущением какой-то отрешенности. План, который казался таким продуманным и осуществимым дома, когда его подкрепляли внушительные средства лорда Фоксфилда, со времени нашей высадки постепенно становился все более и более нереальным. Теперь он потерял былой смысл и стал не вещественнее пустых мечтаний.
Камилла закончила свой рассказ объяснением причины выбора Танакуатуа в качестве места, где община сможет обрести новый образ жизни, не боясь чужого вмешательства.
Когда она замолчала, Наита поднял на нее взгляд и медленно покачал головой.
- Нигде в мире не осталось такого места. Нигде больше.
- Возможно, вы и правы, - согласилась Камилла, - но мы думали, что нам удастся. На этом маленьком острове, затерянном в океане…
- Вы знаете о табу, но не посчитались с этим. Белые люди смеются над табу, я знаю. Это глупо, очень глупо. Вы не знали о Сестричках.
- Вы все время говорите о каких-то Сестричках. Кто они?
Наита молча указал себе на грудь, где виднелись желтые линии.
- Ах, пауки. Нет, о них мы не знали. Почему вы называете их Сестричками?
- Потому что они мои Сестрички. Накаа произвел их из тела моего отца, Нокики. Поэтому они сестры и братья для меня.
Наита остановился. Камилла воздержалась от замечаний. И он продолжил: - Они - посланцы Накаа. Он наслал их на мир, чтобы наказать его. Как некогда он изгнал мужчин и женщин из Блаженной Страны, теперь он хочет изгнать их из мира. Это его месть, а Сестрички - исполнители этой мести.
Пока они живут только на Танакуатуа, но Накаа научил их летать. Они уже разлетаются вместе с ветром, который разнесет их по всему свету.
Камилла наклонила голову.
- Да, мы это видели.
- Там, где они опустятся на землю, они станут плодиться, а когда размножатся повсюду, то распространят табу с Танакуатуа на весь мир. Так свершится месть Накаа.
Камилла поразмыслила, потом тряхнула головой.
- Я все же не понимаю: месть за что?
- За недостаток веры, - сказал Наита. - В прежние времена люди повиновались повелениям Накаа - судьи и учредителя законов. Они чтили свои тотемы, оберегали святилища, почитали кости предков, выполняли похоронные обряды по его наказам, чтобы в день, когда их собственные души предстанут перед его судом, он не задушил бы их и не бросил на колья в Ямы, а открыл врата Страны Теней, где они смогли бы вечно жить счастливо.
Из поколения в поколение праведные люди и их потомки повиновались этим законам, и, благодаря их вере, души этих людей отправлялись в Страну Блаженства, остальные же - в Ямы. А потом пришли белые люди. Они принесли с собой зловещее оружие, дурные болезни, зло денег и зло алчности. Но хуже всего было, что они разрушили веру, показав, что все злое и дурное было сильнее достойного и добродетельного. Они не повиновались ни законам Накаа, ни обычаям мужчин и женщин, но их все же не поражало несчастье.
Несмотря на сосредоточенное в них зло, могущество их не убывало.
Видя это, многие из наших начали испытывать сомнения. Они потеряли веру в законы Накаа, в свои традиции и обычаи, потеряли веру в себя. Они перестали быть гордым и смелым народом, в путанице мыслей и чувств став робкими и слабыми. Они не понимали, что это Накаа проверяет их, столкнув лицом к лицу со злом, и что они не выдерживают испытания.
Но Накаа, сидя у врат, ведущих в Страну Теней, наблюдал за ними. С каждым годом все меньше и меньше душ пропускал он туда и все больше отправлял в Ямы. Когда до него донеслась просьба Нокики о наложении табу на Танакуатуа, он вынес решение. Люди оказались бесполезными. Сначала он изгнал их из Страны Блаженства, потому что наши предки ослушались его, теперь он изгонит нас из этого мира; поэтому он велел Сестричкам исторгнуться из тела Нокики и погубить всех людей.
- День Великого Суда, - задумчиво проговорила Камилла.
Наита покачал головой.
- Накаа уже вынес решение, - сказал он. - Теперь настал День Исполнения.
- И все же я не понимаю, зачем вы здесь, - снова сказала Камилла.
- Среди нас есть еще чтящие законы Накаа, те, кто может не упасть в Ямы по дороге в Страну Теней. Мы с благоговением принимаем решение Накаа и выполняем его повеление, чтобы, когда настанет и наш день, предстать перед его судом, он сказал: «Вы были моими верными слугами», - и открыл нам путь. Вот почему мы и пришли сюда, чтобы помочь Сестричкам.
- Как же вы это делаете? Они вроде прекрасно обходились и без вашей помощи, - продолжала настаивать Камилла.
- Когда вы повстречали Сестричек, то захотели бы послать о них сообщение и попросить помощи, чтобы расправиться с ними. Белые люди умные люди, - признал Наита, - и может нашли бы способ уничтожить Сестричек. Или вы могли бы вернуть обратно корабль, чтобы избежать табу - и исполнения воли Накаа. Мы не дали этому случиться. Мы дали Сестричкам время, чтобы они могли сильнее размножиться и разлететься по свету. Мы позаботились о том, чтобы нарушители табу были наказаны.
Камилла несколько секунд разглядывала его лицо.
- Вы хотите сказать, что это вы разбили радиопередатчик? - спросила она.
Наита кивнул.
- Так было нужно, - коротко сказал он и, немного помолчав, добавил: - Теперь, когда вы мне рассказали, почему вы пришли на Танакуатуа и что вы собирались тут делать, я понимаю, почему Накаа хотел, чтобы мы помогли здесь Сестричкам. Это хорошее дело.
- О, - уклончиво произнесла Камилла.
Наита кивнул.
- Белые люди, - сказал он, - обрушились на нас как проклятие. Они ничего не уважали. Они разрушили наш образ жизни, попрали наши обычаи.
Принесенные ими искушения смешали наши ценности. Их законы были законами их бога, а не нашего. Они понимали только земное, жизнь духа была для них закрыта. Белые несли зло, но все же победили, так как потеряна была наша вера. А без веры, без обычаев человек ничем не отличается от животного. Он становится ничем. Но Накаа справедлив и сделал так, что отнявшие у нас веру тоже будут страдать. Поэтому мы делаем доброе дело.
По лицу Камиллы было непохоже, что она уловила все повороты его мысли, но Наита, очевидно, счел сказанное последним словом. Он встал и, ничего больше не говоря, скрылся в небольшом шалаше, сплетенном из веток и листьев, стоявшем неподалеку. Его соплеменник уже давно незаметно удалился туда, пока мы беседовали. Я подбросил в костер оставшиеся сучья, и мы легли подле него, стараясь хоть ненадолго уснуть.
Проснувшись я увидел, что Наита вместе со своим безымянным помощником сидит на корточках около своего шалаша. Они готовили еду. Состояла она из какой-то грубо размолотой массы, размешанной до кашеобразного состояния в консервной банке, куда каждый по очереди погружал пальцы.
Я услыхал движение рядом с собой - Камилла тоже проснулась. Мы немного понаблюдали за островитянами.
- Не думаю, что стала бы есть эту дрянь, даже если бы они и предложили нам попробовать, - заметила она, - но от глотка воды я бы не отказалась. - И она, не задумываясь, встала и пошла к ним, чтобы попросить немного воды.
Наита, поколебавшись, кивнул и сказал что-то своему помощнику. Тот наклонился вперед, открутил крышку канистры и налил воды в две скорлупы кокосового ореха, которые передал Камилле. Наита смотрел, как она брала воду из его рук.
- А теперь уходите, - сказал он, махнув прочь левой рукой.
Осторожно, чтобы не расплескать свои чаши из скорлупы, мы пошли обратно к оставленным рюкзакам, где позавтракали двумя последними плитками шоколада. Закончив, мы посмотрели друг на друга.
- Ну, что мы теперь будем делать? - спросила Камилла.
Я пожал плечами.
- Если бы нам удалось каким-то образом заполучить обратно нашу одежду, то у нас был бы некий шанс, - сказал я. - Ведь инсектицид еще не мог весь выветриться?
Она покачала головой.
- Я заметила свою пряжку от ремня в углях костра. Но должен существовать выход, - твердо сказала Камилла.

Предыдущая страница 7 Следующая страница


Паутина 8

Мы снова сели и стали пытаться отыскать его.
- Можно соорудить нечто вроде гелиографа. Чтобы сверкало в лучах солнца, - предложил я.
- Вы знаете азбуку Морзе? Я - нет, - сказала Камилла.
- Я знаю SOS. Думаю, нам хватит.
- Да, если кто-нибудь из наших окажется на берегу достаточно далеко от кромки деревьев, чтобы заметить сигналы…
- Мы могли бы зажечь костер. Увидев дым они поймут, что здесь кто-то есть. Потом мы можем попытаться передать сигнал.
- Чем? - спросила она.
- У нас ведь есть фольга, в которую был завернут шоколад. Нельзя ли попытаться сделать рефлектор из нее?
Она подняла фольгу с земли и с сомнением расправила ее.
- Разве гелиографы не надо настраивать, наводить? - спросила она. - Ведь нельзя просто размахивать этой фольгой и думать, что сигналы идут в нужном направлении.
- Думаю, нам удастся это сделать. Я установлю рефлектор. Потом вы встанете так, чтобы ваша голова оказалась на одной линии между ним и поселком. Когда отблеск попадет вам в глаза - значит мы нашли правильное направление.
Она по-прежнему не выражала никакого энтузиазма.
- Все это так зыбко. Во-первых, им надо заметить сигналы. Потом найти верную тропу. По дороге они могут наткнуться на островитян, как это произошло с нами. И даже если им повезет и они все-таки сюда доберутся, им придется иметь дело с этими двоими, а у Наиты револьвер. Кроме того, вы так легко говорите об «установке» рефлектора, но как вы собираетесь это сделать? У нас ничего нет, даже перочинного ножа. Честно говоря, я не думаю, что из этого что-нибудь может получиться.
- Ну хорошо, тогда ваша очередь предложить что-то, - сказал я.
Мы продолжали сидеть и думать.
Должно быть, примерно через полчаса мы услышали потрескивание веток под чьими-то шагами и, обернувшись, увидели двоих островитян.
Впереди шел Наита. На поясе у него висел мачете, туда же поместился и револьвер. Они оба несли в левой руке под мышкой короткие скатанные циновки. Бросался в глаза более сильный, чем вчера, блеск их кожи, как бы заново умащенной. Глаза Наиты на секунду задержались на нас, когда он проходил мимо по тропинке, рядом с которой мы сидели, но он не сбавил шага и не заговорил. Второй прошел, как бы вовсе не заметив нас. От них исходил такой же резкий запах, что и от захвативших нас вчера островитян.

Мы глядели им вслед, пока они, поднявшись по крутой тропинке, не исчезли за краем кратера. Я перевел взгляд на Камиллу - она недоуменно пожала плечами. И через некоторое время поднялась на ноги.
- Теперь, я думаю, можно хотя бы пойти и поискать - может что и найдем, - сказала она.
Мы дошли до того места, где вчера горел костер, и стали там рыться.
По разбросанным в великом множестве банкам нетрудно было определить их происхождение. Те же консервы я видел в наших запасах. Еще там был ящик, в котором осталось банок шесть солонины. Полмешка какой-то крупы грубого помола (верно той, из которой они сегодня готовили завтрак) лежало прямо у порога шалаша вместе с запасом банок компота. В канистре все еще оставалось немного воды, но мы нашли еще одну канистру, поменьше, которая была совсем пустой. Она лежала на земле, потемневшей от уже успевшей впитаться жидкости, и было похоже, будто ее опрокинули нарочно.
Камилла подняла ее и понюхала горлышко. Поморщилась, потом взяла щепотку земли и понюхала ее тоже. Я взял у нее канистру. Она издавала тот же резкий запах, что и прошедшие недавно мимо нас двое островитян. Я кивнул.
- Это, должно быть, снадобье, отпугивающее пауков. Они не хотели, чтобы нам досталась хоть капля, - сказал я.
- Верно, - согласилась Камилла.
Она повнимательнее присмотрелась к влажному пятну. Жидкость впиталась почти досуха. Не стоило и пытаться добыть хоть толику.
- Не говорит ли это о том, что им это снадобье больше не понадобится, что они больше не вернутся сюда? - спросила она.
О такой возможности я не подумал.
- Действительно, похоже на то, - согласился я. - Если бы им еще нужна была эта канистра, они легко могли бы спрятать ее где-нибудь.
Она снова поднесла канистру к носу.
- Что же все-таки это такое? Что-то очень знакомое…
- Те, кого мы повстречали вчера, все были пропитаны этой вонью.
- Конечно, но я помню, что где-то еще слышала этот запах, но не столь сильный. Тогда я чуть было его не узнала…
- Важно выяснить - делали они это снадобье здесь или принесли в канистре еще откуда-нибудь, - сказал я. - Если они изготовили его тут, должны остаться какие-то следы, которые смогут нам помочь.
Мы прочесали все вокруг, но ничего не обнаружили. Через час, разочарованные, мы сдались. Пока Камилла разжигала костер, я вышиб дно из банки с говядиной, и мы разогрели мясо в одной из пустых банок. Мы молча поели. Потом Камилла сказала, нарушив тягостное молчание: - Я пытаюсь представить, как они могли добыть эту жидкость, - объявила она. - Сок маслянист. Значит, его надо было каким-то образом выдавить. Но пресса ведь у них не было… Как еще - самыми примитивными средствами - можно достичь нужного результата?
Кроме толченья пестом в ступе, мне ничего в голову не пришло. Так я и сказал.
- А если нет ни ступы, ни песта? - спросила она. - Тогда потребуется какое-то естественное углубление - лунка в камне? - Она обвела взглядом стены кратера. - Только здесь скальная порода выходит на поверхность.
Давайте дойдем до того места, где тропка начинает взбираться вверх, и обойдем стену - разойдемся налево и направо, чтобы встретиться на той стороне.
Так мы и сделали. Правда, на успех я не рассчитывал. Через двадцать минут бесплодных поисков я уже начал склоняться к тому, что сок все же принесли с собой уже в канистре, когда крик Камиллы, многократно отразившийся от стен кратера, заставил меня поторопиться к ней.
Она действительно нашла то, что искала. Небольшое углубление в выступе скалы, расположенном не очень высоко над дном кратера. Когда я подошел, Камилла сидела на корточках и рассматривала остатки волокон какой-то растительной массы на склоне рядом с выступом. А на земле под ним лежал ствол молодого деревца, размочаленный на конце.
Я взобрался вверх, чтобы получше разглядеть находку. Естественная выемка подходила как нельзя лучше. Имелась даже бороздка, по которой сок мог стекать.
Камилла подобрала и протянула мне несколько кусочков раздавленных стеблей.
- И что же это, как бы вы думали? Я чуть не стукнула себя по лбу. Это те растения, что напоминают вереск, на склоне. И паукам они не понравились. Помните, на «вересковом» поле паутина покрывала только первые несколько футов?
Мы провели остаток дня за сбором этих, похожих на вереск, растений.
Работа была тяжелая и двигалась довольно медленно, потому что стебли растений были отнюдь не сочными, но все же до наступления темноты нам удалось добыть примерно три четверти пинты маслянистой жидкости.
- Этого, по всей видимости, должно хватить, - сказала Камилла, тщательно завинчивая крышку канистры, вместившей в себя плод наших дневных трудов.
Эту ночь мы спали спокойно, не испытывая неудобств. На следующее утро проснулись с рассветом и позавтракали компотом из банки. Потом Камилла взялась за драгоценную канистру с соком, добытую вчера. Она вылила немного жидкости в ладонь, понюхала ее и скривилась.
- Ну, попробуем, - сказала она и начала натираться.
Вскоре, сияя с головы до ног, издавая аромат, заглушающий все запахи вокруг, мы отправились в обратный путь, прихватив с собой рюкзаки.
Признаюсь, когда первая стая пауков, которую мы повстречали по дороге, устремилась к нам, мне стало не по себе, но все опасения оказались напрасными. В нескольких дюймах от наших ног пауки остановились, покрутились немного на месте, а потом отступили. Камилла с облегчением вздохнула, и то, что она тоже до конца не была уверена в успехе и могла испытывать такие же опасения, как и я, меня несколько утешило.
- Пока все нормально, - сказала она. - Теперь, если мы больше не наткнемся на островитян, то должны дойти. Интересно, а как они узнали об этом снадобье?
- Если тотем вашего клана - паук, то весьма вероятно, что вы будете знать о пауках немало, - предположил я. - Мне достаточно того, что средство действует. Давайте не будем медлить и, пока оно еще не потеряло силу, - вперед.
Мы снова пошли по тропе под деревьями, покрытыми пологом из паутины.
Теперь, когда мы были только вдвоем, царившая там тишина, отсутствие всего живого, медленное покачивание обрывков паутинных полотнищ придавали окружающему лесу еще более потусторонний вид. Обстановка действовала на психику невыразимо угнетающе. Идти здесь в одиночку было бы по-настоящему страшно.
Камилла ощущала это не в меньшей мере, чем я. Она сказала, инстинктивно понизив голос: - Мили и мили такого же опустошенного леса. Все, что движется, стерто с лица земли. Страшно подумать… Как будто все эти сотни тысяч лет они ждали - терпеливо сидя возле своих сетей ждали, чтобы что-то произошло и наделило их силой… И вот что-то случилось: надо было так мало, чтобы все коренным образом изменилось - всего-то способность действовать сообща…
Тут поневоле задумаешься: а на что были бы способны мы сами, если бы действительно могли объединить свои усилия?
- Только порой действуя совместно, нам и так удалось немало разрушить, - сказал я. - Это место лучше любого аргумента действует против подобной эффективности. Пойдемте дальше, поскорее прочь отсюда.
Наконец безжизненный лес остался позади. Мы дошли до участка, где паутина опускалась ниже. Где пауки по нависающим над тропой ветвям скатывались на нас сверху и отскакивали, будто обжегшись. Теперь, когда мы убедились в силе нашей защиты, даже их присутствие переносилось легче, чем полное безмолвие, стоящее под укутанными паутиной деревьями.
Вскоре мы уже пересекали пограничный район владений пауков, где их стаи рыскали по земле и разбегались во все стороны при нашем приближении.
Еще через несколько сотен ярдов не стало и их. А еще примерно через четверть мили мы оказались на месте, где на нас неожиданно напали островитяне.
Тут мы решили вернуться на свою тропу и пойти дальше уже по ней. По пути мы пока не заметили никаких примет, говорящих о близости островитян, но и не имели ни малейшего представления о том, куда вела их тропа и что нас ждало в ее конце. И продолжать двигаться по ней казалось ненужным испытанием судьбы. По той тропе, что расчищали мы с Камиллой, идти было не в пример труднее, но, чем дальше от проторенной широкой тропы мы уходили, тем спокойнее у меня становилось на душе. Через некоторое время мы ступили уже на тропу, по которой попали сюда и которая должна была вывести нас на берег.
Так мы вышли к лагуне. И сразу, как только выступили из-под деревьев, увидели за линией рифов небольшую лодку с поднятыми парусами, направлявшуюся на северо-запад.
- Странно, - сказала Камилла. Она достала из рюкзака бинокль и всмотрелась в суденышко. - Похоже на нашу лодку, только я никогда не видела ее с установленной мачтой. Над бортом видны несколько голов. - Она повела биноклем вдоль берега до того места, где обычно лежала наша лодка, вытащенная из воды. Там ее больше не было. Тогда она перевела взгляд еще дальше, к нашему временному лагерю.
- Не видно ни души, - встревоженно сказала она.
Мы свернули с тропы и пошли вдоль берега. На подходе к покрытым брезентом рядам ящиков я громко крикнул. Ответа не последовало. Никто не появился.
- Наверно, они работают в поселке, - сказал я неуверенно. И снова позвал…
Мы подошли поближе. По-прежнему не было заметно никаких признаков жизни. Казалось, место совершенно покинуто. Молча мы продолжали приближаться. В двадцати ярдах от лагеря Камилла вдруг остановилась и указала вперед. В нескольких шагах впереди на песке, как коричневая тень, лежало пятно. Оно задвигалось по направлению к нам.
- Нет, нет - нет! - воскликнула Камилла.
Я шел дальше. Стая пауков устремилась ко мне, но остановилась, не добежав до ног. Двигаясь дальше, я обогнул штабель ящиков. Оттуда можно было заглянуть под брезентовый навес, где временно располагалась мужская спальня.
В тени было трудно сначала что-либо различить. Но потом я увидел…
И отвернулся. Я смог отойти всего на четыре или пять шагов, прежде чем меня вывернуло наизнанку.
Камилла двинулась к навесу. Я замахал на нее руками.
- Не ходите туда, - успел сказать я и снова сложился пополам.
Придя в себя, я отправился искать ее и нашел у стены ящиков. Три стаи пауков были в футе-двух от нее и пристально следили за каждым ее движением, но она не обращала на них никакого внимания, всецело поглощенная предметом, который держала в руках. Это был грубо сплетенный мешок, какой мы видели у островитян, но теперь он был пуст, распоротый сверху донизу одним движением.
Ее лицо повернулось ко мне, и наши взгляды встретились. Я знал, что она тоже вспоминает такой же мешок, лежавший возле тропы - только тогда он был полон и что-то слегка шевелилось в нем…
Я огляделся вокруг и насчитал с дюжину валявшихся тут и там мешков, которые были разрезаны тем же приемом.
- Теперь понятно, что они имели в виду, когда говорили о «помощи Сестричкам», - сказала она едва слышно. Потом посмотрела на меня и спросила: - Они - все?…
Я кивнул. Тишина и воспоминание о том, что я увидел под навесом, не оставляли никаких сомнений.
- Наверно, они пришли ночью, и… - она закрыла глаза. - О, как ужасно, как ужасно!
В первый раз с тех пор, как я узнал ее, она потеряла спокойствие.
Я беспомощно стоял, опустив руки.
Белый парус на горизонте почти исчез. Островитяне плыли домой, выполнив свою миссию. Люди, которые хотели уподобиться богам, встретились с равным соперником в лице Накаа, Судии. Этот высший законодатель выполнил просьбу Нокики: на Танакуатуа по-прежнему оставалось лежать табу.

8

Примерно через неделю или, может быть, дней через десять (мы немного сбились со счета) появился самолет.
Мы с Камиллой были на строительной площадке, пытаясь достроить один из домиков, чтобы сделать его недоступным для пауков.
Мы достали себе новую одежду из запасов и заново вооружились пульверизаторами. Инсектицид был менее сильным средством, чем снадобье островитян, но достаточно безотказным, к тому же у нас его было несколько больших бочек. Первое, что мы предприняли, обильно полив друг друга инсектицидом, - обработали полосу в ярд шириной вокруг здания и уничтожили всех пауков, оказавшихся внутри зоны. Мы лишь отчасти преуспели в этом, потому что, во-первых, приходилось каждый день заново обрабатывать защитную полосу, а во-вторых, кому-нибудь из пауков время от времени удавалось, засев на кусте или дереве, перекинуть паутинку через эту полосу, и тогда они устремлялись по ней, как по мосту.
Можно было пройти на север по побережью туда, где еще не было пауков, но тогда сначала пришлось бы прорубить тропу, потом на спине перетащить туда все припасы. К тому же мы не знали, сколько времени потребуется паукам, чтобы завоевать и ту часть острова. Не знали мы толком, и когда кончится сухой сезон, но понимали, что тогда потребуется хорошее укрытие.
Поэтому мы все же решили, что лучше всего в нашем положении будет достроить дом, законопатить в нем все щели и соединения, сквозь которые могут проникнуть пауки, забрать сетями все окна, плотно подогнать двойные двери, чтобы иметь возможность отдохнуть и расслабиться хоть в одном месте.
Все эти дни мы жили в состоянии непрекращающейся осады, что порядком действовало на нервы. То ли наши перемещения, то ли визг пил и стук молотков привлекали пауков - сказать трудно, но они приходили и ждали. Они толпились живой колышущейся массой вдоль защитной линии, которую мы все время опрыскивали. При нашем приближении они застывали. И стояли, плотно прижавшись друг к другу, как прибрежная галька и столь же неподвижно. На глаз их можно было принять за какую-то неодушевленную массу. Но каким-то иным чувством, помимо зрения, ощущалось напряжение туго скрученной пружины, тлеющей невидимой искрой, готовой сорваться лавиной. И давило ощущение тысячи глаз, поджидающих подходящего момента для нападения. Можно было бросить в них горсть земли, но они стояли, не шелохнувшись, сгрудившись у невидимого барьера головами вперед, и немигающим взглядом неотрывно глядели на нас, пока комочки земли постукивали по их спинам. Мне уже стало казаться, что они приготовились ждать до тех пор, пока инсектицид потеряет силу и перестанет отпугивать их, чтобы ринуться потоком через линию этого невидимого барьера.
А мы, со своей стороны, всеми силами старались от них избавиться.
Вечером стали поливать их бензином. Бензин им пришелся совсем не по душе, вносил смятение и панику в их ряды. Но на следующее утро прибывали новые, которые поедали подохших накануне. Тогда мы стали поджигать бензин. И все равно на следующий день их становилось еще больше…
Как я уже говорил, их постоянное угрожающее присутствие действовало нам на нервы, я даже подумал, не может ли развиться на этой почве навязчивое состояние - нечто вроде арахнофобии. Мы не могли расслабиться ни на минуту, не вылезали из защитных костюмов и только иногда снимали шляпы с сеткой, когда работали на открытой местности и пауки не могли на нас спрыгнуть ниоткуда сверху. Все время нам приходилось быть начеку, потому что почти каждый день им удавалось навести один-два своих моста на нашу сторону. Тогда приходилось бросать все дела и хвататься за распылители, из которых мы обрызгивали их бензином. На ночь мы тщательно подтыкали москитные сетки вокруг себя, а утром первым делом надо было обыскать весь дом и прилегающий к нему участок, чтобы случайно не оставить там проникших ночью пауков.
Но наша работа двигалась. Через пять или шесть дней все углы и соединения пола, стен и крыши были залиты фиберглассом, каждое окно закрыто сеткой, натянутой приколоченными рейками, а по низу внутренней и внешней двери мы пустили автоматически захлопывающиеся планки с уплотнителями. Наконец хоть в доме мы могли чувствовать себя в безопасности, хотя ночью все же продолжали спать для спокойствия под сеткой.
Закончив дом, мы начали перевозить припасы и материалы из лагеря на берегу в поселок. Для перевозки мы могли использовать трактор с прицепом, но управиться вдвоем с перемещением, распаковкой, погрузкой и разгрузкой контейнеров было нелегко. Обернуться туда-обратно за день мы не успевали.
После третьего такого путешествия мы заметили его. Я только подогнал трактор к дому и слезал с сиденья, когда вдруг Камилла, стоявшая наверху груженного трейлера, закричала, протягивая изо всех сил руку в сторону лагуны. Я вскарабкался к ней, недоумевая, что могло привести ее в такое состояние, и тут увидел его. На глади лагуны лежал гидроплан, на его поплавках стояли две фигуры, а рядом болталась надувная лодка. Тарахтенье трактора заглушило, наверно, стрекот мотора, поэтому мы и не услышали их приближения.
Один из прилетевших спустился в лодку и взялся за поплавок, чтобы лодка не качалась, пока второй в нее садился.
Камилла бросилась вниз.
- Быстрее, - сказала она, - мы не должны дать им высадиться на берег.
Мы помчались по дороге к лагерю. На одном из поворотов открылся вид на лагуну. Лодка преодолела уже более половины пути до берега. Мы припустились изо всех сил.
Когда мы выбежали из-за деревьев, лодка была уже на мелководье, и один человек уже начал вылезать из нее. Я остановился и закричал ему, но он был слишком далеко, чтобы услышать. Тогда я снова побежал. Второй тоже вылез из лодки, и они шли к берегу по мелководью, ведя лодку за собой. Мы с Камиллой закричали вместе. На этот раз они услышали, заметили нас, а один из них приветственно помахал нам рукой. Мы отчаянно кричали и пытались жестами показать, чтобы они плыли обратно. Они что-то сказали друг другу и радостно замахали нам в ответ.
Оставив лодку на влажном песке за полосой прибоя, они пошли вверх по берегу, не глядя больше на нас. Прямо перед ними виднелось приближающееся к ним коричневое пятно. Мы завопили и снова попытались прогнать их, показать жестами, чтобы они уходили. Но тщетно. Один из них заметил пятно.
Он что-то сказал своему спутнику и наклонился к пятну, чтобы рассмотреть поближе. Оно достигло его ступней и моментально всего облепило.
Раздался крик.
Второй человек застыл на секунду от удивления, потом прыгнул вперед, чтобы стряхнуть пауков. Первый начал падать, и его товарищ подхватил его, желая поддержать. Пауки сразу перекинулись и на него. И он тоже закричал…
Мы остановились и сидели на каком-то ящике, пока не почувствовали себя немного лучше. Потом Камилла, глядя на лагуну, сказала: - Вы сможете поднять самолет в воздух?
- Нет, - ответил я. - А вы можете управлять им на воде?
- Нет.
Некоторое время мы продолжали глядеть на самолет.
- А ведь на нем должно быть радио, да? - спросила она.
Мы подошли к лодке, стараясь не смотреть на тела погибших.
Действительно, кабина была радиофицирована. Я одел наушники и включил рацию. Искаженный голос что-то неразборчиво вещал. Я подождал, и когда мне показалось, что он кончил, нажал на кнопку с надписью «Передача» и заговорил. Потом снова переключился на «Прием». Тот же голос продолжал так же неразборчиво и непонятно что-то вещать. Я так и не понял, услышали меня или нет.
- Вы понимаете, как пользоваться этим? - спросил я Камиллу.
- Нет, - сказала она. Все-таки попробовала, но успеха не добилась.
Мы решили пока оставить наши попытки и поплыли на лодке обратно к берегу. Камилла вошла в лагерь, пока я занимался малоприятным делом, пытаясь выяснить что-нибудь о погибших.
Когда я вновь присоединился к Камилле, то сказал: - Один из них был пилот Джим Робертс.
Она кивнула.
- Я слышала о нем в Уияньи. Он работал на внутренних рейсах и возил между островами в основном почту, иногда перевозя больных, - так я тогда поняла.
- Второго звали Сомс. Он тоже жил в Уияньи. По-видимому, был там аккредитован как корреспондент агентства новостей, - добавил я.
- Если бы только они появились, когда мы еще не завели трактор…
Кажется, я скоро поверю в табу, - сказала Камилла.
И все же в тот день мы несколько приободрились. Где-то всерьез встревожились отсутствием вестей от нас, настолько, что выслали самолет, а когда и этот самолет не вернется, то конечно же начнется расследование.
Как скоро - это зависело от того, сообщил ли летчик о прибытии на Танакуатуа по радио или нет - тогда много времени уйдет на поиски исчезнувшего самолета в море. Нам оставалось только ждать.
Через пять дней прозвучал ответ на этот вопрос в виде трех корабельных гудков, разнесшихся над лагуной.
Мы поспешили на берег и подоспели, как раз когда небольшое, окрашенное в серый цвет, судно спускало якорь. Оно было похоже с виду на военное, о том же говорил и белый флаг английского военно-морского флота на корме. Наверно, торпедный катер, - определил я.
Пройдя мимо лагеря, мы остановились у самой воды и стали размахивать руками. С катера уже спустили маленькую шлюпку, куда сели четыре человека.
Завели подвесной мотор, но лодка двинулась не прямо к нам. Сначала сделала круг, обогнув качающийся на волнах гидросамолет. Затем повернула к берегу.
Мы зашли в воду, чтобы встретить их. Дно лодки шаркнуло по песку, и четверо сидящих там людей уставились на нас, как бы отказываясь верить собственным глазам, у троих даже рты раскрылись от удивления.
Мы сняли шляпы с сетками, но это мало помогло.
- Вы - мистер Тирри? - неуверенно спросил старшина.
Я отрицательно покачал головой.
- Тирри мертв, - сказал я. - Все умерли, кроме нас.
Люди в замешательстве непонимающе смотрели на нас, с невысказанным вопросом оглядывая с ног до головы. Уверен, что им было бы легче воспринять нас, если бы наша одежда состояла из шортов и рубашек или была обтрепанной в лохмотья.
- Это пауки, - сказала Камилла.
Ответ не показался старшине ни что-либо объясняющим, ни сколько-нибудь успокаивающим, и его вполне можно было понять.
- А, пауки, - без выражения повторил он, отведя взгляд от нас и стараясь разглядеть на берегу что-нибудь, что помогло бы ему оценить ситуацию.
Сначала его взгляд задержала надувная лодка с гидросамолета, потом - лежащие на песке два тела. На таком расстоянии они все еще походили на тела, если не присматриваться, - на самом же деле пауки ничего уже не оставили, кроме кожи и костей под опавшей одеждой.
- А эти двое? - спросил он, снова глядя на нас.
- Пауки погубили и их. Мы пытались остановить… - начала объяснять Камилла.
- Пауки? - повторил он, пристально глядя ей в глаза.
- Да, вон они, - сказала Камилла, указывая на берег.
Он перевел взгляд туда, куда она указала и смог различить только ничем не примечательное коричневое пятно на песке. По выражению его лица можно было ясно прочитать, что он думает. Повернувшись к одному из матросов, старшина обменялся с ним взглядами. Тот понимающе кивнул.
Старшина принял решение. Он поднялся с места.
- Я лучше сам пойду и взгляну на них, - сказал он.
- Нет, - воскликнула Камилла. - Вы не понимаете. Они убьют вас.

Предыдущая страница 8 Следующая страница


9 Джон Уиндем

Он перешагнул через борт лодки.
- Пауки? - глядя на нее, как на человека не совсем в своем уме, спросил он.
- Да, - сказала Камилла и обернулась ко мне: - Арнольд, остановите его, объясните ему!
Старшина перевел настороженный взгляд на меня. Я понял вдруг, что он начал подозревать нас, решив, что у нас есть веские причины, чтобы никого не подпускать к телам для осмотра. Тогда я попытался урезонить его, подействовать на него логикой.
- Посмотрите на нас, - сказал я. - Не думаете ли вы, что мы вырядились так ради удовольствия? Если вы считаете все же необходимым туда идти, то примите по крайней мере разумные меры предосторожности.
Я снял свои перчатки и протянул их вместе со шляпой старшине.
Он посмотрел на них, готовый отказаться, но Камилла сказала: - Пожалуйста, я прошу, возьмите.
Со снисходительным видом, посмеиваясь про себя, он согласился. Надел шляпу, Камилла заткнула ему сетку за воротник, потом, присев, заправила брюки ему в носки.
- И перчатки, - сказала она. - Вы не должны снимать их.
Трое сидевших в лодке сначала наблюдали за ними с усмешкой, но теперь немного забеспокоились.
- Поднимитесь, пожалуйста в лодку, - сказал нам старшина и взглянул на матросов, как бы говоря, чтобы нас больше не отпускали.
Так мы и сделали и сидели, глядя ему вслед, пока он преодолевал расстояние, отделяющее его от берега, по воде и пошел вверх по пляжу.
Не меньше трех групп пауков заметили его и устремились навстречу. Тут примолкли и матросы в лодке. Они тоже заметили, что пятна на берегу задвигались. Один из матросов окликнул старшину и показал на них. Тот посмотрел вокруг, но ничего необычного, похоже, не увидел. Помахал рукой в перчатке и пошел дальше.
Дойдя до лежащих на песке тел, он наклонился к ним, чтобы рассмотреть. Два коричневых пятна приблизились к нему уже почти вплотную.
Один из матросов снова предупредительно закричал, но старшина не обратил на предупреждение внимания и пристально вглядывался в то тело, которое лежало ближе к нему. Несколько неуверенно он протянул руку, чтобы коснуться его.
И тут его настигла первая стая пауков.
Они моментально захлестнули его. Он резко выпрямился и попытался стряхнуть их с себя. Но подоспела вторая и третья группы. И стали взбираться по его ногам.
Несколько секунд он стоял весь, кроме шляпы и перчаток, облепленный пауками, тщетно пытаясь от них избавиться. Потом увидел, что к нему двинулись и другие группы, и решил отступить.
Перепрыгнув по пути пару стай, он побежал к воде и по мелководью кинулся к лодке. Но в нескольких ярдах от нее одумался и свернул в сторону. Мы близко увидели шевелящийся поблескивающий панцирь из пауков, покрывших его сплошным слоем.
На более глубоком месте он с размаху бросился в воду. Большую часть пауков смыло. Но пришлось погружаться с головой еще и еще раз, прежде чем удалось избавиться от них совсем.
Матрос уже запустил мотор, и мы подплыли к нему. Качаясь, он стоял по пояс в воде. Матросы затащили его через борт в лодку.
- Мои руки, - простонал он, - о, Боже, мои руки! - и потерял сознание.

Мы стянули с него китель. Оттуда вывалились четыре или пять пауков, которых тут же раздавили. Наверно, они забрались под манжеты, потому что на руках до локтя виднелось около дюжины красных пятнышек, уже начинавших вздуваться.
На полной скорости мы направились к катеру.

9

Так бесславно закончился Проект лорда Ф. как таковой. Но надо было еще сделать немало для того, чтобы покончить с формальностями. С нас, к примеру, снимали показания. Представление о множестве подобных опросов и допросов, которым мы впоследствии подвергались, может дать самый первый, устроенный подполковником Джеем, командовавшим объединенным отрядом на станции слежения в Оахому. Не то, чтобы он не верил нам - ведь наши слова подтверждали показания его собственного старшины, находившегося теперь в изоляторе и мучившегося от сильнейших болей в руках, - но существует разница между доверием и способностью поверить: наш рассказ не воспринимали как истинный не потому, что испытывали недоверие по отношению к нам, а потому что не могли поверить нашим словам. Именно неспособность принять эти слова и не давали покоя ему и всем остальным, кто расспрашивал нас потом.
- Пауки, - сказал он, размышляя вслух и глядя на нас. - Но разве их нельзя было раздавить, растоптать как-нибудь?
Мы объяснили, что они охотились стаями.
- Все равно, - продолжал он, - тогда вы могли установить какой-нибудь огнемет. Он бы их живо поджарил.
Мы рассказали, что такой вариант обсуждался и что в ограниченных пределах при благоприятных обстоятельствах огнеметы могли бы оказаться полезными и стали излагать наш план огненного барьера, который, как мы убедились, не способен был бы все равно уничтожить всех.
Но как мы ни старались, все же не в состоянии были довести до его сознания реальный масштаб бедствия. Весьма трудно употреблять в речи «миллионы», чтобы собеседник не принял его за преувеличение, и, как мы убедились на собственном опыте, лучше совсем избегать слова «миллиарды».
Подполковник явно принял наше заявление, что пауки уничтожили в тех областях, которыми полностью завладели, всю без исключения живность, за признание, что других животных мы просто не заметили.
В завершение беседы он сказал нам: - Боюсь, вам придется остаться здесь до тех пор, пока я не получу распоряжений относительно вас. Мы постараемся устроить вас поудобнее.
- Вот, пожалуйста, - сказала Камилла, когда дверь за нами закрылась, - дожили. Он считает, что мы, претерпев тяжелые испытания, слегка спятили.
Однако его докладная, по-видимому, возымела вес, потому что через пять дней для расследования прилетела группа их четырех человек. Один из них был из Министерства по делам колоний, другой - биолог, третий - фотограф, а четвертый, насколько я мог понять, выступал как представитель лорда Фоксфилда. Они задали нам массу вопросов, но к ответам отнеслись весьма прохладно.
На следующий день они на своем самолете перевезли нас на Танакуатуа, и я впервые увидел его с воздуха. Это было впечатляющее зрелище. Вид половины острова, обтянутой покрывалом из паутины, заметно повлиял на наших спутников, и отношение к нам изменилось.
Когда мы высадились из лодки на берег, с ног до головы в пропитанном инсектицидом обмундировании, я повел троих к лагерю, а увешанные коробочками Камилла и биолог пошли вдоль по берегу.
В лагере я остановился около навеса над бывшей спальней и указал, где вход тем, кто пришел вместе со мной. Сам я больше туда заходить не имел ни малейшего желания. Я стоял и ждал, пока они выйдут, и одна стая пауков за другой взбиралась по ногам, достигали колен и спрыгивали на землю. Наконец трое моих спутников вышли из-под навеса, побледневшие и потрясенные.
Потом я повел их на место, где строился поселок. Пауки преодолели нашу защитную полосу и теперь собрались вокруг изолированного домика, покрыв его сплошной поблескивающей шевелящейся массой. Мы молча наблюдали за ними несколько минут.
Человек из министерства сказал с тревогой в голосе: - Кажется, будто они думают, что внутри что-то или кто-то - есть, и они хотят до него добраться… А не может ли быть так, что?…
Мы подошли ближе, разогнали скопившихся перед дверью пауков разбрызгивателем. Внутри, конечно, никого не оказалось, пауков там тоже не было.
- Ну, все равно, ведь тут раньше укрывались вы… - сказал тот же человек. Он тряхнул головой: - С меня достаточно. Готов отправиться в обратный путь хоть сейчас.
- Вы-то, может, и готовы, - сказал оператор, - но нам необходимо добыть доказательства, чтобы убедить тех, кто нас сюда послал. Не подкрепленными ничем рассказами это сделать трудно, - думаю, мистер Делгранж согласится со мной.
Он перекинул большую черную сумку, которую нес на ремне через плечо, себе на грудь и принялся выбирать подходящие камеры и объективы. Полчаса мы наблюдали, как он фотографирует и снимает кинокамерой, потом утомились и ушли в лодку - единственное место под открытым небом, куда не проникали пауки.
- Мне кажется, - сказал представитель лорда Фоксфилда, - что есть только один способ очистить это место. Надо полить его с воздуха сильнейшим из существующих инсектицидов - каждый квадратный фут.
Человек из министерства отрицательно покачал головой.
- Ничего не даст. Препарат просто осядет сверху на паутине, - рассудил он.
- Хорошо, тогда надо подождать, пока ураган сорвет паутину, и тогда обработать остров, - уточнил человек от лорда Фоксфилда.
- Под листьями инсектицид все равно на них не подействует. Они отсидятся, - сказал ему чиновник. - Нет, поможет только хорошая доза напалма с наветренной стороны, когда поднимется сильный ветер. Надо спалить это чертово логово.
- Если оно станет гореть, - сказал первый. - На джунгли сбрасывали напалм, но они не занимались огнем.
- А может оставить все, как есть, и пусть они сами себя пожрут? Ведь любое сообщество, живущее исключительно за счет каннибализма, должно в конце концов - это вполне резонно - истощить все запасы пищи.
- Мы уже рассматривали все варианты, - вмешался я и изложил предположение Камиллы, что пауки научатся ловить рыбу.
- Кроме того, - добавил я, - чем дольше они будут существовать, тем больше шансов, что они смогут расселиться.
Мы еще обсуждали способы расправы с пауками, когда к нам подошел оператор. Он выглядел удовлетворенным.
- Теперь мне осталось только снять их нападение на человека. Не будет ли кто-нибудь из вас так любезен? - обратился он к нам с просьбой.
Примерно через час на берегу появились Камилла и биолог, увлеченные беседой. Сдержанность и холодность его по отношению к нам совершенно испарилась. Коробочки для отбора образцов он заботливо положил в лодку.
- Что у вас там? - спросил с подозрением человек из министерства. - Надеюсь не?…
- Да. Доказательство, - ответила Камилла, снимая крышку с одной из коробочек. Чиновник отпрянул, но потом заметил, что коробочка затянута сверху металлической сеткой. Он осторожно заглянул внутрь, где копошилась паучья масса. - Сестрички, условно поименованные Araneus Nokikii - паук Нокики, - сказала Камилла.
Мы вместе с инспекторской группой покинули Оахому на следующий день и вылетели на родину через Гонолулу и Сан-Франциско.
А через два дня после прибытия в Англию предстали перед лордом Фоксфилдом, вызвавшим нас, дабы услышать о происшедшем на Танакуатуа из первых уст.
Он был совершенно выведен из равновесия: «Ох-ох!», «Редкостное невезение!», «Как прискорбно!», а порой у него даже вырывалось «Ужасно!» - Но все же можно было, - сказал он недоуменным тоном, когда мы закончили, - ведь, несмотря на трудности, все-таки можно было что-то предпринять, чтобы предотвратить эту трагедию.
- Скорее всего, - предположила Камилла, - мы для этого недостаточно походили на богов.
Наша беседа завершилась на иной ноте.
- Я дам распоряжение своим адвокатам возбудить дело, - сказал он. - Совершенно ясно, что этот вид пауков возник в результате мутации, вызванной радиоактивным заражением части Танакуатуа. В заключении о «чистоте» (бывшем условием покупки острова): регистрировался существующий уровень радиации - и я не сомневаюсь в его справедливости, однако понятие «чистоты» подразумевало также, что остров не подвергся и влиянию радиации, - любой здравомыслящий человек на основании этого заключения мог придти к такому выводу. А в таком случае продающая сторона неверно сообщила покупателю о состоянии острова, потому что воздействие радиации сделало Танакуатуа неподходящим для заселения и, следовательно, бесполезным для покупателя.
Когда дело будет слушаться, то вас, конечно, обоих вызовут в качестве свидетелей.
Нас, вполне естественно, так больше никто и не вызывал.
Из- за какой-то текущей политической сенсации история с Танакуатуа получила на удивление малую огласку, а правительство не испытало ни малейшего желания выставлять ее под свет юпитеров. Дело уладили в судебном порядке, без слушания. Его светлости вернули деньги, которые он уплатил за Танакуатуа, возместили средства, пошедшие на организацию экспедиции, определенную сумму выплатили и близким родственникам погибших, выделили кое-что и нам, а за очень приличную в целом сумму, выложенную из карманов налогоплательщиков, правительство снова без особого восторга вступило во владение Танакуатуа.
Какие именно шаги были предприняты, чтобы избавить остров от Сестричек, мне не удалось выяснить, но после извержения на Танакуатуа этот вопрос приобрел сугубо академический интерес.
Вспоминается, что здесь была какая-то путаница вначале, так как за сообщением о пробуждении вулканической активности на острове быстро последовали сведения из Москвы, Токио и Сан-Франциско о регистрации низкого надземного термоядерного взрыва примерно в то же время и в том же месте. Все недоразумения, конечно же, вполне рассеяло официальное заявление, где говорилось, что разведывательный полет после извержения показал отсутствие всех признаков растительной и животной жизни на Танакуатуа, который, к счастью, был необитаемым островом.
Я иногда получаю вести от Камиллы, которая, судя по местам, откуда они поступают, довольно много путешествует. По большей части она мне присылает вырезки из каких-то безвестных местных газет, где всегда говорится (если мне удается перевести где-нибудь эти заметки) о случаях смерти, происшедшей от укусов пауков.
Но в последний раз пришла не вырезка. Я получил по почте маленькую коробочку, отправленную откуда-то из Перу. Внутри, заспиртованный в пузырьке, находился образец, который я определил безошибочно, как только вынул его на свет: Сестричка - Araneus Nokikii.
Поживем - увидим… Думаю, время покажет…

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Уиндем - Биография

Джон Уиндем

На основную страницу

Биография

Джон Уиндэм (1903-1969). "Патриарх" английской научной фантастики. Классик - и классицист от фантастики, оригинальный и своеобразный, однако всегда "преданный" последователь Герберта Уэллса. Писатель, стилистически "смотревший назад" - но фактически обогнавший своими холодновато-спокойными "традиционными" романами не только свое, но и - в чем-то! - наше время... Продолжать говорить о Джоне Уиндэме можно еще очень долго. Однако для каждого истинного поклонника фантастики сами за себя скажут уже НАЗВАНИЯ его книг: "Кракен пробуждается", "Кукушки Мидвича", "Куколки" - и, конечно же, "лучшее из лучшего" в наследии Уиндэма - "День триффидов"!


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 3)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 6)
  • 7 (Страница 7)
  • 8 (Страница 8)
  • 9 (Страница 9)


Джон Уиндем

Паутина

 Читать книгу

Аннотация

«Паутина» предостерегает нас от излишнего антропоцентризма. Маленькие паучки, наделённые способностью к совместным действиям, легко изгоняют людей с острова Танакуатуа.

Создание книги: Next 4 (Next4@list.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel