Джон Уиндем - Отклонение От Нормы

1 Джон Уиндем

ГЛАВА 1

Еще в очень раннем детстве мне иногда снился Город. В этом не было ничего странного, если бы не одно обстоятельство: сны эти стали посещать меня задолго до того, как я узнал, что это, собственно, значит - Город. Тем не менее, видения эти упрямо повторялись. Я видел ослепительное солнце над голубым заливом, улицы, здания, набережную, огромные лодки у пристани… Наяву мне никогда не доводилось видеть ни моря, ни лодок.
Дома во сне были совершенно не похожи на те, которые окружали меня в жизни. Улицы тоже поражали необычностью: странные на вид экипажи двигались сами по себе, без лошадей. Иногда в небе мелькали какие-то огромные блестящие предметы, и почему-то я твердо знал, что это не птицы.
Обычно это удивительное место представало передо мной, залитое светом - там был день. Но иногда - очень редко - там была ночь, и тогда какие-то яркие огни освещали берег. Некоторые из них напоминали молнии, пронизывающие небо.
Это было удивительное, ни на что не похожее зрелище. Однажды, когда я был еще настолько мал, чтобы понять, что совершаю оплошность, я спросил свою старшую сестру Мэри, где может находиться это необыкновенное место.
Выслушав меня, Мэри отрицательно мотнула головой и сказала, что такого места нигде нет. Во всяком случае, в наше время. Быть может, сказала она, мне снилось то, что было очень давно, много-много лет назад. Сны вообще забавная штука, для них ведь нет никаких границ, и то, что я видел, могло быть миром Древних - тем самым чудесным миром, в котором жили Древние до того, как на них обрушилась Кара .
Объяснив мне все это, Мэри очень внимательно на меня посмотрела, и лицо ее приняло озабоченное выражение. Тихо, но очень настойчиво она предупредила, чтобы я ни под каким видом никогда и никому не говорил об этих удивительных снах. Насколько она знает, никого больше не посещают такие причудливые видения, ни во сне, ни наяву, поэтому ни в коем случае не следует упоминать о них при посторонних.
Это был хороший совет, и, к моему великому счастью, я ему последовал. У всех наших соседей было весьма острое чутье на все, хоть сколько-нибудь необычное. Даже на то, что я был левша, они смотрели косо. Так вот и вышло, что я долго-долго никому не рассказывал о своих странных снах. Я даже почти забыл о них: чем старше я становился, тем реже мне удавалось во сне видеть свой Город.
Но совет старшей сестры сделал свое дело. Если бы не он, я наверняка сболтнул бы кому-нибудь не только об этих снах, но и о нашем необыкновенном общении с моей кузиной Розалиндой. А это уж, без сомнения, кончилось бы страшной бедой для нас обоих. (В том случае, конечно, если бы нам поверили). Хотя в то время мы с Розалиндой не придавали нашим «разговорам», как мы это называли, никакого значения, мы все-таки держали их в тайне. Впрочем, я, кажется, забежал вперед. О своих, так называемых «разговорах» с Розалиндой, я расскажу позже.
Несмотря на мои странные сны и тайну, связывавшую меня с Розалиндой, я совсем не чувствовал себя не похожим на других. Я был нормальным мальчишкой, как и все мои сверстники, и воспринимал действительность, окружавшую меня, как единственно нормальную и единственно возможную форму жизни.
Так продолжалось до тех пор, пока я не встретил Софи.
Впрочем, даже и тогда я не ощутил особого сдвига в своем сознании. Только теперь, оглядываясь назад, я безошибочно могу выделить этот день, как самый первый момент, когда у меня, ребенка, появились первые сомнения.
В этот день, как это часто бывало и раньше, я был предоставлен самому себе, никто не обращал на меня никакого внимания. Мне было тогда лет десять, не больше. Самая младшая из моих сестер была пятью годами старше меня, поэтому большую часть своего времени я проводил в одиночестве.
Я решил пойти по нашей проселочной дороге к югу. Миновав несколько полей, я подошел к высоченной насыпи и взобрался на самый ее гребень.
Тогда я еще совершенно не задумывался о происхождении этой насыпи. Она была слишком грандиозна, чтобы я мог предположить, что ее сделали люди. И уж совсем не приходило мне в голову связывать ее с Древними, о которых я тогда уже слышал от взрослых. Насыпь сперва описывала как бы часть очень правильного круга, а потом, превратившись в прямую и длинную, как стрела, линию, уходила в сторону гор. Для меня это была просто часть окружавшего меня мира, не вызывавшая никакого удивления, как не вызывали его река, небо или те же горы.
Я и раньше часто взбирался на ее гребень, но почти никогда не спускался оттуда на противоположную сторону. Почему-то я считал землю по ту сторону насыпи чужой - не враждебной, а просто чужой, мне не принадлежащей. Но недавно я обнаружил там одно местечко, где дождевая вода, стекающая по противоположной стороне насыпи, образовала в песке довольно большую лощину. Если сесть на самом гребне склона этой лощины и сильно оттолкнуться, можно было прокатиться на хорошей скорости вниз, а под конец пролететь несколько футов в воздухе, прежде чем приземлиться в кучу мягкого, теплого песка.
Я бывал здесь и раньше, но мне ни разу еще не приходилось кого-нибудь встретить. Но на этот раз, когда я поднимался с песка после третьего своего полета, чей-то голос сзади окликнул меня:
- Привет!
Я обернулся. Сперва я не мог понять, откуда доносится это приветствие, но потом мой взгляд привлекли шевелящиеся ветки кустарника. Ветки раздвинулись, и из них выглянуло маленькое загорелое личико, обрамленное темными кудряшками. Выражение его было серьезно, даже настороженно, но глаза светились доверчивостью и любопытством. Некоторое время мы молча смотрели друг на друга. Потом я осторожно кивнул и тоже сказал:
- Привет!
Девчушка поколебалась немного, отвела ветки в сторону и вышла из кустарника. Она была чуть ниже ростом, да и, наверно, моложе меня. На ней были рыжие штанишки из грубой ткани и желтая рубашонка. Несколько секунд она стояла неподвижно, не решаясь отойти от кустарника, но любопытство взяло верх, и она подошла ближе.
Я уставился на нее с изумлением. У нас часто бывали многолюдные сборища, на которых я видел всех детей, живущих в округе даже на расстоянии многих миль. Немудрено, что я был удивлен до крайности, повстречав незнакомую девчонку.
- Как тебя зовут? - спросил я.
- Софи, - ответила она. - А тебя?
- Дэвид, - назвал я себя и, помолчав, спросил: - Ты где живешь?
- Там, - она неопределенно махнула в сторону «чужой» земли.
Она не могла оторвать глаз от песчаного желоба, по которому я только что лихо скатился.
- Тебе не страшно было? - спросила она, глядя уже не так настороженно.
- Ничуть. Хочешь попробовать?
Ни слова не говоря, она ловко вскарабкалась на насыпь. Сильно оттолкнувшись, слетела вниз, с развевающимися кудряшками и пылающим от возбуждения лицом. Глаза светились восторгом.
- Давай еще! - крикнула она и, не дождавшись меня, полезла наверх.
Второй полет раззадорил еще больше. Но третий оказался неудачным. Немного не рассчитав, она приземлилась не там, где я, а чуть левее. Я ждал что она вот-вот поднимется, и мы снова полезем наверх. Но она почему-то осталась сидеть на песке.
- Ну! Вставай же! - нетерпеливо подтолкнул я ее.
Она попробовала шевельнуться, но лицо ее сморщилось от боли.
- Не могу… Больно, - слабо простонала она.
- Где больно? - не понял я.
Ее личико напряглось, на глаза набежали слезы.
- Нога застряла, - сказала она чуть слышно.
Ее левый ботинок был засыпан песком. Я разгреб песок руками и увидел, что он был крепко зажат между двумя большими камнями. Я попробовал раздвинуть камни, но они не поддавались.
- Поверти ногой и дерни сильнее, - посоветовал я.
Она попробовала и тут же прикусила губу от боли.
- Никак!
- Давай я дерну, - предложил я.
- Нет, нет, что ты! - испугалась она. Но я уже и сам понял, что мое предложение никуда не годилось: было видно, что каждое движение ноги причиняет ей невыносимую боль. «Что же делать?» - подумал я. И тут меня осенило:
- Давай разрежем шнурки, ты снимешь ботинок и вытащишь ногу.
В глазах ее мелькнул ужас.
- Нет! - крикнула она так, словно я предложил ей нечто чудовищное. - Я… я не могу… Мне… мне нельзя…
Она была так напугана, что я не стал настаивать. Если бы она вытащила ногу из ботинка, мы потом уж как-нибудь сумели вызволить и ботинок. А так - я просто не знал, что делать.
Она обхватила застрявшую ногу обеими руками. Лицо ее было все в слезах, но даже и сейчас она не ревела в голос, а только слегка поскуливала, как маленький щенок.
В растерянности я уселся возле нее. Она обеими руками вцепилась в мою ладонь и стиснула ее изо всех сил. Я чувствовал, что ей с каждой секундой становится все больнее. Пожалуй, впервые в жизни я оказался в положении, которое требовало немедленного и твердого решения.
- Послушай! - сказал я. - Ботинок все равно придется снять. Если ты этого не сделаешь, ты останешься здесь навсегда и умрешь…
Снова тот же непонятный ужас отразился на ее лице.
- Нет! - лепетала она. - Нельзя! Мне нельзя этого делать! Никогда!
Но в конце концов она согласилась, что другого выхода нет. Будто завороженная глядела она, как я разрезаю шнурок. А когда я покончил с этим делом, сказала:
- А теперь уйди. Ты не должен… смотреть!
Я не стал спорить, отошел на несколько шагов и повернулся к Софи спиной. Я слышал, как она тяжело дышала, а потом снова заплакала.
- Ничего не выходит, - простонала она.
Вернувшись, я наклонился над ее ногой и стал соображать, как бы все-таки вытащить ее из расщелины.
- Ты никому никогда не должен говорить об этом! - прошептала Софи. - Никогда! Ни одному человеку. Обещаешь?
Я пообещал, хотя мало что понял. Меня в этот момент заботило совсем другое. С большим трудом мне все-таки удалось вытащить ее ногу из ботинка. Боль, видно, была невыносимая. Но Софи даже не вскрикнула. Только всхлипывала слегка стиснув зубы. Ни разу в жизни мне еще не приходилось видеть такую храбрую девчонку.
Вызволенная из беды нога выглядела ужасно: была вся красная и очень распухла. Поэтому я даже не заметил тогда, что пальцев на ноге у Софи было больше, чем у меня…
После долгой возни мне удалось вытащить и ботинок, но Софи никак не могла надеть его на распухшую ногу. Да и о том, чтобы ступить на поврежденную ногу, не могло быть и речи. Я подумал, что мне удастся дотащить девчонку до дому на закорках. Но она оказалась гораздо тяжелее, чем я думал, и вскоре я понял, что так мы далеко не уйдем.
- Пойду позову кого-нибудь из взрослых, - сказал я.
- Нет! - отчаянно крикнула Софи. - Я могу ползти на четвереньках.
Она ползла, осторожно подтягивая больную ногу, а я плелся сзади, таща в руке ее башмак. Никогда я еще не чувствовал себя таким беспомощным. Она ползла долго, но, в конце концов, все-таки выбилась из сил. Штанишки ее продрались на коленях и ссадины сильно кровоточили. Любой из моих сверстников, даже мальчишка, давным-давно уже разревелся бы на ее месте. Мужество этой маленькой, хрупкой девчонки вызывало у меня восхищение. И в то же время сердце мое сжималось от жалости.
Я помог ей встать на ноги, чтобы она показала мне, где находится ее дом. Уговорив Софи подождать меня, я изо всех сил припустил к дому, а когда оглянулся назад, увидел, что она заползла в высокий кустарник и спряталась там.
Подбежав к дому, я стал что силы барабанить в дверь. Мне открыла высокая красивая женщина с добрым, усталым лицом. Ее коричневое платье было чуть короче, чем у наших женщин, но на груди был нашит матерчатый крест, как у всех: две полосы от шеи до пояса и одна поперечная. Крест был зеленый, под цвет косынки на голове.
- Вы мама Софи? - спросил я, отдышавшись.
- Что случилось? - тревожно спросила она. Она была так взволнована моим появлением, что вопрос невольно прозвучал резко и даже не слишком доброжелательно.
Я сбивчиво рассказал ей обо всем, что произошло.
- Нога?! О боже! - воскликнула она. И на лице ее появилось знакомое мне выражение ужаса: то самое выражение, которое совсем недавно я видел на лице Софи.
Но она быстро совладала со своими чувствами. Я повел ее к кустарнику, в котором оставил Софи. Услышав голос матери, девчонка сразу выползла ей навстречу. Со слезами на глазах женщина глядела на распухшую ступню дочери, на ее разорванные штанишки и кровоточащие коленки.
- Бедняжка ты моя! - вырвалось у нее, и она бережно взяла Софи на руки. Приласкав и успокоив ее, она спросила, понизив голос:
- Он видел?
- Да, - сказала Софи. - Не сердись, мам! Я терпела изо всех сил. Но без него я бы не справилась. Было… Было очень больно!
Мать помолчала немножко, потом тяжело вздохнула и, словно отгоняя от себя какие-то мрачные мысли, сказала:
- Ну что ж… Теперь уж ничего не поделаешь… Пойдем!
Софи взобралась к матери на плечи, и мы двинулись к дому.
Заповеди, которые вдалбливают ребенку в детстве, прочно удерживаются в его памяти. Но, как правило, они мало, что для него значат, пока он не столкнется с реальностью. Кроме того, даже столкнувшись в жизни с чем-то напоминающим эти заповеди, надо еще связать воедино слова и действительность. Лишь тогда слова перестанут быть пустым звуком и обретут смысл.
Я тихонько сидел и смотрел, как мать перевязывала распухшую ножку Софи, и мне даже в голову не приходило связать то, что я видел, с тем, что я всю жизнь слышал по воскресным дням:
«И создал Господь человека по образу и подобию своему. И пожелал Господь, чтобы у человека было одно тело, одна голова, две руки и две ноги. Каждая рука должна оканчиваться ладонью, и каждая ладонь должна иметь пять пальцев, и на конце каждого пальца должен быть ноготь…» И так далее.
Я знал все это наизусть, и тем не менее шестипалая ножка Софи не вызывала у меня никаких особых чувств. Я видел только слезы на глазах у матери, и мне самому было до слез жалко их обеих, а больше я ничего не чувствовал.
Когда перевязка была закончена, я с любопытством огляделся. Дом был намного меньше нашего, но понравился мне гораздо больше. Он был как-то по-другому настроен к людям. Теплее. Дружелюбнее… Мать Софи очень нервничала, но ничем не дала мне понять, что я - нежеланный гость, принесший в их дом беду.
Внутреннее убранство дома тоже очень понравилось мне, особенно потому, что на стенах не было никаких изречений и надписей, которые мне всегда казались полной бессмыслицей, унылой и скучной, но, по-видимому, необходимой. Здесь вместо них висели рисунки, изображающие лошадей, и они показались мне очень забавными.
Миссис Уэндер велела мне подождать ее здесь, пока она отнесет дочку наверх. Вскоре она возвратилась и села рядом со мной. Она взяла меня за руку и заглянула прямо в глаза. Я чувствовал, что она очень взволнована, но не мог понять причину ее беспокойства. Я мысленно попытался уверить ее, что нет никакой нужды беспокоиться, но мне это не удалось. Она продолжала пристально глядеть на меня, и глаза ее были очень похожи на глаза Софи, когда та еле удерживалась от рыданий. Как я не напрягался, чтобы проникнуть в ее мысли, я чувствовал лишь смутное беспокойство и беззащитность. И мои мысли тоже, сколько я ни старался, не доходили до нее.
Наконец она вздохнула и проговорила:
- Ты хороший мальчик, Дэвид. Ты был очень добр к Софи, и я хочу как-нибудь отблагодарить тебя за это.
Чтобы скрыть смущение, я опустил голову и уставился на свои ботинки. Я не помнил, чтобы до этих пор кто-нибудь называл меня хорошим мальчиком. Я просто не знал, что нужно говорить в таких случаях.
- Тебе понравилась Софи, правда? - продолжала она, не отрывая от меня глаз.
- Да, - сказал я. - Она очень храбрая. Она ни разу не заплакала, а нога, наверное, здорово болела.
- Ты умеешь хранить тайну? - спросила она и торопливо добавила - Это очень важно! Ради нее, Дэвид!
- Да, конечно, - ответил я не совсем уверенно, потому что не догадывался, о чем идет речь.
- Ты видел ее ногу? Ее пальцы? - дрожащим голосом спросила миссис Уэндер. Я кивнул. Она побледнела, но справилась с собой и твердо сказала:
- Вот это и есть то самое, что нужно сохранить в тайне, Дэвид. Никто больше не должен знать об этом. Знаешь только ты, если не считать меня и отца Софи. Больше - никто. Никто и никогда…
- Хорошо, - сказал я.
Она замолчала. Я снова попытался проникнуть в ее мысли, но чувствовал все ту же смутную и мрачную тревогу.
- Это очень, очень важно! - прошептала она, стискивая руки. - Как бы мне объяснить тебе это!
На самом деле ей не надо было ничего объяснять. Я всем своим существом ощущал, насколько это для нее важно. Мне все не удавалось успокоить ее мысленно, поэтому я громко и твердо сказал:
- От меня никто ничего не узнает… Никогда!
Однако я чувствовал, что тревога не оставляет ее, даже растет. Слова, которые она произнесла, были намного бесцветнее и слабее ее мыслей.
- Если кто-нибудь узнает о Софи, - запинаясь сказала она, - они… они обойдутся с ней жестоко. Этого не должно случиться!
Мне вдруг показалось, что я отчетливо вижу у нее в груди острую железную занозу, которая рвет и терзает ее сердце.
Я спросил:
- Это из-за того, что у нее шесть пальцев?
- Да.
- Я обещаю! Если хотите, я могу поклясться…
- Нет, нет, - вздохнула она. - Мне довольно твоего обещания.
Забегая вперед, могу сказать, что я сдержал свое слово и даже Розалинде не открыл этой тайны, так поразила меня непонятная тревога миссис Уэндер.
Она продолжала грустно и, как мне показалось, все еще недоверчиво смотреть мне в глаза. Я почувствовал себя неловко. И тут она улыбнулась, словно вся тяжесть вдруг упала с ее души.
- Все в порядке, - сказала она. - Мы будем держать это в тайне. Даже между собой никогда не будем говорить об этом. Ладно?
Я утвердительно кивнул.
У двери я остановился и спросил:
- А можно мне иногда приходить сюда поиграть с Софи?
Она поколебалась немного, что-то обдумывая, и ответила:
- Можно… Только… Помни, никто не должен об этом знать.
Монотонные воскресные проповеди все еще не связывались у меня с реальностью, когда я шел к насыпи. Но когда я взобрался на гребень, они странным образом начали приходить во взаимодействие с только что пережитым и вдруг обрели для меня совершенно новый смысл. Определение Человека медленно всплыло у меня в мозгу:
«…И каждая нога должна сгибаться посередине и иметь одну ступню. И каждая ступня должна иметь пять пальцев, и каждый палец должен иметь на конце ноготь…» И дальше: «И любое существо, которое имеет человеческий облик, но устроено не так, как здесь сказано, - не есть человек. Это не мужчина и не женщина. Это богохульство, издевательство над истинным подобием Господа, и оно ненавистно взору Господню».
Я был растерян. Богохульство! Всю мою короткую жизнь мне вдалбливали в голову, что нет ничего на свете страшнее этого… Но что могло быть страшного в Софи? Она была самая обыкновенная девчонка, если не считать того, что она была лучше и храбрее других. Однако, если верить Определению…
Нет, наверняка здесь какая-то ошибка! Ведь не может же быть, чтобы из-за одного маленького пальца, пусть даже двух (наверное, на другой ноге у нее их тоже шесть), она стала «ненавистна взору Господню»…
Странные вещи творились в окружавшем меня мире.

ГЛАВА 2

Я шел домой обычной своей дорогой. Когда на моем пути стали попадаться деревья, я сполз с насыпи вниз на узкую тропку, по которой редко кто ходил. Я беспокойно оглядывался по сторонам, крепко сжимая рукоятку ножа. Мне очень хотелось поскорее выбраться из зарослей, потому что иногда даже крупные звери забредали в наши места и здесь вполне можно было встретить дикую кошку или собаку. Но на этот раз мне встречались только мелкие зверушки, испуганно шарахавшиеся при моем приближении.
Пройдя около мили, я вышел на возделанную землю: отсюда уже был виден наш дом. Я огляделся, прошел вдоль опушки леса ближе к поселку, пересек все поля, кроме последнего, прячась за изгородями, и вновь стал оглядываться вокруг: не заметил ли кто-нибудь, откуда я пришел. Поблизости не было никого, кроме старого Джейкоба: он разгребал во дворе навоз. Когда он повернулся ко мне спиной, я неслышно преодолел открытое пространство, отделявшее меня от дома, влез в окно и торопливо прошел в свою комнату.
Не так-то легко представить себе наш дом, не видя его ни разу. С тех пор как пятьдесят лет тому назад мой прадед Элиас Строрм выстроил самую старую его половину, к нему множество раз пристраивались новые комнаты, веранды и разные подсобные помещения. Теперь одно его крыло занимали сараи, амбары и стойла, а в другом находились столовые, гостиные и комнаты работников. Оба крыла сильно выдавались вперед и почти смыкались вокруг большого возделанного сада перед главным строением.
Как и все дома в поселке, наш дом был сложен из грубо обтесанных бревен. Но поскольку он был самый старый, в стенах его было полно щелей и трещин, заложенных кирпичами и осколками камней, взятыми из развалин, оставшихся от жилищ Древних. Внутри дом был разделен на комнаты плетенными перегородками, покрытыми штукатуркой.
Дед мой, как я представлял себе со слов отца, был человек, исполненный фанатичной веры в святость и непогрешимость божественных заповедей. Лишь много позже мне удалось «по кусочкам» составить истинный его портрет, менее расплывчатый, чем в детстве, но гораздо более отталкивающий.
Элиас Строрм пришел в здешние места с западного побережья. Причина, побудившая его переменить место жительства, по его словам, заключалась в том, что образ жизни там, на побережье, не отвечал его богоугодным устремлениям. Однако краем уха я слышал, что его родные не могли ужиться с ним и попросту заставили его покинуть родные места. Так или иначе, он приехал сюда, в Вакнук, со всеми своими пожитками. Было ему тогда лет сорок пять.
Это был сильный, рослый человек с властной осанкой и горящими глазами фанатика. Все его существо было пронизано истовым почитанием Господа и постоянным страхом перед кознями сатаны.
Вскоре после того, как выстроил дом, он ненадолго покинул наши края и вернулся с невестой - прелестной застенчивой девушкой. Она была младше Элиаса на двадцать пять лет. У нее была огромная копна золотисто-рыжих волос и нежные розовые щеки. Когда ей казалось, что никто на нее не смотрит, ее движения напоминали игру молодого жеребенка. Но под взглядом мужа она съеживалась, и кровь отливала от ее розовых щек.
Не было любви в этом браке. Молодое, юное создание может иной раз вдохнуть жизнь в зрелого, увядающего мужчину, поделиться с ним своей свежестью. Но у них вышло иначе. Постоянными молитвами и назиданиями Элиас стер краску с ее лица, золото с ее волос. Через несколько лет по дому ходило серое, забитое существо, преисполненное отвращения к своей жизни, к своему дому и к людям, которые ее окружали. После рождения второго сына она умерла, не испытывая сожаления от того, что расстается с жизнью.
У Элиаса Строрма не было сомнений насчет того, каким должен быть его наследник. Убеждения деда были крепко вбиты в голову моего отца. Оба в жизни руководствовались прописями из Библии и никольсоновских «Раскаяний». В делах веры отец и дед были заодно. Разве только сын - мой отец - был не таким яростным, но таким же суровым и строгим ревнителем Твердости Веры и Чистоты Расы.
Мой отец, Джозеф Строрм, женился уже после смерти деда и не повторил его ошибки. Взгляды моей матери полностью совпадали с его взглядами.
Нашу местность, как и наш дом, звали Вакнуком, ибо существовало поверье, будто это место так звалось еще во времена Древних. Поверье это, как часто бывает, не имело под собой никакой реальной почвы, хотя тут и вправду были остатки каких-то древних строений. Вскоре они были растасканы людьми для их собственных жилищ.
Как я уже говорил, была здесь еще огромная насыпь, тянувшаяся до самых гор. И громадный утес, который, быть может, тоже был сделан Древними, когда они своими чудодейственными, неведомыми нам способами кроили и резали горы для каких-то своих, неведомых нам, целей.
Селение наше было невелико - несколько сотен хозяйств, больших и маленьких, процветающих и пришедших в упадок. Послушание и богобоязненность были неотъемлемыми чертами всех поселенцев.
Мой отец - влиятельное лицо в Вакнуке. Когда шестнадцатилетним юнцом он впервые публично выступил с воскресной проповедью в дедовской церкви, весь наш округ едва ли насчитывал более шестидесяти семей. Чем больше земли расчищали под пахоту, тем больше людей приходило и селилось здесь. Однако наше хозяйство ничуть не страдало от этого. Отец по-прежнему был самым крупным землевладельцем, по-прежнему в воскресные дни часто выступал с проповедями в церкви, разъясняя ближним Божьи заветы. По определенным дням в будни он также авторитетно толковал им светские законы в качестве судьи. А в остальное время следил за тем, чтобы его домашние и все соседи неукоснительно выполняли эти законы и показывали всем остальным пример высшей добропорядочности и нравственности.
Главной комнатой внутри по заведенному обычаю была гостиная. Как и весь дом, наша гостиная была самая просторная в Вакнуке. Огромный камин, выложенный из каменных глыб, с кирпичной трубой, был предметом особой гордости. Черепичная крыша вокруг трубы была единственной во всей округе.
Моя мать была помешана на чистоте и порядке. Пол большой комнаты был сделан из обтесанных камней, плотно подогнанных друг к другу и всегда надраенных до блеска. Стены тоже сверкали чистотой, как и вся наша мебель - стол, стулья, несколько кресел. Три-четыре блестящих кастрюли, которые были слишком велики для буфета, висели на стенах. Но главным украшением гостиной были деревянные панели с искусно вырезанными изречениями (в основном из «Раскаяний»). Слева от камина можно было прочесть: «ТОЛЬКО ОБРАЗ БОЖИЙ И ЕГО ПОДОБИЕ ЕСТЬ ЧЕЛОВЕК». Справа: «НЕ ОСКВЕРНИ НЕЧИСТЬЮ РОД, УГОДНЫЙ БОГУ». На противоположной стене было еще два изречения: «ОДИН ЕСТЬ ПУТЬ - СВЯТОСТЬ» и «В ОЧИЩЕНИИ - НАШЕ СПАСЕНИЕ». И наконец, громадная панель напротив двери, ведущей во двор, властно призывала всех входящих: «ИЩИ И НАЙДИ МУТАНТА!!!»
Все эти изречения я знал задолго до того, как научился читать. Вполне возможно, что эти надписи и служили первым моим букварем. Я знал их наизусть, как и все прочие, украшавшие стены других комнат нашего дома: «НОРМА - ЖЕЛАНИЕ ГОСПОДА», «ЛИШЬ ВОСПРОИЗВЕДЕНИЕ НОРМЫ ЕСТЬ ТВОРЕНИЕ ГОСПОДА», «ЛЮБОЕ ОТКЛОНЕНИЕ - ОТ ДЬЯВОЛА».
Некоторые из этих заповедей были для меня пустым звуком, но о других я имел кое-какое понятие. Например, обо всем, что касалось ПРЕСТУПЛЕНИЙ. Тут у меня была возможность своими глазами увидеть, что именно подразумевалось под этим словом.
Обычно, когда случалось что-нибудь подобное, отец возвращался домой в отвратительном настроении. Вечером он созывал всех в гостиную (это касалось не только членов семьи, но и работников), мы становились на колени, твердили слова раскаяния, а он громко молился о прощении. На следующее утро мы все собирались во дворе. С восходом солнца мы дружно затягивали гимн, и отец торжественно казнил двухголового теленка, цыпленка с четырьмя ногами или еще какую-нибудь живность, оказавшуюся ПРЕСТУПЛЕНИЕМ против Господа.
ПРЕСТУПЛЕНИЯ могли повстречаться где угодно. Иногда отец с гневом и стыдом крошил на кухонном столе всходы злаков или овощей. Если их было немного, они просто выдирались из земли и уничтожались. Если же все поле было покрыто ими, мы дожидались солнечной погоды и поджигали его, распевая гимны и молясь, пока преступные растения не выгорали дотла. Эти зрелища в ту пору казались мне очень забавными.
Поскольку отец мой был особенно ревностен во всем, что касалось ПРЕСТУПЛЕНИЙ, такие ритуальные уничтожения происходили у нас чаще, чем у соседей. Однако малейшее замечание на этот счет невероятно злило отца. Он не так глуп, - раздраженно доказывал он в таких случаях, - чтобы швырять деньги на ветер! И если бы его соседи были так же тверды в вере, как он, то и у них казней было бы не меньше. Но, к сожалению, некоторые люди в нашей округе слишком мягкотелы, и твердость их убеждений оставляет желать лучшего.
Таким образом, я довольно в раннем возрасте уяснил, что такое ПРЕСТУПЛЕНИЕ. ПРЕСТУПЛЕНИЕ - это отклонение от нормы. Иногда отклонение было совсем незначительным, но суть дела от этого не менялась. В большом ли, в малом ли было расхождение с нормой, все равно это было ПРЕСТУПЛЕНИЕ. А если дело касалось людей, оно именовалось еще более страшным словом - БОГОХУЛЬСТВО. Впрочем, разница была лишь в словах. Как у животных и растений, так и у человека суть состояла в ОТКЛОНЕНИИ ОТ НОРМЫ.
Однако проблема эта была не так проста, как может показаться. Немало было случаев, которые вызывали споры и даже стычки. Тогда для выяснения истины приезжал государственный инспектор.
Отец мой редко посылал за инспектором: он предпочитал всегда сам обезопасить себя, уничтожая все, что вызывало хотя бы тень сомнения.
Тяжким трудом наши поселенцы добились хороших урожаев, и в конце концов Вакнук перестал считаться пограничной зоной. Теперь надо было идти по крайней мере тридцать миль к югу или к юго-западу, чтобы выйти к Дикой Земле - местам, где ОТКЛОНЕНИЙ было почти столько же, сколько НОРМЫ. А еще через десять-двадцать миль простирались таинственные окраины - Джунгли, где, если верить моему отцу, «находится земля дьявола». А еще дальше находилась земля, которую называли проклятой и о которой никто толком ничего не знал. Люди, уходившие туда, обычно там и пропадали, а те немногие, кто возвращался назад, тоже недолго задерживались на этом свете.
Джунгли причиняли нам немало хлопот. У тамошних людей - я называю их людьми, потому что, хотя они и были ОТКЛОНЕНИЕМ ОТ НОРМЫ, некоторые из них ничем не отличались от нас, - так вот, у них было очень мало всякой утвари, орудий, одежды, еды. Поэтому они часто вторгались в наши земли, воровали зерно, пищу, а если удавалось, то и оружие. Иногда они уводили с собою детей.
Такие набеги случались два-три раза в год, и, вообще-то говоря, на них смотрели сквозь пальцы (разумеется, кроме тех, кто сам подвергся грабежу). Люди, как правило, успевали вовремя скрыться, так что страдало только их имущество. Тогда все остальные собирали деньги и кое-какой скарб, чтобы помочь потерпевшим снова встать на ноги.
Но чем дальше на юг отодвигалась граница, тем злее становились обитатели Джунглей. Набеги участились, и теперь это были уже не просто мелкие кражи и грабежи. В наши владения вторгались хорошо вооруженные, организованные банды, причинявшие нам немало вреда.

1 Следующая страница


Отклонение От Нормы 2

Когда мой отец был ребенком, матери стращали своих непослушных детей, грозя им «чудовищами» из Джунглей. Теперь же «чудовища» эти вызывали ужас не только у детей.
Все обращения к правительству с просьбой о помощи были безрезультатны. Да и на какую помощь можно было рассчитывать, если нельзя было предугадать, когда и откуда произойдет следующее нападение. Вся помощь правительства заключалась в ободряющих фразах и предложениях создать нечто вроде местной милиции. Такие отряды в Вакнуке были созданы задолго до указания властей, и чем чаще совершались набеги из Джунглей, тем чаще мужскому населению приходилось отрываться от работы на фермах, чтобы защитить свои земли и имущество от бандитов.
И тем не менее, жизнь наша протекала относительно спокойно. Семья у нас была довольно большая: кроме отца и матери, у меня было две сестры и дядя Аксель. С нами еще жили служанки со своими мужьями, работниками нашей фермы. У них, само собой, тоже были дети. Так что за стол у нас садилось никак не меньше двадцати человек. Когда же мы собирались на молитву, народу становилось еще больше, потому что в этих случаях к нам обычно присоединялись и соседи.
Дядя Аксель приходился мне не родным дядей: он был мужем моей тетки, материной сестры Элизабет. Она умерла в Риго, когда дядя был в плавании. Возвратился он из плавания хромым, и отец позволил ему жить у нас. Несмотря на свою хромоту, он был хорошим работником, и его все любили. А я считал его своим лучшим другом.
Моя мать родилась в семье, где было двое сыновей и пятеро дочерей. Старшую, Анну, муж выгнал вскоре после свадьбы, и никто не знал, куда она делась. Дальше по старшинству шла Эмили, моя мать. Затем Харриет - она вышла замуж за владельца огромной фермы милях в пятнадцати от нас. Следующая, Элизабет, была женой дяди Акселя, о ней я уже говорил. Про других моих родственников с материнской стороны я мало что знал. Вернее, знал только дядю Ангуса Мортона, маминого сводного брата. Ему принадлежала соседняя с нами ферма, что крайне раздражало моего отца: не было случая, чтобы он хоть в чем-нибудь согласился с Ангусом. Дочь Ангуса Мортона, Розалинда, была моей двоюродной сестрой.
С каждым годом наш поселок разрастался. Теперь говорили, что даже жители Риго могут, не глядя на карту, сказать, где находится Вакнук.
Итак, я жил в процветающем крае, на одной из самых богатых ферм. Но в десятилетнем возрасте я мало про это думал. Для меня это было место, очень неудобное для игр, где всегда полно работы, если не успеть вовремя скрыться от бдительного взора взрослых, всегда норовящих поручить мне какое-нибудь скучное дело.
Поэтому в тот вечер я, как обычно, старался не привлекать к себе внимания, пока не услышал знакомые звуки тарелок и не догадался, что время близится к ужину. Некоторое время я послонялся по двору, глядя, как распрягают лошадей, пока наконец не раздался звук гонга: двери гостиной открылись, и все гурьбой повалили в дом. Панель с надписью: «ИЩИ И НАЙДИ МУТАНТА» торчала у меня перед глазами, как и у всех входящих, но не вызвала в моем сознании никаких ассоциаций - привычная часть обстановки, не больше. Что меня в данный момент занимало больше всего - это запах вкусной еды.

ГЛАВА 3

С тех пор я стал время от времени наведываться к Софи - примерно раз или два в неделю. Школьные занятия у нас обычно бывали по утрам. Впрочем, занятия - слишком громко сказано, просто какая-нибудь пожилая женщина собирала несколько ребятишек и учила их писать, читать, а тех, кто постарше, - простым арифметическим действиям. Так что мне несложно было ускользнуть в середине дня, встав из-за обеденного стола чуть раньше, пока никто не нашел для меня какого-нибудь дела.
Когда лодыжка Софи зажила, мы с ней стали часто бродить по окрестностям.
Однажды я привел ее на нашу сторону карьера, чтобы показать паровой двигатель - другого такого не было на сотни миль вокруг, и мы все им очень гордились. Корки, который присматривал за ним, по обыкновению где-то шлялся, но двери сарая были открыты, и мы хорошо слышали ритмичный звук работающей машины. Однако только слушать - показалось нам мало, и мы забрались внутрь. Поначалу было страшно интересно наблюдать за работой «чудовища», но минут через десять нам стало скучно просто стоять и глазеть. Зрелище было хотя и впечатляющее, но довольно однообразное. Мы вышли из сарая и забрались на самую верхушку поленницы. Там мы уселись, свесив ноги, и стали болтать, прислушиваясь к пыхтению машины.
- Дядя Аксель говорит, что у Древних были машины во сто раз лучше, чем эта, - сказал я.
- А мой папа говорит, что если бы четверть того, что рассказывают про Древних, было правдой, они были бы не людьми, а волшебниками, - возразила Софи.
- Что же, твой отец, - спросил я, - не верит, что Древние могли летать по воздуху, как птицы?
- Нет, - покачала она головой, - это просто глупо. Ведь если они могли летать, то и мы научились бы.
- Но… но ведь мы теперь уже многое умеем, - попытался возразить я.
- Только не летать, - она опять упрямо покачала головой, - это все сказки.
Я уже хотел было рассказать ей про свои сны, в которых я видел Город и блестящие летающие предметы в небе, но подумал, что сон не доказательство, и промолчал. Мы еще немножко посидели на поленнице, потом спустились вниз и пошли к ее дому.
Джон Уэндер, ее отец, был дома. Звуки молотка доносились из сарая, где он что-то мастерил. Софи подбежала к нему и повисла у него на шее.
- Привет, цыпленок! - ласково сказал он. Потом повернулся ко мне и хмуро кивнул головой. Он всегда так здоровался со мной, еще с самого первого раза - хмурый кивок и все, но я чувствовал, что он относится ко мне уже получше. В тот самый первый раз он смотрел на меня так, что я и вздохнуть боялся. Теперь я уже не чувствовал страха - мы стали почти друзьями. Он подолгу разговаривал со мной, иногда рассказывал об очень интересных вещах, и все же я часто ловил на себе его взгляд, внимательный, изучающий…
Только несколько лет спустя я понял, что для него значило - прийти домой и узнать, что ножку его Софи увидел не кто-нибудь, а Дэвид Строрм, сын Джозефа Строрма. Думаю, не раз ему приходило в голову, что мертвый мальчишка никогда не нарушит своего обещания молчать, даже если захочет… Может быть, я обязан жизнью его жене, миссис Уэндер? Может быть…
И еще я думаю, он раз и навсегда поверил бы мне и выкинул все сомнения из головы, доведись ему увидеть то, что произошло в нашем доме спустя месяц после того дня, как я познакомился с Софи.
Я тогда слегка поранил руку, вытаскивая занозу, и ранка кровоточила. Я зашел на кухню и, видя, что все домашние заняты, попытался сам перевязать себе ранку чистой тряпкой. Тут меня увидела мать. Она сразу запричитала, заохала, велела тщательно промыть ранку и сама стала перевязывать мне руку, бормоча, что я, как всегда, заставляю ее заниматься моей персоной в самый неподходящий момент. Оправдываясь, я случайно брякнул:
- Я и сам бы мог это сделать, будь у меня еще одна рука.
После этих, как мне казалось, ничего не значащих слов в кухне воцарилось гробовое молчание. Мать замерла, как статуя. В недоумении я оглядел всех, кто был в это время на кухне: Мэри с куском пирога в руке, двух работников, ждущих своей порции еды, отца, сидевшего во главе стола. Все молча уставились на меня. Постепенно с лица отца сошло изумление, губы сжались в жесткую прямую линию, челюсть выдвинулась вперед, брови сошлись на переносице.
- Что ты сказал? - медленно выговорил он.
Я хорошо знал этот тон, и мне стало страшно. Еще страшнее было то, что я совершенно не понимал, чем мог так рассердить его.
- Я… я с-с-сказал, что и с-сам бы мог… - выдавил я с трудом, заикаясь от страха.
Глаза отца сузились, и в них мелькнуло что-то, заставившее меня содрогнуться. Моя спина стала липкой от пота.
- И ты пожелал себе третью руку?! - все так же медленно и отчетливо выговаривая каждый слог, произнес он.
- Да нет же, отец, нет! Я только сказал если бы …
- Если бы у тебя была третья рука, ты бы мог сделать что-то. Так ты сказал?!
Я кивнул.
- Стало быть, ты пожелал ?!
- Да нет же, отец, нет! Я только сказал если …
Я был так напуган, что никак не мог объяснить ему. Я хотел сказать, что не имел в виду ничего плохого, но не находил слов. Язык прилип к гортани, и я молча стоял в ожидании кары. Взгляды всех домашних были обращены теперь на отца.
- Ты! Ты - мой сын, призывал дьявола, чтобы он дал тебе третью руку!! - прогремел он.
- Не призывал я никого! Я только…
- Замолчи! - он властно поднял руку. - Все слышали, что ты сказал! Не лги же теперь, не отягощай свой поступок еще и ложью!
- Но ведь…
- Не лги и отвечай мне правду: было ли в твоих мыслях недовольство той формой тела, которую тебе дал Господь? Той формой, которая есть его подобие?
- Я только сказал если бы …
- Ты богохульствовал! Ты поносил НОРМУ! Все здесь слышали это, и тебе нечего возразить. Знаешь ли ты, что есть НОРМА?
Я хорошо знал своего отца - возражать было бессмысленно и опасно. Он все равно не поймет, не захочет понять .
- НОРМА есть образ и подобие Господа, - скороговоркой пробормотал я.
- Выходит, ты знаешь ! И зная, ты пожелал стать мутантом. Ты - мой сын, совершил кощунство! Здесь! Перед твоим отцом! Что есть мутант?!
- Проклятый Богом и людьми, - автоматически проговорил я давно вызубренные мною слова.
- Так вот кем ты хотел стать?! Ну, отвечай же!
Я опустил глаза и ничего не сказал - отвечать было бесполезно.
- На колени! - скомандовал отец. - Всем на колени и молиться!
Вместе со всеми я опустился на колени. Голос отца звенел у меня в ушах:
- Мы виноваты перед тобой, Господь! Мы плохо втолковали твои заветы этому несмышленышу и просим тебя: даруй нам прощенье!
Казалось, этой молитве не будет конца. Затем отец молвил: «Аминь», - и все поднялись с колен. Я тоже поднялся и услышал его строгий голос:
- Ступай к себе и молись. Молись о милосердии Божьем, которого ты не заслуживаешь, но которое господь по своей милости, быть может, все-таки дарует тебе! Ступай! Я приду к тебе позже.
Ночью, когда боль в спине после отцовского визита понемногу утихла, я долго еще не мог заснуть от терзавших меня мыслей. Я ведь знал, что на самом деле не желал себе никакой третьей руки, но… А если бы даже и пожелал? Что здесь такого? И если даже на миг подумать об этом - кощунство, то каково же тогда иметь нечто подобное… Например… Например, лишний палец на ноге!
Наконец я заснул. И мне приснился сон.
Все мы собрались во дворе, точь-в-точь как при последнем Очищении. Тогда в центре стоял маленький, только что родившийся теленок, туповато глядевший на отцовский нож. Теперь там была маленькая девчушка… Софи! Она стояла босиком, пугливо озираясь и тщетно пытаясь прикрыть одной ступней другую. Все мы молча ждали. Софи начала метаться от одного из нас к другому и молить о пощаде, но никто не шелохнулся, не изменился в лице. Мой отец медленно двинулся к ней, и нож его сверкнул в лучах утреннего солнца. Софи заметалась еще отчаяннее, и слезы ручьями потекли по ее обезумевшему от страха лицу. Отец подходил все ближе и ближе к ней, но ни один из нас по-прежнему не двигался с места. Отец схватил ее точно так же, как он хватал того новорожденного теленка, все мы хором запели гимн, он поднял руку с ножом… Нож сверкнул, в последний раз в его лезвии отразился блик медно-красного солнца, и тут же он окрасился кровью, брызнувшей из горла Софи…
Если бы Джон и Мэри Уэндер видели меня в тот момент, когда я проснулся в слезах, с криком, застрявшим у меня в горле, и долго еще лежал в темноте, твердя про себя, что это всего лишь сон… Их не мучили бы больше опасения, что я могу выболтать людям тайну их маленькой Софи.

ГЛАВА 4

Время, о котором я сейчас рассказываю, было для меня временем перехода к другой, более осмысленной, жизни. Произошли события, каждое из которых в отдельности случалось и раньше, но теперь они связались для меня воедино и приобрели совершенно иное значение. А кое с чем мне пришлось столкнуться впервые.
Первым таким событием была моя встреча с Софи. А вскоре дядя Аксель обнаружил то, что происходило между мной и моей двоюродной сестрой Розалиндой. Дядя (на мое счастье, это был он, а не кто-нибудь другой) наткнулся на меня как раз в тот момент, когда я разговаривал с ней.
Возможно, это был просто инстинкт самосохранения, который заставил нас обоих (меня и Розалинду) скрывать до сих пор наши «разговоры», поскольку разумом мы еще не понимали, что нам грозит. Когда дядя Аксель наткнулся на меня, сидящего возле стога сена и громко бормотавшего что-то вслух, я даже не пытался скрыться или утаить от него, чем я занимаюсь. Он постоял сзади меня некоторое время, потом я обернулся и глаза наши встретились.
Дядя Аксель был высоким и сильным мужчиной. Когда я видел его за работой, мне казалось, что его пальцы слиты воедино с рукоятью инструмента. Теперь он стоял у меня за спиной в своей излюбленной позе, тяжело опираясь на толстую палку, которой ему приходилось пользоваться из-за неправильно сросшейся ноги. Черные брови его были нахмурены, но загорелое лицо не выражало ни озабоченности, ни недовольства, разве что только любопытство.
- Ну, Дэви! - обратился он ко мне ласково. - С кем это ты тут так весело болтаешь? Небось, с лешими или с гномами - кого вы, мальчишки, еще там выдумываете? А может быть, с зайцами, ведь их тут полным-полно? А?
Я отрицательно покачал головой.
- По-моему, куда интереснее болтать с другими ребятишками… Куда интереснее, - протянул он, - чем сидеть здесь вот так, одному, и бормотать что-то себе под нос. А?
Секунду я колебался… Но ведь это был мой дядя - дядя Аксель - самый лучший друг.
- Я… говорил не… не сам с собой… - неуверенно протянул я.
- С кем же? - озадаченно спросил дядя.
- Ну… с приятелем… Вернее, с приятельницей, - поправился я.
- А с кем именно?
- С Розалиндой.
Помолчав, он как-то странно на меня поглядел.
- М-м-да… Но я что-то не вижу ее здесь. - Он продолжал смотреть на меня в упор, и тогда я решился все ему объяснить.
- Здесь ее и вправду нет. Она у себя дома… То есть, я хотел сказать, недалеко от дома, в маленьком шалаше на дереве, который ее братья сделали в рощице. Она очень любит там прятаться, - пояснил я.
Поначалу он никак не мог взять в толк, что я имею в виду, и говорил со мной так, словно это была игра. Но в конце концов мне удалось объяснить ему все как есть. Тут выражение его лица изменилось. Таким серьезным я его еще никогда не видел. Некоторое время он молчал, что-то обдумывая, потом спросил:
- Ты не разыгрываешь меня, Дэви? Все это была не выдумка? Ты… ты говорил мне сейчас правду?
- Ну конечно, правду! - уверил я его.
- А ты никому… никому не говорил обо всем этом, кроме меня?
- Конечно, нет. Это - наш секрет. Так интересней.
Выплюнув травинку, он вздохнул, как мне показалось, с облегчением, но когда он вновь поднял на меня глаза, я увидел, что выражение его лица стало еще более серьезным и даже мрачным.
- Дэви, - сказал он, - я хочу, чтобы ты пообещал мне одну вещь.
- А что это за вещь, дядя? - спросил я.
- А вот что, - сказал он, не отрывая от меня своего серьезного и мрачноватого взгляда. - Я хочу, чтобы это было по-прежнему секретом . Обещай мне, что ты никому… Ты понял меня? Никому не скажешь о том, что рассказал сейчас мне. Никому и никогда , Дэви! Это очень важно, чтобы ты понял меня, мальчик, понял, как это важно. Позже ты и сам поймешь, почему это так важно. Но сейчас… Сейчас ты ни в коем случае не должен дать кому-нибудь повод даже заподозрить тебя в том, что я сейчас от тебя узнал. Ты обещаешь мне, Дэви?!
В его голосе звучала не только озабоченность, но и какая-то угрюмая, мрачная настойчивость. Это поразило меня: никогда раньше он со мной так не разговаривал. И когда я поклялся ему, что буду молчать, у меня было ощущение, будто я делаю что-то куда более важное, чем просто выполняю обычную дядину просьбу. Пока я уверял его, что буду строго хранить наш секрет, он не спускал с меня глаз, и наконец, кивнул, почувствовав, что до меня дошла вся серьезность нашего разговора. Мы скрепили наш договор крепким рукопожатием, и он сказал:
- Вообще-то, лучше было бы, если бы ты… ну, забыл про это… Забыл как это делается .
- Наверно, это у меня уже не получится, дядя, - подумав, честно сказал я. - Это… Это просто есть , и все. Забыть это - все равно что… - я никак не мог найти слова, чтобы объяснить ему суть наших «разговоров» с Розалиндой.
- Все равно как забыть, что ты умеешь говорить или слушать? - спросил он.
- Да… почти, - кивнул я.
Он опять ненадолго задумался.
- Ты слышишь слова внутри головы? Прямо внутри?
- Не совсем так. Я не то, чтобы слышу их и не то, чтобы вижу. Это… это как тени, и если при этом еще произносить слова вслух, тени становятся яснее. Я лучше их различаю.
- Но тебе не обязательно произносить эти слова вслух, как ты это делал, когда я подошел к тебе, а, Дэви?
- Нет, конечно, нет… Просто это иногда помогает… Ну, делает наш разговор легче , что ли.
- И делает его гораздо опаснее для вас обоих, Дэви! - угрюмо пробормотал дядя. - Я хочу, чтобы ты мне пообещал еще кое-что. Ты никогда не должен больше произносить эти слова вслух. Понимаешь?
- Хорошо, дядя Аксель! Раз вы так хотите… - пожал я плечами.
- Когда ты станешь старше, ты поймешь, почему это так важно, - вновь повторил он. - Да! Непременно заставь Розалинду пообещать вести себя также осторожно! Слышишь?
Я решил ничего не говорить ему об остальных , потому что видел, как взволновал его мой рассказ об одной Розалинде. Но про себя я подумал, что нужно заставить всех пообещать мне то, что я сам пообещал дяде Акселю.
Дядя еще раз крепко сжал мою руку, и я постарался ответить ему таким же крепким рукопожатием в знак того, что никогда не нарушу своего слова.
В тот же вечер я рассказал Розалинде и всем остальным о нашем разговоре с дядей Акселем. Мне показалось, что тревога, которую этот разговор вызвал у меня, уже коснулась всех остальных. Быть может, кто-то из нас уже ловил на себе настороженно-удивленные взгляды, чувствовал какое-то подозрение , и это заставляло нас инстинктивно скрывать нашу способность обмениваться мыслями. До моего разговора с дядей Акселем мы никогда об этом не говорили, просто каждый сам по себе подсознательно делал то, что считал нужным, и принятые нами меры никак не носили характер сговора . Теперь же настойчивость Акселя усилила смутное чувство страха. Это чувство еще не обрело для нас какие-то конкретные очертания (мы не отдавали себе ясного отчета, чего и почему нужно бояться), но оно стало более острым, более осязаемым, что ли, и когда я пытался передать остальным ту серьезную настойчивость, с которой Аксель добивался от меня обещания держать все в секрете, я не только не встретил в них недоумения или отпора, но, наоборот, все они восприняли это с готовностью и немедленно согласились со мной. Все охотно дали обещание хранить тайну, и у всех нас было такое чувство, словно мы сбросили с себя какую-то давящую ношу. Вот это и был наш первый сговор .
Впервые мы вместе приняли определенное решение, и это, пожалуй, было первое звено в цепи событий, отделивших нас от других людей. Обозначилась грань между нами и ими , хотя тогда мы, конечно, не могли понимать, насколько серьезен был этот самый первый шаг.
Это событие, касавшееся только нас, совпало с другим - вооруженным набегом из Джунглей.
Как всегда в таких случаях, организованного плана сопротивления не было. Селение наше было разбито на участки, и все взрослые мужчины по тревоге должны были собираться на своих участках и уже на месте решать, как дать отпор банде. С небольшими бандами обычно справлялись легко, но когда люди Джунглей находили вожаков, способных организовать большую банду, нам приходилось туго. Банды легко сминали небольшие отряды нашей милиции на границах и, не встречая серьезного сопротивления, вторгались в наши земли миль на двадцать - двадцать пять вглубь.
Но на этот раз наши люди не были застигнуты врасплох, да и вооружены они были неплохо: у многих были ружья, тогда как у вторгшейся банды кроме нескольких старых, когда-то украденных ружей, были лишь ножи, луки и стрелы. И все же сладить с ними было трудно: они гораздо лучше умели прятаться в лесу, да и дрались, надо отдать им должное, неплохо, поэтому настигнуть их и заставить принять открытый бой удалось лишь в глубине нашей территории, милях в пятнадцати от пограничной зоны.
Набег, сражение, погоня - что может быть интереснее для мальчишки?! Люди Джунглей были не более, чем в семи милях от Вакнука, и наш двор стал местом военного сбора. Отец, который в первые же дни набега был ранен в руку, помогал сколачивать отряды добровольцев, и несколько дней на нашем дворе выстраивали все новых и новых бойцов, а женщины со слезами провожали уходящие отряды. Когда ушел последний отряд и вместе с ним все рабочие с нашей фермы, во дворе стало как-то непривычно тихо. Через некоторое время прискакал одинокий всадник и, задыхаясь, рассказал нам об удачном сражении и бегстве банды, несколько вожаков которой, по его словам, были взяты в плен.
- Бежали так, что только пятки сверкали, - закончил он свой короткий рассказ и поскакал с этой вестью дальше.
В тот же день небольшой отряд всадников заехал к нам во двор. С ними были два пленных вожака. Узнав об этом, я бросил все свои дела и побежал смотреть на пленных. Поначалу зрелище разочаровало меня: по многочисленным рассказам о Джунглях я ожидал увидеть как, минимум, чудищ с двумя головами, заросших шерстью, с дюжиной рук и ног, похожих на щупальца осьминога. Вместо этого я увидел двух в общем-то обыкновенных бородатых мужчин, правда, ужасно грязных и оборванных. Один из них был коротышка с жесткими клочковатыми волосами, торчащими так, словно их отхватили тупым ножом. Когда же я глянул на второго, у меня перехватило дыхание. Я просто остолбенел и никак не мог оторвать от него взгляд, потому что… Потому что, если бы он был одет более или менее прилично и борода его была бы аккуратно подстрижена, он был бы точной копией моего отца…
Его взгляд на миг задержался на мне. Он цепко глянул мне в лицо, и в глазах его мелькнуло странное выражение, которое показалось мне одновременно отталкивающим и притягивающим.
Какие-то слова были уже готовы сорваться с его языка, но тут из дома вышла группа людей и с ними мой отец. Отец остановился на ступеньке крыльца и здоровой рукой помахал всадникам. Потом он, как и я, заметил того человека. Несколько секунд он не отрывал от него пристального взгляда, и вдруг кровь отхлынула у него от лица - он посерел у меня на глазах.
Я быстро перевел взгляд с отца на его «двойника». Он не шевелясь сидел на лошади, но от выражения его лица у меня что-то екнуло в груди. Никогда до сих пор мне не приходилось видеть ненависть, такую страшную в своей неприкрытой откровенности: неожиданно прорезавшиеся складки возле глаз и губы, приоткрывшие злобный, звериный оскал. Эта внезапная вспышка злобы подействовала на меня, как пощечина. Я столкнулся с чем-то, чему не мог еще дать названия, чем-то непонятным и настолько страшным, что это звероподобное лицо навсегда врезалось в мою память.
Отец, по-прежнему без кровинки в лице, здоровой рукой ухватился за дверной косяк, несколько секунд постоял так, прикрыв глаза, и медленно, как дряхлый старик, повернулся и пошел в дом.
Один из охранников перерезал веревку, связывающую пленника, тот расправил затекшие руки и плечи и я, наконец, понял, чем он отличался от нормальных людей: он был сантиметров на сорок выше, чем все, стоящие вокруг, но совсем не потому, что был уж очень рослым и здоровым мужчиной. Дело было в его ногах. Они были чудовищно длинные и почти такие же тонкие, как руки. Руки его тоже были непропорционально длинными, и эта уродливая длина конечностей делала его похожим на паука…
Стражники дали ему поесть и выпить пива, и он присел на скамью возле крыльца: его костлявые колени при этом стали почти вровень с плечами. Жуя хлеб с сыром, он внимательно оглядывал двор, не упуская ни одной детали, и его взгляд снова остановился на мне. Он поманил меня к себе, но я сделал вид, будто не заметил этого. Он поманил меня снова, и я устыдился своего страха. Я подошел ближе, но все же мысленно прикинул расстояние так, чтобы «паук» не мог дотянуться до меня своими длиннющими руками.
- Как тебя звать, парень? - спросил он.
- Дэвид, - сказал я, - Дэвид Строрм.
Он кивнул, словно я подтвердил то, что он и без того знал.
- Человек на крыльце с рукой на перевязи - твой отец, Джозеф Строрм, не так ли? - был следующий его вопрос.
- Ну, да, - сказал я.
Он опять кивнул и снова внимательно оглядел наш дом и весь двор.
- Стало быть, это Вакнук? - не то спросил, не то просто отметил про себя он.
- Да, - сказал я в третий раз и стал ждать следующего вопроса. Может быть, он и спросил бы меня о чем-нибудь еще, но тут один из стражников велел мне отойти подальше. Вскоре маленький отряд уехал по направлению к Кентаку, и я, честно говоря, был этому рад: мое первое знакомство с людьми из Джунглей оказалось совсем не таким интересным, как я себе представлял, и лишь оставило у меня в душе какой-то неприятный осадок.
Позже я слышал, что обоим пленникам удалось той же ночью сбежать. Я не помню, кто сказал мне об этом, но во всяком случае, не отец: от него я ни разу не слышал ни слова об этом странном человеке, а у меня самого так и не хватило мужества спросить его, кто такой был этот «паук».
Когда все постепенно успокоились после набега и наши люди вернулись к своим обычным делам и заботам, отец вновь рассорился с моим дядей Ангусом Мортоном. Они вообще были настолько несхожи во всем, что уже много лет находились в очень натянутых отношениях. От отца мы постоянно слышали о беспринципности Ангуса и его разлагающем влиянии на соседей. Ангус же неустанно повторял, что Джозеф Строрм - упрямый догматик, в башке у которого нет ни капли здравого смысла. Поводом к очередной крупной ссоре стала на этот раз пара здоровенных лошадей, купленных Ангусом. Слухи об этих лошадях просочились в Вакнук, но никто их до сих пор в глаза не видел. Однако сам факт, что лошади появились именно у Мортона, насторожил отца, и он не поленился поехать взглянуть на них.
Одного взгляда на этих громадных животных было достаточно для отца, чтобы немедленно счесть их неправильными . С брезгливой гримасой он повернулся к ним спиной и отправился прямиком к инспектору, чтобы потребовать немедленного уничтожения нечисти. Однако дело приняло неожиданный оборот.
- На сей раз вы не правы, - с ядовитой улыбкой сказал инспектор отцу, весьма довольный тем, что данный случай никаких споров и пререканий не вызовет. - На них есть разрешение правительства и говорить, стало быть, тут не о чем.
- Не верю я в это! - раздраженно буркнул мой отец. - Никогда еще Бог не создавал лошадей такого размера, и правительство не могло дать на них разрешения.
- Однако разрешение есть, - твердо сказал инспектор. - Более того, сам Ангус, зная своих соседей, выпросил на своих лошадей специальное разрешение в письменном виде .
- Люди, выдающие подобные разрешения, не заслуживают никакого уважения! Это ни в какие ворота не лезет! - вышел из себя отец.
- Вы оспариваете законность официального документа? - ледяным тоном осведомился инспектор. Но отца этот тон не смутил.
- Я прекрасно понимаю, почему кое-кто смотрит сквозь пальцы на это , - сказал он. - Один такой выродок может работать за двоих, даже за троих лошадей, а обходится он дешевле. Что ж, выгода есть, а значит, есть и повод попустительствовать беззаконию. Но это еще не значит, что они нормальны ! Такая лошадь не творение Господа, это нечисть, подлежащая уничтожению!
- В официальном заключении сказано, что порода выведена обычным путем, но никто не лишает вас прав искать у них отклонения от НОРМЫ, - миролюбиво заметил инспектор.
- Все это от того, что держать таких монстров выгодно ! - упрямо твердил мой отец. - Но вы! Вы-то ведь видите, что они неправильные , как бы и кто бы не закрывал на это глаза. Подумайте, что будет, если мы будем смотреть сквозь пальцы на то, про что точно знаем - это отклонение?! Нельзя отступать от веры лишь только потому, что кому-то удалось выправить разрешение! Кто тверд в вере, тот знает, что - от Господа, а что - от дьявола, и всегда будет знать это, даже если правительство этого знать не хочет !
- Повторяется история с дэйкеровской кошкой? - насмешливо спросил инспектор отца. Отец покраснел и раскашлялся.
…Дело в том, что около года назад отец узнал о бесхвостой кошке, которую подобрала жена Бена Дэйкера. Выяснив, что кошка эта была бесхвостой от рождения, отец потребовал от инспектора санкции на ее уничтожение, которую тот и выдал. Однако Дэйкеры подали жалобу, и это так разозлило отца, что он собственноручно привел приговор в исполнение, не дожидаясь официального судебного решения. Однако дело обернулось весьма неожиданно: пришло официальное уведомление о том, что существует признанная и утвержденная порода бесхвостых кошек (кстати, порода весьма ценная), и отцу пришлось публично извиниться, не говоря уже о возмещении Дэйкерам нанесенного им материального ущерба.
- Это дело гораздо серьезнее, - оправившись от смущения, твердо сказал отец.
- Послушайте, Строрм! - уже теряя терпение, сказал инспектор. - Порода имеет официальное разрешение. На эту пару есть письменное разрешение . Если всего этого вам мало, ступайте и застрелите их собственноручно, на свою ответственность. Но попомните мое слово - простым извинением вы тут не отделаетесь!
- Ваш долг - выдать мне разрешение на казнь этих ублюдков! - не унимался отец, пока окончательно не вывел инспектора из себя и тот в сердцах не крикнул:
- Мой долг - защищать их от догматиков и кретинов!
Не знаю, дошло ли у них дело до драки, думаю, что нет, но несколько дней отца буквально трясло от ярости и злобы. Следующую субботу он заставил всех нас воссылать проклятия укрывателям мутантов, оскверняющих чистоту всего поселка. Он призывал к бойкоту владельцев «нечисти», разглагольствовал о коррупции и попустительстве властей и закончил тем, что объявил некоторых официальных лиц поборниками сил «Зла и Порока».
Инспектор не стал раздувать публичного скандала, но кое-какие реплики его относительно религиозных «маньяков» и «кретинов» дошли до отца. Это была последняя капля, переполнившая его терпение. Пускай у него была куча неприятностей из-за злополучной дэйкеровской кошки, но лошадей Ангуса он вынести не мог… Может быть, окажись их владельцем кто-нибудь другой, но Ангус! Ярость его искала выхода…
Вся эта накаленная атмосфера в доме позволяла мне делать, что вздумается и убегать из дома, когда захочется. На меня никто не обращал внимания.
Незнакомые люди перестали появляться в наших окрестностях, и родители Софи опять стали отпускать ее из дому на песчаную насыпь. Часто и мне удавалось пробраться туда незамеченным.
О том, что Софи ходила в школу, как все остальные дети, не могло быть и речи: все обнаружилось бы очень быстро, будь у нее даже фальшивая Метрика. Родители сами учили ее читать и писать, но никаких книг у них не было, поэтому во время наших прогулок и игр я старался как можно подробнее рассказать ей о том, чему нас учили и что читал сам.
- Мир, где мы живем, очень большой, - рассказывал я Софи, - цивилизованная часть его, к которой принадлежит наш Вакнук, - лишь крохотный пятачок. Называется он Лабрадор. Говорят, что название это дали ему еще Древние, но точно никто этого не знает. Вокруг почти всего Лабрадора очень много воды, она называется морем, и там полно всякой рыбы. Никто из тех, кого я знал, не считая дядю Акселя, не видел моря, потому что оно очень далеко отсюда - миль триста на восток или северо-восток. Если же идти к югу и к юго-западу, можно прийти лишь к Джунглям, а дальше, еще дальше - к Плохой Земле, которая убивает.
Еще нам говорили, хотя этого тоже никто точно не знал, что во времена Древних Лабрадор был очень холодной землей, такой холодной, что жить здесь никто не мог. Древние лишь выращивали здесь деревья и занимались какими-то своими таинственными делами. Но все это было очень давно. Тысячу? Две тысячи лет назад? А может быть, еще раньше? Обо все этом можно лишь гадать. Трудно сказать, сколько поколений людей жили, как звери, до наступления Очищения и начала письменности. Одни лишь «Раскаяния» (или, как их еще называли, «Откровения») Никольсона дошли до нас от тех времен, да и то потому, что пролежали много столетий искусно спрятанными в скале. Только Библия осталась от Древних.
Все, о чем рассказывалось в этих двух книгах, относится к далекому-далекому прошлому. А о том, что было в промежутке между Карой, ниспосланной на Древних, и нашим временем, никто толком ничего не знает. Об этом промежутке существует множество легенд и сказаний. Собственно, и само название Лабрадор возникло из этих легенд - ни в Библии, ни в «Раскаяниях» о такой земле не упоминалось. Может, и вправду, это была холодная земля, хотя сейчас здесь холодно только два месяца в году? Кто знает…
Долгое время шли споры: были ли обитаемы раньше другие части света кроме Лабрадора и большого острова Ньюфа? Считалось, что все они были плохими - на них пришлась вся тяжесть Великой Кары. Но местами там были найдены остатки земли, напоминавшей Джунгли. Конечно, они были совершенно неправильные. Жить там было нельзя, во всяком случае сейчас…
Не так уж много я мог рассказать о мире, в котором мы живем, но в любом случае говорить об этом было куда интереснее, чем об Этике, которой нас по воскресеньям обучал высокий, седой старик - учитель. Этика… Он объяснял нам, что можно делать, а чего нельзя. Большинство запретов совпадало с теми, которые вдалбливал в нас дома отец, но объяснения иногда были разными, чего я не всегда мог уразуметь.
Человечество, гласила Этика, то есть люди в цивилизованных местах, находится в процессе возврата к былому процветанию. Тернистым и нелегким путем идем мы к тем достижениям, которые когда-то утратили. Кроме Истинного пути к этим достижениям, есть множество ложных, которые порой кажутся более легкими, и потому заманчивыми, но ведут они к гибели. Есть лишь один Истинный путь, и следуя ему, мы с Божьей помощью, как гласила нам Этика, обретем в назначенное время то, что когда-то потеряли. Но так много на этом пути скользких дорог и ловушек, что каждый шаг наш должен быть осторожен, и не следует человеку полагаться в делах своих лишь на собственный разум. Только облеченные властью способны судить о каждом шаге нашем, только они могут отличить путь истинный, ведущий к благу, от ложного, ведущего к гибели.

Предыдущая страница 2 Следующая страница


3 Джон Уиндем

Нужно извлечь урок из Великой Кары, постигшей мир Древних, с верой пройти весь тернистый путь, и если мы одолеем все искушения, будет нам Прощение и Награда: Золотой век.
Были некогда ниспосланы на людей различные кары: землетрясения, потопы, мор, град, гибель городов и народов. Великая же Кара была последней и самой страшной, как если бы все предыдущие кары объединились в одну. Почему была она ниспослана и за что? Никто не знает, но, судя по всему, было это во время всеобщего кощунства и поругания веры.
Все заповеди и примеры в Этике сводились к тому, что долг и назначение человека - бороться со злом и пороком. Каждый должен следить за тем, чтобы не было среди нас отклонений от НОРМЫ.
В эту часть Этики я старался не посвящать Софи. Не то, чтоб я считал ее мутантом, этого у меня и в мыслях не было. Но все же в разговорах с ней я старался не касаться этой щекотливой темы.

ГЛАВА 5

Стоило мне исчезнуть с глаз домашних, и в Вакнуке обо мне словно забывали. Но стоило мне послоняться у всех на виду, как для меня тут же находилась работа.
Лето выдалось прекрасное, и фермерам не на что было жаловаться, лишь изредка им приходилось прерывать работу для истребления нечисти. Но отклонений было на редкость мало. Разве что среди овец ранней весной появилось несколько неправильных . С урожаями же все обстояло благополучно, и инспектор выдал санкцию лишь на сожжение одного-единственного поля, принадлежавшего Ангусу Мортону.
Среди овощей тоже было немного отклонений, и год этот мог по праву считаться на редкость удачным: все соответствовало НОРМЕ. Даже мой отец был доволен, и в одной из своих проповедей отметил, что Вакнук в этом сезоне дал достойный отпор силам Зла.
- Хвала Господу! - сказал он. - Кара за лошадей-уродов обрушилась лишь на их хозяина, а не на весь поселок!
Все были так заняты уборкой урожая, что я почти каждое утро незамеченным убегал из дому и долгими летними днями бродил по окрестностям с Софи. Частенько мы стали заходить с ней все дальше и дальше от дома, хотя никогда не забывали об осторожности. У нее выработался своего рода инстинкт: стоило вдали показаться незнакомой фигуре, как Софи бесшумно исчезала в зарослях кустарника. Единственный человек, которого она не боялась, был Корки, присматривающий за паровым двигателем. Все прочие жители поселка, разумеется, кроме меня, воспринимались ею лишь как источник опасности.
У нас с нею было излюбленное место - у ручья, где были песчаные отмели, и я любил, разувшись и закатав штаны до колен, бродить там, отыскивая все новые и новые лужицы и маленькие озерца. Софи обычно в это время сидела на каком-нибудь большом теплом камне и с любопытством наблюдала за моими поисками. Потом мы стали брать с собой две небольшие сети - их сплела миссис Уэндер - и сачок для рыбы. Я ловил сетями небольших рыбешек, похожих на головастиков, а Софи в это время пыталась достать их сачком с берега. У нее это плохо получалось, и вскоре она бросила сачок и стала по-прежнему лишь с завистью наблюдать за мной. Но однажды желание половить рыбок взяло верх, и она осторожно сняла сначала один башмак, потом другой, с опаской озираясь по сторонам. Закатав штаны до колен, она вошла в ручей и несколько минут стояла в воде по щиколотки, разглядывая свои босые ноги.
- Иди сюда! - крикнул я ей. - Тут полным-полно рыб!
Она отбросила, наконец, все свои опасения и страхи и, радостно хохоча, бросилась ко мне. Когда мы устали носиться по лужицам и набрали почти полный сачок рыбешек, мы присели на обломок камня, вытянув ноги, и стали греться на солнце.
- Они ведь не такие уж страшные, правда? - спросила Софи, указывая на свои маленькие ступни.
- Они совсем не страшные. Когда я смотрю на них, мне кажется, что моим чего-то не хватает, - искренне ответил я. Она так и просияла.
Несколько дней спустя мы снова ловили рыбу в этом месте. Сачок мы укрепили возле камня и то и дело подбегали к нему, чтобы кинуть в него новую порцию улова. Мы так увлеклись, что ничего не замечали вокруг, пока вдруг у меня за спиной не раздался голос:
- Привет, Дэвид!
Я оглянулся, ничуть не испугавшись, потому что совсем не думал в тот момент о тайне Софи.
Мальчишка, окликнувший меня, стоял на берегу рядом с камнем, на котором лежали наши башмаки. Я хорошо знал его. Это был Алан, сын Джона Эрвина, кузнеца. Он был на два года старше меня. И только в этот момент я вспомнил, что Софи босая.
- Привет, Алан! - ответил я без особой радости, подошел к камню и поднял башмаки Софи.
- Лови! - крикнул я и кинул ей башмаки, стараясь, чтобы они упали к ней как можно ближе.
Один она поймала сразу, а второй упал в воду, но она быстро нагнулась и вытащила его.
- Чем это вы тут занимаетесь? - спросил Алан.
Я объяснил, что мы ловили мелких рыбешек, стараясь избегать его вопрошающего взгляда: кое-что я о нем знал, и у меня был все основания не особенно радоваться этой встрече.
- Рыбешек? - презрительно хмыкнул он. - И этих-то головастиков вы называете рыбешками?
Он перевел взгляд с меня на Софи, которая медленно взбиралась на берег, держа башмаки в руках.
- А это еще кто? - спросил он.
Я замешкался с ответом, натягивая ботинки, и когда поднял голову, увидел, что Софи уже успела спрятаться в кустах.
- Кто это? - повторил Алан. - Что-то я ее никогда раньше…
Внезапно он умолк на полуслове: что-то привлекло его внимание позади меня. Я быстро обернулся и увидел отпечаток маленькой босой ножки на мокром песке - небольшой отмели посреди ручья. Софи ступила туда, ловя второй башмак. След был совсем свежий, и на нем ясно были видны шесть пальцев.
Я схватил сачок и выплеснул все его содержимое на это место. Горсть рыбешек вместе с водой тут же стерли отпечаток ножки Софи, но в тот же миг я понял, что все мои старания скрыть правду были тщетны: я опоздал.
- Вот это да-а!… - протянул Алан, и в глазах его промелькнуло выражение, которое мне очень не понравилось. Очень…
- Кто она? - уже с ноткой требовательности спросил он в третий раз.
- Моя подружка, - произнес я, стараясь выговорить это как можно тверже и независимее.
- Ну, и как же зовут эту твою подружку? - насмешливо спросил он.
Я промолчал.
- Ну что ж, скоро мы это разузнаем, - зловеще пообещал он.
- А тебе-то какое до этого дело? - огрызнулся я.
Но Алан, не обращая больше внимания на меня, вскочил на обломок скалы и стал пристально вглядываться в заросли кустарника - туда, куда спряталась Софи.
Не колеблясь больше ни секунды, я бросился на него с кулаками. Он был намного здоровее меня, но я застал его врасплох, и мы кубарем скатились с камня. Я не очень хорошо умел драться, но злость придавала мне силы. У меня была только одна цель: дать время Софи надеть башмаки и скрыться. Если она успеет это сделать, он никогда не найдет ее, я был в этом уверен. Придя в себя от моего неожиданного наскока, Алан здорово врезал мне пару раз по физиономии. Это заставило меня на время забыть про Софи и удвоило мою злость. Хрипя и отплевываясь от попадавшего в рот песка, мы катались по берегу, но вскоре силы мои стали сдавать, и он это сразу почувствовал. Все же мне удалось на время отвлечь его и не дать сразу броситься вслед за Софи. В конце концов он уселся на меня верхом и все, что я мог теперь делать, - это защищать от ударов голову. Вдруг Алан издал странный вопль, скорее даже стон, и удары прекратились. Тело его обмякло, я легко выбрался из-под него, протер глаза, огляделся и увидел… Увидел Софи, стоящую рядом с тяжелым острым камнем в руке.
- Это я его стукнула! - с гордостью воскликнула она. - Как ты думаешь, он умер?
Стукнула она его здорово. Он лежал без движения с побелевшим лицом, залитым кровью, однако было слышно его хриплое, прерывистое дыхание, так что она его не убила.
- О Господи! - вдруг всхлипнула Софи и выронила камень из рук.
Мы посмотрели на Алана, потом друг на друга. И у нее, и у меня было естественное желание как-то помочь лежащему на песке парню. Но мы очень боялись.
- Никто и никогда не должен узнать об этом! - множество раз твердила нам миссис Уэндер. - Никто и никогда!
Парень, лежавший у наших ног, знал это. Страх сковал нас намертво, страх этот мешал нам подойти к Алану ближе и попробовать привести его в чувство.
Наконец я поднялся на ноги, взял Софи за руку и твердо сказал:
- Пошли.
Джон Уэндер внимательно слушал наш торопливый, сбивчивый рассказ.
- Вы уверены, что он видел? Может быть, он просто заинтересовался Софи, потому что никогда раньше ее здесь не встречал?
- Нет, - твердо ответил я. - Он видел след.
- Понимаю, - кивнул Уэндер. Меня поразило его спокойное и задумчивое лицо. Он внимательно посмотрел на нас обоих: на расширенные от страха и возбужденные глаза Софи, на мою заляпанную грязью, в ссадинах и кровоподтеках физиономию. Потом перевел взгляд на жену.
- Боюсь, это случилось , родная, - мягко сказал он.
- Джонни… - миссис Уэндер побледнела, руки ее беспомощно опустились.
- Мне очень жаль, Мэри, но это так, ты знаешь. Мы всегда знали, что когда-нибудь это произойдет. Слава богу, что все случилось, когда я здесь. Сколько времени тебе нужно, чтобы собраться?
- Очень мало, Джонни. Ты… ты прав, я всегда… всегда ждала этого и всегда была наготове.
- Ну что ж, надо торопиться, - Джон Уэндер встал и подошел к жене. Наклонившись, он обнял ее и бережно поцеловал. Слезы навернулись ей на глаза.
- Ох, Джонни… Ты… ты всегда был так добр ко мне! Ты никогда, ни словом… ни в чем не упрекнул меня за то горе, которое я принесла тебе!…
Он закрыл ей рот своими губами, и несколько мгновений они пристально смотрели друг на друга, а потом оба перевели взгляд на Софи. К миссис Уэндер вернулась ее обычная ласковая улыбка. Она быстро накрыла на стол.
- Скоренько умойтесь оба и садитесь есть, - сказала она нам. - И поешьте как следует, ничего не оставляйте.
Умыв лицо и кое-как приведя себя в порядок, я взглянул на миссис Уэндер и неожиданно для себя задал вопрос, который уже давно вертелся у меня на языке:
- Миссис Уэндер, - спросил я, - если все дело только в пальцах… Почему вы не могли отрезать по одному у нее на каждой ступне? Когда она была еще совсем маленькой? Ведь тогда ей было не так уж больно, и никто не догадался бы, что… что их больше? А?
- Нет, Дэви, - вздохнула миссис Уэндер. - Остались бы следы, люди заметили бы их и рано или поздно докопались бы до правды… Ешьте, ешьте скорее! - заторопилась она и быстро вышла из комнаты.
- Мы уезжаем, - шепнула мне Софи, когда мы доедали пирог.
- Уезжаете? - растерянно переспросил я.
Она кивнула.
- Мама давно говорила, что мы должны будем уехать, если кто-нибудь увидит это. Мы хотели уехать еще тогда… Ну, когда ты увидел…
- Как это?… - до меня только сейчас дошел смысл сказанного. - Вы уезжаете насовсем? Чтобы никогда уже сюда не вернуться?
- Да. Наверно, так, - грустно подтвердила Софи.
Я был очень голоден, но после этих слов мне расхотелось есть. Я сидел и тупо разламывал на тарелке пирог, вслушиваясь в звуки, доносящиеся из соседней комнаты. Теперь я знал, что там происходит. Я посмотрел через стол на Софи. В горле у меня застрял какой-то ком, который я никак не мог проглотить, и мне с трудом удалось выдавить из себя лишь одно слово.
- Куда?… - хрипло спросил я.
- Не знаю. Наверно, далеко, - тихо сказала Софи.
Мы сидели друг против друга, Софи тихонько всхлипывала, дожевывая пирог, а я все никак не мог проглотить комок, застрявший у меня в горле. Все вокруг казалось мне каким-то пустым, бессмысленным, я чувствовал, что теперь все уже никогда не будет таким, как раньше. Все… Чувство это охватило меня с такой силой, что я с трудом удерживал слезы.
Миссис Уэндер внесла в комнату несколько узлов и корзин. Как сквозь пелену я видел, что она сложила их возле двери и вышла. Потом она вновь появилась и увела с собой Софи. Вошел Джон Уэндер с узлами и свертками. Когда он сложил их у двери и повернулся, чтобы уйти, я вскочил и побежал вслед за ним. Во дворе стояла пара лошадей с поклажей, и я удивился, что их не впрягли в повозку. Когда я спросил об этом мистера Уэндера, он покачал головой.
- С повозкой, Дэви, можно ехать только по дороге, а на лошадях скачи, куда хочешь.
Глядя, как он привязывает тюки к седлам, я неожиданно для себя набрался храбрости и выпалил:
- Мистер Уэндер! А вы… Вы не могли бы взять с собой меня?!
Он на мгновение замер, потом обернулся, несколько секунд мы смотрели друг на друга, и он медленно, с горечью покачал головой. Видя, что на глаза мои навернулись слезы, он положил мне руку на плечо и сказал:
- Зайдем в дом, Дэви.
Миссис Уэндер стояла в пустой гостиной, видимо стараясь сообразить, не оставила ли она чего-нибудь впопыхах.
- Мэри! - окликнул ее Уэндер. - Слушай, Мэри, он… Он хочет ехать с нами!…
Не говоря ни слова, она присела на краешек стула и протянула ко мне руки. Я подошел к ней, не в силах произнести ни звука. Она посмотрела мимо меня на мужа, и слова со стоном сорвались с ее губ:
- Джонни! Ох, Джонни! Его ужасный отец… Я боюсь его!…
Стоя рядом с ней, я отчетливо видел все ее мысли. Они были для меня гораздо понятнее, чем любые слова. Я знал, что она чувствует, знал, как страстно хочет она, чтобы я уехал с ними, и как хорошо она знает и понимает, что я не могу, не должен ехать. Я знал, каков будет ответ, еще задолго до того, как Джон Уэндер произнес первое слово.
- Я все понимаю, Мэри! - сказал он. - Пойми, больше всего на свете я боюсь за Софи… И за тебя. Если нас все-таки поймают, то обвинят не только в сокрытии отклонения, но еще и в похищении ребенка, понимаешь?
- Джонни! Если они отберут у нас Софи, мне уже нечего будет больше терять! Какая разница?!
- Есть разница, родная, - мягко возразил жене Уэндер. - Когда они убедятся, что мы убрались из их района, они успокоятся: пускай за нас теперь отвечают другие. Но если исчезнет сын Строрма, поднимется вой на всю округу, и у нас не останется ни единого шанса. Они нас из-под земли достанут! Это не просто риск! Это - конец!
Несколько секунд она молчала. Я знал, о чем она думает. Ее руки обвились вокруг моей шеи, и она медленно проговорила:
- Ведь ты понимаешь это, Дэви? Если ты уйдешь с нами, твой отец будет так зол, что нам вряд ли удастся убежать. Я… Я бы очень хотела, чтобы ты был с нами, но… Ради Софи, ради нее, Дэви, ты не должен этого делать! Будь умницей, пожалуйста! Ведь кроме тебя, у нее нет друзей. Ты должен остаться ради нее. Ты… Ты сделаешь это, Дэви? Сделаешь, как я говорю?
Ее слова лишь подтвердили то, что я и так уже знал по ее мыслям, знал гораздо лучше, чем с ее слов. У меня не было выбора, но и не было сил сказать хоть слово в ответ, и я лишь молча кивнул… И долго стоял, прижавшись лицом к ее рукам, а она обнимала меня так, как ни разу в жизни меня не обнимал никто. Как ни разу в жизни меня не обнимала моя родная мать…
Они закончили собираться еще до наступления сумерек. Когда все было готово, мистер Уэндер отвел меня в сторону.
- Дэви, - помолчав, сказал он. - Я знаю, что ты любишь Софи. Ты вел себя, как настоящий мужчина, и сделал для нее все, что мог. Но есть еще одна вещь, которую ты можешь сделать и которая поможет ей. Ты… Ты сделаешь это, Дэви?
- Да, - твердо сказал я. - Я сделаю все, что вы мне скажете, мистер Уэндер.
- Когда мы уедем, - сказал он, - не возвращайся домой сразу. Ты бы мог побыть здесь… ну, скажем, до утра? У нас тогда было бы больше времени, понимаешь? Ты… побудешь?
- Да, - ответил я, и он пожал мне руку, как мужчина мужчине. Мне стало чуть легче от этого рукопожатия. Я почувствовал себя сильнее, а главное, всей душой ощутил, что кто-то во мне нуждается. Во мне и в моей помощи. Нечто похожее я почувствовал еще в нашу самую первую встречу с Софи, когда она подвернула ногу.
Мы подошли к лошадям, и Софи протянула мне руку. В кулачке у нее было что-то зажато.
- Это тебе, Дэви, - сказала она.
Я протянул свою руку, и она вложила мне в ладонь прядь своих каштановых волос, перевязанных желтой ленточкой. Потом она обвила мою шею своими ручонками и поцеловала меня прямо в губы, а я стоял и смотрел на эту тоненькую прядь…
Отец взял ее на руки и усадил на лошадь. Миссис Уэндер поцеловала меня так же нежно, как до этого сделала ее дочь, и прошептала:
- Прощай, Дэви… Прощай, мой милый. - И, потрогав ссадины на моем лице, одними губами шепнула: - Мы… Мы не забудем этого, Дэви! Никогда не забудем…
Они тронулись в путь. Джон Уэндер одной рукой правил лошадьми, другой обнимал жену. На опушке леса они остановились и помахали мне на прощание. Я махнул рукой в ответ, и они тронулись дальше. Последнее, что я видел, была ручонка Софи, махнувшая мне перед тем, как окончательно исчезнуть среди деревьев, на которые уже тем временем спускались сумерки.
Домой я вернулся засветло, когда все уже были в поле. Двор был пуст, но возле коновязи стояла лошадь инспектора, и я понял, что отец дома. Я честно выполнил просьбу мистера Уэндера и надеялся, что они успели уехать уже далеко. Хоть я и твердо решил не возвращаться домой до утра, когда наступила ночь, мне стало не по себе: никогда я еще не ночевал в чужом доме. В доме Уэндеров все было мне знакомо, но в опустевших комнатах все время чудились какие-то шорохи и скрипы. Я нашел несколько свечных огарков, зажег их, растопил печку, и потрескивающие поленья немного развеяли мои страхи. Но и внутри дома, и снаружи мне долго еще мерещились странные шорохи и непонятные звуки…
Я сел у стены так, чтобы вся комната была у меня перед глазами. Временами страх подступал к горлу, становился невыносимым, и только мысли о Софи приковывали меня к скамейке. Но я ни на секунду не мог забыть, что снаружи - кромешная тьма, а я здесь один-одинешенек.
Так прошла вся длинная ночь, и ничего страшного со мной не случилось. Где-то среди ночи я набрался храбрости, поднялся со скамейки и прилег на кровать. Долго я смотрел на пламя свечей, с ужасом думая, что будет, когда они погаснут. В конце концов они действительно погасли и… В окна брызнули лучи солнца. Должно быть, я все-таки уснул.
У Уэндеров я нашел кусок черствого хлеба, но вернувшись домой, снова ощутил сильный голод. Впрочем, с едой можно было и подождать. Единственное, чего мне сейчас по-настоящему хотелось, это проскользнуть незамеченным в свою комнату и притвориться, будто я просто-напросто проспал рассвет. Но мне не повезло.
Когда я крался по двору, из кухни меня увидела Мэри и крикнула:
- Скорей иди сюда! Тебя все давно ищут, где ты был?! - и не дожидаясь моего ответа, добавила: - Отец в бешенстве. Немедленно иди к нему, а то будет еще хуже!
Отец сидел с инспектором в комнате, которой мы редко пользовались. Я вошел в самый неподходящий момент: инспектор внешне казался спокойным, но отец был просто вне себя.
Я подошел к нему.
- Где ты был? - спросил он тоном, не сулящим ничего хорошего. - Тебя не было дома всю ночь! Ну? Где ты был, я спрашиваю?!
Я молчал. Он выпалил еще несколько вопросов, но я не ответил ни на один из них, хотя ноги мои дрожали от страха: никогда еще до сих пор я не видел его в такой ярости.
- Ну ладно, - скрипнул он зубами, - никакое запирательство тебе все равно не поможет. Кто была эта… эта нечисть, с которой тебя видели вчера?!
Я молчал по-прежнему. Отец стал приподниматься со стула, но тут вмешался инспектор.
- Дэвид, - сказал он вполне миролюбиво, - сокрытие богохульства, в особенности, когда речь идет о подобии человека, вещь очень серьезная, и я хочу, чтобы ты понял это. За подобное укрывательство людей сажают в тюрьму. Долг и обязанность каждого - немедленно сообщить мне о любом отклонении , даже о любом сомнительном случае . Здесь же, если только Эрвинов мальчишка не ошибся, речь идет о явном отклонении от НОРМЫ, о самом настоящем кощунстве. Он сказал, что эта… этот ребенок… Словом, что у нее на ноге шесть пальцев. Это правда, Дэвид?
- Нет, - с трудом выдавил я.
- Он лжет! - крикнул отец.
- Ну что ж, - протянул инспектор, - если это неправда, то ничего страшного не случится, и ты можешь нам честно сказать, кто она и откуда. Ведь так, Дэвид?
Я ничего не ответил ему, да и что мне было сказать? Мы молча смотрели друг на друга.
- Ты не можешь не согласиться со мной, Дэвид, - терпеливо и настойчиво добивался от меня ответа инспектор. - Если все это неправда …
- Хватит! - резко перебил его отец. - В конце концов это мой сын, и справиться с ним - мое дело. Ступай к себе! - бросил он мне, даже не взглянув при этом в мою сторону.
Одну секунду я колебался. Я хорошо знал, что означало его «иди к себе», но я знал и то, что в том состоянии, в каком был сейчас отец, он изобьет меня независимо от того, скажу я правду или нет. Я повернулся и пошел к двери. Отец двинулся за мной, прихватив со стола хлыст.
- Это мой хлыст, - ледяным тоном произнес инспектор.
Отец, казалось, не расслышал его. Тогда инспектор встал с места и повторил фразу так, что отец поневоле остановился. Секунду или две он с яростью смотрел на инспектора, потом швырнул хлыст на стол и вышел следом за мной.
Не знаю, где была в это время мать. Может быть, она просто боялась отцовского гнева. Ко мне зашла Мэри, помогла раздеться и лечь в кровать. Она не могла удержать слез. Я же изо всех сил старался держаться стойко, пока она была рядом. Но когда она, дав мне выпить горячего бульона, вышла из комнаты, слезы хлынули у меня из глаз. Я ревел не от боли, вернее не от физической боли, а от стыда и беспомощности: с отчаянием я сжимал в руке прядь каштановых волос, перевязанных желтой лентой, и захлебываясь в рыданиях, бормотал:
- Я ничего не смог сделать… Софи… Я ничего… ничего не смог!

ГЛАВА 6

Вечером, когда мне стало лучше, я услышал , что Розалинда пытается поговорить со мной. Чувствовал я тревогу и остальных наших. Я рассказал им про Софи, теперь это уже не было тайной. Мой рассказ напугал их, и я постарался растолковать им, что отклонение, во всяком случае, такое маленькое и несущественное, не может считаться кощунством. И все же для них это явилось своего рода шоком. Ведь то, что я говорил, шло вразрез со всеми общепринятыми понятиями о НОРМЕ. Они верили в мою искренность, да и как могло быть иначе? Разговаривая мыслями , невозможно лгать. Но их поразила сама идея, что кощунство может не быть омерзительным… Переступить через это они еще не могли. Во всяком случае сейчас они не могли ничем мне помочь, и я не очень жалел, когда один за другим они замолкли.
Я был очень измучен, но долго не мог заснуть. Я лежал и представлял себе, что Софи с родителями успели добраться до Джунглей, их преследователи, несолоно хлебавши, повернули обратно, и мое предательство ничем не повредило Софи.
Когда я, наконец, заснул, мой сон был полон кошмаров. В беспорядке мелькали передо мной страшные видения. Вновь мы все собрались во дворе, и мой отец держал за руку Софи, готовясь свершить Очищение… Проснулся я от своего крика, умоляющего отца остановиться… Я боялся заснуть вновь, чтобы не увидеть опять этот кошмарный сон, но все-таки вскоре заснул… Теперь я увидел другое: вновь, как в детстве, передо мной простирался Город, его дома, улицы и странные блестящие предметы, летевшие по воздуху. Уже много лет я не видел этого во сне, но Город был в точности такой, как раньше, и почему-то этот давно забытый сон успокоил меня…
Мать зашла ко мне на следующий день, но в глазах ее я не увидел ни сочувствия, ни даже сожаления, разве только легкую брезгливость. Ухаживала за мной Мэри. Она запрещала мне вставать с постели весь день, и я молча лежал на животе, чтобы не тревожить израненную спину, соображая, что бы предпринять для побега. Я решил, что лучше всего попробовать достать лошадь, и все утро придумывал, как украсть одну из наших рабочих лошадей, чтобы ускакать на ней в Джунгли.
Днем ко мне заглянул инспектор. Он принес с собой кучу сладостей. Поначалу я хотел было потихоньку расспросить его о Джунглях, разумеется, так, чтобы он не догадался о моих намерениях; будучи специалистом по отклонениям, он наверняка должен был знать о Джунглях больше, чем кто бы то ни было. Но я сразу выкинул эту мысль из головы: он моментально раскусил бы меня.
Говорил он со мной участливо и даже с жалостью, но пришел он не просто меня проведать. Я понял это с первого же его вопроса.
- Скажи, Дэвид, - спросил он, жуя конфеты, - ты давно знаешь дочку этих Уэндеров?
Теперь уже не было смысла скрывать что-либо, и я сказал ему правду.
- А ты давно заметил отклонение у этой самой… Софи? - был следующий его вопрос.
- Давно, - прошептал я.
- Ну, примерно, сколько времени ты знал об этом?
- Месяцев шесть.
Брови его приподнялись, и выражение лица стало серьезным и озабоченным.
- Это плохо, Дэвид, - сказал он. - Это очень плохо. Это называется сокрытием преступления, и ты не мог не знать об этом, так ведь?
Я отвел глаза и невольно заерзал под его пристальным взглядом. Ерзанье это причинило мне боль. Превозмогая ее, я постарался объяснить:
- Это… Это было совсем не так, как нас учат в церкви. Эти… пальцы… Они были такие маленькие…
- «И каждая нога должна иметь по пять пальцев…» - продекламировал инспектор, пододвигая ко мне кулек с конфетами. - Ты хорошо помнишь это место из Определений?
- Д-да, - выдавил я с трудом.
- Пойми, Дэвид, каждая часть Определений очень важна, и если кто-либо не соответствует хоть самой малой их части, значит, он не человек. Значит, у него нет души. Значит, он не образ и подобие Господа, а имитация , подделка. А во всякой подделке обязательно есть неточность. Только Богу дано создать истинное свое подобие, а подделки, пусть многие из них выглядят почти во всем похожими на нас, не от Бога. Став старше, - продолжал он, - ты многое будешь понимать лучше, чем теперь, я же хочу знать одно: ты знал про отклонение у Софи, знал давно и не сообщил об этом ни мне, ни отцу. Почему?
Поколебавшись, я рассказал ему о том кошмарном сне, который приснился мне давно и повторился нынешней ночью. Инспектор задумчиво посмотрел на меня и кивнул.
- Теперь я понимаю, - протянул он. - Но ведь с кощунствами обходятся совсем иначе, чем с преступлениями…
- А что делают с ними? - быстро спросил я.
Не ответив на мой вопрос, он продолжал:
- Так или иначе, я был обязан упомянуть тебя в рапорте. Но твой отец уже достаточно наказал тебя, так что оставим это… И все же, Дэвид, я хочу, чтобы ты хорошо понял: дьявол плодит отклонения и кощунства среди нас, дабы подорвать нашу веру и сбить с пути истинного. Иногда он так хитер и коварен, что умудряется создавать почти точные копии образов и подобий Господа, и мы всегда должны быть на страже. Долг и обязанность каждого - неустанно искать отклонения , как бы малы и ничтожны они не были, и тут же доносить об этом властям. Запомни это, мальчик, хорошо запомни! Ты понял меня?

Предыдущая страница 3 Следующая страница


Отклонение От Нормы 4

Я отвел глаза. Инспектор - это инспектор, лицо, облаченное властью и доверием… И все же я не мог , не мог поверить в то, что Софи создал дьявол. Не могу я поверить и в то, что один малюсенький пальчик мог быть тому причиной.
Инспектор ждал моего ответа, и я сказал:
- Софи… Она - мой друг… Самый лучший…
Он вздохнул и покачал головой.
- Верность - хорошее качество. Верность, честь, - он задумчиво потрогал подбородок. - Но бывает ложная верность, гордыня. Когда-нибудь ты поймешь значение высшей верности - Верности Чистоте Расы, и тогда…
Он не успел договорить. Внезапно дверь распахнулась, и в комнату ворвался мой отец.
- Они поймали их! Всех троих! - с торжеством объявил он инспектору. Меня он удостоил лишь мимолетным взглядом, исполненным отвращения.
Инспектор встал, и они оба вышли, а я тупо уставился на захлопнувшуюся дверь. Отчаяние и боль вновь охватили меня с такой силой, что я буквально захлебнулся в рыданиях. Все мое тело конвульсивно содрогалось, что причиняло нестерпимую боль спине, но не эта боль была страшна. Весть, принесенная отцом, была куда страшнее. Грудь сдавила такая тоска, что я перестал дышать, и в голове у меня помутилось. Не знаю, сколько прошло времени, пока дверь не отворилась и не послышались чьи-то шаги. Лежа лицом к стене, я слышал, как кто-то прошел через всю комнату, подошел к кровати и чья-то рука опустилась мне на плечо.
- В этом нет твоей вины, мальчик, можешь мне поверить, - услышал я голос инспектора. - Патруль наткнулся на них по чистой случайности.
Через несколько дней я решился поделиться мыслью о побеге с дядей Акселем. Улучив момент, когда он работал в саду, я подошел к нему и, не зная с чего начать, брякнул:
- Я хочу убежать отсюда… Насовсем!
Он бросил свою работу и перевел задумчивый взгляд со своей мотыги на меня.
- На твоем месте я бы не делал этого, - спокойно и веско произнес он.
- Вряд ли из этого выйдет что-нибудь путное. Да и потом, куда ты думаешь бежать?
- Об этом я как раз и хотел посоветоваться с тобой, - сказал я.
- Что ж тут можно посоветовать? - пожал он плечами. - Куда бы ты ни сбежал, тебе везде придется предъявлять свою метрику. А в ней кроме, удостоверения твоей НОРМЫ, сказано, кто ты, откуда родом. Где бы ты не оказался, тебе всюду придется показать ее…
- Только не в Джунглях, - оборвал его я.
Он уставился на меня в изумлении.
- В Джунглях?! Но послушай, мальчик… Там… Там ведь нет ни еды, ни питья… Они всегда голодают, потому и вламываются к нам так часто. В Джунглях ты будешь думать только о том, как спасти свою шкуру, и тебе здорово повезет, если у тебя это получится!
Я задумался. Дядя говорил правду. Я чувствовал это. Но решения моего он не поколебал.
- В конце концов должны быть другие места, - сказал я, - какие-то другие земли…
- Ну, разве что тебя возьмут на какой-нибудь корабль, - неуверенно протянул он, - да и то… Нет, - покачал он головой, - поверь моему совету, мальчик, так у тебя ничего не выйдет. Если человек убегает от чего-то, что ему не по сердцу, то где бы он ни был, ему будет так же скверно. Сейчас ты знаешь и чувствуешь лишь то, чего не принимает твое нутро, - и это все. Другое дело, если бы ты знал: чего ты хочешь? Что ищешь? К чему бежишь? Но ведь ты этого не знаешь… Кроме того, поверь мне, я ведь почти старик, здесь еще не самое страшное место на свете. Есть и похуже… Куда хуже… Если ты спрашиваешь совета у меня, Дэви, то я против. Может быть, через несколько лет, когда ты повзрослеешь, я сам, первый, скажу тебе: «Иди!» Но сейчас… Сейчас послушай меня, сынок, не делай этого. Тебя поймают, как котенка, и приволокут назад - только и всего!
Дядя был прав: куда бежать? Куда? Может, пока стоило побольше разузнать о том мире, который лежит там - за Лабрадором? Я спросил Акселя об этом.
- Безбожная земля, - кратко и сухо ответил он.
Такой ответ ничуть не удивил бы меня, услышь я его от отца. Но дядя… Я так прямо и сказал ему об этом. Неожиданно он заговорщицки подмигнул мне и, усмехнувшись, сказал:
- Ладно, Дэви, ладно… Если ты не будешь болтать, я кое-что расскажу тебе об этом. Но помни, язык надо держать за зубами. Ты понял, сынок?
- Нет, - честно сказал я. - Разве это секрет?
- Ну… не то чтобы секрет, - засмеялся он, - но видишь ли, когда люди привыкают… Привыкают думать, что все происходит так, как им говорят священники и власти, их нелегко убедить в обратном… Во всяком случае я не хочу, чтобы ты даже пытался это делать. Моряки - там, в Риго, - очень скоро это поняли, и говорят они о таких вещах только между собой. Если другим приятно считать, что везде вокруг Лабрадора - Плохая Земля, что ж, пускай так и считают. Это - их дело, хотя это вовсе не значит, что так оно и есть на самом деле. Просто им спокойней так думать… И пусть себе думают…
- Но в книге, которую мы проходим в школе, сказано, что там действительно лишь одна Плохая Земля. Или Джунгли. Выходит, это неправда? - напрямик спросил я его.
- Есть другие книги, в которых написано другое, - ответил дядя. - Но вряд ли ты их увидишь, даже в Риго… И вот еще что, Дэви, запомни: не нужно сразу верить всему, что болтают разные моряки. У них часто даже и не сразу поймешь: об одном и том же месте говорят они порознь или о разных? Другое дело, когда ты сам кое-что повидаешь… Тогда ты поймешь, что мир, целый мир, - гораздо более загадочная штука, чем это кажется здесь, в Вакнуке… Странная штука… Странная и интересная… Так ты мне обещаешь не болтать обо всем? Или я не стану ничего говорить! - спохватился он.
Я пообещал.
- Что знаю я сам наверняка, - сказал Аксель, - это дорогу на юг. Ходил я туда трижды. Выйдя из устья реки, несколько сот миль мы шли вдоль побережья до пролива Ньюф. В самом широком месте пролива есть большое поселение - Ларк. Там можно пополнить запасы пресной воды и провизии, если, конечно, тамошние власти не будут против. После Ларка, держась на юго-восток, а затем опять на юг, мы достигли материка. Это было нечто среднее между Плохой Землей и Джунглями - я бы назвал эту землю Плохими Джунглями. Там полно всякой растительности и живности, но почти вся она ни капельки не похожа на НОРМУ… Ну, во всяком случае, на то, как мы ее себе представляем. Большинство животных выглядит так, что их даже и не назовешь Преступлениями - для них вообще трудно подобрать названия, настолько они не похожи на встречающиеся у нас. Через день-два пути начинается совсем Плохая Земля. Трудно передать впечатление от нее… Особенно, когда попадаешь туда впервые. Представь себе огромные колосья пшеницы, каждый из которых ростом с дерево. Травы и кусты, растущие на скалах, с корнями, торчащими наружу и шевелящимися на ветру. Скопища грибов, кажущиеся громадными белыми валунами. Кактусы величиной с бочку, с шипами длиной футов десять. Есть там такие… Даже не знаю, как назвать… Словом, это растет на утесах, выступающих из моря, и свешивает длиннющие зеленые лианы вниз, на сотни футов в толщу воды так, что непонятно: то ли это растет на земле и питается водой, то ли, наоборот, это - морское растение, вылезшее зачем-то на сушу. Это земля Зла, и многие, кто повидал ее, поняли, что случилось бы с нами, если бы не законы, которым мы повинуемся. Да, это Плохая Земля, ничего не скажешь. Плохая, но есть… есть и похуже. Живут там и… Тоже не знаю, как сказать… Ну, в общем, в нашем представлении они, конечно, не люди… У некоторых по две пары рук, по семи пальцев на руках и ногах. И странные, невероятные вещи узнаешь там. У них, как и у нас, есть легенды о Древних - как те могли летать, как строили плавучие города, как могли переговариваться друг с другом за сотни или даже тысячи миль… Но что непонятнее и… страшнее всего: и те, у кого по семи пальцев на конечностях, и те, у кого по четыре руки… Словом, все они, считают, что их образ и есть единственно верный, что Древние были именно такими…
Поначалу это, конечно, кажется диким, абсурдным, но чем больше ты встречаешь самых разных Отклонений, твердо убежденных в единственно своей правильности, тем меньше… Тем меньше тебе это кажется странным, понимаешь? Ты… Ты начинаешь спрашивать себя: а какие у меня есть доказательства моей правильности? Почему я так уверен, что это я создан по образу и подобию? И… И вообще, откуда я знаю, что это - образ и подобие? Ведь в Библии ничего не говорится о том, какие были Древние. Библия не дает определения человека. Определения есть в «Откровениях» Никольсона, а сам он утверждает, что писал через несколько веков после Великой Кары. Так откуда же он, Никольсон, спрашиваю я себя, знал, что он сам создан по образу и подобию Божьему? И… знал ли вообще?!
Много чего нарассказал мне тогда дядя Аксель. И хотя все это было очень интересно, но главного, о чем я хотел узнать, я так и не услышал. Наконец, я спросил его напрямик:
- Дядя, а города там есть?
- Города? - переспросил он. - Ну… иногда встречаются поселения вроде наших. Такое, скажем, как Кентак, только дома там строят совсем иначе.
- Да нет, я имею в виду другое, - сказал я, - такие… Большие… - я попытался описать ему Город, часто снившийся мне в детстве. Он посмотрел на меня с удивлением.
- Нет, ничего похожего мне видеть не приходилось, - медленно сказал он и покачал головой.
- Может быть, это еще дальше? - спросил я.
- Дальше идти невозможно, - вздохнул он. - Море полно водорослей - таких, что корабль просто не может плыть.
- И ты уверен что… что там нет Города? - разочарованно спросил я.
- Уверен, - твердо ответил Аксель. - Если бы он был, мы бы хоть что-нибудь слышали о нем.
Мне стало очень тоскливо. Выходило, что бежать на юг, даже если и найдется судно, на которое мне удастся попасть, было так же бессмысленно, как и бежать в Джунгли. Если до разговора с дядей у меня еще были какие-то сомнения, то теперь я был твердо уверен, что снившийся мне город был Городом Древних.
Дядя Аксель тем временем что-то бормотал себе под нос про истинные и неистинные подобия, но вдруг замолчал, испытующе посмотрел на меня и спросил:
- Дэвид! Ты понимаешь, зачем я тебе все это рассказываю?
Я не был уверен, что понимаю, и честно признался ему в этом.
- Вот что я хотел тебе объяснить, - начал он, наморщив лоб. - Никто, слышишь, никто на самом деле не знает, какова она - истинная НОРМА. Слышишь меня?! Никто ! Они все, - он пренебрежительно махнул рукой, - все, особенно разные там святоши, только думают, что знают, а между тем мы не можем поручиться, что и Древние были истинным образом и подобием Господа! - Произнеся это, он посмотрел на меня долгим и изучающим взглядом… - Поэтому-то я и думаю: кто знает? А может быть, та… то свойство, которым обладаешь ты и Розалинда, не отдаляет вас от НОРМЫ, а, наоборот, приближает к ней? Про Древних говорят, будто бы они могли переговариваться друг с другом за сотни и даже тысячи миль. Мы этого делать не умеем, а вот вы с Розалиндой умеете. Ты… Ты подумай об этом, Дэви. Может быть, вы-то как раз и ближе к НОРМЕ, чем мы?
С минуту я колебался и наконец решился.
- Это не только мы с Розалиндой, дядя, - сказал я, - есть еще… другие.
Он вздохнул.
- Другие? Кто? Сколько их?
- Не знаю. В смысле, не знаю, как их зовут, - пожал я плечами. - Просто я знаю, с кем говорю , как если бы… Ну, стоял с ним и рядом, лицом к лицу… А про Розалинду… Что это именно она, что ее так зовут, я узнал случайно.
Аксель продолжал смотреть на меня в упор, и мне стало не по себе от его серьезного взгляда.
- Сколько вас? - повторил он свой вопрос.
- Восемь, - сказал я. - Было девять, но один замолчал примерно с месяц назад. Я как раз об этом хотел тебя спросить, дядя Аксель. Ты не думаешь, что кто-то догадался? Он… так неожиданно замолчал , и мы… Мы хотим знать, не догадался ли кто-нибудь? Понимаешь, если кто-то узнал про него… - Я остановился, но Аксель и без меня знал, что было бы в этом случае.
Некоторое время он молчал. Потом покачал головой.
- Нет, Дэви, не думаю, чтобы кто-то узнал. Мы бы давно услышали об этом. Может, он просто уехал отсюда. Кстати, он жил где-то рядом?
- Думаю, что да. Хотя… не знаю точно, - сказал я. - Во всяком случае, он обязательно предупредил бы нас, если бы уехал.
- Но он бы предупредил вас и если бы кто-то докопался до вашей тайны, верно? - возразил Аксель. - Я думаю, с ним случилось… Ну, всякое может случиться с мальчишкой. Так ты хочешь, чтобы я постарался выяснить это, Дэви?
- Да. Пожалуйста, дядя! Мы… Мы все очень боимся! - честно сознался я.
- Ну-ну, пока не стоит особенно переживать, - сказал Аксель. - Я попытаюсь что-нибудь разузнать. Так ты говоришь, это был мальчишка и жил он где-то неподалеку, так? Пропал примерно месяц назад… Может, вспомнишь еще что-нибудь?
Я рассказал ему все, что знал, но знал я очень немного. Впрочем, огромным облегчением было для меня уже одно то, что Аксель обещал мне помочь.
Прежде чем мы расстались с дядей, он еще несколько раз пробурчал что-то о НОРМЕ и о том, что никто не может знать наверняка… Прав ли был он тогда, затеяв со мной этот разговор? Не знаю… Может быть, было бы лучше подождать какое-то время, дать мне созреть… Но, с другой стороны, его слова кое в чем помогли мне - не тогда, а позже, много позже… Ну, а пока я поверил ему лишь в одном - убегать из дома не стоило.

ГЛАВА 7

Появление на свет моей сестры Петры, сопровождавшееся обычной в таких случаях реакцией взрослых, для меня было событием загадочным и удивительным. Недели за две до этого в доме, казалось, все чего-то ждут. Но чего именно? Это было для меня загадкой. От меня явно что-то скрывали, и я чувствовал себя очень неуютно - лишним, ненужным, чем-то мешавшим остальным, - пока в материной комнате не раздался детский писк. Его нельзя было ни с чем спутать, так мог пищать только младенец, а еще вчера никаких младенцев у нас не было. Но утром следующего дня никто и словом не обмолвился о происшедшем. Это было вполне естественно: до прихода инспектора, который должен был удостоверить, что родившийся ребенок полностью соответствует НОРМЕ, никто не рискнул бы обсуждать свершившийся факт. В случаях если что-нибудь оказывалось неправильным и новорожденному отказывали в официальной метрике, считалось, что никто как бы и не рождался. Таков был порядок.
С рассветом мой отец велел одному из работников оседлать лошадей и ехать за инспектором, до приезда которого все в доме старательно скрывали свое возбуждение и беспокойство и делали вид, что начался самый обычный, будничный день, ничем не отличавшийся от вчерашнего.
Однако волнение домашних становилось все более заметным, особенно, когда посланный человек вместо того, чтобы привести с собой инспектора (как обычно происходило, когда дело касалось столь уважаемого жителя поселка, каким был мой отец), вернулся с запиской. Записка, выдержанная в вежливом, но сугубо официальном тоне, гласила, что инспектор постарается в течение дня выкроить время и заехать к ним.
Даже самый уважаемый и влиятельный житель поселка сто раз подумает, прежде чем ссориться с местным инспектором и оскорблять его во всеуслышание - у того всегда найдется средство рассчитаться с обидчиком.
Отец страшно разозлился, и злоба его бушевала все яростнее оттого, что ему приходилось сдерживать ее. Ситуация никак не позволяла выплеснуть свой гнев наружу - он ведь прекрасно понимал, что инспектор нарочно провоцирует его на скандал. Все утро отец без дела слонялся по дому, срывая растущую злость на том, кто попадался ему под руку, поэтому все домашние ходили буквально на цыпочках. Никто не осмеливался вслух заговорить о рождении ребенка, пока новорожденный не получит Метрику. И чем дольше задерживался официальный осмотр и выдача бумаг, тем больше было времени для всяких домыслов по поводу причины этой задержки. Вынужденные избегать малейшего упоминания о случившемся, все мы делали вид, будто мать лежит в постели из-за легкого недомогания.
Моя сестра Мэри то и дело входила к матери в комнату, а когда выходила оттуда, старалась замаскировать возбуждение и беспокойство грозными окриками на служанок. Я не отходил от дома, не желая упустить момент официального объявления о случившемся. Отец продолжал слоняться по дому, ища выход накопившейся злости.
Всеобщая тревога и возбуждение усиливались еще и от того, что в двух предыдущих случаях Метрики выданы не были. Отец прекрасно знал (знал это и инспектор), что многие в округе гадают: воспользуется ли он полагающимся правом - выгонит ли он мать, если и в третий раз произойдет отклонение? Но не бегать же ему было за инспектором (это было и невежливо, и несовместимо с понятиями отца о собственной значимости), поэтому не оставалось ничего другого, как ждать и верить в благополучный исход.
Инспектор приехал незадолго до полудня. Отец взял себя в руки и с гримасой, отдаленно напоминающей вежливую улыбку, вышел встречать его на улицу. Необходимость быть вежливым выводила его из себя. Инспектор был холоден и спокоен. Он понимал, что на этот раз отец зависит от него полностью. Он прошел в дом, болтая о погоде. Покрасневший как рак, отец подозвал Мэри, и сестра с инспектором вошли в комнату матери. Настала самая томительная часть нашего ожидания.
Потом Мэри рассказала нам, что, подвергая ребенка тщательному осмотру, инспектор все время бурчал что-то себе под нос и неодобрительно хмыкал. В конце концов он закончил осмотр, и на лице его, холодном и бесстрастном, не отразилось ни единого проявления каких бы то ни было чувств.
В гостиной, которой обычно мало кто пользовался, он присел за стол и, жалуясь на испорченное перо, вынул из сумки бланк, на котором твердым почерком написал, что, осмотрев ребенка, он официально подтверждает появление на свет истинного образа и подобия Господа, не имеющего никаких видимых отклонений от НОРМЫ. Последнюю строчку он обдумывал так долго и тщательно, словно у него и впрямь были какие-то сомнения. Подписав бумагу и поставив на ней дату, он некоторое время сидел с пером, застывшим в воздухе, потом присыпал бумагу песком и вручил кипящему от злости отцу с тем же бесстрастным выражением, с которым он вошел в дом. Конечно, никаких сомнений у него на самом деле не было (в этом случае он непременно счел бы нужным проконсультироваться с инспектором более высокого ранга), и отец это прекрасно знал.
Наконец-то о существовании Петры можно было говорить вслух. Меня официально поздравили с тем, что у меня появилась сестренка, и повели в комнату матери, чтобы я поглядел на новорожденную. Она показалась мне такой маленькой и сморщенной, что я даже удивился, как инспектор сумел так быстро закончить свой осмотр. Но коли уж она получила Метрику, значит, все у нее было в порядке.
Пока мы все по очереди подходили смотреть на Петру, кто-то стал звонить на конюшне в колокол - таков был обычай. Все на ферме прекратили работу и собрались в кухне для молитвы и вознесений хвалы Господу.
Два или три дня спустя после выдачи Петре Метрики мне довелось кое-что узнать из истории своей собственной семьи - нечто такое, о чем я бы предпочел не знать вовсе.
Я тихонько сидел в соседней с родительской спальней комнатушке. Сидел я там не случайно - эта маленькая комнатка, которую я облюбовал для себя, в такие часы была последним местом, где меня стали бы искать после полудня, чтобы запрячь в работу. Просидев там немногим более получаса, я обычно дожидался, пока двор опустеет, и потом спокойно шел заниматься своими делами. Обычно сидеть здесь было очень удобно и безопасно, но сейчас нужно было соблюдать осторожность, потому что плетеная перегородка, отделявшая эту комнату от родительской, порядком обветшала и прохудилась. Мне приходилось сидеть, почти не двигаясь, а то мать услышала бы, что в комнате кто-то есть.
В этот день я просидел здесь, как мне показалось, вполне достаточно и уже подумывал о том, чтобы потихоньку исчезнуть, как вдруг увидел подъезжающую к дому двуколку. Когда она проехала мимо моего окна, я узнал тетю Харриет, державшую в руках вожжи. Я видел ее всего несколько раз в жизни (она жила милях в пятнадцати от Вакнука, где-то возле самого Кентака), но все же она мне почему-то очень нравилась. Она была года на три моложе моей матери, и хотя внешне они были очень похожи, просто как две капли воды, тетины черты лица были гораздо мягче. Несмотря на всю внешнюю схожесть, стоя рядом, они не производили впечатления родных сестер - когда я смотрел на тетю Харриет, мне казалось, что я вижу мать такой, какой она могла бы быть, и главное, такой, какой я хотел бы, чтобы она была. С тетей было гораздо легче разговаривать, в отличие от матери она никогда не слушала тебя так, словно ищет, к чему бы придраться.
Я стоял босиком у окна и видел, как тетя привязала лошадь к изгороди, вытащила из повозки какой-то белый сверток и вошла в дом. В доме ее никто не встретил, и через несколько секунд ее шаги послышались возле спальни. Щелкнула задвижка в спальне, и раздался удивленный и не очень приветливый голос матери.
- Харриет?! Ты? Так скоро? Уж не взяла ли ты с собой и ребенка? Подумать только, заставить такую крошку проделать весь путь от дома до нас!…
- Я знаю, это было не очень разумно, - запинаясь, произнесла тетя Харриет, - но… Что мне оставалось делать? Я должна была, Эмили, слышишь, должна!… Твоя девчушка появилась на свет немножко раньше моей и… О, вот она! Она… Она просто чудо, Эмили!…
Некоторое время из спальни не доносилось ни звука. Потом Харриет сказала:
- Ты знаешь, моя кроха тоже очень симпатичная. Взгляни, Эмили! Разве нет?!
Вслед за этим наступила секундная тишина, а потом раздались обычные женские сюсюканья, которые уже успели мне за эти дни порядком надоесть. По-моему, оба младенца не могли так уж сильно отличаться друг от друга, во всяком случае настолько, чтобы об этом стоило так долго верещать. Наконец мать сказала:
- Я очень рада , Харриет, дорогая. Генри, вероятно, счастлив?
- Ну да, конечно, - ответила Харриет, но по ее голосу даже я понял, что она чем-то очень встревожена. - Она родилась неделю назад, - торопливо продолжала тетя, - и я… Я не знала, что мне делать, пока не узнала, что у тебя преждевременные… И тоже девочка… Я подумала…
Она помолчала, а потом стараясь, чтобы вопрос прозвучал как можно естественнее, словно между прочим, спросила:
- Вы уже получили Метрику для вашей крошки?
- Разумеется! - ответ матери прозвучал, как удар хлыста. Я невольно представил себе выражение ее лица, с которым она произнесла эти слова. Когда она заговорила вновь, голос ее звучал еще резче.
- Харриет! Ты хочешь сказать, что ты еще не получила Метрику?!
В ответ не раздалось ни слова, но мне послышался звук сдавленного рыдания. Холодно и жестко мать произнесла:
- Харриет, дай-ка мне взглянуть на твоего ребенка как следует !
Несколько секунд я ничего не слышал, кроме всхлипываний тетки. Потом она тихо и неуверенно сказала:
- Ведь это такая малость, Эмили… Я думаю, тут нет ничего страшного…
- Ничего страшного?! - рявкнула мать так, что я вздрогнул. - И ты… Ты посмела притащить своего монстра в мой дом, да еще набраться наглости сказать: «Ничего страшного»!
- Мо… монстра? Ты сказала, мо… - в голосе Харриет звучала такая острая боль, словно ее жгли каленым железом.
- Немудрено, что ты не посмела звать инспектора, - холодно произнесла мать. Выждав несколько секунд, пока тетка не успокоилась, она продолжала - Мне хотелось бы знать, Харриет, зачем ты принесла… это сюда? Зачем ты пришла с… этим ? А, Харриет?
Прежде чем ответить, тетя несколько раз всхлипнула, а когда начала говорить, голос ее звучал тускло и безжизненно.
- Когда она… Когда я увидела ее в первый раз, я хотела убить себя. Я знала, что ее никогда не признают настоящей, хотя отклонение это почти незаметно. Но я не сделала этого, потому что подумала, что сумею как-нибудь спасти ее. Я… Пойми, я люблю ее, она… Она чудесная девчушка, совсем здоровенькая, кроме… кроме этого . Ну, взгляни сама… Взгляни, разве я не права?
Мать молчала, и тетя, вздохнув, продолжала тем же безжизненным голосом:
- Я не знала, просто понятия не имела, как это сделать. Я просто… Просто надеялась. Я знала, что могу продержать ее немного у себя, пока ее не отберут… Ведь по закону дают месяц. Целый месяц… Всего месяц, а потом необходима регистрация и… я решила воспользоваться этим сроком. Держать до последнего…
- А Генри? - перебила ее мать. - Что Генри говорит?
- Он… сказал, что мы должны заявить немедленно. Но я не позволила ему… Я не могла ! Эмили, я не могла! Ведь это уже третий раз! Я держала ее на руках и молилась, молилась и… надеялась. А потом, когда я узнала, что у тебя преждевременные… и тоже девочка, я подумала…
- Что ты подумала? - холодно и удивленно спросила мать. - Какое это может иметь отношение ко мне? Хоть убей, не понимаю, к чему ты клонишь?
- Я подумала, - еле слышно произнесла тетя, - если бы я могла оставить свою крошку у тебя, а с собой взять твою…
Судя по воплю, который издала мать, она не сумела даже найти слов, которые бы выразили ее омерзение и ужас.
- Да ведь это же только на день-два, не больше!… - торопливо взмолилась тетя Харриет. - Только пока я получу Метрику! Ты… ты же моя сестра, Эмили, моя родная сестра! И только ты можешь мне помочь теперь! Помочь сохранить мою дочь! - Она расплакалась.
Некоторое время мать молчала. Потом она заговорила.
- Никогда в своей жизни, - взвешивая каждое слово произнесла она, - я не слышала ничего более возмутительного! Прийти сюда в надежде, что я… я буду помогать тебе в этом ужасном противозаконном деле!… Должно быть, ты просто помешалась, Харриет! Подумать, что я могу одолжить … - она не успела закончить свою речь, как послышались тяжелые шаги отца, прошедшие мимо моей комнатушки и остановившиеся на пороге спальни.
- Джозеф! - с пафосом обратилась к нему мать. - Скажи ей, чтобы она ушла отсюда. Скажи ей, чтобы она убралась прочь и забрала с собой это!
- Но ведь… - озадаченно пробормотал отец. - Ведь это же Харриет!…
Тогда мать подробно, не стесняясь присутствия тетки, рассказала ему все.
- Это… Это правда, Харриет?! - по-видимому, не до конца поверив, обратился к тете отец.
Та помолчала, а потом заговорила устало и обреченно:
- Это уже третий раз. Они опять заберут мою дочь, как забрали первых двух, а я… Я не вынесу этого. И Генри… Я уверена, он выгонит меня и найдет себе другую жену, которая родит ему нормальных детей. И тогда для меня все будет кончено. Я пришла сюда в последней надежде… Пришла за помощью или… хотя бы за участием. Если мне и мог кто помочь, так только Эмили… Но теперь я вижу, как это глупо было с моей стороны - прийти к вам! Как глупо было надеяться на вас!
Ей никто не ответил.
- Что ж, я все поняла, - тихо сказала Харриет. - Я… пойду.
Но не такой человек был мой отец, чтобы дать ей просто так уйти. Не мог он упустить случая высказать свое отношение к подобным происшествиям.
- У меня не укладывается в голове, - начал он медленно, постепенно накаляя себя, - как ты могла прийти сюда, в дом, где чтут и почитают Господа, с такой просьбой! Но мало того! Я не вижу на лице стыда! Тебе и впрямь не стыдно?!
- Чего же я должна стыдиться? - неожиданно спокойно спросила в свою очередь тетя Харриет. - Я не совершила ничего постыдного. Нет, мне не стыдно - мне больно. Очень больно, но не стыдно.
- Чего стыдиться? - угрожающе переспросил отец. - Не стыдиться того, что ты произвела на свет кощунство?! Не стыдиться того, что ты пыталась вовлечь свою родную сестру в преступление, сделать ее сообщницей? - он перевел дыхание и разразился длинной проповедью - Слуги дьявола среди нас, рядом с нами. Они только и ждут случая, чтобы сбить нас с пути истинного. Нет предела их стараниям исказить представление об истинном образе и подобии Творца, и через наши слабые души они стремятся разрушить и осквернить чистоту расы. Ты согрешила, женщина! Загляни себе в душу, и ты поймешь, как тяжело ты согрешила! Твой грех позорным пятном ложится на нас всех! Ты забыла, что всякое отклонение от образа и подобия Божьего есть богохульство! То, что ты произвела на свет, оскверняет…
- Оскверняет? Богохульство? - прошептал Харриет. - Одна несчастная крошка?
- Крошка, которая, случись все так, как ты замыслила, стала бы взрослой и порождала себе подобных. Порождала бы их из поколения в поколение, пока вдруг среди нас не стали бы кишмя кишеть мутанты - поганые и омерзительные! Так случалось в местах, где ослабевала вера людская, но здесь так никогда не случится! Стыдись, женщина!… Теперь иди, и да восторжествует в твоей душе покорность, а не гордыня! Заяви об этом властям, как того требует закон, и молись, молись, дабы снизошло на тебя очищение!
Послышались два легких шага. Ребенок захныкал, когда Харриет взял его на руки. Тетя подошла с малышкой к двери, отодвинула щеколду и внезапно остановилась на пороге.
- Я буду молиться! - с силой сказала она. - Да, я буду молить Господа, чтобы он ниспослал милосердие в этот кошмарный мир! Чтобы он ниспослал сострадание к слабому и любовь к несчастным, которым просто не повезло! И я спрошу его: неужто это и впрямь его воля, чтобы ребенок страдал, а душа его была навеки проклята из-за крохотного изъяна на его тельце?! И еще я буду молить его о том, чтобы разорвалось сердце… сердца у таких вот праведников!…
Хлопнула дверь, и я услышал, как тетя прошла по коридору. Я осторожно подошел к окну и увидел, как она вышла из дому, подошла к двуколке и бережно опустила белый сверсток на повозку. Несколько секунд она стояла, пристально глядя в одну точку, потом отвязала лошадь от изгороди, взобралась на сиденье и положила сверток к себе на колени, одной рукой держась за вожжи, а другой бережно прижимая ребенка к груди.
Она обернулась, и картина эта навсегда осталась в моей памяти: малыш, прижатый к ее груди, расстегнутая накидка, открывающая шею, невидящие глаза на застывшем, как маска, лице…
Она тронула вожжи, и двуколка покатилась.
Из соседней комнаты доносился голос отца.
- Ересь! Самая настоящая и неприкрытая ересь! - никак не мог успокоиться он. - Попытку подлога еще можно как-то понять - в такой период женщине могут прийти в голову самые идиотские идеи. Но ересь - это дело другое! Она не только бесстыдная, но и опасная женщина! Никогда бы не заподозрил столь явную ересь в твоей родной сестре… И как она могла подумать, что ты пойдешь на это? Ведь она знала, что ты сама дважды была вынуждена… Ну, ты понимаешь, о чем я… М-да, так открыто произносить еретические речи в моем… моем доме! Ну нет, это ей даром не пройдет!
- Может, она просто не соображала, что говорит? - робко попыталась возразить мать.
- Ну теперь-то ей придется сообразить! И наш долг проследить за этим, - твердо сказал Джозеф Строрм, мой отец.
Мать пыталась сказать еще что-то, но неожиданно расплакалась. Никогда до сих пор я не слышал, чтобы она плакала, никогда не видел ее слез. Отец, не обращая на нее никакого внимания, продолжал разглагольствовать о твердости веры, чистоте помыслов и особой важности этой чистоты для женщин… Все это я слышал уже не раз и не два, и никакой охоты слушать дальше у меня не было. Никем не замеченный, я прокрался по коридору и вышел из дома.
Честно говоря, мне тогда очень хотелось узнать, что же это была за «малость» у дочки тети Харриет. Может быть, думал я, это был лишний палец на ножке, как у Софи? Но мне так и не довелось узнать, что это было…
Когда на следующий день до нас дошел слух, что тело тети Харриет нашли в реке, никто и словом не обмолвился о ребенке, будто его и не было вовсе…

ГЛАВА 8

Несколько ночей подряд мне снилась Харриет, лежащая на дне реки, прижимающая белый сверток к груди… Глаза у нее были широко раскрыты, волосы струились по течению, лицо белое, как мрамор… Я был очень напуган всем этим. Ведь все случилось оттого что ребенок был чуть-чуть не такой, как все. У него было что-то лишнее или, наоборот, чего-то не хватало, и это не соответствовало Определению Человека. Была какая-то «малость», которая делала его…
Отец назвал его мутантом… Мутант! Я вспомнил обрывки текстов, которые мне приходилось заучивать в школе. Вспомнил обращение пришедшего к нам как-то раз по какому-то делу священника - ненависть и ярость были в его голосе, когда он произносил: «Будь прокляты мутанты!»
Мутант - значит проклятый… Мутант - исчадие дьявола, постоянно пытающееся разрушить порядок на земле и ввергнуть нас в пучину хаоса. Превратить всю землю в Джунгли, где нет закона, совсем как на юге, в тех землях, про которые мне рассказывал дядя Аксель…
Я молился горячо и усердно много ночей подряд.
- Господи, - шептал я, - сделай меня таким, как все. Я не хочу быть другим, не хочу ничем отличаться от остальных! Сделай так, чтобы завтра я проснулся таким же, как все! Сделай это, ведь тебе же ничего не стоит!…
Но каждое утро я по-прежнему находил Розалинду или еще кого-нибудь из наших и убеждался в том, что мои ночные молитвы опять ничего не дали. Я просыпался точно таким, каким засыпал, и шел на кухню, и ел свой завтрак, уставившись на испещренную надписями стену, которая теперь перестала быть для меня частью домашней утвари, а превратилась в постоянный укор мне: «Мутант проклят Богом и людьми!». Я был очень напуган…
Дней пять спустя Аксель остановил меня как-то раз после завтрака и попросил помочь ему почистить лемех от плуга. Несколько часов мы работали молча, а потом он предложил передохнуть, и мы уселись на крыльце дома, прислонившись спинами к стене. Он угостил меня пирогом, и когда мы дожевывали последние куски, сказал:
- Ну, Дэви, выкладывай.
- Что выкладывать? - вздрогнул я.
- Что на тебя нашло в последние дни? Я прекрасно вижу, что ты будто потерял кого-то и никак не можешь найти, - спокойно и неторопливо ответил он. - Говори, говори, не бойся. Может, кто-то узнал?
Я рассказал ему про тетю Харриет и ее ребенка.
- Ее лицо… когда она уезжала… - бормотал я, всхлипывая. - Я никогда раньше не видел такого… такого лица. Я и сейчас его вижу… там… в воде!
Я поднял глаза на дядю. Выражение его лица было мрачным. Углы губ опущены. Таким я его еще никогда не видел.

Предыдущая страница 4 Следующая страница


5 Джон Уиндем

- Вот оно что… - процедил он сквозь зубы.
- Все это случилось, потому что ребенок был не такой, как все, понимаешь? И так же было с… с Софи!… Тогда я не понимал… Но теперь я… Я боюсь!… Что они сделают со мной, если узнают?
- Никто никогда не узнает! - сказал Аксель, положив руку мне на плечо. - Никто и никогда! - твердо повторил он.
- Был же среди нас один, который вдруг исчез, - напомнил я ему. - Может, про него узнали?
Он отрицательно мотнул головой.
- Тебе не стоит тревожиться о нем, Дэви. Я узнал, что один парень неподалеку отсюда как раз в то время, о котором ты говорил, погиб… Случайно… Его звали Уолтер, Уолтер Брент, лет девять ему было. Не повезло парнишке: слонялся возле лесорубов, ну, его и придавило деревом ненароком.
- А где это было? - спросил я.
- Милях в десяти от нас. На соседней ферме.
Я задумался. Вроде все сходилось, и это мог быть как раз тот случай, когда один из наших неожиданно замолк. Не желая зла этому неведомому Уолтеру, в глубине души я страстно хотел, чтобы погибшим оказался именно он - один из наших.
Аксель помолчал, наблюдая за мной. Потом сказал.
- Вовсе не обязательно, чтобы кто-то узнал про вас. Ведь это не видно… Ну, снаружи не видно… Узнать могут только, если ты сам себя выдашь. Поэтому ты должен быть очень осторожен, Дэви!
- Что они сделали с Софи? - спросил я его, точь-в-точь как в первый наш разговор, но, как и прежде, он пропустил этот вопрос мимо ушей и заговорил о другом.
- Запомни то, что я тебе сейчас скажу, Дэви. Все думают, что они созданы по образу и подобию, но никто не знает наверняка. Я твердил тебе это в прошлый раз, но ты… тебя тогда интересовало другое. Пойми, даже если Древние были такие, как я и все мне подобные, что с того? Ну да, я знаю все эти сказки про них: какие они были могущественные, как был велик и прекрасен их мир, и как однажды когда-нибудь мы вернем себе все, что когда-то утратили. Во всем этом, конечно, полным-полно чепухи. Но даже если в этом есть и немало правды, подумай, Дэви, что хорошего в том, чтобы слепо повторять их путь - идти за ними след в след? Подумай, где теперь этот их прекрасный мир?
- Их постигла Кара, - машинально повторил я слова многих проповедей.
- Ну да, ты запомнил то, что говорил священник. Так написано и в церковных книгах, и это легко повторять, но совсем не просто понять, особенно если ты кое-что повидал своими глазами. Кара не просто буря или там пожар, наводнения вроде тех, что описаны в Библии. Это как будто все, вместе взятое, и в то же время… гораздо худшее. Гораздо более страшное. От этого возникли и руины, светящиеся по ночам, и Черные Берега и Плохие Земли… Чего я не понимаю сам, так это странных вещей, которые это сделали с оставшимися в живых…
- Но ведь Кара… - начал было я.
- Пустое слово, - нетерпеливо отмахнулся Аксель. - Пустой звук, который ни черта не объясняет. Слово это, конечно, очень удобно для священников: ведь если не объяснить все чудом, многие начнут думать. Они могут спросить себя: «Что мы делаем? Чему молимся? Кто на самом деле были эти Древние? Что такого ухитрились они сделать? Чем навлекли на мир такую напасть? И, главное, не случится ли так, что построив в конце концов мир таким, каким он был, мы навлечем на себя, точь-в-точь как Древние, то же самое? »
- Но, дядя, - подумав, сказал я, - если мы не станем стараться быть похожими на Древних и создавать то, что они утратили, что же нам тогда вообще остается делать?
- Стараться быть такими, какими мы родились. Создавать наш мир , а не утраченный кем-то когда-то, - ответил он. - Наш , понимаешь, Дэви?
- Не очень, - честно признался я. - Ты хочешь сказать, что не стоит придавать значения отклонениям и… вообще Чистоте Расы?
- Не совсем так, - подумав, ответил он. - Одну ересь ты уже выслушал от своей тетки, ну так выслушай же еще одну и от дяди… Как ты думаешь, Дэви, что делает человека человеком?
Я автоматически начал перечислять определения. Он оборвал меня, не дав произнести и пяти слов.
- Не то, Дэви, совсем не то. Можно слепить восковую фигурку, у которой все будет в точности таким, как ты сейчас сказал. Но ведь она останется всего лишь фигуркой из воска, не так ли?
- Так, - вынужден был согласиться я.
- Нет, - сухо ответил он. - Ты опять повторяешь чужие слова - слова священников и… разных там… Словом, дело совсем не в этом. Постарайся понять и услышать меня: чем лучше работают у человека мозги, тем большую ценность он представляет как человек. Тем большего он стоит . Понял?
- Нет, - сознался я.
- Ладно, попробую иначе. Видишь ли, Дэви, человек обрел свой внешний облик задолго до того, как он узнал, что он человек. Это внутри у него что-то случилось, что сделало его человеком. Он нашел в себе то, чего нет у остальных тварей, живущих на земле, - разум. Разум поднял его надо всеми, как бы… на другую ступеньку, что ли… И вот теперь, как мне кажется, так или иначе, но ты, Розалинда и все ваши обрели новое свойство, новое… качество разума. И просить Бога, чтобы он отобрал у тебя это свойство, все равно, что просить его сделать тебя слепым или глухим. Я знаю примерно, что у тебя сейчас вертится на языке, Дэви, но жить в страхе, все время бояться - невозможно. Да и не нужно. Конечно, все не так просто и даже… немного опасно. Но ты должен трезво взглянуть на вещи, мальчик, и должен сам для себя определить: какую пользу для себя и остальных ты можешь извлечь из своего… свойства. Соблюдая при этом, конечно, осторожность.
Разумеется, я не все понял из того, что он мне сказал. Но кое о чем я задумался, а многое стало понятно мне позже, когда Мишель (первый из нас) начал ходить в школу.
Вечером, после разговора с Акселем, я рассказал остальным нашим про Уолтера Брента. Всем нам было жаль его, но мы испытали огромное облегчение, узнав, что это был только несчастный случай - нелепое и случайное происшествие. Кстати, позже я узнал о довольно странном совпадении: этот Уолтер приходился мне дальним родственником - фамилия моей бабки по материнской линии была Брент.
После истории с Уолтером мы решили назвать друг другу наши имена, чтобы больше никогда уже не мучиться неизвестностью.
Теперь нас было всего восемь. Впрочем, восемь тех, кто мог свободно разговаривать . Были и другие, которых мы иногда улавливали , но их попытки были столь слабыми и неумелыми, что в расчет мы их не принимали. Они были… как бы и зрячими, но лишь настолько, чтобы отличить день от ночи.
Кроме меня и Розалинды были еще: Мишель, живший милях в трех к северу от нас, Салли и Кэтрин, жившие в милях двух от него, и уже почти на самой границе с прилегающим округом - Марк; Анна и Рэйчел - две сестры - жили на большой ферме, отстоявшей от нашей всего на милю-полторы. Анна была самая старшая среди нас - ей недавно исполнилось тринадцать. Погибший Уолтер был самым младшим.
Узнав, как кого зовут, мы совершили второй шаг на пути, ведущим нас к сознанию своей обособленности. Этот наш поступок в какой-то мере ослабил боязнь: каждый перестал так сильно ощущать свое одиночество и мог теперь рассчитывать на поддержку остальных. Шло время, и надписи на стенах в нашем доме, обличающие и проклинающие мутантов, перестали вызывать у меня мучительный страх. Они опять превратились в необходимую, хотя и не слишком приятную, часть нашего домашнего обихода. Правда, воспоминания о Софи и тете Харриет не исчезали, но и они перестали быть такими болезненными, как раньше. А вскоре в моей жизни наступили такие перемены, что у меня уже просто не было времени предаваться тревожным воспоминаниям, бередящим душу.
В нашей школе, как я уже говорил, мы в основном выписывали и заучивали наизусть тексты из Библии и «Откровений», которые даже не всегда понимали. Очень немного времени уделялось арифметике. Так что знаний в школе мы получали очень мало. Родителей Мишеля это не устраивало, и они отправили сына в другую школу, в Кентак. Там он начал узнавать о таких вещах, о которых наши старушки, учившие нас простейшим арифметическим правилам, даже не слыхивали. Естественно, ему хотелось поделиться с нами всем, что он узнавал сам. Поначалу это получалось у нас неважно - расстояние между нами теперь было гораздо большим, чем то, к которому мы привыкли, и голос его сперва был слышен неясно. Но недели через две все как-то наладилось, и он уже мог подробно рассказывать нам все, что знал сам. Даже кое-что из того, чего он сам не вполне понимал и усваивал, становилось яснее и понятнее, когда мы начинали размышлять все вместе.
Это было жутко здорово - узнавать все новые и новые вещи. Я начинал понимать многое из того, что пытался втолковать мне Аксель, но что раньше было для меня почти пустым звуком. Но все это еще в большей степени вынуждало нас таиться и быть постоянно начеку - я чувствовал, что от этого ощущения мне уже не избавиться никогда. Было очень трудно все время помнить, что можно говорить, а что нет. Стоило огромного труда промолчать, слушая безграмотные разглагольствования старших, выслушивая нелепейшие объяснения самых простых и очевидных вещей, делать те или иные вычисления, зная, что есть другой способ добиться того же результата, гораздо более легкий и удобный…
Случалось, мы бывали неосторожны: порой чьи-то соседские брови недоуменно хмурились, когда у кого-то из нас вырывалась непроизвольная реплика, словцо… Но подобных ошибок с нашей стороны становилось все меньше и меньше, потому что чувствительность к опасности росла в нас с каждым днем. И так вот, находясь в постоянном напряжении, всегда начеку, мы прожили шесть лет, не вызвав ни у кого прямых подозрений. Может быть, так продолжалось бы и дальше, если бы в один прекрасный день мы не обнаружили, что нас уже не восемь, а девять.

ГЛАВА 9

Самое странное для нас было то, что девятой оказалась моя маленькая сестренка - Петра. Она была такой обычной, такой нормальной , что никому и в голову не могло прийти, что она - одна из нас. Прелестная, жизнерадостная девчушка с золотистыми локонами… Я и теперь легко могу представить ее себе такой: чистенькая, всегда нарядная, ни секунды не сидящая на месте, носящаяся по двору и таскающая за собой косоглазую куклу - самую свою любимую, хотя и довольно уродливую игрушку. Она и сама была, как игрушка, чудная, забавная игрушка, как и все дети, немного капризная, с мгновенными переходами от слез к смеху, от обид к радости. Я очень любил ее, да и все, даже отец, готовы были в любой момент оторваться от дел, чтобы приласкать ее. И никогда бы мне в голову не пришла мысль о какой-то ее необычности, если бы однажды…
Нам всем тогда очень хотелось пить. Мы косили траву вшестером - я и пятеро работников с нашей фермы. Я остановился передохнуть и протянул свою косу соседу, желая поменяться с ним, как вдруг меня ударило… Никогда мне не доводилось испытывать ничего похожего. Всего секунду назад я, не торопясь, выпустил из рук косу и с удовольствием потянулся, а в следующий момент что-то физически ударило меня, словно внутри головы что-то взорвалось. Я буквально пошатнулся от этого удара. Потом пришла боль - сильная боль, неудержимо, помимо моей воли толкающая меня вперед, причем в первые несколько мгновений я даже не думал, идти мне или нет - я просто подчинился этой, зовущей и толкающей меня вперед, боли. Под удивленными взглядами всех, кто был со мной рядом, я стремительно пересек поле и побежал. Я не отдавал себе отчета в том, почему я бегу именно в этом направлении - через овраг, вдоль забора, вниз к пастбищу и к реке…
Продираясь сквозь заросли, краем глаза я видел поле, примыкающее к реке, поле Ангуса Мортона с тропинкой, рассекающей его посередине, которая вела к мостику… По этой тропинке неслась, как сумасшедшая, Розалинда. Я спустился к реке и побежал вниз по течению - туда, где было много глубоких омутов. Что-то по-прежнему неудержимо толкало меня вперед, хотя сознание мое отказывалось понимать, куда и зачем я бегу. Река в этом месте дважды образовывала небольшие заводи. Я подбежал ко второй и с разбегу нырнул в нее. Через секунду я оказался лицом к лицу с Петрой, которая бултыхалась в воде, уцепившись за растущий на берегу возле самого краешка реки куст. Куст еле-еле держался на земле остатками корней, еще минута - и он сорвался бы в воду. Сделав несколько взмахов руками, я подплыл к Петре и обхватил ее под мышками.
Боль, не покидавшая меня все это время и толкавшая сюда, сразу прошла. Я вытащил Петру из воды и усадил на берегу. Только тогда я оглянулся и увидел рядом с собой Розалинду. Лицо ее выражало сильнейшую тревогу, и она глядела на меня с немым вопросом.
- Кто это был? - выговорила она наконец дрожащим голосом и приложила трясущуюся руку ко лбу. - Кто мог так сделать?
Я коротко объяснил, как было дело.
- Петра? - недоверчиво переспросила она.
Я уложил сестренку на траву. Она была почти без сознания, но дышала уже ровно. Ничего страшного с ней как будто не случилось. Розалинда подошла к нам и тоже наклонилась над Петрой. Мы молча глядели на вымокшее платье девчушки и потемневшие от воды кудряшки. Потом мы отвели глаза от Петры и поглядели друг на друга.
- Я и понятия не имел, - сказал я, - никогда бы не подумал, что она одна из нас.
Розалинда прижала ладони к лицу и неуверенно провела кончиками пальцев по лбу. Потом она покачала головой и посмотрела на меня очень внимательно: в глазах ее еще отражалась боль от испытанного только что удара.
- Она не одна из нас, - прошептала Розалинда. - Она… что-то вроде нас, но… не такая. Никто из нас не сумел бы так приказать. Она… Она что-то большее, чем мы…
В это время к нам уже подбегали люди, кто-то заметил, как я сломя голову мчался по полю, кто-то видел Розалинду, выскочившую из дому, как на пожар. Я взял Петру на руки, чтобы отнести домой. Один из наших работников, с которым я был на косовице, озадаченно смотрел на меня, пытаясь что-то сообразить.
- Как это ты узнал, что она здесь? - наконец проговорил он. - Я не слышал ни звука, а ведь был рядом с тобой.
Розалинда мгновенно обернулась к нему. На лице у нее было написано крайнее изумление.
- Не слышали ни звука? - самым естественным тоном переспросила она. - Да она же орала, как будто ее режут! Ее и глухой бы услыхал миль за десять!
Работник с сомнением покачал головой, но мы с Розалиндой уверенно твердили свое, и нам как будто поверили. Я не стал продолжать этот разговор и постарался как можно скорее уйти.
Той же ночью впервые за многие годы, я вновь увидел свой старый сон - Очищение . Только на этот раз, когда нож сверкнул в правой руке отца, левой рукой он держал не теленка, не Софи, а… Петру! Я проснулся в холодном поту…
На следующий день я пытался поговорить с Петрой - поговорить мысленно. Я ужасно хотел объяснить ей, как важно, чтобы она держала свое умение передавать мысли в секрете и ничем себя не выдала. Я старался долго, но у меня ничего не выходило: никакого контакта у нас с ней не возникало. Ко мне присоединились все наши, старались терпеливо, но безрезультатно. Я хотел было предупредить Петру обычными словами, просто поговорить с ней, но Розалинда была против.
- Скорее всего она сумела это сделать, потому что здорово испугалась, - сказала Розалинда. - Если она сейчас не отвечает нам и вообще никак не реагирует , то, по-моему, она просто не понимает, что с ней произошло… И не помнит. Поймите, в этом случае ее нельзя посвящать в нашу тайну! Не надо! Ей всего шесть лет, и подвергать ребенка такому риску просто нечестно!
В конце концов мы все согласились с этим. Мы знали, как трудно следить за каждым своим словом, даже когда ты уже привык к этому. Мы решили отложить разговор с Петрой, пока какой-нибудь случай не сделает этот разговор неизбежным или пока она не подрастет настолько, чтобы понять, о чем мы хотим ее предупредить. Пока же мы решили время от времени пробовать говорить с ней, и если нам так и не удастся установить с ней контакт, пусть все идет своим чередом.
За последние годы мы многое узнали о людях, живущих рядом с нами, о том, чем и как они живут. То, что раньше казалось забавной игрой, пусть немного опасной, но все же игрой, превратилось для нас в хождение по краю пропасти. Мы твердо знали: для того, чтобы выжить, мы должны ничем не отличаться от остальных - есть, пить, разговаривать и вообще жить точь-в-точь, как они. Мы были наделены особым чувством, которое, как говорил Мишель, можно было бы назвать счастливым даром, но для нас, в мире, где мы родились, оно было скорее проклятием. Самый тупой и ограниченный человек в округе был счастливее нас - ведь он был таким, как все. Мы же были другими и поэтому были обречены на вечное молчание, скрытность, ложь. Бесперспективность такого существования, невозможность делать то, что было назначено нам природой, вынужденное молчание, когда мы могли бы сказать гораздо больше, чем другие, - все это особенно сильно действовало на Мишеля.
Его более развитое, чем у нас, воображение заставляло его видеть всю бессмысленность такой жизни, всю невозможность какого бы то ни было выхода, и поэтому ему было гораздо тяжелее, чем нам. Что касается меня, то нынешнее положение дел меня вполне устраивало. Я лишь изредка начинал ощущать всю нелепость нашего прозябания, но когда эти мысли приходили мне в голову, их тут же гасило обостренное чувство опасности, которое с возрастом стало частью моей натуры. В особенности это чувство обострилось после одного самого обычного летнего дня, примерно за год до истории с Петрой.
Это было скверное лето. Так же, как и Мортоны, мы лишились трех полей, всего же в районе выжгли в тот сезон около тридцати пяти. За последние двадцать пять лет никто не помнил такого количества отклонений у злаков. Каждую неделю кого-то тащили в суд за умышленное сокрытие урожая с отклонениями или за недонесение о преступлении среди скота. В довершение ко всему нам пришлось трижды отбиваться от нападений из Джунглей.
Как раз после третьего рейда я обратил внимание на старого Джейкоба, выкорчевывавшего что-то у себя в саду.
- Что это? - спросил я, остановившись возле его изгороди.
Он воткнул мотыгу в землю и облокотился на нее. Сколько я его помнил, он все время что-то полол и выкорчевывал в огороде и саду, и представить его себе за каким-нибудь другим занятием было просто невозможно. Он повернул ко мне свое морщинистое лицо, обрамленное седыми космами волос, сливающимися с такими же седыми бакенбардами.
- Бобы, - кратко сказал он. - Теперь эти чертовы бобы у меня неправильные. Сперва картошка, потом помидоры, теперь вот эти чертовы бобы. В жизни еще не видел такого лета! Ну картошка, помидоры - это еще куда ни шло. Но где, черт возьми, видано, чтобы и бобы стали неправильными?!
- А вы уверены, что они неправильные? - спросил я его.
- Уверен? - возмущенно фыркнул он. - Что ж я, по-твоему, в мои-то годы не знаю, какими должны быть настоящие бобы? - он злобно покосился на свой огород.
- Да, лето действительно неважное, - поспешил согласиться я.
- Неважное! - передразнил он меня. - Да это же черт знает что такое! Недели работы - кошке под хвост! Свиньи, овцы, коровы жрут за милую душу все, что для них заготовили, и все затем, чтобы породить на свет проклятую Богом нечисть. Люди слоняются без дела, того и гляди что-нибудь стащат, и приходится следить за своими же работниками вместо того, чтобы заниматься делом. Даже мой сад - мой - и тот полон отклонений. Что и говорить, худое лето. Но то ли еще будет, помяни мое слово! - выкрикнул он с мрачным злорадством. - То ли еще будет!
- Почему? - спросил я.
- Это неспроста! - твердо выговорил он. - Это Кара, и они это заслужили! Ты только глянь - кругом одна распущенность! Взять хоть молодого Теда Норбета: отделался небольшим штрафом за то, что скрыл приплод у овцы - десять ублюдков. Да еще успел сожрать их всех, кроме двух, прежде чем на него донесли. Если бы только его отец увидел такое! Да он бы из гроба встал! Знаешь, что бы он получил за то же самое? Ну, он-то, конечно, никогда такого бы себе не позволил, даже в мыслях - это я тебе так, к примеру… Не знаешь?! Так я тебе скажу: его публично бы прокляли в неделю покаяний и отобрали бы десятую часть всего имущества! Вот так-то… Поэтому в мое время таких вещей не случалось. А теперь… - он махнул рукой. - Что им какой-то штраф! И вот так повсюду - распущенность, попустительство, никаких устоев… Но с Богом шутки плохи! Нам грозит новая Кара, помяни мое слово, и это лето - только лишь начало! Ты знаешь, я рад, что уже стар, и даст Бог, умру своей смертью. Но Кара грядет - она уже не за горами, помяни мое слово!… А все горе в том, - продолжал он, переведя дух, - что все правительственные регламенты пишутся слабодушными балаболками там, на востоке. Все эти политиканы с востока никогда не жили в таких местах, как наши. Что ж они там могут знать? Они и мутанта-то в глаза не видали, вот и сидят и пишут черт те что! Не-ет, такой сезон, как нынешний, - он неспроста! Это предупреждение всем нам, помяни мое слово! - он опять махнул со злобой рукой и, отдышавшись, вновь разразился тирадой.
- Как, по-твоему, добились мы того, что юго-запад стал богоугодным местом? Как мы справились с мутантами здесь? Как сохранили веру? Не знаешь? Ну так я тебе скажу: уж, во всяком случае, не какими-то штрафами… Не-ет! Это делалось по-другому! Твердой рукой искоренялся грех, и если уж кого наказывали, то его наказывали , да так, чтоб другим неповадно было. Когда мой отец был юнцом, женщину, произведшую на свет мутанта, били кнутом. Если же она трижды была повинна в этом, у нее отбирали Метрику, объявляли вне закона и продавали в рабство. Только так можно добиться Твердости Веры и Чистоты Расы. Отец мне говорил: в его время было гораздо меньше всякой нечисти, а все потому, что если попадалась такая дрянь, то ее сжигали , как сейчас сжигают отклонения!
- Сжигали?! - ошеломленно воскликнул я.
- А разве не так очищаем мы землю от разной нечисти? - сощурившись, спросил он меня.
- Ну да, - пробормотал я. - Но ведь это землю… То есть, я хочу сказать… Разные там растения или животные, а… тут ведь другое…
- Это «другое» еще хуже! - выкрикнул он. - Это же сам дьявол смеется над образом и подобием Господа! Их надо сжигать, как это делалось раньше! Но ка-ак же? - он издевательски растянул рот до ушей. - Ведь эти слюнтяи в Риго, которые… Словом, они ведь говорят, что, мол, хоть и не люди, но выглядят почти как люди, и поэтому их уничтожение будет вроде убийства. Дескать, это может многих отпугнуть. Вот из-за них-то, слюнтяев, которых это, видите ли, может «отпугнуть», у нас теперь новые порядки. Теперь, видите ли, этих «похожих на людей» можно только лишь изгонять в Джунгли, а младенцев просто относить туда и оставлять на волю провидения. Это, по-ихнему, более милосердно! Слава Богу, у правительства хватает ума не давать им размножаться. Но готов спорить на что угодно: есть среди властей такие, которым и это не по вкусу. А в результате - больше набегов из Джунглей, значит, больше денег уходит на все эти рейды! Да-а, то ли еще настанет!… Какого же черта, хотел бы я знать, тогда орать: «Проклятье мутантам!», если мы обращаемся с ними, словно они наши родственники? А?
- Но ведь… мутант не виноват, что он родился таким, - попытался возразить я.
- Не виноват?! - рявкнул Джейкоб. - Скажи-ка, а тигр виноват в том, что он тигр? Ведь нет же, но ты убиваешь его, или он убьет и сожрет тебя! Не-ет, по мне лучше старые добрые времена, когда человеку было позволено выполнять свой долг и жить в чистоте. А теперь… - он махнул рукой в очередной раз. - Мы навлечем на себя новую Кару, помяни мое слово…
Он долго еще бормотал, что-то выкрикивал и размахивал руками, как древний пророк, но я уже плохо вслушивался в его речь… Слишком уж страшно все это звучала… Я уже давно отошел от него, а он все никак не мог успокоиться.
Отыскав в тот же день Акселя и коротко передав ему то, что я услышал от Джейкоба, я спросил, много ли еще таких, как этот фанатик. Аксель задумчиво почесал затылок.
- Думаю, разве что несколько стариков, - ответил он. - Они ведь не забыли еще то время, когда не было никаких инспекторов и каждый сам решал, как ему жить. Правда, есть и помоложе… Но большинство вряд ли захочет возврата к прежним временам. Уже многие не так придирчивы к отклонениям, как их отцы и деды, да и вообще сейчас мало сторонников крайних мер. Большинству хватает того, что мутантам не дают размножаться, но скажу тебе честно: дай им еще пару таких урожаев, как нынешние, и они не будут сидеть сложа руки.
- Но почему? Дядя, почему выдаются сезоны, когда столько отклонений сразу? - спросил я.
- Не знаю, - пожал он плечами. - Говорят, это как-то связано с погодой. Говорят, когда сильная зима и ветер с юго-запада, отклонений больше. Но не в первый сезон после такой зимы, а через один. Говорят, ветер приносит что-то с Плохой Земли, но никто не знает, что это такое. Старики думают, будто это знак, вроде как напоминание о Каре. Они говорят, что, мол, будет еще хуже, потому что мы свернули с пути истинного. Следующий год будет еще хуже, и больше станет людей, прислушивающихся к подобным речам… Будут искать, на ком бы выместить свою злобу.
Последние слова он выговорил медленно и отчетливо, не сводя с меня внимательного и задумчивого взгляда.
Я понял намек и рассказал обо всем нашим . Аксель оказался прав: следующий год был не лучше предыдущего, и люди все ревностнее искали козлов отпущения. К укрывательствам отклонений стали относиться уже не так небрежно, как это бывало раньше, и все эти события усилили нашу тревогу (а она и так была немалой) - тревогу за Петру.
Целую неделю после истории на реке мы в страхе ждали, что начнутся новые расспросы, но вроде бы все обошлось. По-видимому, так как нас было двое - я и Розалинда - и прибежали мы с разных сторон, нам поверили. Это успокоило нас. Но ненадолго. Прошел месяц, и мы столкнулись с новой неожиданностью.
Анна объявила, что выходит замуж…

ГЛАВА 10

Когда она впервые сказала нам об этом, мы сразу почувствовали вызов в ее тоне. Поначалу мы не восприняли это всерьез. Трудно было в это поверить, и мы все были уверены, что это всего лишь шутка. Во-первых, ее избранником, как она сказала, был Алан Эрвин, тот самый Алан, который донес на Софи. И потом, у родителей Анны была хорошая ферма, немногим меньше, чем весь Вакнук. Алан же был сыном простого кузнеца и стать он мог только кузнецом, как его отец. Внешне он вполне подходил для этой работы - был высок и силен, но на этом все его достоинства кончались. Было ясно, что родители Анны не одобрят ее выбор, поэтому сначала мы не особенно беспокоились. Но, как оказалось, напрасно.
Каким-то образом она сумела уговорить мать и отца, и скоро мы узнали, что свадьба Анны и Алана - дело решенное. Это был гром среди ясного неба. Волей-неволей, а мы были причастны к происходящему, нас не могло не коснуться это событие, и, несмотря на нашу молодость, мы ясно представляли себе, чем все может кончиться. Первым попытался поговорить с ней Мишель.
- Анна, милая, это же безумие! Ты не должна этого делать, хотя бы ради себя самой! - пытался убедить он ее. - Ведь это все равно, что связать свою жизнь с… калекой. Подумай, мы все просим тебя! Подумай сама, к чему это может привести?!
- Я не дурочка! - злобно отозвалась она. - И уж будьте уверены, я хорошо подумала, прежде чем решиться на это. И думала больше, чем вы все! Поймите, я женщина! И я хочу выйти замуж и рожать детей! Я имею на это право! Вас трое, а нас, женщин, пятеро. Что же, по-вашему, две из нас так или иначе обречены на одиночество?! Никогда не иметь семью, своего дома?! Выходит, все равно две из нас должны выйти за нормальных. Я люблю Алана и хочу выйти за него!
- Нельзя этого делать! - терпеливо убеждал ее Мишель. - Наверняка мы не одни такие . Где-то должны быть еще… Может быть, не в нашей округе… Если бы ты немножко подождала…
- Почему я должна ждать? Я могу так прождать годы, прождать всю мою жизнь! Я нашла Алана, уже нашла, а вы хотите, чтобы я черт знает сколько ждала человека, который, может быть, вообще никогда не появится! И кого, быть может, я возненавижу вместо того, чтобы полюбить, если он даже и придет! Так вот, знайте: этого не будет, потому что я так не хочу! Не моя вина в том, что я не такая, как все. Но у меня, как и у всех, есть право жить! Конечно, мне будет нелегко. Но неужто вы думаете, что мне будет легче жить вот так, как сейчас? День за днем, год за годом быть одной… Допустим, вы трое женитесь на трех из нас, а что станет с двумя оставшимися? Они будут и не со всеми остальными, но и не с вами - они… Для них вообще не будет места! Так что же, по-вашему, они должны просто… просто исчезнуть?! Это у тебя, Мишель, неладно с мозгами! Ты сам разучился думать, вернее, все вы. Я-то хоть знаю, чего хочу и что мне делать, а остальные даже ведь не думали об этом, потому что никто из вас не влюблялся, кроме Розалинды и Дэвида. Вы просто еще не сталкивались с тем, с чем столкнулась я…
Кое в чем она была права. Но если мы и не решили всех проблем, с которыми нам предстояло столкнуться, мы хорошо представляли себе все сложности, с которыми сталкивались уже, причем сталкивались постоянно, изо дня в день.
Подсознательно мы надеялись когда-нибудь избавиться от необходимости постоянно лгать, притворяться. Как? Когда это произойдет? Мы не знали. Но одно мы знали твердо - брак с «нормальным», вообще любое близкое соприкосновение с НОРМОЙ, станет для любого из нас невыносимой мукой. Наше теперешнее положение, наша жизнь в домах с родными и близкими - все это было очень тяжело. Но жить как… как муж с женой с тем, кто не умеет говорить, стало бы просто невыносимым. Во-первых, любой (или любая) из нас все равно был бы более близким всем нашим, чем «нормальному», с которым он (или она) жил. Этот брак неизбежно вылился бы в видимость брака , где люди были бы разделены даже больше, чем говорящие на разных языках. Это было бы несчастьем, пародией на близость, это вылилось бы в постоянную боязнь выдать себя, ненароком оговориться. А ведь мы знали, что подобные оговорки неизбежны.
Другие люди казались нам такими скучными, такими ограниченными по сравнению с нами… Разве может «нормальный» понять, что значит думать вместе , если на языке слов это даже звучит как-то нелепо? И как он может понять, что два мозга могут сделать то, что никогда бы не смог один. Нам же не нужно подбирать слова: даже если бы мы в разговоре и захотели скрыть что-то друг от друга, в чем-то притвориться, вряд ли у нас это получилось. Мы не могли даже как-то неверно понять друг друга, так что же могло выйти, если бы один из нас привязался бы к «нормальному», который, в лучшем случае, может лишь смутно угадать, что чувствует близкий ему человек? Нет, ничего не могло тут выйти, кроме изнурительной замкнутости, невыносимого притворства. И все это неизбежно бы закончилось роковой оговоркой… Несколькими незначительными, случайно сорвавшимися с языка словами, которые постепенно начинали бы вызывать все большее подозрение, и тогда…
Анна понимала все это не хуже нас. Но сейчас она предпочитала обманывать себя. Желая подчеркнуть незыблемость своего решения, она перестала вступать с нами в контакт, не отзывалась на обращения. Но мы так и не знали, совсем она «закрылась» от нас или продолжает слушать, не вступая в разговор. Мы склонились ко второму и поэтому даже не рисковали обсуждать между собой создавшееся положение. Да и что в самом деле мы могли предпринять? Лично я ничего не мог придумать, Розалинда тоже была в растерянности.
За шесть лет из нескладного подростка Розалинда превратилась в высокую, стройную девушку. Она была очень красива, черты ее лица были правильными и привлекательными. Но что гораздо важнее - она была очень женственна. Мягкость и женственность проявлялись во всем, что она делала: в манере держаться, разговаривать… Для многих парней эта женственность была приманкой, они принимали ее за кокетство и лезли к ней со своими ухаживаниями. Но она могла быть с ними приветлива - и только… У нее был какой-то внутренний способ защиты. Не знаю как, но она умела очень быстро отгородиться от приставаний - отгородиться внутри и каким-то образом дать почувствовать это ухажерам… Так или иначе, все они очень быстро оставляли ее в покое, словно натыкались на какую-то неодолимую, хотя и невидимую преграду. Для нее, быть может, близкие отношения с кем-то из «нормальных» были невозможными, неприемлемыми… Наверно, поэтому случившееся с Анной было для нее гораздо большим потрясением, чем для остальных наших .
Мы встречались с ней редко, всегда украдкой, и я думаю, никто, кроме наших , не догадывался об этих встречах. В те редкие часы, когда мы могли любить друг друга, нас никогда не покидал привкус горечи, никогда не оставляла мысль: сумеем ли мы когда-нибудь быть вместе открыто, не таясь? История с Анной усилила эту горечь - сама мысль о браке с НОРМОЙ для нас обоих была невыносимой.
Единственным человеком, у которого я мог попросить совета, был дядя Аксель. Как и все в округе, он знал о предстоящей свадьбе. Но он не знал, что Анна была одной из наших . Когда я сказал ему об этом, он помрачнел. Подумав, он сказал:
- Нет, Дэви. Это никуда не годится. Вы все правы, и я предвидел, что когда-нибудь дело дойдет до этого, хотя и надеялся, что как-нибудь обойдется. Теперь же, готов поклясться, вы все ее с места не сдвинете. Ведь так, мальчик? Иначе бы ты не пришел ко мне с этим?
- Она и слушать нас не хочет, - кивнул я. - Больше того, она нам не отвечает … Сказала, что с этим покончено. Она не хочет больше отличаться от… нормальных - так и сказала. Это была первая ссора у нас… В конце концов она сказала… сказала, что ненавидит нас всех! На самом деле это, конечно, не так… Просто она очень хочет выйти за Алана - так хочет, что не может и думать о каких-то помехах. Она… она словно ослепла, или… Ну, в общем, она даже не хочет себе представить, что из этого может получиться. И я просто не знаю, что нам теперь делать…
- А есть хоть один шанс, что она все-таки сумеет жить с… с нормальным? Или об этом нечего и говорить? - спросил Аксель.
- Мы уже думали об этом, - сказал я ему. - Она может, конечно, не отвечать нам, что она сейчас и делает. Ну, это, как если бы ты отказался разговаривать. Но долго она так не вытянет, ведь невозможно хранить обет молчания всю жизнь! Она никогда не сможет заставить себя стать «нормальной». Это просто невозможно! Мишель говорит, что это будет примерно так, как если бы она притворялась, что у нее только одна рука из-за однорукости своего мужа… Нет, ничего у нее не получится, дядя, поэтому я и пришел к тебе…
Аксель задумался.
- Скажи, - спросил он, - а ты уверен, что она и впрямь свихнулась с этим Аланом? Я хочу сказать, свихнулась по-настоящему, ну, что она вроде как не в себе? - он покрутил пальцем у виска.
- Она совсем не похожа на себя, - задумчиво сказал я. - Она… как будто разучилась думать… Ее последние мысли, перед тем, как она замолчала, были… были как бы и не ее…
- Женщины всегда думают, что любят, когда выходят замуж, - вздохнув, сказал Аксель, - и беды тут большой нет. Каждому человеку нужны мечты, каждый хочет за что-то ухватиться… Но с женщиной, которая на самом деле любит, шутки плохи. Она живет в мире, где совсем другие законы - она слепа, глуха ко всему, что ее окружает, и море ей по колено. Она способна на все, на любые жертвы и… Рано или поздно, Дэви… Рано или поздно…
Он не договорил, но я понял, что он хочет сказать. Ведь и я думал то же самое.
- Что же нам делать? - в отчаянии прошептал я.
Он посмотрел мне в глаза, и в его взгляде я увидел… решение. Приговор…
- Послушай меня внимательно, мальчик, - сказал он. - Один из вас угрожает жизни всех, понимаешь, всех. Может быть, того не понимая, но… Это так. Даже если она искренно думает, что не выдаст вас, вы все теперь зависите от случайно оброненного слова, одной-единственной оговорки, вообще любой случайности . Так имеет ли она право - одна - подвесить жизнь семерых на тоненьком волоске, только лишь потому, что она хочет жить с этим самым Аланом? А, Дэви?
Я колебался. Возражать было нечего.
- Если ты… Если ты ставишь вопрос так… - пробормотал я неуверенно.
- А как иначе, Дэви? Так есть у нее такое право?
- Мы сделали все, чтобы убедить ее! - вырвалось у меня невпопад.
- И у вас ничего не вышло. Что же теперь? Вы будете сидеть сложа руки и ждать, когда она проговорится?
- Я… не знаю, - с трудом выдавил я.
- Знал я одного человека, - медленно начал Аксель, бросая время от времени на меня косой взгляд исподлобья, - который плавал на судне… Как-то матросы оказались в шлюпке - судно загорелось… Болтались они в море без еды и почти без воды сколько-там дней, пока один из них не вынес жажды… Он выпил морской воды и сошел с ума. В припадке буйства он стал ломать лодку… Они все погибли бы, неминуемо погибли, но они скрутили его и выбросили за борт. Остальные трое - всего их было четверо - дотянули до берега. Если бы они не сделали то, что сделали, тот сошедший с ума все равно бы сдох. Но с ним вместе погибли бы и все остальные!
Возникла тяжелая пауза. Наконец, я отрицательно покачал головой.
- Нет, дядя. Этого мы не сделаем, - твердо сказал я.
- Наш мир не райские кущи, - медленно проговорил Аксель, - в особенности для тех, у кого есть отклонения . Я, признаться, был уверен, что вы из тех, кто способен бороться за свою жизнь и… И победить. Но может статься, я ошибся.
- Пойми, дядя, - сказал я, - если бы речь шла об Алане, если бы это его нужно было «вышвырнуть за борт», мы бы не колебались. Но Анна!… Дело даже не в том, что она женщина! Если бы на ее месте был любой из нас, это ничего не меняло бы. Мы слишком близки друг другу, понимаешь? Она - Анна - даже теперь гораздо ближе мне, чем родные сестры… Мне трудно объяснить тебе это… - я запнулся, потому что никак не мог найти слов, которые он бы понял. Я чувствовал, что слова здесь вообще не помогут. - Это… Это было бы не просто убийство, дядя, а… все равно как отрезать часть самого себя… Нет! Мы никогда не сможем сделать это!…
- Но тогда это камнем будет висеть над вашими головами до тех пор… - он не закончил, но мы оба знали, что он имел в виду.
- Я знаю, - вздохнул я, - но то, что ты предлагаешь, для нас не выход. Если бы мы сделали это, «камень» висел бы над каждым внутри . И это было бы для нас во сто крат хуже…
Я даже не мог передать остальным наш разговор с Акселем, ведь его могла услышать Анна. Но я твердо знал, что они сказали бы то же, что и я. Я понимал, что Аксель предложил нам единственный реальный выход из создавшегося положения. Мой отказ последовать его совету означал полное наше бессилие и обреченность.
Анну мы с тех пор не слышали ни разу. Но хватает ли у нее воли не слушать нас ? Мы не были в этом уверены. От ее сестры Рэйчел мы узнали, что она отзывается только на нормальную речь и всеми способами старается доказать себе, что она такая же, как все. Но все равно мы теперь не могли уже свободно разговаривать друг с другом: мы боялись.
Прошло несколько недель. Все оставалось по-прежнему. Похоже было, что Анна и впрямь сумела забыть о своем отличии от остальных… Приближался день ее свадьбы, и наконец, они с Аланом переехали в дом, который ее отец построил им на своей ферме. Кое-кто поговаривал, что она напрасно вышла замуж за сына кузнеца, но никаких тревожных для нас слухов вроде не было.
Несколько месяцев мы не слышали о ней ничего. Она избегала даже встреч со своей сестрой, видимо не желая, чтобы и эта тонюсенькая ниточка связывала ее с нами. Что ж, нам оставалось только надеяться, что ее брак оказался удачным и опасения наши были напрасными.
Постепенно наши страхи улеглись. В какой-то степени этому способствовало то, что пришло время, во всяком случае для нас с Розалиндой, подумать и о себе. Не помню, когда нам стало ясно, что мы должны быть вместе. Это было для нас таким очевидным и естественным, так совпадало с нашими мыслями и желаниями, что нам казалось, мы знали об этом всегда. Это стало чем-то само собой разумеющимся задолго до того, как мы начали говорить об этом. Я подумать никогда не мог, что возможен какой-то другой вариант, - двое людей, выросших вместе, думающих вместе, а кроме того, объединенных в том, что ощущают враждебность всего окружающего мира, чувствуют необходимость друг в друге еще раньше, чем сознают, что они любят…
Но случается, когда они, наконец, понимают, что любят друг друга, они неожиданно для себя понимают и то, что отличаются не только от всех остальных, но и друг от друга… И порой они сталкиваются с теми же проблемами, как и все «нормальные»…
Неприязнь между нашими семьями после истории с лошадьми вылилась в открытую вражду, и с годами вражда эта не утихла. Мой отец и его двоюродный брат Ангус Мортон, отец Розалинды, вели между собой что-то вроде партизанской войны: каждый внимательно следил за землями другого - не появились ли там хоть малейшие отклонения. Известно было даже, что оба как-то раз назначили награду тому, кто углядит отклонение на земле соседа.
В своем стремлении перещеголять Мортона отец жертвовал многим. Он, например, обожал помидоры, но когда они однажды уродились неправильные, он вообще перестал сажать помидоры и картошку: с той поры нам приходилось покупать все это у соседей. Некоторые пряности тоже были занесены в «черный список» и той, и другой стороной, и хотя все это еще больше поднимало моральный престиж наших семей, но отнюдь не способствовало нормальным, добрососедским отношениям.
Было совершенно ясно, что обе стороны костьми лягут, но не дадут нам с Розалиндой пожениться.
С годами ситуация становилась все хуже и хуже. Мать Розалинды уже не раз делала попытки устраивать что-то вроде смотрин, да и моя мать, я видел, поглядывала на молодых девиц, словно прикидывая, которая из них больше годится ей в невестки.
Пока что мы были уверены, что о нашей близости никто не догадывается. Ничем, кроме колкостей и плохо скрытых оскорблений, Стрормы и Мортоны не обменивались, и для всех в округе было естественным считать, что и дети разделяют чувства родителей. Единственным местом, где нас могли видеть вместе, была церковь: я уже говорил, что встречались мы с Розалиндой редко и всегда украдкой…
Но выхода из создавшегося тупика мы не видели, и было похоже, что положение не изменится к лучшему до тех пор, пока мы сами не придумаем что-нибудь. Был, правда, один вариант - он назывался у нас «свадьбой со стрельбой», - когда невесту как бы похищали, понятно с согласия родителей. Мы бы, конечно, пошли на это, если бы вражда Стрормов и Мортонов не заставляла нас всерьез опасаться, что ружья Мортонов будут стрелять на этой «свадьбе» отнюдь не холостыми зарядами. Кроме того, мы были уверены, что даже если нам удастся каким-то образом пожениться, от наших родителей мы не получим ни гроша, и нам придется уйти из родных домов в чем мать родила.
Тем временем прошло уже полгода со свадьбы Анны, и все оставалось без перемен.
Что касается остальных, то мы чувствовали, что за полгода их страх по поводу брака Анны не то чтобы совсем исчез, но притупился. Конечно, мы не до конца успокоились, никогда не забывали о нашем отличии и о том, какую беду оно могло рано или поздно на нас навлечь. Но, привыкнув с детства жить в этом страхе, мы постепенно привыкли и к мысли об Анне. Продолжалось это до тех пор, пока Алана не нашли мертвым на дороге к его дому. В горле у него торчала стрела.
Эту новость сообщила нам Рэйчел, и мы в жуткой тревоге, затаив дыхание, слушали, как она пытается поговорить со своей сестрой. Она старалась изо всех сил, собрала всю свою волю, но у нее ничего не получалось. Анна наглухо закрылась от нас. Даже в том отчаянии, которое она сейчас должна была испытывать, она не желала разговаривать .
- Я пойду к ней, - сказала Рэйчел. - Кто-то должен быть сейчас возле нее.
Вернулась она часа через полтора, очень расстроенная.
- Она не хочет меня видеть… Даже в дом не впустила. Она позвала соседку, а мне закричала, чтобы… чтобы я убиралась вон!
- Наверно, она думает, что это сделал кто-то из нас, - услышали мы Мишеля. - Может быть, кто-то из вас и в самом деле? Или хотя бы догадывается, кто это мог быть?
Мы все ответили отрицательно.
- Нужно, чтобы она это знала, - сказал Мишель. - Она не должна думать, что это мы… Попробуйте все связаться с ней.
Мы все напряглись, но и это не дало никакого результата.
- Плохо, - сказал Мишель. - Каким-то образом мы должны дать ей об этом знать. Рэйчел, шепни ей как-нибудь при случае это словами. Но так, чтобы никто из посторонних не слышал.
- Я попробую, - неуверенно сказала Рэйчел.
Час с лишним мы провели в тревожном ожидании. Вернувшись, ничего хорошего она нам не сообщила.

Предыдущая страница 5 Следующая страница


Отклонение От Нормы 6

- У меня ничего не вышло, - сказала Рэйчел. - Я передала записку через соседку, но та вернулась и сказала, что Анна порвала записку не читая. Сейчас у нее мать. Она уговаривает Анну вернуться домой… к нам.
- Теперь мы должны быть готовы ко всему! - помолчав, сказал Мишель. - Приготовьтесь бежать, если это вдруг понадобится. Но пока старайтесь не вызывать подозрений. А ты, Рэйчел, попробуй узнать, что у нее на уме, и держи нас в курсе.
Я понятия не имел, что мне делать. Петра была уже в кроватке, и я не мог разбудить ее так, чтобы никто в доме этого не заметил. Кроме того, я еще не был уверен в том, что дело так серьезно. Да и могла ли Анна заподозрить в убийстве Алана ребенка? И потом, мы ведь только предполагали , что Петра - одна из нас. Словом, пока я решил ничего не предпринимать. В доме все уже спали, когда Рэйчел связалась с нами вновь.
- Мы с мамой уходим к себе, - сказала она. - Анна выгнала всех из своего дома, и теперь она там одна. Мама хотела остаться, но с Анной сейчас невозможно разговаривать, она… Она совсем не в себе. Она сказала маме, что знает виновных в смерти Алана, но называть никого не будет.
- Ты думаешь, она имела в виду нас? - спросил Мишель. - Но ведь вполне возможно, что у Алана была с кем-то ссора, о которой не знаем мы, но знает она?
Рэйчел подумала и ответила отрицательно.
- Если бы дело было в этом, она впустила бы меня. Она не закричала бы мне: «Убирайся прочь!» Я схожу туда рано утром, как только рассветет. Может, за ночь она успокоится…
Так мы и порешили и впервые за несколько часов позволили себе хоть немного расслабиться.
На следующий день Рэйчел рассказала нам, что произошло утром. Она встала на заре и пошла через поле к дому Анны. Когда она подошла к двери, ей почему-то стало не по себе… В ушах у нее звенел крик сестры: «Убирайся!…» Но просто стоять возле дома было бессмысленно, и она, собравшись с силами, постучала. Ей никто не ответил. Она постучала сильнее, так что эхо разнеслось по всему дому. Изнутри не доносилось ни звука. Тогда она страшно перепугалась и стала колотить изо всех сил кулаками в дверь и окна. По-прежнему никто не отзывался. Рэйчел решила пойти к соседке, которая вчера передавала ее записку Анне.
Валявшейся во дворе доской они с соседкой высадили окно и влезли в дом. Анну они нашли наверху, в спальне: ноги ее не доставали полуметра до пола… Она повесилась на перекладине, поддерживающей крышу…
Вдвоем они сумели снять ее и уложить на кровать. Судя по всему, она умерла часа за два до их прихода. Соседка накрыла ее простыней…
Рэйчел воспринимала все происходящее так, словно это был какой-то кошмарный сон, она почти не соображала, что говорит. Соседка взяла ее за руку, как ребенка, и вывела из дома. Когда они уже выходили, соседка случайно заметила клочок бумаги, валявшийся на столе.
- Возьми это, - сказала она Рэйчел и сунула бумагу ей в руку. - Наверняка она написала это перед смертью тебе или родителям.
Рэйчел машинально повертела бумагу в руках.
- Нет, это не… - начала было она, но вовремя спохватилась и сделала вид, что внимательно читает написанное. - А-а, да-да, верно, это для отца с матерью… Я… передам им. - И с этими словами она спрятала письмо за корсаж платья. Адресовано оно было не ей, не родителям, а инспектору.
Муж соседки проводил Рэйчел до дому, и она рассказала родителям о том, что произошло. Потом, оставшись в своей комнате одна, она прочла письмо. Это был донос на нас всех, включая Рэйчел и даже Петру. Анна обвиняла нас в убийстве Алана, потому что… Словом, она написала все как есть. Рэйчел дважды прочитала письмо сестры, а потом сожгла его.
Через день-два страсти вокруг этого дела улеглись. Самоубийство Анны, конечно, было трагедией, но никто не счел эту трагедию загадочной и необъяснимой. Молодая женщина, впервые забеременевшая, у которой так внезапно погиб муж, помешалась от горя и покончила с собой - таково было всеобщее мнение, и никто не нашел ничего необычного в случившемся.
Смерть Алана так и осталась загадкой для всех, в том числе и для нас. В ходе расследования заподозрили несколько человек, у которых были ссоры с погибшим, но ни у кого из них не было достаточно веского повода для убийства. К тому же все подозреваемые сумели доказать свое алиби.
Старый Уильям Тэй опознал стрелу, сделанную им самим, но все стрелы почти у всех в округе были сделаны им, так что это ничего не значило. Стрела была безо всяких отметин - самая обыкновенная, которых было полно в каждом доме. Конечно, появилось множество слухов: кто-то говорил, что у молодых не все было ладно в семье, что Анна будто бы в последнее время побаивалась своего мужа. К крайнему возмущению родителей Анны, пронесся слух, будто она сама убила Алана, а потом повесилась, испугавшись, что ее поймают, а может, и от угрызений совести. Но об этом тоже вскоре прекратили болтать - ведь никаких реальных оснований обвинять Анну в таком преступлении ни у кого на самом деле не было. Эта смерть молодого сына кузнеца так и осталась для всех неразрешимой загадкой. Мы в страхе ждали, что кто-нибудь каким-то образом заподозрит нас, но страхи наши были напрасны: никому и в голову не пришло связать нас с этим странным событием. Но тем не менее, все это не прошло для нас бесследно. С еще большой остротой, чем прежде, мы ощутили, на каком краю пропасти все мы находимся. Ощутили, как жизнь всех зависит от жизни каждого в отдельности.
Нам было жаль Анну, но горе утраты смягчалось сознанием того, что потеряли мы ее давно, задолго до разразившейся катастрофы. И только один Мишель, казалось, не разделял нашего относительного спокойствия.
- Один из нас смог предать!… Смог!… - задумчиво сказал он.

ГЛАВА 11

Проверка весной на этот раз обнаружила не так уж много отклонений. Во всем районе только два урожая попали в «черный список», и ни отца, ни Мортона в этом списке не было. Два предыдущих года были так ужасны, что те, кто в позапрошлом году сомневался относительно некоторых всходов, в прошлом уничтожали все, что хоть мало-мальски отличалось от НОРМЫ. Может быть, именно поэтому нынешний урожай был почти весь нормальный. Это вселило в людей надежду, и все в округе смотрели друг на друга теперь уже не так враждебно и настороженно, как раньше. В конце мая многие бились об заклад, что процент отклонений в этом году будет неслыханно низким. Даже старый Джейкоб вынужден был признать это.
- Господь милостив, - говорил он, - он дает им последний шанс. Дай Бог, чтобы они там, на востоке, наконец прозрели! Впрочем, и этим летом все может обернуться иначе, помяни мое слово!…
Но никаких зловещих предзнаменований не было. Поздние овощи уродились такими же нормальными, как и ранние злаки. Погода тоже стояла отменная, и люди перестали провожать настороженными взглядами инспектора, который теперь не ходил, повсюду высматривая отклонения, а мирно дремал на крыльце своего дома.
Для нас все было так же спокойно и безмятежно, если бы не Петра.
Однажды в июне, жарким, погожим днем, вдохновившим ее на очередные проказы, она ухитрилась сделать сразу две вещи, которые ей строго-настрого запрещались. Во-первых, она одна выехала на своем маленьком пони за пределы нашей фермы. Во-вторых, ей и этого показалось мало, и она поскакала не по равнине, а в самую чащу леса.
Леса вокруг Вакнука, как я уже говорил, были в общем-то не такие уж страшные. Но осторожность, как известно, еще никому не вредила. Дикие коты редко напали на человека, но все равно ходить в лес без оружия мы остерегались. Можно было наткнуться и на более крупного зверя, забредшего сюда из Джунглей.
Петрин зов возник так же неожиданно и с той же страшной силой, как и в прежний раз. Правда, сейчас в нем не было такого панического ужаса, как прошлым летом, но тревога и отчаяние, возникшие от крика Петры, были очень болезненны. Петра явно не контролировала себя, вообще не отдавала себе отчета в том, что делает. Она просто посылала сгусток эмоций, и эти эмоции охватывали всех, кто был способен ее сигнал воспринять.
Я попытался связаться с остальными и сказать, что уже бегу на помощь, но не смог пробиться даже к Розалинде. Мои сигналы не пропускала какая-то огромная помеха: это трудно объяснить… Ну, как если бы человек пытался реагировать при каком-то страшном шуме или пытался разглядеть что-то сквозь густой туман… А главное, этот сигнал не давал никакого представления о том, что, собственно, произошло. Он походил на нечленораздельный крик о помощи. Я уверен, что она не понимала, что делает, - получалось это чисто инстинктивно…
Я выскочил из кузницы, где работал, забежал домой за ружьем, которое висело у нас рядом с входной дверью, и ринулся к конюшне. Единственное, что было ясно в крике Петры , это направление, и через несколько секунд я уже мчался, сломя голову, на оседланной лошади туда, куда неудержимо влек меня зов сестренки. Выехав в поле, я, не колеблясь, хлестнул коня и устремился к Западному лесу.
Если бы Петра хоть на минуту перестала вопить , я бы успел связаться с остальными и дать им знать, что нет нужды всем спешить на помощь. Тогда, быть может, обстоятельства сложились бы иначе… Но она орала , не переставая, как сирена, и мне не оставалось ничего другого, как побыстрей разыскать и успокоить ее. Как назло, мы наскочили на кочку, я вылетел из седла, и какое-то время ушло у меня на то, чтобы поймать испуганную лошадь. В лесу дорога была более укатанная, и я довольно долго мчался по ней, пока вдруг не понял, что удаляюсь в сторону от Петры. Я повернул назад и стал искать другую тропинку, чтобы ехать прямо по направлению крика . Наконец, я нашел почти заросшую тропку и поскакал по ней, теперь уж точно в правильном направлении, то и дело раздвигая ветки деревьев, цепляющиеся за одежду. Вскоре тропка стала пошире, и примерно через четверть мили я выехал на широкую просеку.
Я не сразу увидел Петру, сперва мне бросился в глаза ее пони. Животное лежало на боку с разорванным горлом. Над ним, жадно вырывая куски кровавого мяса из его глотки, склонился зверь - самый жуткий мутант из всех, которых я до сих пор встречал в нашем лесу. Он был весь рыжий, с двумя отметинами - желтой и темно-коричневой - на боку. Его лапы были покрыты клочковатой шерстью, передние - с огромными когтями - были все в крови. Длинная шерсть свисала у него с хвоста, и это делало хвост похожим на гигантское перо. Морда у него была круглая, а глаза - как осколки желтого стекла. Уши широко расставлены, носа почти не было. Два громадных клыка выпирали из нижней челюсти.
Я осторожно стал снимать с плеча ружье. Это движение привлекло внимание зверя. Он повернул ко мне свою страшную, оскаленную морду и молча уставился на меня. Кровь несчастного пони стекала с его раскрытой пасти на землю… Гигантский хвост стал мотаться из стороны в сторону. Я уже приподнимал ружье, как откуда-то сбоку вылетела стрела и впилась в глотку этого монстра. Он подпрыгнул в воздух и тут же опустился на все четыре лапы, не отрывая от меня желтых, горящих жутким огнем, глаз. Лошадь подо мной испуганно рванулась в сторону, я от неожиданности нажал курок, и выстрел пропал даром. Но прежде чем зверь успел прыгнуть, две новые стрелы вонзились ему в бок и темя. Секунду он стоял неподвижно, а потом рухнул замертво.
Из чащи выехала Розалинда с луком в руке, с другой стороны появился Мишель - тоже с луком наготове. Он не спускал глаз с мертвого зверя. Отчаянный вопль Петры не утихал.
- Где она? - вслух спросила Розалинда.
Мы оглянулись и увидели крошечную фигуру девочки на верхушке молодого деревца, метрах в трех от земли. Она сидела на ветке, обеими руками держась за ствол. Розалинда подъехала к дереву и крикнула ей, что опасность миновала. Но Петра по-прежнему мертвой хваткой держалась за ствол дерева. Видимо, она была так потрясена случившимся, что ничего не соображала. Я слез с лошади, взобрался к Петре наверх и осторожно передал ее на руки Розалинде. Та усадила ее перед собой в седло и стала успокаивать, как могла, но Петра не отрывала глаз от растерзанного пони и, казалось, ничего не слышала. Ее отчаяние, которое все мы чувствовали, как свое собственное, стало еще нестерпимее.
- Мы должны заставить ее замолчать , - сказал я вслух Розалинде. - Иначе она созовет сюда всех остальных.
Убедившись, что зверюга мертва, Мишель подошел к нам. Он с тревогой смотрел на Петру.
- Она просто не понимает, что делает. Все равно как другая кричала бы от испуга во весь голос. Так и она кричит, только мысленно … Лучше уж она кричала бы вслух, - вздохнул он и добавил: - Давайте уведем ее подальше от этого пони.
Мы немного отъехали в сторону, чтобы кусты заслонили тело мертвого пони от глаз Петры. Мишель попробовал тихонько заговорить с Петрой, стараясь успокоить ее, но она, казалось, ничего по-прежнему не слышала, ничего не понимала, и страшный крик ее не ослабевал.
- Может, нам попробовать по-нашему? - предложил я. - Только все вместе. Ну? Готовы?
Мы напряглись одновременно, но это вызвало лишь секундный перерыв в воплях Петры , а потом все началось снова.
- Хватит. Вы же видите, ничего не выходит, - сказала Розалинда и отключилась .
Мы стояли втроем и беспомощно переглядывались, не зная, что предпринять. Характер Петриного крика теперь немного изменился: ощущение страха стало слабее, но горе ее было ужасным. Она начала рыдать вслух. Розалинда обняла ее и прижала к себе.
- Дайте ей выплакаться. Это снимет напряжение, - сказал Мишель, - и может быть, все стихнет.
Мы стояли и молча ждали, пока Петра успокоится, и вот тут случилось то, чего я все время боялся: из-за деревьев показалась Рэйчел - верхом, а через минуту с другой стороны выехал, тоже верхом, парень, которого я прежде никогда не видел, но сразу понял, что это Марк.
До сих пор мы никогда еще не собирались все вместе, зная, что это может навлечь подозрение. Почти наверняка остальные - Салли и Кэтрин - тоже где-то неподалеку. Произошло именно то, чего мы давным-давно условились избегать всеми средствами.
Торопливо, на словах (наши мысли все еще забивала Петра) , мы объяснили подъехавшим, что здесь произошло. Мы велели им немедленно уезжать отсюда и как можно быстрее разъехаться в разные стороны, чтобы никто не увидел их вдвоем. Мишель тоже должен был поскорее уехать, а мы с Розалиндой - остаться и успокоить Петру.
Минут через десять в чаще послышался треск, и к нам подъехали Кэтрин и Салли с луками наготове. Мы надеялись, что уже уехавшие Мишель, Марк и Рэйчел встретят их на полпути и повернут назад, но они разминулись.
Девушки подъехали ближе и уставились на Петру. На словах мы объяснили им ситуацию и велели быстро исчезнуть. Они уже развернули лошадей, но в этот самый момент из чащи выехал здоровенный увалень на громадном коне и уставился на всех выпученными от изумления глазами.
- Что тут у вас стряслось?! - спросил он, переводя настороженный взгляд с Петры на нас.
Я никогда не видел его прежде, и поэтому появление его меня не очень встревожило. Я задал ему обычный вопрос, который задают в лесу незнакомцу. Неторопливо он вытащил Метрику с отметиной за нынешний год и помахал ею перед моим носом. Я сделал то же самое, и таким образом стало ясно, что и он, и я вполне нормальны.
- Что тут у вас стряслось? - настойчиво повторил он.
Мне очень хотелось послать его подальше, но я подумал, что сейчас разумнее быть вежливым. Я объяснил, что на пони моей сестренки напал зверь и что, услышав ее крик, мы прискакали сюда ей на помощь. Он выслушал меня с явным недоверием, потом обернулся к Салли и Кэтрин.
- Может, так оно все и было, - протянул он, но вы-то, девушки, как тут оказались?
- Когда слышишь такие вопли, естественно поспешишь на помощь, - ответила Салли, - тем более, если кричит ребенок!
- Да ведь я-то тоже был неподалеку, а не слышал ни звука, - сказал он, и в глазах у него было явное подозрение.
Салли переглянулась с Кэтрин.
- Ну, а мы слышали! - вот и все, что она могла возразить.
Я подумал, что настал мой черед вмешаться и разрядить обстановку.
- Я думал, что крик был слышен миль на десять вокруг, - сказал я. - Да и бедняга пони орал как оглашенный!
Я повел его за кустарник и показал растерзанного пони и мертвого монстра. Он явно удивился, как будто никак не ожидал такого очевидного доказательства наших слов. Но чувствовалось, что он по-прежнему не верит нам до конца. В конце концов он потребовал, чтобы Розалинда и Петра тоже показали свои Метрики.
- Да с какой стати? - спросил я.
- А вы будто не знаете, что здесь полным-полно лазутчиков из Джунглей? - воинственно спросил он.
- Понятия не имею, - холодно отрезал я. - И потом, мы что, по-вашему, похожи на тех, что из Джунглей?
- Их здесь полным-полно, - повторил он, делая вид, что не слышал моего вопроса. - И есть специальная инструкция быть начеку. Беда ходит неподалеку, в лесах нужно быть особенно бдительным.
Он взглянул на Салли, а потом опять на мертвого пони.
- Сдается мне, этот пони сдох полчаса назад. Стало быть, и орать он мог только полчаса назад. Как же вы нашли это место, а?
Салли удивленно вытаращила на него глаза.
- Крики раздавались отсюда, сюда мы и поскакали… А когда подъехали ближе, услышали плач девчушки, - сказала она, пожав плечами.
- И хорошо сделали, что поспешили, - быстро вставил я, - не окажись мы поблизости, кто знает, чем бы все закончилось. К счастью, все обошлось, и с девочкой ничего не случилось. Но она здорово испугалась, и ее надо поскорей отвезти домой. Спасибо за помощь, - добавил я, изобразив на лице вежливую улыбку.
Девушки сыграли свои роли неплохо. Они поздравили нас с благополучным исходом, пожелали, чтобы Петра побыстрее оправилась от шока, и, попрощавшись, ускакали. Незнакомец остался. Он все еще был настороже. Какие-то смутные подозрения одолевали его, но прицепиться было вроде бы не к чему. Несколько минут он потоптался возле нас, что-то бурча себе под нос, но, в конце концов, ворчливо посоветовав нам держаться подальше от леса, ускакал вслед за девушками.
- Кто он такой? - с трудом выдавила из себя Розалинда.
Я мог сказать ей только его имя - Джером Скинер, - которое прочел в его Метрике. Никогда прежде я его тут не видел, и мое имя, видимо, тоже ему ничего не говорило. Я бы спросил у Салли, но Петра все еще держала барьер между всеми, и барьер этот вызывал у меня неприятное чувство отрезанности от остальных… В который раз я подивился Анне - как могла она сама, по своей воле прожить за таким барьером почти полгода!…
Продолжая обнимать Петру, Розалинда потихоньку двинулась к дому. Я снял с мертвого пони седло и упряжь, выдернул стрелы из тела монстра и поехал вслед за ними.
Когда я привез Петру домой, ее сразу же уложили в кроватку. Вплоть до самого вечера отчаяние, исходившее от нее, давало себя знать. Но постепенно оно стало утихать и часам к девяти исчезло совсем.
- Ну наконец-то! Наконец-то она заснула, - сразу услышал я всех наших.
- Кто-нибудь знает, кто был этот Скинер? - спросила Розалинда.
- Он здесь недавно, - ответила Салли. - Отец его знает, у него ферма неподалеку от того места, где мы нашли Петру.
Нам чертовски не повезло, что он застал нас всех вместе…
- Почему он был так подозрителен? - спросила Розалинда, - может, он догадался. Или слышал что-нибудь об этом ? А может, он сам?…
- Нет-нет, он не умеет! - сказала Салли. - Я пыталась, но он не из наших .
Неожиданно включился Мишель, не слыхавший начала разговора, и спросил, о чем это мы. Когда мы рассказали ему, он на несколько секунд задумался.
- Вообще кое-кто считает, что такое возможно, - наконец, произнес он.
- Правда, и они плохо себе представляют, что это такое, называют телепатией или как-то еще в этом роде. Но большинство не верит в то, что это бывает.
- Но те, кто верит… Они считают это отклонением? - спросил его я.
- Трудно сказать. Я никогда не слышал, чтобы это обсуждалось всерьез. Строго говоря, по их же логике, если Бог может знать все тайные помыслы человека, то и человек как образ и подобие Господа должен уметь это делать. Можно попытаться доказать, что человек утратил это свойство в наказание за что-то… Ну, что это была, допустим, часть Кары… Но я бы не хотел участвовать в такой дискуссии. В особенности, если она будет происходить в суде, - твердо закончил он.
- Этот человек… Скинер… он словно что-то учуял! Он был, как пес, идущий по следу! - неожиданно с силой произнесла Розалинда. - Вспомните, может и… еще кто-то был так же подозрителен?
На это мы все ответили твердо: «Нет», и Розалинда быстро взяла себя в руки.
- Что ж, ладно, - сказала она. - Мы должны сделать так, чтобы это больше не повторилось. Я имею в виду эту встречу всех нас вместе. Дэви, тебе придется объяснить Петре на словах и попробовать научить ее сдерживаться . Если же эти крики будут повторяться, вы все не должны обращать на них внимания, не отвечать и вообще оставить это Дэвиду и мне. Ну, а если это будет так же… Если вы не сумеете противиться этому, то первый, кто прибежит к ней, должен любым способом заставить ее замолчать, а сам тут же исчезнуть. Мы никогда больше не должны попасться все вместе. Еще один такой эпизод - и нам конец!
Все согласились с ней и один за другим «покинули» нас. Мы же с Розалиндой стали обсуждать, как лучше и понятнее объяснить все Петре.
На следующий день я проснулся ни свет, ни заря, и первое, что почувствовал, - горе, исходящее от Петры. Но теперь оно звучало по-другому. Страха и ужаса уже не было. Была лишь острая жалость к мертвому пони. Не было и той страшной силы чувства, которая вчера создавала между всеми нами непреодолимый барьер. Я попытался войти с ней в контакт, и хотя она и не поняла меня, я отчетливо услышал ее удивление. Я встал и пошел к ней в комнату. Она обрадовалась мне, ощущение горя сразу стало слабее, как только мы начали болтать. Прежде чем уйти, я пообещал взять ее с собой сегодня на рыбную ловлю.
Не так-то просто объяснить на словах, как у нас получался мысленный разговор. Все мы доходили до этого вместе и безо всяких слов. Поначалу это были лишь самые простые фразы, но чем больше мы общались, тем искуснее становилась эта речь. Мы все время инстинктивно помогали друг другу и постепенно так овладели этим , что обычные слова стали для нас бесцветными, невыразительными, почти ненужными… С Петрой у нас обстояло иначе: в свои шесть с половиной лет она обладала такой силой передачи , какая нам и не снилась. Это был какой-то совсем иной уровень . Но обладала она этим, сама того не сознавая и не умея себя сдерживать. Я пытался объяснить ей хотя бы самую суть, но и теперь, когда ей было уже почти восемь лет, необходимость пользоваться только самыми простыми словами создавала, казалось, непреодолимую преграду. Целый час, когда мы сидели у реки, я пытался втолковать ей хоть что-то, но она лишь устала и начала капризничать. Тут нужен был какой-то способ… Нужно было что-то придумать…
- Давай сыграем в такую игру, - предложил я. - Ты закроешь глаза, крепко-крепко закроешь и представишь, что смотришь в такой глубокий-глубокий черный колодец. Глубокий и черный-пречерный - такой, где ничего не видно. Поняла?
- Ага, - сказала она и крепко зажмурилась.
- Теперь смотри, - сказал я. И стал мысленно рисовать ей кролика. Такого маленького крольчишку, трущего лапкой нос. Она хихикнула. Это был хороший знак: значит, она приняла мой сигнал. Я стер кролика и нарисовал щенка, потом несколько цыплят, потом лошадь с повозкой. Минуты через две она открыла глаза и разочарованно огляделась по сторонам.
- Где они? - спросила она.
- Нигде. Я их просто придумал, понимаешь, придумал , - сказал я. - Это… ну, такая игра. Давай теперь я закрою глаза, и мы оба представим, что смотрим в черный колодец, только теперь ты что-нибудь придумаешь там, на дне. Придумаешь так, чтобы я тоже смог увидеть, ладно?
Я закрыл глаза и распахнул свой мозг, чтобы принять ее «картинку». Это была моя ошибка. В мозгу у меня что-то взорвалось с такой силой, как будто в голову ударила молния. Голова кружилась, меня подташнивало, колени дрожали. Никакой «картинки» я не увидел . Тут же послышались громкие жалобы всех наших. Я объяснил, чем мы с Петрой занимаемся.
- Пожалуйста! Действуй осторожнее! Не давай ей повторять это!… Я чуть себе ногу топором не оттяпал! - взмолился Мишель.
- Я ошпарилась кипятком! Из чайника!… - донеслось от Кэтрин.
- Успокой ее! Иначе мы все сойдем с ума! - взмолилась Розалинда.
- Да она совершенно спокойна. С ней-то все в порядке, - сказал я им.
- По-моему, она просто не может иначе…
- Так надо научить ее иначе , - сказал Мишель.
- Я знаю. Но что я могу сделать? Может, вы скажете, как ее научить? - осведомился я у них.
- Хотя бы предупреди нас в следующий раз, когда она начнет! - попросила меня Розалинда.
Я постарался сосредоточиться и обратился к Петре:
- Ты… У тебя получилось слишком сильно , - сказал я. - Теперь попробуй чуть-чуть потише… Нарисуй картинку так, как будто она далеко от тебя. Сделай ее не такой яркой , словно бы она из паутинки… Понимаешь?
Петра кивнула и снова зажмурилась.
- Берегитесь! - предупредил я остальных и сам закрылся .
На этот раз у нее получилось слабее, и мы были готовы к этому , но все равно у меня в мозгу опять словно что-то взорвалось. Однако за вспышкой я все-таки разглядел…
- Рыба! - сказал я, - маленькая рыбка с длинным хвостом!
Петра довольно ухмыльнулась.
- Верно, рыбка! - донеслось от Мишеля. - Здорово у вас получается, ребята! Только если в следующий раз ты не научишь ее пользоваться одной сотой своей силы, она спалит нам мозги, пока не научится говорить .
- Теперь ты рисуй! - потребовала Петра, и урок продолжался.
На следующий день мы занимались тем же. Громадная сила ее передач жутко изнуряла меня, но она явно делала успехи. Постепенно она научилась передавать не только зримые образы, но и мысли. Конечно, очень по-детски, но другого мы и не ждали. Главная трудность по-прежнему заключалась в ее силе , с которой она это делала. Стоило ей чуть-чуть забыться, как она буквально выворачивала наши мозги наизнанку. Все наши жаловались, что ничего не могут делать во время этих упражнений: у всех в головах словно гремел оглушительный барабанный бой. В конце второго урока я объявил Петре:
- А сейчас картинку тебе нарисует Розалинда.
- А где эта Розалинда? - спросила она, оглядываясь по сторонам.
- Здесь ее нет. Она… далеко отсюда. Но для наших картинок это неважно. Давай гляди в черный колодец и ни о чем не думай. А вы все, - обратился я к остальным, - не мешайте. Пусть говорит одна Розалинда. Давай, милая, действуй!
Мы все замолчали.
Розалинда нарисовала пруд с камышами по краям. В пруд она напустила маленьких смешных утят разных цветов. Плавая, они выделывали забавные, но вместе с тем очень ритмичные танцевальные фигуры. Все делали это синхронно, но один утенок, самый маленький, все время отставал от других. Петре все это очень понравилось, она просто заходилась от восторга. Вдруг, совершенно неожиданно она передала свое восхищение. Картинка, нарисованная Розалиндой, мгновенно исчезла, а мы все едва не лишились сознания. Такие всплески ее эмоций были для нас мучительны, но успех был несомненный.
На четвертом уроке она научилась воспринимать «картинки», не зажмуриваясь. Это было еще одним шагом вперед. В конце недели прогресс был очевиден: мысли она передавала самые простые и не всегда на более или менее спокойном уровне (иногда срывалась на полную силу, и это было кошмаром для всех), но принимала нас всех очень хорошо, хотя из тех разговоров, которые мы вели между собой, она улавливала очень немного.
- Вы говорите слишком быстро и слишком много всего сразу, - жаловалась она. - Розалинда и все другие… Вы делаете это так быстро, что все запутывается… Правда, у других еще больше запутано… - добавила она.
- У каких это других? У Кэтрин и у Марка? - спросил я.
- Нет. Этих-то я узнаю. Я про других . Тех, что там, далеко-далеко! - нетерпеливо объяснила она.
Я решил ничем не выдавать своих чувств.
- Наверно, я их просто не знаю, - сказал я спокойно. - А кто они такие?
- Почем я знаю, - ответила она. - А ты разве их не слышишь? Они там,
- она махнула рукой на юго-запад, - но только далеко-далеко…
Я попытался собраться с мыслями.
- А сейчас, сию минуту, ты их слышишь ? - спросил я.
- Да. Но не очень… не очень ясно, - ответила она.
Я изо всех сил попытался уловить хоть что-нибудь, но все мои усилия были напрасны.
- Постарайся передать мне то, что ты слышишь от них , - попросил я Петру.
Она постаралась. Что-то там явно было, но на таком уровне, на котором никто из нас ничего понять не мог. Кроме того, это было так расплывчато, что вообще не имело каких-то конкретных очертаний, вероятно, потому, что Петра пыталась схватить и передать нам то, чего сама не понимала. Я ничего не мог разобрать и позвал Розалинду, но и она тоже ничего не поняла. Петре это давалось с трудом, она быстро устала и минут через пять мы решили оставить эти попытки.
Несмотря на то, что Петра все еще частенько забывалась и буквально оглушала нас , все мы гордились ею. У нас было такое чувство, словно мы открыли никому еще пока не известного певца, который в будущем обязательно прославится, станет первым … Только все это было гораздо важнее, чем какое-то там пение…
- Из нее может получиться нечто потрясающее , - выразил общее мнение Мишель. - Только если она не сведет нас всех с ума прежде, чем научится сдерживаться, - добавил он.
Дней десять спустя после истории с пони дядя Аксель за ужином попросил меня помочь ему, пока не стемнело, починить старую повозку. Просьба была самая обычная, но что-то в его взгляде заставило меня насторожиться. Я согласился. Мы закончили ужин, вышли из дому во двор и зашли за сарай, где нас никто не мог подслушать. Он выплюнул изо рта соломинку, которой задумчиво ковырял в зубах, и посмотрел на меня.
- Боюсь, ты где-то напортачил, Дэви… - со вздохом наконец произнес он.
Напортачить я мог где угодно, но только об одной вещи он мог говорить таким тоном.
- Не помню… Вроде бы нет, - неуверенно сказал я.
- Тогда, может, кто из ваших ? - спросил он, подумав.
Я опять ответил отрицательно.
- М-да, - протянул он. - Скажи на милость, отчего же тогда Джо Дарлей так тобой интересовался? А?
- Понятия не имею, - искренне сказал я.
Он покачал головой с сомнением.
- Не нравится мне все это, мальчик. Очень не нравится!
- Он спрашивал только обо мне или… о Розалинде тоже?

Предыдущая страница 6 Следующая страница


7 Джон Уиндем

- О тебе и о Розалинде Мортон, - веско сказал дядя.
- Вот оно что… - запинаясь, протянул я. - Ну, если этот Дарлей… Может, он что-нибудь слышал… И хочет пустить слух, что мы с Розалиндой… Ну, в общем…
- Может и так, - перебил меня дядя, - только дело в том, что этот Дарлей… Словом, раза два инспектор к нему обращался по… разным деликатным вопросам. Когда надо было разузнать кое-что по-тихому… Понимаешь? Вот это-то мне и не нравится.
Мне это понравилось еще меньше, но Дарлей никогда не вертелся возле нас, и я не мог себе представить, как у него могла возникнуть хоть тень подозрения.
- Но слушай, - сказал я Акселю, - если уж на то пошло, нас не так-то просто будет подогнать под официально признанные отклонения.
- Э-э, нет, Дэви, - протянул Аксель, - этот список - список официальных отклонений - в любой момент может и дополниться. Ты пойми, они ведь не могли предугадать, что может произойти в смысле отклонения? Какая может возникнуть новая мутация. И долг инспектора в том и состоит, чтобы внимательно наблюдать за всеми в округе, и если что-то покажется ему подозрительным, он обязан произвести расследование. Это и есть его работа.
- Мы уже обдумали, что нам делать, если нас заподозрят, - сказал я ему. - Ведь тот, кто станет задавать нам вопросы, даже не будет знать, что он ищет. И нам остается лишь «не понимать», о чем, собственно, идет речь. Если Джо или кто-то еще и подозревают нас в чем-то, то они даже не могут никому объяснить, в чем именно.
Кажется, мне не удалось до конца убедить Акселя.
- Ну хорошо, допустим, что так, - сказал он. - А как насчет Рэйчел? Она ведь здорово переживает из-за сестры… Не могла ли она…
- Нет! - твердо сказал я. - Рассказав про всех нас, она не могла бы выгородить себя. Кроме того, если бы она и попыталась что-то скрыть от нас, мы бы все равно это знали! Понимаешь, мне трудно объяснить тебе… Но лгать в этом …
- Ладно, - оборвал он меня. - Ну, а если Петра что-то болтает?
- Как ты узнал?! Про Петру?… - изумленно вымолвил я. - Ведь я никогда… Ни единым словом тебе не…
- Выходит, я угадал, - усмехнулся он. - Она тоже из ваших . Я так и думал…
- Откуда ты узнал? - уже с тревогой спросил я. - Она… сама тебе сказала?
- Нет-нет, - заверил он меня, видя, что я очень испуган. - Узнал я, можно сказать случайно. В каком-то смысле мне тут помогла… Анна. Я ведь говорил тебе, Дэви, что ее свадьба с тем парнем - затея опасная. Есть, знаешь ли, такие женщины, которые не успокоятся, пока не станут тряпкой, о которую мужчина вытирает ноги. Для них весь смысл жизни в том, чтобы был над ними хозяин . Анна была из этой породы.
- Ты… хочешь сказать, что она ему все… о себе? - пробормотал я.
- Будь уверен, - твердо сказал он. - И не только о себе, а о вас всех !
- Быть того не может! - вырвалось у меня.
- Уж будь уверен, мальчик, - вздохнул он. - Зря я бы не стал… Ты пойми меня правильно, Дэви, может, она и не хотела говорить про всех - сказала о себе, а остальное уж он из нее сам вытянул. Но так или иначе, он все знал, можешь мне поверить!
- Даже… Даже если и так, откуда тебе это известно? - спросил я, чувствуя подступающую дурноту.
Он задумался.
- Чтобы объяснить тебе это, придется кое-что рассказать. - Он помолчал, потом глянул на меня исподлобья, словно что-то прикидывая, и наконец решился - Был когда-то в Риго припортовый кабак. Небольшой такой погребок, его держал один человек - Гроуф его звали… Загребал он деньгу будь здоров. Так вот, прислугой у него в этом кабаке были пятеро - двое мужчин и три женщины. И делали эти пятеро все, понимаешь, все, что он скажет!… Ему достаточно было шепнуть одно словечко кому надо, и один из мужчин был бы тут же вздернут на виселице за подстрекательство к бунту на корабле, а двое женщин - за убийство. Уж не знаю, чем он держал остальных, но держал крепко… Заставлял женщин принимать «гостей» - моряков, а все, что они получали, клал себе в карман… Видел я и как он с ними обращался… А главное, как смотрел на них - с каким злорадством!… Да, он крепко их держал, и они это знали! И он знал, что они знают… Ему стоило мигнуть, и они бы в пляс пустились!
Аксель на секунду замолк и усмехнулся.
- Никогда не думал, что увижу когда-нибудь еще такой взгляд! Да еще где?! В нашей церкви, Дэви! Это было написано на его физиономии - его! Как он смотрел на тебя, на Розалинду, а потом и на Петру! Да, еще и на Рэйчел, конечно…
- Но… дядя, только по одному взгляду… Ты ведь мог и ошибиться… - пробормотал я.
- Нет, Дэви! Это ни с чем не спутаешь. Этот взгляд я хорошо запомнил! Когда я увидел Алана там, в церкви, я словно снова очутился в том кабаке, в Риго… А потом, если я ошибся, скажи на милость, как я мог узнать про Петру?
- Что же ты сделал? - машинально спросил я. - Что было дальше?
- Дальше? - переспросил он. - Я вернулся из церкви, подумал, вспомнил, какую расчудесную жизнь устроил себе этот парень - Гроуф - ну, и еще кое о чем, и… Натянул тетиву поновей и покрепче на свой старый лук.
- Так это ты?! - изумленно воскликнул я.
- Другого выхода не было, Дэви. Я, конечно, понимал, что Анна подумает на кого-то из вас, а может, и на всех вместе. Но она ведь не могла выдать вас, не выдав при этом и себя с сестрой. Риск, понятно, был, но… другого выхода не было!
- Если б ты только знал, какой риск! - сказал я, придя в себя после его рассказа, и коротко пересказал ему то, что было в предсмертной записке Анны к инспектору.
- Честно говоря, не думал я, что до этого дойдет, - покачал он головой, - но все равно… Все равно это нужно было сделать. И… быстро. Алан был не дурак, он знал, на что шел. И наверняка оставил бы где-нибудь письменное доказательство, чтобы его вскрыли в случае его смерти. И уж, конечно, дал бы вам знать об этом, так что руки бы у вас были уже связаны. Пойми, тогда вам бы пришлось совсем худо!
Чем дальше я прокручивал в уме всю ситуацию, тем яснее я понимал, к а к худо нам бы пришлось.
- Но ведь ты… сам здорово рисковал… - пробормотал я.
- Да что ты! - он махнул рукой, - разве можно сравнить, чем рисковал я и чем вы?! Ладно, хватит об этом.
- Но теперешние дела, - вернулся я к тому, с чего мы начали, - никак не могут быть связаны с… Аланом. Сколько времени уже прошло с тех пор…
- Да, пожалуй, - согласился со мной Аксель, - да и не такое это дело, чтобы он стал посвящать еще кого-то… Я вот что думаю: вряд ли они знают многое, иначе давно уже началось бы следствие. Но чтобы начать следствие, нужны прямые улики. Инспектор побоится остаться с носом, особенно когда дело касается твоего отца или Мортона. И все же, что-то им в голову запало…
Я подумал об истории с Петрой и с ее пони в лесу. Аксель знал, конечно, что тогда на девчушку напал зверь и растерзал пони, но подробностей мы ему не рассказывали. Мы верили ему во всем, как никому другому, но… все же, чем меньше он знает, тем меньше придется ему скрывать, если, не дай бог, что случится. И потом, дело ведь касалось Петры - совсем еще ребенка… Но теперь он уже знал о ней, и я рассказал ему все. Ему, как и мне, этот эпизод не показался таким уж зловещим, но он все-таки записал себе имя того человека, который нас встретил.
- Джером Скинер, - проговорил он задумчиво, - что же, попробую разузнать о нем получше…
Этой же ночью мы все стали обсуждать создавшееся положение, но так ни к чему и не пришли. В конце концов Мишель сказал:
- Ладно. Если вы с Розалиндой уверены, что в округе не произошло ничего подозрительного, значит, все связано с тем… Скинером (он не произнес имя по буквам, а мгновенно передал его образ). Если все дело действительно в нем, он наверняка должен был поделиться своими подозрениями с инспектором своего округа , а тот, в свою очередь, передать обычный рапорт инспектору вашего. В этом случае несколько человек так или иначе кое-что знают, и вопросы начнут задавать здесь о Кэтрин и Салли. Плохо, что сейчас все начеку из-за этих чертовых слухов о готовящемся набеге из Джунглей… Словом, так, завтра я выясню здесь у себя, что смогу, и сразу дам вам знать.
- Но что нам делать? - спросила Розалинда.
- Сейчас ничего, - твердо сказал Мишель, - если мы верно угадали причину, то по степени подозрительности мы все делимся на три группы. Первая - Кэтрин и Салли, вторая - ты, Дэвид, и Петра, ну, и последняя - мы трое: я, Марк и Рэйчел. Ведите себя, как ни в чем не бывало, чтобы не спровоцировать их на поспешные меры. Если дело дойдет до следствия, будем придуриваться, как решили раньше. Самая большая опасность для нас - Петра. Если они возьмутся за нее как следует, то из ребенка, конечно, все вытянут… Она слишком мала и лгать не сумеет. Тогда дело может кончиться стерилизацией и Джунглями для нас всех… Итак, зарубите себе на носу: главное - Петра. До нее они не должны добраться. Может, ее и никто не подозревает, но она была там в лесу, значит, не исключено, что кому-нибудь придет в голову… Тогда придется плюнуть на все и бежать. Во всяком случае, Дэви, ты ни при каких обстоятельствах не должен допустить, чтобы ее стали допрашивать. Если придется кого-то убить - убей! И не вздумай колебаться! Учти, они колебаться не будут! Имей в виду, если уж все начнется, они нас - сразу или постепенно - уничтожат! И наконец, последнее. Если случится самое худшее, и они доберутся до Петры… Лучше уж убить ее самим, чем дать им стерилизовать ее и бросить где-нибудь в Джунглях… Вы поняли? Если кто-то не согласен…
Все согласились, не дав ему закончить. Мне было больно даже подумать об этом, но когда я представил себе Петру, искалеченную и брошенную в Джунглях, я тоже согласился с Мишелем.
- Ну что ж, тогда вроде все, - сказал он, - на всякий случай вы четверо вместе с Петрой будьте наготове. Может быть, придется бежать.
На этом разговор закончился. К тому, что он сказал, трудно было что-нибудь добавить. Любое неосторожное движение кого-нибудь из нас неминуемо навлекло бы беду на всех. Рассудили мы все верно. Не повезло нам только в одном: узнай мы обо всех этих подозрениях дня на три раньше, все могло повернуться иначе…

ГЛАВА 12

Точные и предельно ясные указания Мишеля превратили угрозу нашего разоблачения из чего-то отдаленного и расплывчатого в надвигающуюся реальность. Его слова подействовали на меня сильнее, чем разговор с Акселем. Я вдруг ясно понял, что в один прекрасный день мы неминуемо столкнемся с ситуацией, которая уже не разрешится так благополучно, как разрешались все предыдущие.
Я знал, что Мишель давно уже предчувствовал надвигающуюся опасность, а сегодня я и сам заразился этим предчувствием. Прежде чем лечь спать, я кое-что приготовил: рядом с кроватью положил лук со стрелами, сумку с хлебом и сыром. Утром я решил начать потихоньку собирать теплую одежду, ботинки и другие вещи, которые могут понадобиться, и уже прикидывал, куда бы до поры до времени все это прятать, чтобы оно было не в доме, но в каком-нибудь сухом и надежном месте под рукой.
Да, ведь нам еще нужна одежда для Петры, и связка одеял, и в чем держать питьевую воду, и…
Перебирая в уме все необходимое, я не заметил, как уснул…
Часа через три, не больше, меня разбудил звук отодвигаемой щеколды в моей комнате. Луны в эту ночь не было, но в темноте я сразу разглядел крохотную фигурку Петры в белой рубашонке у двери.
- Дэви, - прошептала она, - Розалинда…
Она могла не продолжать. Розалинда буквально ворвалась в мою сонную голову.
- Дэви! - услышал я. - Дэви! Мы должны немедленно бежать! Они схватили Салли и Кэтрин!…
Сразу вслед за ней в сознание мое вторгся Мишель.
- Не теряйте времени! Может быть, его у вас уже и не осталось. Все случилось неожиданно! Если бы они знали чуть больше, они тотчас бы отправили людей, чтобы схватить вас. К Кэтрин и Салли они явились минут десять назад. Торопитесь!…
- Я встречу вас за мельницей. Торопись, Дэви! - сказала Розалинда.
Я обратился к Петре на словах:
- Как можно быстрее одевайся. Только потихоньку.
Она наверняка почти ничего не поняла из нашего торопливого разговора, но явно уловила нашу тревогу. Молча кивнув, она исчезла в темном проеме двери. Я быстро натянул одежду и свернул одеяла со своей постели в узел. Потом на ощупь, не зажигая лампы, нашел лук и стрелы, сумку с едой и вышел из комнаты.
Петра была почти готова. Я схватил наугад первую попавшуюся одежду из ее сундучка и засунул в узел с одеялами.
- Башмаки пока не надевай, - прошептал я. - Держи их в руках и иди тихонько, на цыпочках, как кошка.
Мы вышли во двор и только там обулись. Петра хотела что-то сказать, но я приложил палец к губам и нарисовал ей Шебу - самую резвую нашу кобылу. Она кивнула, и мы на цыпочках побежали к конюшне. Только я открыл дверь в стойло, как услышал вдалеке какой-то звук и замер.
- Лошади… Это лошади скачут… прошептала Петра.
В самом деле, было слышно, как вдалеке проскакали лошади, позвякивая уздечками. Шеба была расседлана, но искать седло и уздечку не было времени. Мы вывели ее во двор, положили ей на спину тюк с одеялами и кое-как на него уселись. Места для Петры впереди меня не было, и она села сзади, обхватив меня ручонками. Почти без звука мы выехали со двора и двинулись по тропинке к берегу реки. Между тем конский топот и храп были слышны уже совсем рядом с нашим домом.
- Ты здесь? - окликнул я Розалинду.
- Я здесь уже минут десять, - тут же отозвалась она. - У меня все готово. Мы изо всех сил старались с тобой связаться… К счастью, Петра проснулась вовремя.
Петра услыхала , что речь идет о ней, и возбужденно вмешалась, спрашивая, в чем дело. Как обычно в таких случаях, в голове у меня что-то бухнуло, а перед глазами поплыли разноцветные круги.
- Тише , родная!! - взмолилась Розалинда. - Пожалуйста, тише !
- она переждала, пока утихнет сила удара, и сказала - Скоро мы тебе все расскажем. Салли! Кэтрин! - позвала она девушек.
Они тут же ответили:
- Нас привели к инспектору. Мы ничего не понимаем и ни о чем таком никогда не слышали. Верно?
Мишель и Розалинда в один голос подтвердили, что держаться надо именно так.
- Мы, пожалуй, лучше закроемся от вас, - сказала Салли, - так нам будет легче им врать. Не пытайтесь говорить с нами, слышите?
- Хорошо… Но мы для вас открыты, - сказала им Розалинда. - Быстрее, Дэви, - переключилась она на меня. - На ферме зажглись огни.
- Да-да, мы идем, - отозвался я. - В темноте они не сразу сообразят, по какой дороге мы поехали.
- Они сразу зайдут в конюшню и поймут, что вы где-то неподалеку. Быстрее!
Я оглянулся назад. В окнах нашего дома зажегся свет, и лампы ходили ходуном в чьих-то руках. Мы услыхали чей-то окрик, когда были уже на берегу реки. Теперь можно было пустить лошадь рысью, а еще через полмили спустя - галопом. Вскоре мы подъехали к мельнице, я уловил чувство облегчения у Розалинды и понял, что она где-то рядом - чуть-чуть впереди нас. Мы опять пустились рысью, и вскоре я услышал впереди хруст ветвей. Я поехал на этот звук и увидел Розалинду, поджидавшую нас, да не одну, а с парой гигантских лошадей ее отца. На спине у каждого из громадных животных, возвышавшихся над нами, как башни, были по две большие корзины. Розалинда стояла в одной из корзин с натянутым луком наготове.
Я подъехал ближе, и она наклонилась посмотреть, что я с собой прихватил.
- Давай сюда одеяла. Что там у тебя в сумке? - спросила она. - Это все, что ты успел взять? - в тоне ее чувствовался укор.
- У меня не было времени на сборы.
Она быстро устроила из моих одеял что-то вроде мягкого седла между двумя корзинами. Я поднял Петру над головой так, чтобы она дотянулась до рук Розалинды, и та усадила ее на одеяла.
- Мы с ней будем здесь, - сказала Розалинда, - а для тебя есть место с другой стороны - в левой корзине. Оттуда можно стрелять с левой руки.
Она ловко бросила из своей корзины на спину громадной лошади что-то вроде веревочного стремени, и оно повисло на крупе животного так, что я, хотя и с трудом, мог дотянуться до него. Я слез с Шебы, повернул ее мордой к дому и шлепнул по крупу. Она тотчас же ускакала. Потом я осторожно влез в корзину, и как только я вынул ногу из самодельного стремени, Розалинда быстро втянула его наверх. Потом она взяла в руки повод, и, прежде чем я устроился в своей корзине, мы рывком тронулись с места.
Некоторое время мы ехали рысью по широкой проторенной дороге, а потом свернули на более узкую, вдоль ручья. Там, где ручей пересекался с другим, мы снова повернули и поехали вдоль второго ручья. Проехав полмили, мы опять свернули и двинулись вдоль третьего ручья, и так повторялось еще несколько раз, пока земля под копытами лошадей не стала тверже. Копыта зацокали по камням, и я понял, что у Розалинды был заранее продуманный маршрут, запутывающий наши следы. Вероятно, эта мысль донеслась до нее. Она сразу отозвалась, причем несколько холодновато:
- Жаль, что ты спал вместо того, чтобы хоть немного поразмыслить о нашем будущем.
- Я первый узнал, что нам грозит опасность, - стал оправдываться я, - но я и думать не мог, что это случится так скоро…
- И поэтому, когда я изо всех сил старалась связаться с тобой, ты преспокойно храпел. Мы с матерью целых два часа набивали эти чертовы корзины съестным, а ты в это время спал сном праведника!
- С матерью? - переспросил я. - Она что, знает?!
- Кое-что знает, а кое о чем давно догадывалась. Не знаю, правда, что она обо всем этом думает, мы никогда с ней об этом не говорили… Может, ей казалось, что если молчать и делать вид, что все нормально, то этого как бы и нет… Словом, когда я вечером сказала, что, возможно, мне придется срочно уехать, она не удивилась… Только расплакалась. У меня такое чувство, что она исподволь давно готовила себя к тому, что в один прекрасный день ей придется помочь мне скрыться… Когда этот день настал, она помогла…
Я стал думать об этом и никак не мог представить себе свою мать , делающую то же самое ради Петры. А ведь она плакала тайком, когда выгнала тетю Харриет… А та и вовсе была готова на преступление ради дочки… Как, впрочем, и мать Софи…
Я ехал и думал о том, что сейчас чувствует моя мать… Радуется ли она втайне, что я увез Петру, или сожалеет об этом?…
Мы по-прежнему петляли по заранее намеченному Розалиндой пути. Камней и ручейков под копытами лошадей становилось все больше и больше, пока мы, наконец, не выехали на берег реки и не повернули к лесу. Еще давным-давно мы условились в случае побега пробираться к юго-западу. Здесь нам можно было почти не опасаться, что кто-то нападет на след лошадей-гигантов. В этом направлении мы и двигались, пока не начало рассветать. Тогда мы въехали в самую чащу, нашли там поляну с сочной травой для лошадей и распрягли их, чтобы они могли попастись. Сами мы позавтракали хлебом с сыром. Розалинда сказала:
- Раз уж ты так хорошо выспался, сейчас твоя очередь бодрствовать.
Они с Петрой устроились поудобнее в одеялах и почти сразу заснули. Я присел на землю, положил лук на колени и с полдюжины стрел под правую руку. Кроме пения птиц, да треска сучьев под лапами какого-нибудь зверька, да еще неторопливого хрумканья лошадей, ничего кругом не было слышно. Взошло солнце, и стало теплее. Время от времени, чтобы не задремать, я вставал и обходил поляну с луком наготове.
Через несколько часов я услышал Мишеля .
- Где вы сейчас? - спросил он меня.
Я объяснил.
- Куда собираетесь двигаться?
- На юго-запад, - сказал я ему. - Ехать ночью, а днем спать.
Он согласился, что это самое разумное, но добавил:
- Из-за этих чертовых слухов о готовящемся набеге Джунглей в лесу будет полно дураков с оружием. Не знаю, стоило ли брать этих здоровенных лошадей. Если их кто-нибудь увидит, слух разнесется как пожар. Одного следа будет достаточно…
- По быстроте они, может, и не лучше обычных, - возразил я, - но зато они намного выносливее.
- Да, это может тебе пригодиться, - подумав, согласился он, - и вообще тебе придется… придется что-то придумать. Если честно, то я даже боюсь загадывать. Марк тоже пока вне подозрений… Но они здорово напуганы. Собираются послать за вами погоню. Я постараюсь вызваться в один из отрядов и скажу им, будто слышал, что вы двинулись на юго-восток. Когда они поймут, что ошиблись, Марк постарается увлечь их на северо-запад… Если вас кто-нибудь засечет, ни под каким видом не давай ему уйти. Только без выстрелов! Есть приказ не пользоваться ружьями, и выстрел сразу наведет их на след!
- Да у нас и ружей-то нет, - сказал я.
- Тем лучше, у тебя не будет искушения… Кстати, они-то уверены, что ружье у вас есть…
С самого начала я твердо решил ружье с собой не брать. Бьют они, конечно, дальше чем стрелы, но стрелы бесшумны и можно успеть выстрелить раз десять, пока ружье перезарядишь хотя бы дважды.
Тут в наш разговор вмешался Марк.
- Я вас слышал, - сказал он, - и наплету им, если будет нужно, про северо-запад.
- Хорошо, только не спеши с этим, пока я не дам тебе знать, - ответил Мишель и снова переключился на меня - Розалинда спит? Скажи ей, чтобы связалась со мной, когда проснется.
После этого он отключился. Еще несколько часов я бродил с луком по поляне, потом разбудил Розалинду. Петра крепко спала, я лег рядом с ней и через секунду уже спал.
Спал я, наверно очень чутко, а может, просто случайно услышал во сне Розалинду.
- Я убила его, Мишель!… Он… он мертв!… - мысли ее были путаные и неясные.
- Розалинда, успокойся! - услышал я спокойный голос Мишеля. - У тебя не было другого выхода, слышишь? Ты должна была это сделать! Пойми, это война! Не на жизнь, а на смерть, и не мы ее начали. У нас есть такое же право жить, как и у них. Ты не должна сейчас терзаться!…
- Что случилось? - спросил я, не понимая ничего.
Они или не услышали меня, или просто не захотели отвлекаться. Я огляделся вокруг: Петра по-прежнему мирно спала, лошади паслись неподалеку. Я снова услышал Мишеля.
- Спрячь его, Розалинда! Найди где-нибудь яму, свали его туда и засыпь листьями!
Розалинда сумела побороть тревогу и отчаяние и согласилась с ним. Я встал, подхватил лук и пошел ее искать. Как только я пересек поляну, мне пришло в голову, что Петра осталась без присмотра, и дальше двинуться я не рискнул.
Через несколько минут из чащи, пошатываясь, вышла Розалинда. Она шла очень медленно, еле переставляя ноги и одновременно механически очищая стрелу от чего-то пригоршней листьев.
- Что случилось? - с тревогой спросил я.
Она, казалось, совершенно потеряла контроль над собой и своими мыслями. В голове у нее был полный сумбур и отчаяние. Подойдя ближе, она сказала мне словами:
- Это был мужчина… Он пошел по следу наших лошадей. Я видела, как он шел по следу. Мишель сказал, чтобы я… Ох, Дэви, я не хотела! Но что мне оставалось делать?!
Ее глаза были полны слез. Я обнял ее и дал выплакаться у меня на плече. Чем я мог ее утешить? Только повторить то, что сказал Мишель…
Мы медленно пошли к нашей стоянке, она уселась возле спящей Петры, и я спросил:
- А что с его лошадью? Она убежала?
- Не знаю… - она передернула плечами. - Наверно, она у него была, но когда я его увидела, он шел пешком…
Я подумал, что надо было бы вернуться и посмотреть, не оставил ли он где-нибудь неподалеку привязанную лошадь. Я прошел назад примерно с полмили, но нигде не нашел ни лошади, ни хотя бы следов ее копыт - следы наших гигантов в счет не шли, их нельзя было спутать ни с какими другими. Когда я вернулся к стоянке, Петра уже проснулась и весело болтала с Розалиндой.
Время шло к полудню. От Мишеля и остальных ничего не было слышно. Несмотря на то, что произошло, лучше все-таки было оставаться здесь до темноты, и мы ждали ночи…
Где-то около полудня мы услышали… Это была не мысль , у этого не было очертаний, это была страшная боль, напоминающая об агонии. Петра вскочила и с плачем уткнулась Розалинде в колени. Излучаемое страдание было настолько сильным, что причиняло боль и нам. Мы с Розалиндой в страхе смотрели друг на друга, руки у меня дрожали, у нее тоже. Шок был таким сильным, что мы даже не могли разобрать, от кого из наших он исходит.
Через несколько секунд был опять всплеск боли, стыда и какого-то полного опустошения, но теперь мы отчетливо уловили от кого это шло … Без сомнения, это была Кэтрин. Розалинда впилась ногтями мне в руку, и мы терпели, пока вспышка боли не потускнела и не исчезла совсем.
Через какое-то время мы услышали Салли. От нее исходили волны любви и сострадания к Кэтрин, смешанные с ужасом. К нам она обращалась и с ужасом, и со стыдом:
- Что они сделали с Кэтрин!! Господи, что они с ней сделали!… Ох, Кэт!… Вы не должны ее винить, слышите!! Не должны… Если бы вы знали, как они ее пытали!… Никто из нас не выдержал бы… Она теперь без сознания… Она нас не слышит… Кэт! Кэт, милая!… - Ее мысли потеряли конкретные очертания и превратились в сгусток боли и отчаяния.
Потом мы услыхали Мишеля. Никогда еще в жизни мне не доводилось сталкиваться с такой яростью, хотя он и сдерживался изо всех сил.
- Это война… Война! - буквально выдавил он, стараясь сдерживать злобу и ярость. - Рано или поздно я убью тех , кто это сделал! Я буду не я, если не убью!
После этого мы не слышали никого больше часа. За это время мы, как могли, постарались успокоить Петру. Она не много поняла из нашего разговора, но безошибочно уловила боль и страдание Кэтрин. Для ребенка этого было достаточно, чтобы испугаться до смерти.
Через час с лишним мы услышали Салли.
- Кэтрин во всем призналась… Во всем, - она говорила с трудом, словно принуждая себя. - Я… Я тоже все подтвердила. Они все равно бы меня заставили. Я… Я не могла на это смотреть. Раскаленные иглы! И… все остальное… Я не могла! Простите меня! Ради бога, простите нас!…
- Салли, детка, - вмешался Мишель, - вас никто не винит! Ни тебя, ни Кэтрин, поверь мне! Мы… Мы все понимаем, но мы должны знать, что вы им сказали. Что они теперь знают?
- Все… Про Дэвида и Розалинду. Они и так были уверены, но хотели, чтобы мы подтвердили…
- А про Петру?
- Да… Ох, Петра!… - мы остро почувствовали ее угрызения совести, как будто они были нашими. - Мы не могли иначе! Если бы вы только видели! Бедная девчушка… Но они и так знали… Ведь только поэтому Дэвид и Розалинда могли взять ее с собой. Нам было не отвертеться!…
- Что еще?
- Ничего. Больше ничего. Мы сказали, что это все, и они нам, кажется, поверили. Они все еще расспрашивают нас. Хотят узнать больше… Понять, как это у нас получается… Да, еще они хотят знать, на каком расстоянии это действует. Я сказала, что не больше пяти миль… Сказала, что даже вблизи очень трудно понимать чужие мысли… Кэт… Кэт пришла в сознание, но она не может с вами говорить … Если бы вы ее видели!… Ох, Кэт! Бедняжка!… Ее ноги!… Мишель! Если б ты только видел ее ноги!…
Ее мысли опять стали сбивчивы, расплывались, осталось одно отчаяние, но и оно скоро исчезло. Мы молчали. Нам было очень больно. Если бы мы узнали все со слов ! Слова можно подобрать, обдумать и только потом произнести… Но мы узнали напрямую … Мы все были связаны между собой, и больно было всем…
Солнце заходило, и мы начали потихоньку собираться, когда услышали Мишеля.
- Слушайте, - сказал он, - они в дикой панике. Мы их здорово напугали. Обычно если кто-то с отклонениями убирается прочь из округи, местные власти на этом успокаиваются. Им ведь только важно, чтобы в их округе все было чисто, а на остальные места им наплевать. Кроме того, беглецу все равно никуда не скрыться - везде потребуют Метрику или тщательный осмотр, так что рано или поздно он все равно попадет в Джунгли. Но с нами дело обстоит иначе. Их страшно напугало, что это нельзя разглядеть. Двадцать лет мы жили среди них, не вызывая никаких подозрений. Значит, мы и в других местах можем сойти за НОРМУ. Они повсюду разослали депеши, официально объявляющие нас «отклонениями». Это значит, что вы - вне закона. Вы не люди, и стало быть, не вправе рассчитывать на чью бы то ни было жалость. Каждый, кто хоть чем-то поможет вам, совершит тем самым преступление. И каждый, кто скроет ваше местонахождение, тоже будет наказан по закону… По их закону… Практически это значит, что любой встречный может запросто пристрелить вас. Назначена даже небольшая награда за вас - мертвых. Но куда большая награда обещана тем, кто возьмет вас живыми.
- Я не понимаю, - помолчав, сказала Розалинда. - Если мы пообещаем уйти отсюда и никогда не возвращаться…
- Они нас боятся! - перебил ее Мишель. - Они хотят узнать, как мы это делаем . Поэтому мы и нужны живые. И дело тут вовсе не в правильном или неправильном образе и подобии, хотя формально они прикрываются этим… Но на самом деле они понимают, что мы для них опасны … Ну, представь себе, что таких, как мы, гораздо больше и все мы можем говорить друг с другом без их возни со словами, записками, письмами… Мы же сможем со временем просто вытеснить их . Конечно, им это не нравится. Поэтому они стремятся во что бы то ни стало уничтожить нас. Для них это вопрос жизни и смерти… Или мы, или они… И знаете, может, это вас и удивит, но… По-своему, они правы…
- Они… Они убьют Кэт и Салли? - вырвалось непроизвольно у Розалинды. Затаив дыхание, мы стали ждать ответа от кого-нибудь из девушек. Но те не отвечали. Может быть, они просто закрылись от нас, может быть, без сознания, а может быть… уже мертвы… Последнее предположение Мишель, после короткого раздумья отверг.

Предыдущая страница 7 Следующая страница


Отклонение От Нормы 8

- Вряд ли они сделают это сейчас, когда те уже у них в руках. Это может вызвать недовольство у людей. Одно дело объявить отклонением новорожденного из-за какого-то видимого дефекта, и совсем другое - мы. Тут все сложнее. Людям, которые многие годы принимали девушек за НОРМУ, трудно будет переварить такое. Если их убьют, многие станут сомневаться в справедливости закона… Ведь получится, что они объявлены отклонениями как бы задним числом .
- Но нас-то они наверняка убьют? - спросила Розалинда.
- Вы ведь еще не схвачены. Вы совершили побег, и вы среди чужих. Для всех чужих вы просто сбежавшие монстры…
Пожалуй, он был прав. Мы молчали. Через некоторое время Мишель спросил:
- Куда вы собираетесь ехать?
- На юго-запад, как и решили, - ответил я. - Вообще-то мы собрались остановиться где-нибудь в Необжитой Земле. Но теперь, когда каждый случайный встречный, любой охотник может застрелить нас безо всяких разговоров, думаю, нам придется идти в Джунгли.
- Я тоже думаю, что другого выхода нет, - сказал он. - Если вы сумеете переждать там какое-то время, может быть, мы сумеем распустить слух о вашей гибели. Завтра я ухожу с поисковой группой на юго-восток и сразу дам вам знать, что там происходит. А пока, если вы на кого-нибудь наткнетесь, не ждите - стреляйте первыми!
На том мы и порешили. Розалинда закончила сборы, и мы стали устраивать корзины поудобнее. Наконец мы уселись - я опять в левую, а Розалинда с Петрой в правую - и тронулись. Петра, как-то необычно притихшая во время сборов, неожиданно разразилась слезами.
Оказалось, она ни за что не хотела ехать в Джунгли - боялась Старуху Мэгги и Волосатого Джека - страшилищ, которыми у нас запугивали непослушных детей, чтобы они не отходили далеко от дома. Мы-то понимали, что все это - сказки, но и нам было не так уж легко отрешиться от всего, что нам внушали в детстве. Да и что мы, по сути дела, знали про те места, куда держали путь? Все это невозможно было скрыть от Петры, и она продолжала излучать страх и отчаяние. То ли она уже научилась немного сдерживаться, то ли мы сами научились создавать своего рода барьер от ее страшных всплесков . И все же, удивительная сила ее передач давала себя знать. Лишь через полчаса Розалинде удалось ее утешить, и в наступившей тишине мы услышали Мишеля.
- Ну что там с ней опять? - раздраженно спросил он.
Мы объяснили ему, в чем дело, и, мгновенно погасив свое раздражение, он в очень простых и понятных «картинках» стал рассказывать Петре, какое тихое и спокойное место - Джунгли. Там, говорил он ей, живут люди, которым просто не повезло. Некоторые из них и вправду выглядят немножко странно, но они же в этом не виноваты, поэтому их нужно жалеть, а вовсе не бояться. Это не так уж важно, как люди выглядят снаружи, ко всему можно привыкнуть со временем, и…
Тут Петра неожиданно прервала его.
- Кто еще сейчас говорит? - задала она вопрос нам всем.
- Кто говорит? Ты… о чем это? - не понял Мишель.
- Я слышу кого-то… Какой-то голос, и он другой !… Он смешивается с твоим, Мишель… - сказала она.
Все замолчали и прислушались. Я напрягся изо всех сил, но ничего не услышал. Другие, кажется, тоже.
- Ни черта не слышу, - сказал Мишель, - да и кто…
Петра мысленно прикрикнула на всех. На словах это прозвучало бы как «заткнитесь». Мы «заткнулись». Я посмотрел на корзину, в которой сидела Розалинда. Она обнимала Петру за плечи и внимательно поглядывала ей в глаза. Петра сидела зажмурившись, вся напряженная. Наконец она чуть-чуть расслабилась.
- Ну? Что там было? Что… ты слышала? - спросила Розалинда.
- Кто-то спрашивал меня… какая-то женщина… - мысли Петры были не очень ясные, в них скользило удивление и растерянность, - где-то очень-очень далеко… Она сказала, что уже давно слышит мой страх. Она хочет знать, кто я и… где я нахожусь… Сказать ей?
Мы все тоже растерялись. Первым оправился от изумления Мишель.
- Ладно, Петра, - сказал он, - попробуй сказать ей…
- Но мне придется говорить очень громко, - предупредила нас Петра, - ведь она… та женщина… очень-очень далеко отсюда…
Это и впрямь было громко . Если бы она нас не предупредила и мы не успели бы «закрыться», наши мозги просто расплавились бы. Передача Петры была очень простая, но такой силы… От Мишеля донесся сдавленный стон, на который Петра немедленно отреагировала своим «заткнись». После этого была пауза, а потом еще один оглушительный «сеанс». Когда все стихло, Мишель спросил:
- Ну? Где она… эта твоя женщина?
- Там, - сказала Петра и махнула рукой.
- А, черт! Где там? Узнайте вы у нее!
- Она показывает на юго-запад, - сказал я.
- Петра, детка, а ты спросила, как называется то место, где она… ну, эта женщина, живет? - ласково обратилась к Петре Розалинда.
- Я спросила, но это название… Оно ничего не значит… - словами ответила ей Петра. - Я ничего не поняла, кроме того, что там много воды… Она тоже не поняла, где я нахожусь.
- Попроси ее передать по буквам, - предложила Розалинда.
- Но я же не знаю букв! - Петра чуть не заплакала.
- Что же нам делать? - с тоской прошептала Розалинда. - Вдруг ее осенило. - Петра, детка, я сейчас нарисую тебе буквы одну за другой, а ты передашь ей эти картинки, ладно?
Петра подумала и кивнула.
- Приготовьтесь! - скомандовала нам Розалинда. - Сейчас начнется!
Она мысленно нарисовала букву «Л», и Петра тут же передала эту букву с оглушительной силой. Розалинда нарисовала «А» и так далее, пока не закончила слово. Петра сказала:
- Она поняла. Но она не знает, где находится этот самый Лабрадор. Она попробует узнать, и еще она хочет передать по буквам свое название… Ну, там, где она живет, но я сказала, что у нас так ничего не получится…
- Получится, родная. Смотри, ты примешь картинку от нее и передашь нам, только потихоньку , я прошу тебя! Так, чтобы мы не оглохли !
Первая буква оказалась «З». Мы были разочарованы.
- Где это может быть? - заговорили все разом.
- Должно быть, она перепутала! Это, наверное «С», - сказал Мишель.
- Нет, не «С», а «З»! И ничего я не путала! - Петра опять чуть не заплакала.
- Не обращай на них внимания, детка, - сказала Розалинда. - У тебя здорово получается, давай дальше.
Когда все слово получилось целиком, Мишель сказал:
- Все остальные буквы правильные, наверное, это все-таки Селандия…
- Первая буква «З», а не «С», - упрямо твердила Петра.
- Но, родная, - вмешалась Розалинда, - ведь тогда получается бессмыслица. А Селандия - это место, где много моря, понимаешь? Земля посреди воды…
- Вообще-то Аксель говорил, что морей… вообще воды на земле гораздо больше, чем мы привыкли думать… - неуверенно протянул я. - Но даже если так…
Я не успел закончить, как нас неожиданно оглушила Петра, по собственной инициативе связавшаяся с неизвестной женщиной. Когда «сеанс» закончился, она торжествующе объяснила:
- Говорила я вам, что «З»! Она объяснила, что буква звучит так, будто… Ну, как пчела делает…
- Ладно, - примирительно сказал ей Мишель. - Ты права. А теперь спроси ее, есть там у них море?
- Есть! - через некоторое время (пока мы все сидели, образно говоря, заткнув уши) воскликнула Петра. - Там… две земли… два куска… А вокруг - одно море. А еще там… солнце светит все время, и днем и ночью, и… все вокруг голубое-голубое…
- Ночью солнце? - переспросил Мишель. - Да это сумасшедшая какая-то!…
- Там у них нет ночи… Она показала мне, - перебила его Петра, понимаешь? Показала … Там много-много домов, только не таких, как в Вакнуке, а больших-больших. И еще там такие смешные повозки… без лошадей. И такие штуки в воздухе… с такими… наверху… - она вдруг передала «картинку».
Пораженный, я узнал один из моих детских, давно забытых снов и повторил «картинку» более отчетливо.
- Во-во, точно такая! - обрадовалась Петра.
- Это что-то уж совсем непонятное, - пробормотал Мишель. - Слушай, Дэви, а ты-то, черт возьми, откуда это знаешь?
- Пусть Петра выудит из нее все, что сможет, - прервал я его, - а уж потом мы все как следует обсудим.
Мы опять «зажали уши» и постарались отгородиться от очередного «сеанса». Петра вошла во вкус, и в головах у нас одна за другой взрывались «молнии» и стоял дикий «грохот»…
Ехали мы тем временем медленно, избегая проезжих дорог, продираясь сквозь чащобы. Луки мы держали наготове, не столько опасаясь людей в этой глухомани, сколько из-за боязни наткнуться на какого-нибудь дикого зверя. К счастью, мы повстречали лишь одного, да и тот, почуяв нас, дал деру. Наверно, его испугали громадные лошади…
Летние ночи в здешних местах короткие, и с первыми же лучами солнца мы остановились на небольшой полянке. Расседлывать лошадей мы не стали - не стоило тратить времени и стаскивать тяжелые корзины. Если бы нас схватили врасплох, пришлось бы оставить их тут, а в них была вся наша еда и одежда.
Пока мы ели, я потихоньку расспрашивал Петру о «картинках», которые показывала ей неизвестная подруга. Чем больше она мне рассказывала, тем яснее я узнавал свои детские сны. Все сходилось до мелочей… Было странно и удивительно узнавать, что я не просто мечтал о никогда не существовавшем Городе Древних, а видел место , которое и впрямь есть на Земле. Пусть где-то очень далеко, но есть. Правда, Петра быстро устала, и я решил не мучить ее больше расспросами, а дать им с Розалиндой поспать.
Как только рассвело, я услышал Мишеля.
- Они напали на ваш след, Дэви! Собака нашла того парня, которого застрелила Розалинда… И они увидели следы ваших лошадей… Наш отряд поворачивает на юго-запад, так что не теряй времени - двигай дальше! Где вы сейчас?
Я мог ответить лишь приблизительно, что мы где-то неподалеку от Диких Лесов.
- Давай быстрее! Не теряй времени! - повторил он. - Если будете копаться, они отрежут вас от Дикого Леса, и тогда!…
Он был прав. Я разбудил Розалинду, и минут через десять мы тронулись. Петра дремала на одеялах.
Теперь уже было не до того, чтобы выбирать окольные пути. Мы выехали на первую попавшуюся дорогу, ведущую к югу, и пустили лошадей рысью. Дорога все время петляла, но двигались мы в правильном направлении. Миль десять мы проехали спокойно, безо всяких приключений, пока не столкнулись нос к носу с человеком, скакавшим во весь опор прямо на нас. Увидели мы друг друга одновременно, когда между нами оставалось метров тридцать, не больше.

ГЛАВА 13

Он ни секунды не сомневался в том, кто мы такие. Едва увидев нас, он тотчас же потянулся к луку. Прежде чем он успел натянуть тетиву, мы с Розалиндой выстрелили.
Нам никогда еще не приходилось стрелять с такой высоты, и обе наши стрелы просвистели у него над головой. Его стрела задела голову одной из наших лошадей. Во второй раз я снова промахнулся, но Розалинда угодила его лошади прямо в грудь. Та взвилась на дыбы, едва не сбросив седока, повернулась и с громким ржаньем понеслась от нас прочь. Я выстрелил им вслед и угодил лошади в ляжку. Она резко дернулась в сторону, всадник вылетел из седла прямо на дорогу. Лошадь, освободившись от седока, помчалась в чащу.
Мы проехали мимо валявшегося на дороге человека даже не поглядев в его сторону. Он проворно отполз от дороги, когда громадные копыта поравнялись с ним, и последнее, что я видел, как он сидел на земле, ощупывая ушибленную голову и грудь. Самое поганое во всем случившемся было то, что теперь впереди нас летела, сломя голову, раненая и загнанная лошадь.
Через несколько миль лес неожиданно кончился, и мы выехали на какое-то засеянное поле. Примерно с милю, если не больше, мы ехали по этому полю, пока снова не замелькали по бокам деревья. Почти вся земля вокруг была занята под огороженные пастбища. За изгородями паслись овцы, но людей не было видно. На одном из полей мы увидели молодые всходы. По видимому, они походили на овес, но такой странный, что будь это поле у нас в Вакнуке, оно давно уже было бы выжжено. Это могло означать только одно: по-видимому, мы уже были в Диких Местах, где на подобные отклонения смотрят сквозь пальцы.
Дорога, по которой мы ехали, спускалась вниз с откоса к небольшой ферме, более чистенькой и аккуратной, чем несколько разбросанных там и сям крыш и изгородей. Во дворе фермы мы увидели четырех женщин и несколько мужчин, окруживших взмыленную гнедую лошадь. Мы сразу поняли, что это была за лошадь: из ляжки у нее торчала стрела, и все собравшиеся вокруг нее оживленно размахивали руками. Мы двинулись прямо на них, пока они еще не успели сообразить в чем дело, и схватиться за луки. Они были так увлечены лошадью, что увидели нас, когда мы уже были совсем рядом. Один из них повернул голову в нашу сторону, что-то сказал остальным, и все, как по команде, уставились на нас. Наверно, они никогда не видели таких громадных лошадей, потому что долго стояли в немом изумлении. Первой среагировала раненая мной гнедая кобыла: она захрипела, встала на дыбы и попятилась. Нам не было нужды стрелять: все мгновенно исчезли за изгородями и дверьми домов, и мы беспрепятственно пересекли двор.
Дорога сворачивала налево, но Розалинда правила напрямик к ближайшему лесу. То и дело раздавался треск и хруст разрушаемых нами маленьких построек, но мы ехали напролом, оставляя позади развороченные доски и щепки от изгородей. У самого леса я оглянулся: все жители поселка высыпали во двор и, размахивая руками, шумно галдели, глядя нам вслед.
Через три или четыре мили мы выехали на открытую равнину. Такое я видел впервые… Вся равнина была покрыта кустами, зарослями травы и папоротника. Но все эти растения были огромны, с широченными листьями. Трава достигала необычайных размеров: кое-где ее острые концы раскачивались в метрах трех от земли. Некоторое время мы продирались сквозь эти странные заросли все дальше на юго-запад, пока не добрались до следующего леса. Деревья тут тоже были громадные, и среди них легко было затеряться. Вскоре мы нашли поляну с более или менее обычной травой и решили хоть чуть-чуть отдохнуть.
Я слез с лошади, Розалинда расстелила одеяла, и мы немного поели. Все было тихо, как вдруг Петра безо всякого предупреждения опять начала «сеанс», так что я от неожиданности прикусил язык. Розалинда зажмурилась и прижала ко лбу ладонь.
- Ради всего святого!… Детка!…
- Ой, я забыла! - сконфуженно спохватилась Петра.
Она посидела еще минуты две, склонив голову набок, словно к чему-то прислушиваясь, и объявила:
- Она хочет поговорить с кем-нибудь из вас. Она говорит, чтобы вы все сосредоточились, а она попробует вас достать .
- Хорошо, родная, только ты уж, пожалуйста, помолчи, - сказала Розалинда, - а то мы все оглохнем.
Я напрягся изо всех сил, раскрылся, как только мог, но ничего не услышал.
- Нет, не выходит, - вздохнул я, - скажи ей, что у нас ничего не получается. Эй, все, берегитесь!
С трудом мы перетерпели несколько секунд, а потом Петра, слегка умерив свой «голос», стала пересказывать нам то, что услышала оттуда . Мысли были очень простые: ей передавали только то, что она могла воспроизвести, не слишком вникая в смысл. Одно и тоже повторялось несколько раз - там хотели знать наверняка, что мы их поняли… Трудно объяснить словами то, что дошло до нас. Но главное мы уловили.
Речь шла, в основном, о Петре. Она, как мы поняли, представляла для них особую ценность. В любом случае, любой ценой Петру надо было уберечь. О такой силе мыслей, которой обладала она, там никто не слышал. Петра была находкой, терять ее было нельзя ни в коем случае. Помощь уже была в пути, но пока они не придут за нами, мы должны были во что бы то ни стало сохранить в целости Петру…
Было еще много другого, не все мы поняли, но главным было вот это - насчет Петры.
- Ну как? - спросил я, когда Петра закончила.
- Тут что-то не сходится, - задумчиво сказал Мишель. - Конечно, силу Петры не сравнить с нашей… Но ведь она… эта женщина сказала, что их особенно поражает такая способность у примитивных людей! Вы обратили на это внимание? Похоже, что под примитивными она подразумевала нас !
- Ну да, - сказала Розалинда. - И я так поняла!
- Может быть, Петра перепутала и сказала им, что мы из Джунглей? - предположил я, и тут же в голове у меня сверкнуло и бухнуло от возмущенного всплеска Петры . Я мужественно переждал, пока не пройдет головокружение, и сказал:
- Что касается помощи, то тут тоже, видимо, какая-то путаница. Ведь они находятся где-то на юго-западе, а всем известно, что там сотни миль Плохой Земли. Даже если предположить, что Плохая Земля где-то кончается, им придется пересечь ее, чтобы добраться до нас. Как же они придут нам на помощь?
- Что тут болтать попусту, - помолчав, сказала Розалинда. - Петра передала нам все, что могла… Так или иначе, вскоре это прояснится… И вообще я хочу спать, - закончила она.
Я тоже жутко хотел спать, и поскольку Петра часов шесть мирно проспала в корзине, мы велели ей внимательно глядеть по сторонам и разбудить нас, как только она заметит что-нибудь подозрительное. Мы с Розалиндой заснули, едва наши головы коснулись одеял.
Я проснулся оттого, что Петра трясла меня за плечо, и увидел, что солнце уже зашло.
- Это Мишель! - сказала Петра. Я стал слушать.
- Они снова напали на ваш след, - сказал Мишель. - Маленькая ферма на границе с Дикой Землей… Вы проехали через нее, помнишь? Так вот, они сколотили отряд и станут вас преследовать, как только рассветет. Немедленно двигайте дальше. Не знаю точно, но впереди могут быть еще несколько отрядов с запада. Они хотят отрезать вас от Джунглей. Если это так, ручаюсь, что ночью они разобьются на несколько небольших отрядов. Они не станут рисковать и двигаться цепью, по одному - они ведь знают, что люди из Джунглей рыщут где-то неподалеку. Так что у вас есть шанс проскочить…
- Слушай… а что там с Кэтрин и Салли? - спросил я.
- Не знаю. Они молчат. Впрочем, расстояние теперь порядочное…
- Кэтрин все время была без сознания, - услышал я приглушенный голос Рэйчел (действительно, сказывалось расстояние), - она по-прежнему молчит. Мы с Марком боимся, что она…
- Говори, не бойся, - подстегнул ее Мишель.
- Она уже столько времени без сознания, что мы не уверены, жива ли она…
- А Салли?
- Мы… С ней… с ней творится что-то странное, - с трудом выдавила Рэйчел, - мы что-то слышали от нее раза два, но очень слабо… как-то бесформенно. Ничего нельзя было понять… Мы боимся, что… - она никак не могла выговорить…
- Ты понял, что это значит, Дэвид? - сдавленно спросил Мишель. - Они нас боятся . Они готовы живьем разрезать нас на куски, чтобы узнать, как мы это делаем. И разрежут… Если поймают. Ты не должен дать им в руки Петру и Розалинду, слышишь?! Не должен!! Лучше убей их сам, чем… такое ! Ты понял?
Я взглянул на спящую Розалинду. Волосы ее на солнце отливались медью, и я подумал об агонии, которая исходила от Кэтрин. От одной мысли, что Петра и Розалинда могут испытать нечто подобное, у меня по спине пробежали мурашки…
- Да! - сказал я. - Я… я тебя понял!
Какое-то время я ощущал сочувствие Мишеля и, чуть слабее, Марка с Рэйчел. Потом все стихло. Я повернулся и увидел, что Петра сидит и смотрит на меня широко раскрытыми глазами.
- Почему он сказал, что ты должен убить нас с Розалиндой? - спросила она по-детски наивно, и в этом вопросе было больше удивления, чем испуга.
Я постарался взять себя в руки.
- Это только, если они поймают нас, - сказал я, стараясь, чтобы мой «голос» прозвучал естественно.
- Почему? - повторила она.
- Ну… потому что мы… не такие, как они. Мы умеем разговаривать без слов. А они - нет. Поэтому они так боятся…
- Но почему? Почему они должны нас бояться? - перебила она нетерпеливо. - Мы ведь их не обижаем, правда?
- Я и сам толком не знаю, почему, - машинально выговорил я и подумал, что это почти правда. - Но это так. Может, оттого, что они плохо умеют думать… Ведь чем люди тупее, тем больше им хочется, чтобы все остальные были такими же, как они. А всех, кто не похож на них хоть в чем-то, они боятся… И чем больше боятся, тем больше стараются… сделать им больно.
- Почему? - не отставала Петра.
- Ну… потому что они не такие. И они сделают нам очень больно… Если поймают.
- Я не понимаю, - помолчав, грустно сказала Петра.
- Я тоже. Но это так, и это… очень скверно. Когда ты вырастешь, ты поймешь, а сейчас запомни: мы не хотим, чтобы тебе и Розалинде было больно. Помнишь, как ты ошпарилась кипятком в кухне? Так вот, если нас поймают, будет гораздо больнее, и лучше умереть, чем испытать такое … Умереть, это… ну, как заснуть. Крепко-крепко… Так крепко, что тебе уже никто не сумеет сделать больно…
Я посмотрел на Розалинду. Ее маленькая грудь тихонько приподымалась и опускалась… Она спала… Непослушная прядь волос выбилась на щеку, я тихонько убрал ее и поцеловал - очень осторожно, чтобы не разбудить…
- Дэвид, когда ты убьешь нас… - начала было Петра, но я обнял ее за плечи и сказал:
- Тише, детка. Не нужно сейчас об этом. Мы никогда не дадим им нас поймать! И все! Давай-ка лучше разбудим сейчас Розалинду, только… не будем рассказывать ей про наш разговор, ладно? Это… очень огорчит ее… Пусть это будет наш с тобой секрет, договорились?
- Ладно, - согласилась Петра и тихонько дотронулась до щеки Розалинды.
Мы решили поесть и тронуться в путь, как только совсем стемнеет. За едой Петра молчала, и я было подумал, что она никак не может забыть наш разговор. Но я ошибся: она думала совсем о другом. Прожевав очередной кусок хлеба, она неожиданно сказала:
- А там хорошо… У них, в Селандии… Там все умеют рисовать мысленные картинки, ну, почти все, и никто друг друга за это не обижает…
- А ты, оказывается, не теряла времени даром. Болтала с ними, пока мы спали? - спросила Розалинда. - Ну что ж, нам так даже лучше…
Петра не обратила на ее слова никакого внимания и продолжала свое:
- У них, правда, не у всех это хорошо получается… Хотя у большинства - как у вас с Дэвидом… Но у нее - гораздо лучше, чем у остальных… А еще у нее есть двое детей, и она думает, что у них это будет получаться совсем здорово… Только они еще пока очень маленькие. Но она думает, что даже и у них не будет получаться так здорово, как у меня. Она говорит, что так ярко рисовать картинки мыслями, как я, у них вообще никто не умеет!
- Ну насчет яркости - это меня не удивляет, - вздохнула Розалинда, - но тебе надо научиться рисовать их хорошо и … не так громко…
Петра пропустила это мимо ушей.
- Она сказала, что я стану рисовать их еще лучше, только для этого нужно много… много… работать. И когда я вырасту, у меня будут дети, которые тоже будут уметь рисовать такие картинки… Еще лучше!…
- Вот как? - задумчиво сказала Розалинда. - А зачем это? Ведь это ничего не принесет, - с горечью добавила она, - кроме… кроме горя и страданий…
- В Селандии это не так! - твердо сказала на это Петра. - Она говорит, что там у них все хотят это делать, как можно лучше… А те, кто умеет плохо, стараются научиться!
Это нам было более или менее понятно. Я вспомнил рассказы Акселя о тех местах, где про отклонения думают, что они-то и есть НОРМА, а все остальные - мутанты.
- Она говорит, - твердила свое Петра, - что те, кто могут разговаривать только словами, что они… они что-то ут… утрачивают… Она говорит, мы должны жалеть их, потому что они никогда не смогут понимать друг друга, как мы… Они всегда будут только сами с собой… Никогда не сумеют быть… быть вместе !
- По правде говоря, сейчас мне как-то не до того, чтобы жалеть их, - заметил я.
- Она говорит, мы должны их жалеть, потому что по сравнению с нами они живут скучно и совсем неинтересно, - наставительно произнесла Петра явно чужую фразу.
Мы не стали с ней спорить. Многое из того, что она говорила, нам было трудно понять, наверно, она и сама понимала далеко не все. Но одно было ясно: эти селандцы, кто бы там они ни были, явно считали себя на порядок выше остальных. Я теперь понимал, что Мишель и Розалинда были правы, уловив их отношение к нам, как к «примитивным». Похоже, они и впрямь считали всех жителей Лабрадора чуть ли не дикарями.
Когда появились первые звезды, мы тронулись в путь, по-прежнему продираясь сквозь заросли кустарников и гигантской травы на юго-запад. Помня то, что нам сказал Мишель, мы старались ехать очень тихо и вздрагивали при каждом постороннем звуке. В течение нескольких миль все было тихо и спокойно, разве что какой-нибудь зверек пробегал под копытами наших лошадей.
Часа через три темнота сгустилась, и проехав еще немного, мы наткнулись на почти сплошную стену деревьев. Мы еще не успели сообразить, ехать ли нам напрямик или пытаться объехать эту, казалось, непреодолимую чащу, как где-то рядом прогремел выстрел. Пуля просвистела у нас над головами, и лошади рванулись так, что я едва не вылетел из корзины. Веревка, которой они были связаны друг с другом, порвалась и та лошадь, что шла сзади, кинулась прямо в лес, но потом свернула куда-то влево. Наша ринулась вслед за ней. Нам ничего не оставалось, кроме как вцепиться изо всех сил в края корзины и стараться прятать головы от комьев земли и камней, летевших градом из-под копыт. Сзади прогремел еще один выстрел, и мы полетели во весь опор…
Эта бешеная скачка продолжалась до тех пор, пока выстрел не раздался впереди нас - где-то слева. Лошади дернулись вправо и устремились в самую чащу. Мы пригнулись как можно ниже, когда толстые ветки и сучья захлестали по корзинам.
К счастью, мы въехали в лес как раз в том самом месте, где громадные деревья росли не таким сплошняком, а оставляли прогалины, но все равно это был какой-то кошмар. Лошади объезжали только большие деревья, а все остальные сминали своим весом, и нас трясло и швыряло во все стороны.
Постепенно галоп сменился рысью, но удержать лошадей было невозможно - выстрелы здорово напугали их, и они неудержимо неслись вперед. Мне приходилось изо всех сил упираться руками и ногами в стенки корзины, чтобы не вылететь из нее, и я боялся даже на секунду высунуться и оглядеться: на такой скорости любой толстый сук мог запросто снести голову с плеч.
Я не знал даже, гнался ли за нами кто-нибудь, но, по-моему, сзади нас никого не было. Вряд ли обычная лошадь выдержала бы такую скачку, да и вообще продралась бы сквозь этот чертов лес.
Наконец, лошади немного успокоились и стали более осторожно выбирать дорогу. Розалинда высунулась из корзины и ухитрилась схватить вожжи. Животные пошли шагом, и мы выехали на узкую просеку. В темноте трудно было определить, куда ведет эта дорога, и мы долго не могли решить: ехать по ней или лучше не рисковать? Наконец, мы все-таки свернули с нее, и тут же треск веток заставил нас схватиться за луки. Но оказалось, что наша вторая лошадь, которая, как ни в чем ни бывало, пристроилась сзади, будто веревка, связывающая ее с нашей, была цела.
Лес постепенно редел. То и дело стали попадаться ручейки, замелькали просеки. Похоже, мы были уже в Джунглях. Рискнут ли наши преследователи идти за нами дальше, мы не знали, а связаться с Мишелем не могли: должно быть, он спал. Мы подумали, не пора ли нам избавиться от наших громадин, о которых наверняка уже прошел слух на много миль вокруг. Может, стоило пустить их по дороге, а самим пешком двинуться в другую сторону? Решиться на это было нелегко, ведь избавляться от лошадей, не зная, прекратилась ли погоня, было глупо. С другой стороны, если даже они погоняться за нами, то догнать смогут и лошадей, причем довольно быстро: ведь за день они успевают проехать гораздо большее расстояние, чем мы за ночь. Мы не знали, что делать… Но мы так устали, а перспектива тащиться пешком так мало привлекала нас, что мы нерешительно продолжали топтаться на месте. Попробовали было еще раз связаться с Мишелем, но без толку. В конце концов выбирать пришлось не нам…
Лошади потихоньку сами двинулись вперед по просеке. Деревья смыкались верхушками над нашими головами, и мы ехали, как в тоннеле, почти ничего не различая впереди. Неожиданно что-то тяжелое и бесформенное упало на меня сверху, и я распластался на дне корзины. Огромная тяжесть придавила меня, и я не мог не то что дотянуться до лука, но даже просто шевельнуться. Я напрягся изо всех сил, чуть-чуть приподнялся, но в этот миг в голове у меня что-то взорвалось, и я потерял сознание.

ГЛАВА 14

Очень медленно я пришел в себя и сразу услышал Розалинду. Настоящую Розалинду - робкую, доверчивую, открытую . Та, другая - уверенная в себе, практичная, сильная и независимая - была всего-навсего ее собственным созданием. Я видел, видел и чувствовал уже давно, что она начала искусственно создавать этот образ , будучи на самом деле очень ранимым, робким, хотя по-своему и решительным подростком. Раньше, чем все мы, она инстинктивно ощутила, что живет в чужом и враждебном ей мире, и стала сознательно готовить себя к тому, что рано или поздно ей придется встретиться с этой враждебностью лицом к лицу. Шаг за шагом она создавала себе броню. Я видел , как она находила все новые и новые средства защиты, как упорно она лепила свой образ. Создала она его в конце концов так искусно, так тщательно продуманно, что редко позволяла себе снимать эту маску, почти срослась с ней.
Я очень любил ее такой, какой она была для всех остальных. Я любил ее высокую, стройную фигуру, линию шеи и груди… Ее чудные, длинные ноги… Все это не просто нравилось мне - я любил все это… И то, как она двигалась, и тепло ее маленьких ладоней и ее улыбку. Я любил золотистую копну ее волос, матовую кожу лица, свежесть дыхания, тепло всего ее тела…

Предыдущая страница 8 Следующая страница


9 Джон Уиндем

Но все это любить было легко… Даже слишком легко - это мог полюбить кто угодно… И все это нуждалось в защите… В видимости уверенности, видимости независимости, видимости силы и способности постоять за себя… Так возникла ее маска, ее «броня», которую я тоже любил, но больше восхищался, как великолепным произведением искусства. Она и в самом деле была произведением искусства, была искусственная …
И вот сейчас я услышал другую, настоящую , Розалинду, нежную, беззащитную… Она звала меня, отбросив, как ненужную шелуху, эту свою маску, шла мне навстречу, раскрывалась вплоть до самых потаенных уголков сознания…
Словами это не выразить…
Словами можно нарисовать тусклую картину телесной любви, в которой двое существуют отдельно друг от друга, как бы они не стремились слиться воедино. Передать словами любовь, любовь ее, мою, нашу, невозможно… Любовь волнами шла от нее ко мне, она захватила нас целиком, и не было между нами ни расстояния, ни различия… Мы были вместе … Мы встречались, касались друг друга внутри , проникали друг в друга и сливались в одно - мы больше не были отдельно , не было ее и меня… Были мы!… Вместе !…
Такую Розалинду не знал никто, кроме меня. Даже Мишель и все наши лишь изредка видели тень такой Розалинды, и они даже не представляли себе, чего ей стоило даже им казаться такой, какой они привыкли ее знать… Никто!… Никто не знал мою Розалинду - беззащитную, родную, любимую… Розалинду, боящуюся того, что она с собой сделала, но еще больше боящуюся столкнуться с жизнью без маски, без «брони», которая стала уже частью ее самой.
Времени у нас не было. Мы были вместе секунду - не больше… Но мы были вместе , и это главное, а сколько это продолжалось - не имеет значения… В сравнении с этим , ничто на свете не имеет значения…
Потом все кончилось, и я вернулся к реальности. Над нами было тускло-серое небо, лежал я очень неудобно, все тело затекло… Я услышал Мишеля, который, видимо, уже давно пытался связаться со мной, тревожно и настойчиво спрашивая, что с нами происходит. Я собрался с мыслями.
- Понятия не имею, - сказал я ему, - что-то вдруг ударило меня сверху… Но вроде я цел, только вот голова трещит и очень неудобно лежать…
Я чувствовал, что по-прежнему лежу на дне корзины и что-то буквально вдавило меня в ее днище.
Мишель ни черта не понял и обратился к Розалинде.
- Они спрыгнули на нас сверху, с веток - четверо или пятеро, - объяснила она, - один из них угодил прямо на голову Дэвиду…
- Кто они?! - почти выкрикнул Мишель.
- Люди из Джунглей, - к моему огромному облегчению ответила она.
- Это не в вас стреляли ночью? - спросил Мишель.
Я ответил, что в нас, но кто стрелял, я не знал.
- Наверно, это наши… - с досадой сказал он. - Я-то надеялся, что они потеряли ваш след. Мы тут собрались вместе - несколько отрядов. Все считают, что преследовать вас в Джунглях маленькими отрядами опасно, так что теперь мы пойдем все скопом - нас тут больше сотни. Выйдем, наверно, часа через четыре. Все решили, что в любом случае будет неплохо дать Джунглям хороший урок - меньше будут лезть к нам после. Постарайтесь избавиться от ваших лошадей. Пока они с вами, вам не замести следов…
- С этим советом ты слегка опоздал, - спокойно сказала Розалинда. - Я лежу связанная в корзине на одной лошади, а Дэвид - на другой.
- А где Петра? - с тревогой воскликнул Мишель.
- С ней все в порядке. Она на той же лошади, что и я, но в другой корзине. Похоже, она подружилась с парнем, который нас стережет.
- Расскажите мне подробно, по порядку, что произошло, - секунду подумав, сказал Мишель.
- Сначала они свалились на нас сверху. Потом из лесу выскочило еще человек двадцать. Они стащили нас вниз и стали гадать, что с нами делать. В конце концов они решили от нас избавиться: связали, кинули в корзины, на каждую нашу лошадь посадили по своему человеку и пустили вперед по дороге…
- Как вперед? Еще дальше в Джунгли?
- Ну да… - сказала Розалинда.
- Ну что ж, из всех дорог эта не самая худшая, - заметил с облегчением Мишель. - А как они с вами обращаются? Грубо?
- Нет. Совсем нет. Для них главное, чтобы мы не убежали. По-моему, они кое-что о нас знают, но не очень ясно представляют, что, собственно, с нами делать… Они долго спорили, но, кажется, их больше интересуют наши лошади… Тот, что едет с нами, совсем не злой. Он все время болтает с Петрой (словами, конечно)… По-моему, он слегка… ну, придурковатый…
- Вы можете что-нибудь разузнать об их планах? Что они собираются с вами делать?
- Я спрашивала у него, но он вроде и сам не знает. Ему только велели нас куда-то отвезти.
- Ну ладно… - Мишель, кажется, и сам был в растерянности. - Нам теперь остается только ждать… Правда, можно сказать ему, что мы за вами гонимся…
Я напрягся и перевернулся на живот. С трудом мне удалось подняться на ноги. Человек, сидящий в другой корзине, посмотрел на меня равнодушно.
- Н-но, пошла! - прикрикнул он на лошадь.
Неторопливо он снял с груди плетеную флягу на ремне и протянул мне. Попив воды, я вернул ему флягу, и он молча повесил ее себе на грудь.
Кое-что я уже различал вокруг. Мы ехали по довольно унылой местности. Громадный лес кончился, и деревья вокруг нас были нормальных размеров. Но даже по первому взгляду мне показалось на мгновение, что отец был прав, когда говорил о пародии на НОРМУ. Ни для одного дерева я не мог подобрать названия: стволы, ветки, листья - все было неправильным . Некоторое время по левую сторону от нас тянулся фантастический частокол из куманики, шипы которой были размером с лопату. В другом месте земля была похожа на высохшее русло реки, усеянное крупной галькой, но когда мы подъехали ближе, «галька» оказалась шаровидными грибами, растущими так тесно, что между ними не было ни просвета, ни щелочки. Встречались деревья с такими мягкими стволами, что росли они не вверх, а стелились по земле. Тут и там попадались сморщенные, искривленные деревца, которым на вид было по сто-двести лет, если не больше…
Я исподтишка глянул на своего провожатого. На вид он был вполне нормальный, разве что весь в грязи. Одежда его была сильно измазана, а местами разорвана. Он перехватил мой взгляд.
- Первый раз в Джунглях? А, парень?
- Да, - сказал я. - Тут везде… так ?
- Тут везде по-разному, - усмехнулся он, - на то они и Джунгли… Нигде не растет тут ничего одинакового… Пока что.
- Что значит «пока что»? - не понял я.
- Ну, со временем кое-что становится постоянным. Ведь и Дикая Земля тоже была когда-то Джунглями. Но теперь она постепенно приходит в норму. Видно, и те места, откуда ты родом, тоже были когда-то вроде Диких, но постепенно пришли в норму. Все со временем становится на свое место… Только медленно… Ну, да ведь Богу-то торопиться некуда…
- Богу? - неуверенно протянул я. - Но нас всегда учили, что в Джунглях… сам дьявол…
- Ну да, они так всегда говорят, - перебил он меня, - только все это чушь, парень! Дураки вас учат! Остолопы! Ничему их Кара не научила! Ведь Древние тоже думали, что они самые правильные. Считали, что только они знают, как надо жить… Напридумывали себе всяких удобств, разных там штуковин… Хотели быть поумнее Бога, - он усмехнулся, - а ничего не вышло, парень! Они думали, что сами лучше всех, дескать, последнее слово Божье… Но Бог еще последнего слова не сказал! А когда скажет, сам умрет… Но пока что он не умер, и потому все вокруг меняется - все, что живет и растет. Когда ваши кретины хотят, чтобы все застыло на каком-то, по-ихнему, нормальном уровне, они много на себя берут… Много берут на себя, ты понял, парень? Кара ведь постигла Древних не зря, а чтоб помнили: ничего нет вечного, все меняется и должно меняться… Господь увидел, что дело не туда пошло, ну и стер все - авось, мол, в следующий раз выйдет лучше… - он помолчал немного, словно обдумывая то, что сказал, потом продолжал - Не до конца, правда, стер, кое-где опять то же самое получается… Скажем, там, откуда ты родом… Там ведь опять думают, что они, мол, самые правильные… Ну, да ничего! Он им еще покажет!…
Я слушал его молча и думал о том, что когда-то говорил мне Аксель. И впрямь все везде считали , что именно они точно знают мысли и планы Божьи, словно он им лично о них рассказывал. Мой собеседник тем временем никак не мог успокоиться. Он широким жестом обвел весь пейзаж вокруг нас, и тут я неожиданно увидел его отклонение - на правой руке у него не хватало трех пальцев.
- Когда-нибудь, - сказал он торжественно, - из всего этого что-то выйдет. Все будет новое! Кара была хорошей встряской, чтобы начать все иначе… Они там, у вас, дождутся новой Кары, помяни мое слово, - выпалил он, точь-в-точь, как старый Джейкоб…
- Но… зачем же нужна новая Кара? - собравшись с мыслями, спросил я.
- Да за тем, что ваши, как и Древние, на каждое изменение налагают запрет… Они ведь считают себя совершенством, кретины! Говорят: «Мы - образ и подобие Божье…». Выходит, по-ихнему, путь окончен? Все? Приехали? Дальше дороги нет? Но ведь это же ересь, парень? Ведь они из жизни хотят выжечь саму жизнь!
Услыхав про «ересь», я понял, что опять столкнулся с каким-то очередным вероучением, и мне стало скучно. Я решил перевести разговор на дела житейские и попытаться выяснить, почему они нас связали и куда тащат? Но он и сам ничего не знал толком и твердил лишь, что так всегда поступают поначалу с теми, кто вторгается в пределы Джунглей. Я немного поразмыслил над его словами и связался с Мишелем.
- Что, по-твоему, мы должны им сказать? - спросил я. - Они наверняка будут нас допрашивать или, во всяком случае, расспрашивать , увидят, что физически мы нормальны , и нам придется дать какое-то объяснение, почему мы сбежали.
- Думаю, лучше сказать им правду, - ответил он. - Не всю, конечно, а примерно так, как Кэт и Салли. Словом, скажите им только в общих чертах и немного - только чтобы звучало правдоподобно.
- Ладно, - сказал я. - Петра, ты поняла? Скажешь им, что можешь рисовать мысли-картинки только для меня и Розалинды, а про Мишеля и тех… ну, из Селандии, ни слова!
- Те из Селандии уже идут к нам на помощь, - объявила Петра. - Они уже не так далеко, как прежде.
Мишель отнесся к этому скептически.
- Все это, конечно, хорошо, - сказал он, - но похоже на какую-то сказку… Так или иначе, о них - ни слова!
- Ладно, - согласилась Петра.
Мы посовещались, стоит ли говорить нашим провожатым про погоню за нами, и в конце концов, решили сказать. Мой страж принял эту весть спокойно и безо всякого удивления.
- Ладно, - сказал он, - это нам только на руку.
Почему «на руку» он не объяснил, а я не стал спрашивать, и мы ехали молча. Петра принялась болтать со своей «подругой» из Селандии, и мы сразу почувствовали, что расстояние между ними сильно сократилось. Петре уже не нужно было пользоваться всей своей феноменальной силой, а, кроме того, я впервые уловил какие-то обрывки мыслей оттуда, с другой стороны. Розалинда тоже что-то ухватила и, собрав всю свою мощь, попыталась задать какой-то вопрос. Неизвестная услышала ее, тут же усилила свою передачу, и мы впервые услыхали ее «голос».
Она была очень довольна, что наконец-то связалась с нами, и хотела узнать все, что не сумела растолковать ей Петра. Розалинда, как могла, попыталась подробно рассказать ей о нас и о нашем теперешнем положении. Закончила она тем, что прямой опасности пока вроде бы нет.
- Будьте осторожны, - посоветовала та. - Соглашайтесь на все, что вам предложат, тяните время. Преувеличивайте опасность, которой вы подвергаетесь со стороны ваших . Трудно советовать, не зная обычаев племени, которое вас схватило. Но большинство отклонений не любят нормы - везде и повсюду. Так что хуже не будет, если вы преувеличите степень вашего отличия от «нормальных». Но самое главное - девочка. Любой ценой сохраните ее ! Мы никогда не сталкивались с передачами такой силы ! Как ее зовут?
Розалинда передала имя Петры по буквам и спросила:
- Кто вы такие? Что это за Селандия?
- Вы можете назвать нас Новыми Людьми, - последовал ответ. - Мы такие же, как вы. Мы умеем думать вместе. И мы хотим создать новый мир, отличающийся от всего, что было раньше. Не такой, как у тех, кого вы называете Древними.
- Стало быть, вы и есть то, что стремился создать Господь? - спросил я не без умысла, полагая, что сейчас начнется еще один «вариант» уже изрядно поднадоевшей мне песни о «путях Господних». Но услышали мы совсем другое.
- Этого мы не знаем, - прозвучал ответ. - Да и кто может это знать? Но мы уверены, что сумеем создать мир, лучше того, в котором жили Древние. Они ведь немногим отличались от дикарей. Во всяком случае, были так же закрыты друг от друга, каждый жил, словно в панцире. Они могли общаться друг с другом только с помощью слов, да и тут было множество барьеров: разные языки, разные веры. Некоторые, правда, были способны мыслить , но это были одиночки. Пока они жили, как дикари, это им не очень мешало, но чем совершеннее становился мир, тем труднее становилось им. В лучшем случае они могли объединяться в какие-то группы, но быть вместе они не могли. Они враждовали друг с другом, ничего не видя, кроме своих догм, да и как могло быть иначе? Ведь между ними не было понимания , и в этом смысле они не так уж далеко ушли от животных… Поэтому они и погибли - не могли не погибнуть… Даже если бы не случилось то, что вы называете Карой, рано или поздно… Это была тупиковая ветвь, и она уничтожила бы сама себя…
Я снова подумал, что эти селандцы, называющие себя Новыми людьми, очень уж высокого мнения о себе. Мне трудно было принять то, что она говорила: ведь мне с детства внушали совершенно противоположное представление о Древних, и я не мог так сразу от него отказаться. Пока я с трудом переваривал все это, Розалинда спросила:
- Ну, а вы? Вы-то откуда взялись?
- Нашим предкам в каком-то смысле повезло, - услышали мы в ответ. - Они жили на острове, вернее на двух островах, вдалеке от Большой Земли. Они тоже не избежали… Кары, но Кара лишь задела их - они ведь были далеко от большинства стран и городов Древних. Сперва они тоже были отброшены к почти первобытному состоянию, но немного погодя (мы и сами не знаем почему) появились такие, как мы, умеющие думать вместе . Со временем те, кто умел делать это лучше, находили других, которые лишь в слабой степени владели этой способностью, и помогали им. Это умение передавалось их детям, и от поколения к поколению мы становились все совершеннее, все сильнее в этой нашей способности. Позже мы сами начали искать себе подобных в других краях, и только тогда мы поняли, как нам повезло, что мы оказались в стороне от больших городов и стран. Раньше помочь тем, кто жил далеко от нас, было трудно, почти невозможно. Правда, некоторые умудрялись до нас добираться… Но вскоре у нас появились машины, такие же, как у Древних, и кое кого мы могли спасти. Теперь мы пытаемся спасти каждого, с кем можем связаться. Но нам никогда еще не удавалось вступить в контакт на таком огромном расстоянии. Даже мне еще пока очень трудно говорить с вами. Скоро будет легче, но сейчас я почти на пределе , поэтому я заканчиваю. Помните, главное - девочка! Такого мы еще не встречали, и она очень нужна нам. Любой ценой, слышите - любой , вы должны сберечь ее!
На этом она закончила передачу, и наступившую тишину нарушила Петра:
- Это она обо мне! - объявила она с такой силой, что мы чуть не потеряли сознание.
- Ох!… Тише, детка… - придя в себя, попросила ее Розалинда. - Мы ведь пока еще на наткнулись на Волосатого Джека, что ж ты так кричишь?! Мишель, - позвала она, - ты все слышал?
- Да, - задумчиво протянул он, - звучало это как-то… высокомерно, что ли… Словно она читала лекцию детям… И потом, уж очень они далеко от нас. Право, не знаю, как они сумеют добраться до вас вовремя. Погоня начнется через несколько минут - мы уже верхом.
Наши лошади по-прежнему шагали неторопливой рысью. Окружающая нас местность оставалась такой же странной для тех, кто привык к НОРМЕ. Кое-что было даже более фантастичным, чем те отклонения, про которые мне рассказывал когда-то Аксель. Я невольно испытал облегчение, когда мы, наконец, выехали на открытую местность, хотя и тут травы и кусты были непохожи на нормальные .
Лишь один раз мы остановились и сделали короткий привал. Часа через два мы подъехали к реке. С нашей стороны спуск к реке был пологий, а с противоположной - обрывистый, почти отвесный, сплошь покрытый какими-то острыми красноватыми камнями. Мы поехали вдоль берега, вниз по течению. Примерно через четверть мили замелькали деревья, похожие на огромные груши - все ветки росли у них наверху, образуя нечто вроде шапок на верхушках стволов. Наш провожатый спрыгнул на землю и повел лошадей к воде. Мы благополучно переправились через реку, она в этом месте была не особенно глубокой, но ехали не прямо, а забирая влево, туда, где на другой стороне виднелся узкий проход в крутом, как стена, склоне. Когда мы подъехали ближе, этот проход оказался еще более узким, чем казался издали. Я поначалу не представлял даже, как мы будем по нему пробираться. И в самом деле, порой наши корзины задевали за стены ущелья, и мы с трудом протискивались вперед. Метров через полтораста мы выехали из ущелья, и дорога пошла в гору. Поднявшись на гору, мы очутились на открытой равнине, и дорогу нам преградили шестеро или семеро мужчин с луками в руках. Они изумленно взирали на наших громадных лошадей и, по-моему, были не прочь дать деру. Не доезжая до них, мы остановились.
- Слезай, парень, - обратился ко мне «страж».
Петра и Розалинда были уже внизу. Как только я ступил на землю, «страж» хлестнул по спине лошади вожжами (тот, который был на второй лошади, сделал то же самое), и они укатили. Петра сразу же вцепилась мне в руку, но люди с луками по-прежнему не обращали на нас внимания: они с изумлением смотрели вслед удаляющимся лошадям.
На первый взгляд ничего резко отличающегося от НОРМЫ у этих людей не было. Но приглядевшись, я увидел, что рука одного из них, державшая лук, была шестипалой. У другого голова была похожа на коричневое яйцо без всяких признаков растительности. У третьего были непропорционально большие ступни и ладони.
Мы с Розалиндой испытали невольное облегчение от того, что не столкнулись с настоящими чудовищами, которых порой рисовало нам наше воображение. Петра тоже, казалось, успокоилась: никто из встретившихся нам не был похож на Волосатого Джека.
Когда лошади скрылись из виду, люди принялись рассматривать нас. Двое или трое отделились от группы и велели нам идти за ними, остальные отвернулись, потеряв к нам всякий интерес.
По проторенной тропинке мы с провожатыми углубились в лес, но скоро вновь вышли на открытую местность. Справа от нас была стена из красноватых утесов - обратная сторона вертикального склона, обращенного к реке. На ней там и сям располагалось множество расщелин и лестниц из грубо связанных веток, ведущих наверх. Прямо перед нами стояло несколько жалких домишек, вернее сказать, лачуг. Возле них вился небольшой дымок от костра, на котором, по-видимому, разогревалось какое-то варево. Несколько мужчин в лохмотьях и довольно много женщин, грязных и очень неряшливо одетых, расположились у костров. Время от времени кто-нибудь из них с видимой неохотой поднимался и подбрасывал ветки и сучья в костер.
Минуя лачуги, мы пошли к самому большому шалашу - он был сделан из старого брезента, которым у нас обычно накрывали стога сена. Прямо у входа в шалаш сидел человек и внимательно смотрел на нас. Когда я вгляделся в его лицо, то в ужасе попятился: мне показалось, что на меня смотрит мой отец… И тут же я узнал его… Это был тот самый «Паук», которого я видел в Вакнуке лет семь-восемь назад.
Наши провожатые подтолкнули нас вперед, и мы очутились прямо перед входом в шалаш. «Паук» внимательно оглядел всех троих. Глаза его медленно ощупали с ног до головы Розалинду - всю ее стройную фигуру, - но так равнодушно, что у меня не возникло и тени беспокойства, потом остановился на мне. С минуту он глядел на меня в упор и, наконец, удовлетворенно хмыкнул.
- Помнишь меня? - спросил он хрипловатым голосом.
- Да, - честно сказал я.
- Не очень-то похоже на Вакнук, а? - он обвел глазами равнину с лачугами и вновь уставился на меня.
- Не очень, - кивнул я.
Он помолчал, что-то обдумывая.
- Ты… знаешь, кто я? - наконец, спросил он.
- Догадываюсь, - ответил я.
- Ну? - он вопросительно приподнял брови.
- У отца был старший брат, - не очень уверенно начал я. - Сначала он был признан нормальным… А года через три после рождения у него отобрали Метрику и… он куда-то делся… Его забрали…
Он молча кивнул.
- Все правильно, да не совсем… Мать очень его любила… и нянька тоже… Когда за ним пришли, его уже не было… Понимаешь, что это значит? Они не успели… Ну, ты ведь знаешь, что они обычно делают перед тем, как избавиться от таких, как я… Словом, дело замяли, словно ничего такого и не было… - он горько усмехнулся. - Старший сын. Наследник… Вакнук должен был быть мой! Он и был бы, если бы не… - он вытянул во всю длину свою руку и секунды две рассматривал ее так, словно видел впервые. Потом он снова взглянул на меня в упор.
- Тебе известно, какой длины должна быть рука у человека?
- Нет, - сознался я.
- Мне тоже, - сказал он, - но кому-то там, в Риго, это было известно… Кому-то из грамотеев… И потому Вакнук принадлежит не мне, а я живу как дикарь… И среди дикарей. Ты старший сын?
- Старший, - кивнул я, - и единственный. Был еще один, младший, но…
- Не выдали Метрику?
Я молча кивнул.
- Стало быть и ты теперь лишился Вакнука?
Это как раз тревожило меня меньше всего. Я вообще никогда не думал, что мог (и должен был) унаследовать Вакнук. Должно быть, у меня всегда было подспудное ощущение, что рано или поздно меня раскусят и мне придется спасаться бегством. Я так долго жил с этим чувством, что теперь совершенно не страдал от той злобы и обиды, которая, по-видимому, переполняла душу «Паука». Я так ему и сказал: что, мол, только рад быть здесь, в безопасности. Это ему как будто не пришлось по душе.
- У тебя просто духу не хватает драться за то, что должно принадлежать тебе по праву, - презрительно буркнул он.
- Если по праву это ваше, то, значит, оно уже не может быть моим, - возразил я. - А кроме того, мне надоело прятаться!
- Все мы тут прячемся, - сквозь зубы процедил он.
- Может и так. Но каждый из вас здесь может быть самим собой ! Вам не нужно притворяться, не нужно все время быть начеку, чтобы, не дай Бог, не проговориться! Не нужно десять раз подумать, прежде чем открыть рот!…
- Мы слыхали о вас, - кивнул он. - У нас есть свои способы узнавать про многое… Но я, признаться, не очень понимаю, отчего это они так на вас ополчились?
- Мы думаем, - попытался объяснить я, - что они нас боятся. Нас ведь нельзя распознать по внешности. Они наверняка подозревают, что таких, как мы, еще много. Но узнать они про них ничего не могут, пока те сами себя не выдадут… Они хотят схватить нас, чтобы мы выдали остальных…
- Да, этого, пожалуй, достаточно, чтобы постараться не попасть им в руки, - задумчиво сказал он.
В этот момент я уловил голос Мишеля. Розалинда о чем-то с ним разговаривала, но мне трудно было одновременно слушать их, и «Паука», поэтому я не стал вмешиваться.
- Значит, теперь они будут охотиться на вас здесь, в Джунглях? Что ж… А сколько их?
Не зная, что ему известно про нас и знает ли он про Мишеля, я заколебался. Его глаза сузились, и он сказал:
- Вряд ли тебе стоит морочить нам голову, парень. Охотятся ведь они за вами . Выходит, вы привели их за собой сюда, к нам. А какой нам резон заботиться о вас? Может, проще будет выдать вас им с потрохами, да и дело с концом, а?
Петра услышала конец его фразы и вздрогнула от страха.
- Больше сотни, - быстро сказала она.
Он довольно глянул на нее.
- Ага, значит, среди них есть один из ваших!… Я так и думал, - самодовольно ответил он. - Сотня или больше… Многовато для вас троих, а, парень? Не прошел ли у вас слух о готовящемся набеге из Джунглей?
- Было такое, - признался я.
- То-то и оно, - вновь усмехнулся он. - Видать, они на этот раз решили опередить нас, ну а заодно и вас схватить . Наверняка они идут по вашим следам… Где они теперь?
Я связался с Мишелем и выяснил, что основной отряд еще в нескольких милях от тех, кто стрелял в нас. Но все равно они были уже близко. Теперь надо было как-то сообщить это человеку, сидящему передо мной и державшему судьбу всех нас в своих длиннющих руках. Но сказать ему так, чтобы это его не озлобило и не настроило против нас.
Он воспринял мои сведения довольно спокойно.
- Твой отец с ними? - только и спросил он.
Это был непростой вопрос. Я пытался обходить его даже в разговорах с Мишелем. Не стал я спрашивать его и сейчас. Я просто сказал, помедлив секунду-другую:
- Нет.
Краем глаза я видел, что Петра хочет что-то сказать, и уловил, как Розалинда «одернула» ее.
- Жаль, - заметил он, - это было бы очень кстати. Я никогда не терял надежды, что рано или поздно мы с ним еще сведем счеты. Впрочем, может, он на деле-то не такой поборник Чистоты Расы? А, парень?
Он продолжал смотреть на меня холодными, изучающими глазами. Я почувствовал, что Розалинда поняла, почему я не спросил Мишеля об отце, и уловил ее нежность и сочувствие ко мне… Неожиданно «Паук» отвел взгляд от меня и уставился на Розалинду. Она не отвела глаз и несколько секунд холодно на него смотрела… А потом, к моему великому изумлению, раскрылась … Она опустила глаза, и лицо ее залила краска. Он довольно улыбнулся. В то же мгновение я ощутил, что раскрыться, сбросить с себя маску заставил ее страх, выплеснувшийся наружу с дикой силой… Страх, который она так хорошо умела прятать… Это была не женщина, пасующая перед мужчиной, перед мужской волей, а ребенок, испугавшийся чудовища… Петра тоже уловила этот страх и вскрикнула.
Я, не задумываясь, кинулся на «Паука». Двое, стоящие сзади, тут же навалились на меня и скрутили мне руки. Но, по крайней мере, один хороший удар «Паук» все же получил.
Он сел и потер подбородок, а потом посмотрел на меня без всякой злобы и даже без удивления.
- Ты ведь не дома, - заметил он, поднимаясь на свои журавлиные ноги.
- А здесь у нас не так уж много женщин… Да и взгляни на них как следует, когда будешь идти мимо, может, у тебя в башке и прояснится. Кроме того, эта, - он ткнул рукой в Розалинду, - может родить мне детей. А я, знаешь ли, всегда почему-то этого очень хотел, пусть им даже и нечего будет унаследовать… - он усмехнулся, но тотчас же нахмурился - Не зарывайся, парень! Прими все, как есть! В другой раз я не буду долго разговаривать и читать тебе мораль! Приведите-ка его в чувство, - бросил он двоим, державшим меня за руки, - а если он окажется уж очень непонятливым, пристрелите!
Они развернули меня кругом и потащили в сторону. Немного отойдя, один из них здорово пнул меня ботинком и буркнул:
- Шевелись, парень!
Один раз я попробовал оглянуться, но тот, что был чуть дальше от меня, натянул тетиву и кивком показал, куда мне идти. Я пошел вперед и шел метров двадцать, пока вокруг не стали опять попадаться деревья. Когда лес стал погуще, я резко пригнулся, отбежал в сторону и рванулся назад. Они только этого и ждали. Стрелять они не стали - просто догнали и потащили дальше, изо всех сил пиная меня ногами. Я помню, как в какой-то момент перестал ощущать боль от ударов, помню, как мне вдруг показалось, что я стал невесомым и парю в воздухе… Как и где я «приземлился» - этого я уже не помню…

ГЛАВА 15

Кто-то легонько встряхивал меня. Я чувствовал чьи-то руки под мышками. Мягкие ветки хлестали меня по лицу.
- Тс-с! - прошептали у меня за спиной.
- Сейчас… - пробормотал я, - все будет нормально…
Меня перестали трясти. Я собрался с силами и перевернулся на живот, потом с трудом встал на четвереньки. Передо мной на корточках сидела молодая девушка и пристально вглядывалась в мое лицо.
Солнце уже почти зашло, и под сенью деревьев было совсем темно. Я плохо различал ее - видел только пряди темных волос, обрамляющие опаленное загаром лицо, и живые блестящие глаза, внимательно изучающие меня. Одежда на ней была неопределенного цвета, очень ветхая, со множеством заплат. Платье было без рукавов, но больше всего меня поразило, что на платье не было креста. До сих пор мне еще ни разу не приходилось видеть женщину, у которой не было бы вышито ритуального креста на платье. Это было так странно и непривычно, что поначалу я даже не поверил своим глазам…
Несколько секунд мы рассматривали друг друга. Наконец она с грустью вымолвила:
- Ты не узнал меня, Дэви!…
До этого момента я действительно не узнавал ее. Но когда я услыхал, как она произнесла: «Дэви!…», что-то дрогнуло во мне.
- Софи! - вскрикнул я. - Софи…
Она улыбнулась.
- Дэвид, милый… Они сильно тебя избили?
Я попробовал пошевелить руками и ногами: они словно одеревенели и в нескольких местах сильно саднили. Болело все тело, а голова просто раскалывалась . Струйка крови стекала по левой щеке… Но кости как будто были целы. Я попытался подняться, но она быстро положила мне руки на плечи и прошептала:
- Нет-нет, подожди. Позже… когда стемнеет.
Она не отрывала от меня своих грустных, внимательных глаз.
- Я видела, как вас привели. Тебя и девочку… И еще женщину… Кто она, Дэви?
Эти слова буквально подбросили меня, как пружина. Я попытался связаться с Розалиндой и Петрой, но не слышал в ответ ни звука. Зато Мишель сразу отозвался.
- Слава Богу, наконец-то ты очнулся, - с облегчением произнес он, чувствуя мою страшную тревогу. - Мы все извелись… Не волнуйся, с ними все в порядке! Они обе спят. Очень устали…
- А… Розалинда?!
- Говорю же, с ней все в порядке! Что с тобой?

Предыдущая страница 9 Следующая страница


Отклонение От Нормы 10

Я рассказал ему все. Наш «разговор» занял всего несколько секунд, но этого было достаточно, чтобы Софи стала с недоумением вглядываться в меня.
- Кто эта женщина, Дэви? - повторила она.
Я объяснил, что Розалинда - моя двоюродная сестра. Софи все так же внимательно, изучающе смотрела на меня, пока я отвечал на этот вопрос, и медленно кивнула.
- Он ее хочет? - спросила она.
- Так он сказал, - угрюмо ответил я.
- Она… она может родить ему детей, понимаешь? - сказала Софи.
- Для чего ты мне это говоришь? - резко спросил я.
Она помолчала.
- Ты ее любишь, - наконец сказала она, не столько спрашивая, сколько сама себе отвечая.
Слово… Опять всего лишь слово… Когда у людей все мысли общие , когда радость и горе любого улавливаются мгновенно и ощущаются, как свои собственные… Где тогда найти слова, чтобы выразить это?… Таких слов просто нет, для этого нужно другое… совсем другое…
- Мы… любим друг друга, - сказал я. Это было все, что я мог ей сказать.
Софи кивнула и стала безучастно обламывать сухие ветки, которые держала в руках.
- Он сейчас ушел… Туда, далеко, где они сражаются. Сейчас она в безопасности.
- Она спит. Они обе спят, - сказал я.
- Откуда ты знаешь?!
Я коротко объяснил, стараясь растолковать ей все, как можно проще. Она слушала, продолжая обламывать ветки. Потом отбросила их в сторону и кивнула.
- Я помню, - задумчиво прошептала она, - еще тогда… Мама говорила мне что-то… Что будто ты понимаешь ее раньше, чем она успеет сказать… Это и есть то самое ?
- Вероятно. Я думаю, у твоей матери тоже было это , но… очень слабое… Так что она сама даже не знала об этом… Не догадывалась…
- Наверно, это здорово, - сказала она с завистью, - все равно что иметь глаза, которые видят насквозь?…
- Да… приблизительно так, - подтвердил я, - но это очень трудно объяснить словами… Правда, иногда это может причинить и… боль.
- Быть отклонением - уже больно… Очень больно! Всегда! - она по-прежнему сидела на корточках и разглядывала свои коричневые от загара руки. - Если она сумеет родить ему детей, я буду ему уже не нужна… - тихо выговорила она.
Хоть и было темно, я увидел, что щеки ее мокры от слез.
- Софи… милая! Ты что… любишь этого «Паука»?
- Не надо! Пожалуйста, не называй его так. Мы здесь все не такие, как… Его зовут Гордон, и он… добр со мной… Ах, Дэви, если бы у тебя было так мало в жизни хорошего, как у меня, ты бы понял, что это для меня значит! Ты никогда не поймешь, какая кошмарная пустота здесь вокруг! Я бы родила ему детей, если бы могла… Если бы я только могла!… Скажи, зачем они делают это с нами?! Почему они не убили меня сразу? Это было бы милосердней…
Она молча плакала, не рыдая, даже не всхлипывая, просто слезы текли и текли по всему лицу. Я взял ее за руку…
Вдруг передо мной отчетливо встала картина: мужчина и женщина держатся за руки, а маленькая фигурка на лошади машет мне ручонкой… Машет, машет… А потом они все исчезают за деревьями, а я остаюсь стоять, полный горя от своей первой утраты, чувствую прикосновения детских губ на моей щеке и сжимая кусок желтой ленты с прядью темных волос в кулаке…
- Софи… - с трудом сказал я. - Софи, послушай меня. Этого не будет, слышишь?! С Розалиндой у него ничего не выйдет! Я знаю это, понимаешь?!
Она подняла на меня глаза.
- Как ты можешь знать такое про… другого? Ты просто… Тебе просто хочется так думать…
- Да нет же, Софи! Я знаю ! Мы с тобой тоже можем знать друг про друга не так уж мало, но с Розалиндой все совсем иначе… Ну, это трудно объяснить словами. Это… часть того, о чем мы сейчас говорили. Когда думают вместе , понимаешь?
Она смотрела на меня с сомнением.
- Это правда? Я никак не могу понять…
- Тебе трудно понять, я знаю. Но поверь мне, это правда! Я могу чувствовать и точно знать , что чувствует она к этому па… к этому человеку.
Она смотрела на меня теперь почти с ужасом.
- А ты… - неуверенно начала она, - ты можешь видеть то , что я… сейчас думаю?
- Не больше, чем ты можешь видеть, о чем думаю я, - я понял, чего она испугалась. - Пойми… это не… Ну, не как подглядывание, а вроде разговора … Ты просто можешь разговаривать, только не словами, а мыслями… Можешь передавать, но можешь и не передавать их, если не хочешь… Если они касаются только тебя… Понимаешь?
Ей объяснить все это было гораздо труднее, чем в свое время Акселю, но я старался выбирать самые простые и понятные слова. Вдруг я сообразил, что уже почти не вижу ее лица. Стало совсем темно.
- Уже стемнело, Софи… - сказал я.
- Да, теперь мы можем идти. Только осторожно, - предупредила она. - Ты можешь двигаться? Это совсем рядом.
Я с трудом поднялся на ноги, все еще чувствуя сильную боль во всем теле. Голова кружилась, но идти я, кажется, мог. Софи видела в темноте лучше меня - она взяла меня за руку, и мы медленно двинулись вперед, стараясь держаться вблизи деревьев. Слева я различал огоньки костров и понял, что мы идем по самому краю поселка. Когда мы дошли до низкого утеса, Софи остановилась и положила мою руку на лестницу из веток, которую я увидел лишь после того, как дотронулся до нее.
- Лезь за мной, - сказала она и сразу пропала в темноте.
Я осторожно стал взбираться по лестнице вверх, пока не добрался до ее конца и руками не ухватился за край гладкой площадки. Ее рука нашла в темноте мою, и она помогла мне взобраться наверх.
- Садись, - сказала Софи.
Она поискала глазами вокруг, наклонилась, и в руках у нее засветился огонек. Видимо, она высекла искры из двух камней и зажгла от них обрывок веревки. Она стала раздувать тлеющий огонек, пока ей не удалось зажечь от него две свечки. Это были два небольших огарка, они издавали скверный запах, но при их свете я все-таки мог разглядеть, где мы находимся.
Это было что-то вроде небольшой пещеры - метров пять в длину и восемь в ширину, - выдолбленной в песчанике. Вход прикрывала звериная шкура. В темном левом углу видна была дыра в потолке, сквозь которую медленно капала вода - примерно, капля в секунду. Вода стекала в деревянную бадью, и от нее тянулся мокрый след через всю пещеру к самому входу - видимо, когда вода переливалась через край, никто не давал себе труда опорожнить бадью. В другом углу было сооружено что-то вроде матраса из веток, покрытого такой же шкурой, какая висела у входа. По полу была разбросана простенькая кухонная утварь. Над черным выгоревшим пятном от костра возле входа виднелось вытяжное отверстие. Из стен там и сям торчали рукоятки ножей, а в небольших нишах стояли подобия тарелок и чашек, грубо выдолбленных из дерева. Лук, кожаный колчан со стрелами и длинный кинжал лежали на полу рядом с матрасом… Больше в пещере, кажется, ничего не было.
Я невольно вспомнил кухню в доме Уэндеров… Чистенькая, светлая, она казалась такой уютной - стены, увешанные картинами, без всяких дурацких надписей, ароматные свечи…
Софи взяла чашку, зачерпнула воды, достала из ниши чистую тряпочку и наклонилась надо мной. Она смыла с моего лица кровь, осторожно обтерла края рваной царапины на голове и принялась внимательно ее разглядывать.
- Ничего страшного, - сказала она, - просто большая царапина, к счастью, даже не очень глубокая.
Я вымыл в чашке руки, она выплеснула воду прямо на пол и убрала чашку обратно в нишу.
- Есть хочешь?
- Очень, - признался я. С самого утра у меня не было во рту ни крошки. Но вспомнил я об этом, только когда она спросила.
- Посиди здесь. Я скоро вернусь, - сказала она и скрылась за шкурой, закрывающей вход.
Я сидел, тупо глядя на стену пещеры, слушая мерный звук падающих капель в дальнем углу, и думал: а ведь вполне возможно, что здесь все это роскошь… «Если бы у тебя было так мало хорошего, как у меня…» - так, кажется, она сказала…
Чтобы отогнать нахлынувшую на меня тоску и острую жалость к Софи, я позвал Мишеля.
- Где вы там? - спросил я. - Что вообще происходит?
- Мы остановились на ночлег, - тут же отозвался он. - Рискованно двигаться ночью в Джунглях… - он постарался нарисовать мне картину этого места, каким он видел его до захода солнца, но это могло быть и в стороне от нашего с Розалиндой маршрута. - Днем идти было очень тяжело, мы вымотались, как черти. Они неплохо знают свои леса, эти люди из Джунглей. Мы ожидали встретить засаду, но они вместо этого крались за нами, как тени, время от времени обстреливая нас из-за деревьев. У нас трое убиты и семеро ранены. Но тяжело только двое…
- И вы по-прежнему полны решимости идти вперед?
- Да. Тут говорят, что у нас впервые хватит сил, чтобы как следует проучить здешних дикарей. Во всяком случае надолго заставить их сидеть в своих берлогах и не соваться к нам. Я уж не говорю о том, что они во что бы то ни стало хотят схватить вас. Здесь полно слухов, что в Вакнуке и вокруг него еще много таких, как мы с вами. Поймав вас, они надеются выявить всех остальных… - он неожиданно замолк, а потом добавил невесело: - Честно говоря, Дэви, я боюсь, что… на самом деле только один… вернее одна…
- Как одна?!
- Рэйчел. Она вчера умудрилась со мной связаться… была почти не слышна… Очень далеко, понимаешь? Так вот, она сказала… Словом, что-то случилось с Марком.
- Неужели они его схватили?…
- Нет. Впрочем… она не знает. Но думает, что нет. Он бы дал ей знать… А тут… Он просто замолчал . Вот уже целые сутки, как от него ни звука.
- Может, несчастный случай? Помнишь Уолтера Брента? Того, которого деревом придавило? Он тогда тоже замолк, и все…
- Не знаю. Может и так. Рэйчел тоже не знает, но она здорово напугана… Ты пойми, ведь тогда выходит, что она… Совсем одна. Сейчас она уже почти на пределе в смысле расстояния… Еще две-три мили, и мы совсем перестанем слышать друг друга…
- Странно, что я не слышал Рэйчел… Даже тебя не слышал, когда ты с ней разговаривал, - удивился я.
- Это, наверно, было тогда, когда ты лежал без сознания, - предположил он.
- Так или иначе, проснется Петра и свяжется с Рэйчел. Для нее ведь это расстояние - пустяк. Я думаю, для нее-то вообще не существует никаких пределов, - попытался утешить я его.
- Да. Я как-то совсем забыл про Петру, - сказал он, и я почувствовал, что на душе у него полегчало. - Рэйчел здорово обрадуется!…
Минут через пять шкура у входа заколыхалась, и из-под нее показалась рука Софи, втолкнувшая в пещеру дымящуюся чашу с каким-то варевом. Она влезла сама и пододвинула чашу ко мне, достав перед этим из ниши в стене деревянную ложку и погасив огарки свечей. Я с опаской начал есть, но варево оказалось довольно вкусным: что-то вроде кусочков мяса, перемешанных с кусочками хлеба и политых каким-то отваром. Я съел все подчистую, но, когда я подносил ко рту последнюю ложку, в голове у меня что-то бухнуло, я чуть не потерял сознание, и содержимое ложки выплеснулось мне на рубаху. Это проснулась Петра.
Постепенно я пришел в себя. Петра, сначала ударившая меня всплеском своего отчаяния, теперь излучала радость. Но от этой радости в голове у меня гудело, как от ударов молота. Этот ее всплеск разбудил и Розалинду, а затем я услышал проклятия Мишеля. Подруге Петры из Селандии тоже, видно, досталось…
Наконец Петра сумела взять себя в руки и потихоньку умерить свой «голос». Все с облегчением вздохнули.
- Что с ней? Она что, с ума сошла?! - переведя дух, спросил Мишель.
- Мы думали, что Дэви мертвый! Мы думали, они его убили!! - радостно сообщила всем Петра.
Я начал улавливать Розалинду. Она тоже была сама не своя от радости, но мысли ее были беспорядочны, и я отвечал ей так же сумбурно и бессвязно. Она раскрылась , и мы опять были вместе , пока не вмешался Мишель и не попросил нас умолкнуть.
- Извините за бестактность, - сказал он, - но сейчас не время для любовных арий. Когда выпутаемся, тогда сколько угодно! - он выждал паузу.
- Ну, что у вас происходит?
Розалинда сказала ему, что они по-прежнему в том шалаше, откуда меня увели те двое. «Паук» ушел, но оставил какого-то красноглазого и беловолосого человека сторожить их. Я объяснил, где нахожусь и что со мной.
- М-да… Ладно, - сказал Мишель. - Вы говорите, что этот… «Паук» у них вроде вожака? Хотелось бы знать, будет ли он сам участвовать в бою или же будет командовать ими издали? Если верно второе предположение, он ведь может в любую минуту и вернуться.
- Да, пожалуй.
- Я его боюсь … - вырвалось неожиданно у Розалинды. Она была на грани истерики. - Он… он другой ! Не такой, как мы!… Даже не такой, как они!… Вообще другой , не человек, а… зверь! Если он… Если только… Я покончу с собой!
- Ничего подобного ты не сделаешь! - тон, каким произнес это Мишель, подействовал на нее, как ушат холодной воды. - Если понадобится, ты убьешь не себя, а его ! Ясно?! - Почувствовав, что Розалинда успокоилась, он напрягся изо всех сил и переключился на женщину из Селандии. Он спросил, по-прежнему ли она полагает, что сумеет помочь нам. Ответ донесся издалека, но вполне отчетливо. Он был предельно лаконичен.
- Да, - коротко сказала она.
- Когда? - спросил Мишель.
Прошло некоторое время, как будто там совещались. Затем последовал ответ:
- Не позднее, чем через шестнадцать часов.
Я чувствовал, что недоверие Мишеля к этим селандцам постепенно тает. Кажется, он впервые всерьез поверил, что помощь оттуда действительно придет.
- Что ж, - после секундной заминки сказал он, - тогда, ребята, вам остается только продержаться эти самые шестнадцать часов.
- Погоди! - попросил я. - Погоди, не пропадай… Я… я сейчас…
Я глянул на Софи. Она опять зажгла свои смрадные свечи, и я видел, что она смотрит на меня с изумлением и страхом.
- Ты… ты «разговаривал» с той… девушкой? - негромко спросила она.
- Да. И с моей сестрой. Они проснулись. Они все еще там в шалаше у… у этого человека. Но его самого там нет. Он оставил какого-то альбиноса сторожить их… Вообще-то это странно…
- Что странно? - не поняла Софи.
- Ну… естественней было оставить с ними женщину…
- Не забывай, что ты в Джунглях, - с горечью произнесла Софи и посмотрела на меня исподлобья.
- Ну да, конечно… - смутился я, - понимаю… Видишь ли, я хочу спросить… Как бы нам выбраться отсюда, прежде чем тот вернется? По-моему, сейчас самый подходящий момент, потому что если он вернется… - я посмотрел ей прямо в глаза.
Она отвернулась и некоторое время молча смотрела на тусклое пламя свечей. Потом кивнула.
- Да, ты прав. Так будет лучше для нас всех. Всех… кроме него, - сказала она неожиданно грустно. - Ладно, попробуем.
- Прямо сейчас?
Она опять молча кивнула. Я поднял длинный кинжал, валявшийся у изголовья матраса, и взвесил его на ладони. Пожалуй, он был легковат, но в общем… годился. Она глянула на меня и отрицательно покачала головой.
- Ты должен остаться, Дэви.
- Но как же… - начал было я.
- Если тебя увидят, поднимется паника. А на меня никто не обратит внимания. Даже если увидят возле его дома…
Это было резонно, и я с каким-то странным сожалением положил кинжал на место.
- Но ты… ты справишься? - осторожно спросил я.
- Да, - коротко и решительно произнесла она. Потом встала и из темной ниши в стене достала нож - обыкновенный кухонный нож, гораздо меньше кинжала, но хорошо вычищенный и острый, как бритва. Она засунула его за пояс юбки так, что виден был лишь самый кончик рукоятки, потом обернулась ко мне и долго-долго глядела мне в глаза.
- Дэви… - начала она осторожно.
- Что? - тут же откликнулся я. - Что, Софи?
Но она, как видно, раздумала и не стала продолжать. Совсем другим, деловым тоном она сказала:
- Ты можешь дать знать своим, чтобы они не шумели? Что бы ни произошло, они должны молчать! Скажи им, чтобы, как только я позову, они сразу шли за мной… И пусть у каждой будет наготове кусок темной ткани, чтобы накинуть его поверх одежды… Можешь это им все передать?
- Конечно, - кивнул я, - но лучше было бы все-таки мне…
- Нет, Дэви! Это слишком рискованно. Ты ведь даже не знаешь, как туда пройти…
Она подошла к выходу, отодвинула шкуру… Секунду или даже меньше я отчетливо видел ее силуэт на фоне открывшегося просвета, и она исчезла… Я передал все, что она велела, Розалинде, и мы вдвоем старались втолковать Петре, чтобы она вела себя тихо. Теперь мне оставалось только сидеть и ждать, слушая, как капля за каплей падает вода в деревянную бадью. Но я не мог долго сидеть на одном месте и подошел к выходу из пещеры. Отодвинув шкуру, я осторожно высунул голову наружу. Было видно несколько огоньков возле лачуг, иногда огоньки на мгновение исчезали, и я догадался, что движущиеся фигурки людей заслоняют их от меня. Вдалеке раздавался неясный гул людских голосов и другие звуки - из леса: вот крикнула ночная птица где-то вдалеке, а еще дальше послышался глухой звериный рык…
Всех нас извело томительное ожидание. Вдруг я уловил от Петры слабый, изо всех сил сдерживаемый возглас удивления . Мишель и Розалинда никак не прореагировали на это. Потом от Розалинды послышалось облегченное: «Все в порядке». Но прозвучало это не очень явственно, словно она была в каком-то шоке. Я решил пока ни о чем не спрашивать, чтобы не мешать им, и лишь вслушивался в каждый шорох. Никакой суматохи вроде бы не было, все тот же отдаленный, мерный гул голосов. Казалось, прошла целая вечность, пока внизу, прямо подо мной, не послышался хруст гравия, не заскрипели ступеньки лестницы и я не уловил Розалинду, спрашивающую:
- Дэви? Ты тут?…
- Да… Поднимайтесь, - сказал я.
У входа возникла женская фигура. Я узнал Розалинду. Потом появилась детская, потом еще одна женская. Шкура задернулась. Через секунду загорелись обе свечки.
Розалинда и Петра молча, с широко открытыми глазами смотрели, как Софи зачерпнула в чашку воды из бадьи и принялась отмывать испачканные кровью руки и чистить нож.

ГЛАВА 16

Две девушки изучающе и настороженно разглядывали друг друга. Софи медленно скользила взглядом по Розалинде: по ее рваной шерстяной кофте с нашитым на нее коричневым крестом, по ее кожаным туфлям. Потом она перевела взгляд на свои грубые бесформенные башмаки, на свою короткую замызганную юбку. Оглядывая себя, она обнаружила несколько кровавых пятен на кофте, и нисколько не смущаясь, тут же сняла ее и начала стирать в холодной воде. Розалинде она бросила:
- Отпори с платья крест. И у нее тоже, - кинула она косой взгляд на Петру. - Он выдает вас. Здесь, в Джунглях, женщины не носят крестов. Они не находят, чтобы это им особенно помогало в жизни. Да и мужчины их не слишком жалуют. На, возьми! - она протянула Розалинде маленький ножичек с узким лезвием. Та нерешительно повертела его в руках, посмотрела на крест и снова перевела взгляд на ножик… Ни одно платье она еще не смела надеть, не нашив на него крест. Софи наблюдала за ней.
- Я тоже носила такой, - с горькой усмешкой сказала она. - Как видишь, мне он не помог. Розалинда робко глянула на меня. Я кивнул.
- Здесь, как видно, не очень-то любят благодарить господа Бога за свою судьбу, - сказал я, - и… возможно, они правы. Спори его…
Розалинда неуверенно принялась отпарывать крест.
- Что теперь? - спросил я у Софи… - Может, нам лучше бежать, пока не рассвело?
- Нет, - глухо сказала она, не поднимая головы, по-прежнему склоненной над чашей с водой. - Они могут обнаружить труп в любую секунду и решат, что это ваша работа. Тогда они будут искать вас в лесу. Никому ведь и в голову не придет, что вы здесь. А лес они обшарят как следует, будь уверен…
- Значит, нам пока лучше оставаться тут? - спросил я.
- Дня два или три, не меньше, - кивнула она. - Потом, когда они успокоятся, я выведу вас отсюда.
Розалинда оторвалась от своего креста и внимательно посмотрела на нее.
- Почему ты так о нас печешься? - спросила она подозрительно.
Я объяснил ей про Софи и «Паука» гораздо быстрее, чем это можно было сделать словами… Может быть, даже слишком поспешно… Она почувствовала, что это еще не все, и не отрывала глаз от Софи.
Та бросила недостиранную кофту в чан с водой, выпрямилась и медленно приблизилась к Розалинде. Она подошла к ней почти вплотную… Темные пряди волос разметались по ее обнаженной груди, глаза сузились…
- Будь ты проклята! - хрипло выговорила она с дикой яростью. - Слышишь? И оставь меня в покое, а не то!…
Розалинда вся напряглась, но не испугалась и не отступила ни на шаг. Я придвинулся поближе, чтобы в любой момент оказаться между ними. Несколько секунд мы стояли неподвижно: Софи, обнаженная до пояса, что, по-видимому, ее совершенно не смущало, пылающая злобой, готовая, как дикий зверь, к прыжку, и Розалинда, в коричневом платье с полуоторванным крестом, бронзовыми волосами, тускло сверкающими в пламени свечей, с искаженными чертами лица и настороженными, недобрыми глазами… Наконец, напряжение спало. Злоба и ярость, светившиеся в глазах Софи, угасли, хотя поза ее оставалось такой же агрессивной. Но вот губы ее дрогнули, по всему телу пробежала дрожь…
- Будь ты проклята!… - повторила она уже шепотом, но не со злобой, а с усталой горечью. - Можешь смеяться надо мной! Будь оно проклято - твое смазливое личико! Валяй, смейся… Потому что я люблю его! Я!… - она горько засмеялась, будто издевалась над собой. - Но что толку! Даже если… если бы он не любил тебя, разве остался бы он здесь со мной? С такой?!…
Она прижала ладони к лицу и с минуту стояла так, неподвижно, только дрожь волнами пробегала по ее телу… Потом она отвернулась от нас, пошла в дальний угол пещеры и ничком кинулась на матрас.
Мы трое молча смотрели на нее. Один ботинок слетел с ее ноги, и я ясно видел грубую подошву ее ступни с шестью пальцами. Я повернулся к Розалинде. Она посмотрела на меня виновато и сделал шаг к тому углу, где лежала Софи. Я отрицательно качнул головой, и она неуверенно отступила. Было очень тихо. Мертвую тишину нарушали только еле слышные всхлипывания и раздражающее капанье воды.
Петра выжидательно посмотрела на нас, потом на лежащую Софи, потом опять на нас. Никто из нас не двинулся с места. Тогда Петра, видимо, решила, что пришел ее черед, и начала действовать сама. Она присела на матрас рядом с Софи и осторожно положила свою маленькую ручку на темную копну ее волос.
- Не надо, - тихонько попросила она. - Пожалуйста, не надо !
Всхлипывания стали чуть тише, и через несколько секунд темная от загара рука обняла Петру. Плач Софи постепенно утих, стал не таким надрывным и горьким… Он уже не рвал мое сердце на части, а причинял лишь тупую, щемящую боль…
Проснулся я, дрожа от холода, потому что лежал на голом полу, и тут до меня донесся «голос» Мишеля.
- Ты что, весь день собираешься дрыхнуть? - раздраженно спросил он.
Я огляделся и увидел пробивающийся сквозь прикрывающую вход шкуру свет наступившего дня.
- Который час? - спросил я его.
- Около восьми. Уже часа три, как рассвело, - он помолчал и добавил.
- Сражение уже было.
- И что?! - нетерпеливо спросил я.
- Мы знали, что они наверняка устроят засаду и выслали вперед разведку, а сами притаились и стали ждать. Те приняли разведчиков за основной отряд, кинулись на них скопом… Ну, тут подоспели наши… Они и глазом моргнуть не успели, как все было кончено. А у нас двое или трое раненых…
- Значит, вы уже близко?…
- Да. Те из них, кто уцелел, спасаются поодиночке. Теперь нас уже ничто не задержит…
Положение было незавидное. Мы не могли двинуться с места, пока не стемнеет, но если сюда ворвутся «наши», они непременно нас тут отыщут.

Предыдущая страница 10 Следующая страница


11 Джон Уиндем

- А что там слышно у друзей Петры? Из этой… Селандии? - спросил, помолчав, Мишель. - Как ты думаешь, можем мы всерьез рассчитывать на их помощь?
- Вы, безусловно, можете на нас рассчитывать, - неожиданно ясно и твердо прозвучал ответ подруги Петры.
- Когда это произойдет? - спросил ее Мишель.
- Все будет, как я сказала, - уверила она его, - вам осталось ждать не больше восьми часов.
Вдруг я отчетливо уловил исходящие от нее волны какого-то… гадливого отвращения и… страха.
- Это… Это ужасная земля… - сказала она. - Мы видели много Плохих Земель, но даже представить себе не могли, что есть еще и такое . На целые мили вокруг видно лишь какое-то… расплавленное черное стекло! Иногда мелькает обычная Плохая Земля, но потом опять эта… это черное! Как можно сделать такое ?! Никто из нас никогда не бывал тут раньше… Никто не видел ничего похожего… Все здесь выжжено навсегда ! Никогда уже здесь больше не будет ничего живого … Но зачем?! Зачем они это сделали?! Мы… Мы знаем, что страшная сила попала в руки каких-то… несмышленышей… детей, но… Такое могли сделать только сумасшедшие ! Горы превращены в пепел, а равнины в это… застывшее… черное… И это спустя века ! На это невозможно смотреть! Невозможно представить, чтобы все… все люди вдруг помешались, но те, у кого сохранилась бы капля разума, никогда бы такого не сделали! Если бы мы не слышали вас, мы давно бы повернули назад… На это нельзя, нельзя смотреть без содрогания!…
Ее резко прервала Петра всплеском отчаяния , взорвавшимся у нее в мозгу. Мы не знали, что она уже проснулась и что она поняла из услышанного. Но она явно уловила их потаенное желание повернуть назад. Я вмешался и стал, как мог, утешать ее… Когда она чуть-чуть утихла, женщина из Селандии переключилась на нее и стала уверять, что они нас ни в коем случае не бросят. Потихоньку Петра успокоилась и Мишель спросил:
- Дэвид… как там насчет Рэйчел?
- Петра, детка, - сказал я, - мы уже далеко от дома, и никто не может дотянуться до Рэйчел. Может, ты попробуешь?
Петра согласилась.
- Спроси ее, нет ли вестей от Марка? - попросил я.
Петра оглушительно задала этот вопрос и через некоторое время отрицательно качнула головой.
- Нет, - сказала она. - Рэйчел от него ничего не слышала. Она… Она, по-моему, очень несчастна… Она хочет знать, что с Мишелем.
- Скажи ей, что у нас все в порядке. Скажи, что мы очень волнуемся за нее, но она должна быть очень осторожна, понимаешь? Скажи, чтобы она случайно не выдала своей тревоги!…
- Она поняла! И она будет стараться, - Петра на секунду задумалась, потом сказала мне словами:
- Знаешь, Рэйчел очень боится. Она плачет… И она… любит Мишеля!
- Она сама тебе это сказала? - спросил я.
Петра помотала головой.
- Нет. Это вроде… ну, это… у нее как бы за мыслями и картинками, понимаешь? Я видела …
Я не совсем понял, что она имеет в виду, и мне это не очень понравилось. «За мыслями»… Если не только Петра, а, скажем, Розалинда может сейчас видеть «за мыслями», то…
- Знаешь, давай-ка не будем об этом никому рассказывать, - подумав, сказал я, - ведь то, что за мыслями, нас с тобой не касается. Так что давай сделаем вид, что мы этого не знаем. Ладно?
- Ладно, - кивнула Петра.
Софи проснулась минут через пять. Она казалась вполне спокойной и даже оживленной, словно вчерашней истерики вовсе не было. Она велела нам забраться вглубь пещеры, откинула шкуру, чтобы стало светлее, и разожгла огонь. Дым повалил не в вытяжку, а к выходу и полностью закрыл нас от посторонних глаз снаружи. Софи насыпала что-то из двух или трех мешочков, на которые я раньше не обратил внимания, в чугунок, налила туда воды и поставила на огонь.
- Пригляди за ним, - сказала она Розалинде и, подойдя к выходу, стала спускаться по лестнице вниз. Минут через двадцать голова ее вновь показалась у входа, и она бросила внутрь, прямо на пол, несколько кусков черствого хлеба, а потом влезла сама. Вода в чугунке давно кипела, Софи кинулась к нему и сняла с огня.
- Ничего страшного? - спросил я, кивая на дымящийся чугунок.
- Это пустяки, - ответила она, - а вот там… - она кивнула на выход.
- Они нашли убитого… Думают, что это твоя работа. Они уже искали вас рано утром, но… сейчас им не до тебя. У них сейчас дела поважнее… Те, кто участвовал в сражении с вашими, возвратились поодиночке. И далеко не все… Ты знаешь, что там у них произошло?
Я рассказал ей все, что сообщил мне Мишель.
- И теперь где… ваши? Далеко?
Я связался с Мишелем, и он сказал:
- Мы только-что вышли из леса на равнину.
Я передал это Софи. Она кивнула.
- Это часах в трех ходу от реки, - сказала она и принялась «накрывать на стол»: вывалила содержимое чугунка в четыре чашки, стараясь, чтобы вышло примерно поровну. На вкус каша была лучше, чем на вид, но хлеб был такой черствый, что его долго пришлось размачивать в воде. Петра стала капризничать и ворчать, что дома ее кормили совсем не так. Мысль о доме ей кое о чем напомнила, и она без всякого предупреждения вдруг спросила:
- Мишель, а мой отец тоже с вами?
Он так растерялся, что не сумел удержаться. Его «да» прозвучало очень слабо и неотчетливо, и я бросил быстрый взгляд на Петру, надеясь, что она пропустит его «мимо ушей». К счастью, так оно и было. Розалинда, уловившая Мишеля не хуже меня, сидела, не поднимая глаз от своей чашки…
Странное дело - подозрения, даже самые худшие, все-таки ничто по сравнению со знанием наверняка . Я как будто услышал голос моего отца, неумолимый и безжалостный: «Ребенок, - вещал торжественно этот голос, - который будет расти и заражать все вокруг, пока все не превратятся в отвратительных мутантов. Так уже случилось там, где воля и вера людей были недостаточно тверды. Но здесь этому не бывать! Никогда!…»
Я вспомнил слова Харриет: «Я буду молить Бога, чтобы он ниспослал милосердие в этот страшный мир!…» Бедная тетя Харриет! Не похоже, чтобы кто-то услыхал ее молитвы, и надеждам ее, видимо, не суждено было сбыться здесь никогда… Мир, в котором живут люди, охотящиеся на собственных детей!… Что ж это за мир?! И что это за люди такие?!
Розалинда тихонько дотронулась до моей руки. Софи вздрогнула как ужаленная, но при взгляде на меня выражение ее лица смягчилось.
- Что случилось? - спросила она.
Розалинда сказала ей. Глаза Софи расширились от ужаса, она отвела взгляд от меня, посмотрела на Петру, потом опять осторожно посмотрела на меня, приоткрыла было рот, желая что-то сказать, но, как видно, раздумала… Я тоже взглянул на Петру, а потом на Софи: на рванье, прикрывавшее ее тело, на пещеру, где она жила…
- Чистота Расы… - сквозь зубы пробормотал я, - что отца своего… Что же мне теперь - простить его?! Или постараться убить?
Ответ поразил меня. Я никак не думал, что передал эту свою мысль, да еще на такое далекое расстояние.
- Оставь все, как есть, - очень четко и спокойно дошло до меня от женщины из Селандии. - Ты должен выжить. А такие люди, как твой отец, все равно обречены на гибель. Они сыграли свою роль до конца. Им дальше просто некуда идти. Жизнь - это вечная смена . Этим она отличается от всего неживого. Постоянная перемена - основа жизни. С этим столкнулись Древние, когда пожелали навечно остаться такими, какими они были. Эволюция всегда несет в себе опасность для живых существ: если они не умеют приспособиться к ней, они погибают. Именно поэтому Древние и понесли, как вы это называете, Кару - уничтожили сами себя, разбили всю цивилизацию вдребезги. Твой отец и ему подобные, сами того не зная, стали историей . Они убеждены, что представляют конечный и неизменный образ человека… Что ж, скоро они добьются стабильности, о которой мечтают. Добьются единственно возможным способом: став ископаемыми …
Постепенно холодно-бесстрастный тон, которым она «говорила», начал приобретать более мягкую окраску. Мне послышались в ее «голосе» доброта и участие. Но это все-таки звучало, как лекция для «начинающих»…
- Постарайтесь понять, - продолжала та, - ребенок привыкает к груди матери, но рано или поздно его нужно отлучить от груди… Та злобная нетерпимость, с которой вас преследуют, может быть и защитной реакцией от собственного страха и неуверенности, и маской, скрывающей садистов и убийц. Но и в том, и в другом варианте за этим стоит враг самой жизни. Тут уж ничего не поделаешь: ваши пути разошлись. Нам с вами предстоит создать новый мир и жить в нем, а им - уйти в прошлое.
Переварить все это было не так просто. Я взглянул на Розалинду: она тоже выглядела озадаченной. Ну, а Петра - та откровенно скучала.
Софи с любопытством смотрела на всех нас.
- Нелегко с вами, - заметила она, - хотелось бы знать, о чем это вы?
- Видишь ли… - начал я и запнулся, не зная, как передать ей все это.
- Она сказала, - неожиданно заговорила Петра, - что мы не должны заботиться о моем отце, потому что он все равно нас не поймет.
Я мельком подумал, что это неплохое и, в общем, довольно точное истолкование длинной лекции, которую прочла нам селандка.
- Она? - недоуменно нахмурилась Софи. - Кто это «она»?
Я сообразил, что она понятия не имеет ни о какой селандке, и с деланной непринужденностью ответил:
- А-а, это подружка нашей Петры…
Мы все сидели на полу. Софи ближе всех к выходу, а мы трое в глубине пещеры, чтобы никто случайно не увидел нас снаружи. Вдруг снизу послышался разноголосый гомон. Софи глянула вниз.
- Много мужчин вернулось, - сказала она, - похоже, это все, кто остался в живых. Некоторые собрались возле дома Гордона, другие уходят куда-то. Гордон, наверно, тоже вернулся.
Она продолжала сообщать нам о том, что происходит внизу, одновременно доедая свою порцию каши. Доев, она поставила чашку на пол и сказала:
- Пойду разузнаю, что там происходит.
С этими словами она выбралась из пещеры и стала спускаться вниз по лестнице.
Ее не было около часа. Раза два-три я не мог утерпеть и осторожно выглядывал наружу. «Паук» стоял возле своей лачуги. Он разделил людей на небольшие группы и каждой группе, как видно, давал отдельное задание: рисовал на песке какие-то кружки и стрелы.
- Ну, что там? - спросил я Софи, когда она вернулась.
Она медлила с ответом и, казалось, избегала моего взгляда.
- Чего ты боишься? - спросил я. - Ведь мы же хотим вашей победы, неужели ты не понимаешь? Мы только хотим спасти Мишеля!
- Наши собираются устроить им засаду на этом берегу, - наконец решилась она.
- Значит, они дадут тем переправиться через реку? - спросил я осторожно.
- Да. На том берегу негде разбить лагерь.
Я передал это Мишелю. На мой взгляд, ему лучше было оставаться на том берегу и не лезть в реку с остальными. Если же у него это не получится, пусть незаметно отойдет от них во время переправы и поплывет вниз по течению. Он ответил, что уже думал об этом, и если ничего лучшего не придет ему в голову, он так и сделает.
Чей-то голос внизу позвал Софи.
- Отойдите подальше, - сказала она, - это он .
Она торопливо спустилась вниз. Целый час мы сидели молча, пока с нами не связалась селандка.
- Пожалуйста, ответьте мне! - сказала она. - Нам нужен точный ориентир. Мы будем идти на ваши «голоса». Вы можете просто считать: один, два, три… и так далее. Только как можно отчетливее…
За дело энергично взялась Петра. Пожалуй, даже слишком энергично.
- Хватит, - прервала ее селандка. - Теперь подождите секунду… - «голос» ее пропал, но вскоре опять появился, - мы сейчас ближе от вас, чем думали. Через час с небольшим скажем точно, где мы находимся…
Прошло еще полчаса тоскливого ожидания. Несколько раз я снова выглядывал наружу: никого вокруг не было, весь поселок словно вымер. Лишь несколько старух околачивались возле своих лачуг.
- Мы вышли к реке, - раздался «голос» Мишеля.
Через четверть часа он опять связался с нами:
- Они все прошляпили, эти кретины! - сказал он. - Наши засекли, как они вылезали из ущелья и карабкались по утесам… Хотя… какая разница! Это ущелье на вашем берегу - все равно ловушка. У нас тут совещаются - не знают, что делать…
Совещание у них было коротким. Не прошло и десяти минут, как он сказал:
- План такой: мы чуть-чуть отступим, и все соберемся напротив ущелья, потом оставим там небольшой отряд, человек десять, чтобы они торчали на виду, жгли костры, короче говоря, чтобы этим казалось, что тут весь наш отряд. Остальные переправятся через реку в двух местах: чуть ниже и чуть выше входа в ущелье. Если сможешь, дай знать этим !
Поселок был не так уж далеко от реки. Если нашим удастся окружить тех, что в засаде, мы пропали. В поселке почти (или совсем) не осталось мужчин, одни только женщины и старухи. Мы вполне могли, как мне казалось, незаметно пробраться к лесу и скрыться там. Но там, в лесу, мы могли наткнуться и на «своих». Я вновь выглянул наружу: женщины таскали отовсюду стрелы и втыкали в землю, чтобы они были у них под руками. Думать о побеге было уже поздно.
«Дай им знать…» Легко сказать! Я бы, конечно, дал им знать, но как?! Даже если я рискну и оставлю Розалинду с Петрой одних в пещере, кому я смогу передать то, что сказал мне Мишель? «Паук» велел пристрелить меня, если я окажусь «непонятливым»… Кроме того, даже на расстоянии было видно, что я не из Джунглей, а в подобных обстоятельствах этого было более чем достаточно, чтобы без всяких разговоров пустить мне стрелу в горло.
- Скорее бы вернулась Софи! - уныло повторял я про себя. - Скорей бы только она вернулась!…
Прошел час и я снова услышал Мишеля.
- Мы переправились через реку чуть ниже входа в ущелье, - сказал он.
- Беспрепятственно движемся вперед.
Несколько минут мы молчали. Было очень тихо… Вдруг в лесу неподалеку от нас раздался выстрел. Тишина… И еще два выстрела…
И тут из-за деревьев выскочила целая толпа мужчин и женщин, сидевших в засаде. Почти все на вид ничем не отличались от нас, только у двоих или у троих видны были явные отклонения. Ружей у них было всего пять-шесть на всех, а у остальных - луки и короткие кинжалы. «Паук» был с ними. Он выделялся в толпе своим непомерным ростом. Рядом с ним я увидел Софи с луком в руках…
Никакого плана у них явно не было, и я подумал, что разбить их ничего не стоит.
- Что случилось? - спросил я Мишеля. - Это ваши выстрелы?
- Нет, - ответил он, - это второй отряд. Они хотели отвлечь тех, что в засаде, чтобы мы могли пройти в ущелье и взять их в клещи.
- Кажется, это у них получилось, - сказал я.
Из леса послышались выстрелы и отчаянные крики. Несколько стрел вылетело на равнину, а вслед за ними из-за деревьев показались в панике бегущие люди Джунглей. Вдруг я услышал ясный и четкий «голос» селандки:
- Вы целы? - спросила она.
Мы лежали на полу перед самым входом в пещеру и следили за тем, что происходит внизу: вряд ли в такой суматохе нас мог кто-нибудь увидеть. Все, что там происходило, было ясно и очевидно. Даже Петра понимала, что нам грозит, и отреагировала на вопрос своей подруги громким и возбужденным всплеском радости .
- Тише, малышка, тише, - сказала та, - мы уже совсем рядом.
Еще несколько стрел просвистело слева на равнине, и стали видны новые фигурки людей, в панике бегущие из леса. Но преследователей с луками в руках было гораздо больше. Люди Джунглей метались по поляне в поисках укрытия, откуда можно было бы отстреливаться. Тут вдруг туча стрел обрушилась на них с другой стороны. Они поняли, что окружены, и в панике стали разбегаться кто-куда. Некоторые побежали к пещерам, прямо на нас, и я подполз к самому входу, чтобы вовремя убрать лестницу, если понадобиться. Из леса справа появилось несколько всадников. «Паук» стоял возле своего шалаша с луком в руках, напряженно вглядываясь в этих верховых. Рядом с ним была Софи - она тянула его за куртку, видимо, уговаривая бежать к пещерам. Не отрывая глаз от всадников, он оттолкнул ее своей длинной ручищей. Правой рукой он натянул тетиву, глазами выискивая жертву - явно какую-то определенную жертву …
Неожиданно он весь напрягся, натянул тетиву до предела так, что лук, казалось, вот-вот треснет, и выстрелил. Стрела угодила в моего отца. Похоже, что в самое сердце. Он дернулся, ткнулся головой в шею коня (это была Шеба) и медленно сполз на землю. Правая его нога застряла в стремени, руки волочились по земле…
«Паук» отшвырнул лук в сторону и повернулся к всадникам спиной. Своими ручищами он обхватил Софи и кинулся бежать. Но не успел он сделать и нескольких громадных скачков, как три стрелы воткнулись ему в спину, и он упал замертво. Софи быстро высвободилась из его мертвых объятий, вскочила на ноги и пустилась бежать сама. Стрела тут же воткнулась ей в правую руку, но она продолжала бежать, пока другая не угодила ей в шею. Она упала ничком, тело ее несколько раз конвульсивно дернулось и затихло…
Петра ничего этого, к счастью, не видела. Она растерянно озиралась вокруг.
- Что это?! - вдруг выкрикнула она. - Какой-то странный гул?!
- Не бойтесь! - послышался голос селандки. - Это мы. Оставайтесь на месте!
Теперь и я услышал странный звук, который быстро нарастал. Я не понимал, откуда он исходит, - казалось, он заполнял все пространство вокруг нас.
Еще множество людей высыпало на равнину из леса, большинство было верхом на лошадях. Многих я узнал: люди, жившие с нами бок о бок многие годы, люди, которых я знал всю свою жизнь, теперь охотились на нас. Дикари попрятались в пещеры и теперь стреляли оттуда, как будто не без успеха.
Неожиданно один из всадников дико вскрикнул и замер, тыча пальцами вверх, в небо.
Все небо застилал какой-то странный туман, переливающийся всеми цветами радуги. А сверху, над ним, я разглядел странную, похожую на громадную рыбину, машину из своих давних детских снов. Она не двигалась, а висела в воздухе. Туман не давал рассмотреть ее как следует, я только видел сверкающий белый корпус и что-то расплывчатое, какой-то размытый контур над ним. Машина, повисев немного, стала приближаться к поляне - размер ее увеличился, и странный шум, по-видимому исходящий от нее, становился все сильнее и сильнее.
Я глянул вниз и увидел множество сверкающих нитей, тянувшихся сверху мимо входа в нашу пещеру. С каждой секундой их становилось все больше в воздухе, и они словно плясали, ярко вспыхивая на солнце. Внизу все перестали стрелять, задрали головы и уставились в небо. Сначала слышался неразборчивый гул тревожных голосов, потом те, что были слева, пустились наутек с дикими криками ужаса. Лошади стали ржать и бесноваться. В несколько секунд все смешалось на равнине: мечущиеся люди натыкались друг на друга, спотыкались, падали, лошади топтали копытами сброшенных наземь седоков и остатки разрушенных лачуг…
Я поискал глазами Мишеля. Его нигде не было видно.
- Давай сюда! - сказал я ему. - Мы тут!
- Иду! - коротко ответил он.
Тут, наконец, я увидел его - он поднимался на ноги рядом с лежащей на боку и бьющейся в предсмертных судорогах лошадью. Он тоже увидел нас и помахал нам рукой. Потом он перевел глаза наверх, туда, где в небе висела машина, - она медленно спускалась и была уже метрах в тридцати от земли. Странный туман над ней кружился вихрем…
- Иду, - повторил Мишель.
Он торопливо пошел к нам, но вдруг резко остановился и дотронулся до своего плеча ладонью. Его ладонь так и осталась на плече, как будто приросла к нему.
- Странно, - передал он нам. - Странно, что-то… как будто паутина, только твердая… - его мысли вдруг стали сбивчивыми, смешались, их заглушил страх. - Она как приклеенная!… Не могу пошевелить рукой! Она застыла !…
- Не сопротивляйся! - спокойно вмешалась селандка. - Ты только выбьешься из сил. Ложись, если можешь, и постарайся успокоиться. Не двигайся, а просто жди!
Я увидел, что Мишель послушно выполнил ее указание. Но мысли его были полны тревоги. Я видел, как все, кто был на поляне, начали ощупывать себя руками, и там, где они касались рукой собственного тела, рука словно примерзала. Они барахтались, как мухи в патоке, и чем больше барахтались, тем больше нитей, тянущихся сверху, опутывало их. Безуспешно они пытались освободиться, а потом кинулись к лесу. Но не успевали они сделать и нескольких шагов, как ноги у них застывали (это было видно) и они падали на землю как подкошенные. Нити, уже достигшие земли, хватали их и сковывали напрочь. Чем больше они дергались, тем больше нитей спускалось на них, пока они не затихали. Тоже было и с лошадьми. Я видел, как одна задела спиной низкий куст. Когда она рванулась вперед, то выдрала куст из земли с корнями. Испуганно шарахнувшись в сторону, она задела задней ногой за волочащийся куст, и нога намертво прилипла к веткам. Лошадь упала, немного подергалась и затихла…
Одна из нитей спустилась мне на руку - на тыльную сторону ладони. Я велел Петре и Розалинде отойти подальше вглубь пещеры, а сам смотрел на нить, «схватившую» мою ладонь, не решаясь дотронуться до нее другой рукой. Я осторожно повернул ладонь и постарался соскрести нить о скалу у самого входа в пещеру. Мое движение тут же привлекло другие нити. Подрагивая они стали приближаться ко мне, а рука намертво «примерзла» к скале.
- Смотрите! Вот они! - мысленно и словами крикнула Петра.
Я глянул наружу и увидел белую сверкающую «рыбу», опустившуюся на самую середину поляны. Ее спуск вызвал целый вихрь нитей - тучей они поднялись вокруг, некоторые застыли, словно в нерешительности, у входа в пещеру, а потом, подрагивая, вплыли внутрь. Инстинктивно я закрыл глаза. Паутина нежно коснулась моего лица. Я попытался открыть глаза, но мне это не удалось.

ГЛАВА 17

Не так-то легко было лежать без движения, чувствуя, как все больше и больше нитей опутывает тебя с ног до головы. А потом стало еще труднее: таинственные нити стянули лицо и тело, словно тугими веревками.
Я услышал «голос» Мишеля, который тревожно спрашивал, не ловушка ли это, не лучше ли было сразу постараться избавиться от этих чертовых нитей. Прежде чем я успел ему ответить, вмешалась селандка, велевшая нам лежать, не двигаясь, и ни о чем не беспокоиться. Ей-то, конечно, легко было командовать…
- Вас тоже опутало? - спросил я у Розалинды.
- Да, - сказала она, - от машины поднялся ветер и занес эту паутину в пещеру… Петра, детка, ты ведь слышала, что она сказала? Лежи и не дергайся.
Как только машина опустилась на поляну, гул затих. Вдалеке послышались два-три обрывающихся крика, а затем наступила полная тишина. Я понял, почему стало тихо: нити залепили мне рот, и я не мог бы издать ни звука, даже если бы захотел.
Ожидание становилось невыносимым. Кожа давно уже ныла от прикосновения нитей, а теперь «схваченные» места начинали здорово болеть.
- Мишель! - позвала селандка. - Отвечай мне… Говори что угодно, и я найду тебя по «голосу».
Мишель начал медленно и отчетливо считать. Досчитав до двенадцати, он облегченно и благодарно вздохнул. В окружающей нас тишине я услышал, как он сказал словами:
- Они там… вон в той пещере.
Послышался скрип лестницы, шаги и странный шипящий звук. Я ощутил что-то влажное на лице и на теле, и кожа под нитями перестала саднить. Я попытался открыть глаза, и мне это удалось, хотя и с трудом, потому что веки были все еще как замороженные.
Прямо передо мной очутилась стройная фигура, окутанная плотной белой тканью. В воздухе плавали нити, но, касаясь головы и плеч фигуры, они не прилипали к ней, а наоборот, отталкивались и отлетали в стороны. Я не мог различить ее лица, видел только глаза, глядевшие на меня из-за стеклянных окошек. Рука ее была затянута в белую перчатку и держала металлическую бутыль, из которой струей била приятно пахнущая жидкость.
- Повернись! - услышал я селандку.
Я повернулся, и она опрыскала мою одежду. Потом она обрызгала пол вокруг меня, перешагнула через меня и пошла вглубь пещеры к Петре и Розалинде, не переставая опрыскивать пол и стены жидкостью из бутылки. Вход тем временем загородили голова и плечи Мишеля. Он, как и я, был весь обрызган жидкостью, и несколько нитей, опустившихся на него, тут же отлетели. Я осторожно сел на полу и выглянул наружу.
Белая машина стояла посреди поляны. Устройство на ее верхушке перестало вращаться, и я теперь мог различить, что оно напоминало спираль, состоящую из нескольких частей и сделанную из какого-то странного, почти прозрачного металла. По бокам у «рыбы» видны были окошки, дверца была раскрыта.
Поляна внизу выглядела так, будто какие-то гигантские пауки оплели ее своей паутиной: все вокруг было затянуто нитями, теперь побелевшими и намертво застывшими. Было странно, что эта тончайшая на вид паутина совершенно не колышется от сильного ветра, раскачивающего даже верхушки гигантских деревьев…
Среди лачуг виднелись силуэты людей и лошадей, оплетенные нитями. Они тоже не шевелились.
Неожиданно раздался громкий треск. Я оглянулся и увидел, как молодое дерево, опутанное нитями, надломилось у самого основания и рухнуло. Краем глаза я одновременно с этим заметил, как несколько кустов распласталось по земле с негромким треском, причем корни, как живые, сами вылезли из почвы. Еще один куст шевельнулся прямо передо мной… Одна из лачуг как-то вся сжалась и рухнула… Другая… Я наблюдал это, как во сне, испытывая одновременно и ужас, и любопытство…
Послышался облегченный вздох Розалинды в глубине пещеры. Я поднялся на ноги и пошел к ней, Мишель двинулся следом.
- Это было отвратительно ! - мысленно объявила Петра.
И только тут она увидела фигуру в белом. Женщина еще два-три раза взмахнула своей железной флягой, потом сняла перчатки и откинула с лица капюшон. Она пристально смотрела на нас, и мы тоже не отрывали от нее глаз…
Глаза у нее были огромные - карие, с зеленоватыми крапинками, с густыми и длинными золотистыми ресницами. Нос прямой, с тонко вырезанными ноздрями. Рот, пожалуй, чуть-чуть великоват, подбородок округлый, нежный, но отнюдь не безвольный, волосы чуть темнее, чем у Розалинды и - самое поразительное - коротко остриженные: они даже не достигали плеч…
Но больше всего поражала совершенно непередаваемая чистота ее лица, от которого мы не могли отвести глаз.
Это была не бледность, а необъяснимая гладкость и чистота кожи. Она была без единой складки или морщинки, словно ее никогда не касались ни дождь, ни ветер, ни пыль… Трудно было поверить глазам: такая кожа просто не могла быть у живой женщины… А ведь она была уже не девчонка, ей было уже никак не меньше тридцати - это чувствовалось… Во всем ее облике сквозила такая уверенность в себе, такое чувство собственного достоинства, рядом с которой «маска» Розалинды выглядела нелепой и жалкой бравадой…
Внимательно оглядев всех нас, она перевела взгляд на Петру, улыбнулась ей ослепительной улыбкой, приоткрывшей на мгновение белоснежные зубы… Мы уловили ее мысли, вернее, целый набор чувств, мгновенно сменяющих друг друга: радость, облегчение, сомнение и, к нашему удивлению, налет какого-то беспокойства, отдаленно напоминающего страх. Вся эта «смесь» почти не затронула Петру, но кое-что она, видимо, все-таки уловила, во всяком случае, личико у нее стало очень серьезным, глаза широко раскрылись, и она молча смотрела на женщину, словно почувствовала, что переживает сейчас одно из важнейших событий в своей жизни.
Через несколько секунд выражение лица Петры стало мягче: что-то «отпустило» ее. Она улыбнулась, радостно тряхнула головой и засмеялась. Что-то явно произошло между ней и этой женщиной, чем-то они обменялись друг с другом, но мы при этом ничего не услышали . Я оглянулся на Розалинду, она отрицательно качнула головой и продолжала, не отрываясь, смотреть на селандку.
Та наклонилась и подхватила Петру на руки. Петра подняла ручонку и осторожно дотронулась до лица женщины, словно хотела убедиться, что оно настоящее. Селандка рассмеялась, расцеловала ее и поставила на пол. Потом она тряхнула головой, как будто тоже не до конца поверила в то, что увидела .
- Да, дело того стоило! - сказала она словами, но произнесла их так странно, что я с трудом понял ее. - Такого я даже не ожидала!
Она перешла на мысли, и теперь понимать ее стало гораздо легче.
- Было не так просто получить разрешение… Ну, чтобы прилететь сюда, - пояснила она. - Огромное расстояние - гораздо большее, чем когда-либо кто-то из нас преодолевал. Послать корабль - это ведь страшно дорого. Почти никто не верил, что дело того стоит… Но теперь! - Она бросила восхищенный взгляд на Петру. - Подумать только, что в таком возрасте и без всякой тренировки она может передать мысль на противоположную точку планеты!… - Она еще раз тряхнула головой, словно все еще не верила окончательно, что это все ей не снится. Потом она повернулась ко мне. - Ей предстоит многому научиться, но мы дадим ей самых лучших учителей, и, можешь мне поверить, настанет день, когда они будут учиться у нее!
Она присела на ложе Софи. На фоне откинутого белого капюшона ее тонко очерченный профиль был как бы в нимбе. Она внимательно стала изучать каждого из нас в отдельности (я почувствовал, как что-то проникает в меня, в самую глубину моего сознания), и казалось, осталась довольной результатами своего исследования.
- Вы многому сумели научиться сами, - сказала она, - потому что все время помогали друг другу. Но скоро вы поймете, что еще многому можете научиться у нас. - Она взяла Петру на руки. - Ну что ж, вещей у вас, как понимаю, немного, и ничто нас больше не задерживает. Так что можем отправляться.

Предыдущая страница 11 Следующая страница


Отклонение От Нормы 12

- В Вакнук? - спросил Мишель. Собственно, это был не вопрос, скорее утверждение. - Там ведь Рэйчел! - пояснил он, уловив удивление селандки.
Та с сомнением покачала головой.
- Я не уверена… - начала она. - Впрочем, подождите…
Она неожиданно заговорила с кем-то из тех, кто остался в машине, но так быстро и на таком уровне , что я почти ничего не разобрал. Наконец, она с сожалением покачала головой.
- Мне очень жаль, - медленно проговорила она, - но я так и предполагала: мы не сможем ее взять.
- Но это займет совсем немного времени! - с еле сдерживаемым отчаянием проговорил Мишель. - Это ведь недалеко!… Для вашей машины!
Она опять покачала головой.
- Мне очень жаль, - повторила она, - и мы, конечно же, сделали бы это, если бы могли. Тут дело не в нашем желании, а в технике… Поймите, мы и так пролетели гораздо большее расстояние, чем рассчитывали. Нам встречались такие земли , что даже на большой высоте мы не рискнули лететь над ними: нам приходилось огибать их. Да еще грозящая вам опасность заставила нас ускорить полет… - Она запнулась, кажется, раздумывая над тем, сможем ли мы, примитивные в общем-то существа, понять то, что она нам говорит. - Машина, - пояснила она, - расходует при полете топливо . Чем больший груз она поднимает и чем быстрее летит, тем больше топлива она расходует. Сейчас у нас осталось топлива ровно столько, чтобы мы могли долететь до дому… И то, если лететь не слишком быстро и не слишком перегружая машину. Если же мы полетим в Вакнук и приземлимся там, да еще возьмем лишнего пассажира, топливо кончится прежде , чем мы прилетим домой. Это значит, что мы упадем в море и утонем. Вас троих прямо отсюда мы можем довезти, а четверых, да еще плюс лишняя посадка - это нам уже не по силам.
Мы молча выслушали ее. Она обрисовала положение ясно и четко и теперь опять уселась на ложе из веток, обняв колени руками, - неподвижной, словно высеченной из мрамора, статуей в своем сверкающем, белом костюме. В наступившей тишине все мы вдруг заметили, что все вокруг неестественно замерло. Даже листья на деревьях застыли неподвижно. Шок от внезапной догадки вызвал у Розалинды неожиданный всплеск ужаса :
- Они не… не мертвые?! Я не думала… Я не понимаю!…
- Да! - спокойно и просто ответила селандка, - все они мертвы. Пластиковые нити стягиваются , когда высыхают. Те, кто начинает сопротивляться и бороться с ними, скоро выбиваются из сил, теряют сознание… А потом умирают… Но они не испытывают при этом таких страданий, как от ваших кинжалов и стрел.
Розалинду пробрала дрожь. Да и меня тоже. Во всем, что я услышал, было какое-то холодное спокойствие… Смерть, царившая вокруг, была какой-то особенно жуткой… Смерть, не как неизбежный исход сражения или случайность в драке, а… что-то совсем другое. Но больше всего поражало спокойствие селандки. Она не испытывала ни сожаления, ни участия, ее вообще это не трогало: разве только легкое отвращение к не очень-то приятному, но, увы, необходимому действию. Ну, как если бы она морила тараканов… Она моментально уловила наше удивление и с досадой тряхнула головой.
- Убивать всегда неприятно, - сказала она, - неприятно лишать жизни любое живое существо. Но нелепо притворяться, что можно без этого обойтись. Вы ведь едите мясо. Там, где растут овощи, не должны расти цветы - их приходится выпалывать. Целые поколения микробов должны погибать, чтобы мы с вами могли жить. Так устроен мир, с этим ничего не поделаешь. Так же, как мы боремся с микробами, которые мешают нам жить, наш род должен бороться за свое существование с тем родом, который хочет нас уничтожить. А иначе мы бы погибли. Дикари из Джунглей были обречены - для них уже не было будущего. Но и те, кто их обрек на это, тоже были обречены - это лишь вопрос времени. Раньше, давно, они были хозяевами жизни… Древние… Вы о них слышали. А вы слышали когда-нибудь об огромных ящерах? Пришло время, и они были вынуждены уступить место другим видам. Когда-нибудь и нам придется уступить место чему-то новому. И наверно, мы будем бороться с этим новым, так же, как сейчас с нами борются эти «останки» Древнего мира. Но этим сопротивлением мы только заставим их сильнее проявить себя, и когда им это удастся, мы исчезнем точно так же, как сейчас исчезают те, кто лежит на поляне внизу. Они привержены своему виду и не могут вынести нашего существования. Мы привержены нашему и не можем позволить уничтожить себя. Вы еще краем сознания воспринимаете их как своих , как таких же , как и вы, поэтому вам сейчас больно. И поэтому же у них есть огромное преимущество перед вами: им не больно . Они уже почувствовали всю силу опасности, таящейся в вас, почувствовали смертельную угрозу своему виду, своей природе. И они хорошо понимают: чтобы выжить, нужно оградить себя не только от тех, кто «хуже», но и от тех, кто «лучше» их. Я уже говорила вам: главное свойство жизни - смена . Смена и есть эволюция, и мы лишь ступень этой эволюции. Стабильность, по их определению НОРМА, - враг эволюции, а значит, враг и самой жизни, значит, и наш враг тоже. Если вам все еще больно, если вы в глубине души еще считаете их своими , вспомните, что некоторые из них, может, ваши кровные родичи, сделали в своей жизни? Я еще мало знаю о вашем прошлом, но это везде происходит почти одинаково - по одним и тем же законам. И заодно вспомните, что они сделали бы с вами, попадись вы им в руки…
Меня, как и прежде, раздражал ее снисходительный, лекторский тон, но то, что она говорила, дошло до меня… У меня еще не было такого чувства превосходства… Я еще не ощущал себя представителем другого вида (не уверен, что даже сейчас я так себя ощущаю), для меня мы все по-прежнему были всего лишь отклонением от НОРМЫ, несчастной ошибкой природы, но…
Я взглянул на Петру. Ей, как видно, порядком наскучил этот монолог, и она давно уже не слушала селандку, а только внимательно и немножко недоверчиво разглядывала ее… Всплывшие в моей памяти картины заслонили то, что было сейчас у меня перед глазами…
…Лицо тети Харриет под водой с шевелящимися от течения волосами; неясный силуэт Анны - тело, безжизненно свисающее с перекладины; Салли в шоке от того, что на ее глазах сделали с Кэтрин; Софи, превратившаяся в дикарку и валяющаяся в пыли со стрелой в горле…
Такой же могла быть и судьба Петры…
Я присел рядом с ней, обнял ее и прижал к себе.
Все время, пока селандка читала нам «лекцию», Мишель напряженно, с какой-то дикой тоской вглядывался в машину, стоявшую посередине поляны. Минуты две он не отрывал от нее глаз, потом вздохнул и отвернулся.
- Петра, - сказал он, - ты можешь еще раз дотянуться отсюда до Рэйчел? Это мне… очень нужно!
Петра выдала свой обычный оглушающий всплеск и вскоре кивнула.
- Да, она тут. Она хочет знать, что здесь происходит.
- Прежде всего, скажи ей, что мы все живы и с нами все в порядке.
- Она поняла, - сказала Петра.
- Теперь скажи… вот что… Ей нужно потерпеть… дня два-три, пока я не доберусь до дому и… не увезу ее. Можешь передать ей это?
Петра мысленно повторила все, что сказал Мишель (в головах у нас при этом словно били молоты), и принялась ждать ответа.
- Да ну ее, - вдруг сказала она, нахмурившись. - Она опять плачет!… Здорово же любит поплакать эта ваша Рэйчел!… И совсем непонятно почему… Ведь там, ну, сзади … за мыслями она совсем не кажется несчастной. Наоборот, она очень рада …
Мы все смотрели на Мишеля, не решаясь заговорить.
- Что ж, - сказал он наконец, - вы двое объявлены вне закона, никто из вас не может пойти за ней.
- Но Мишель… - начала было Розалинда. Но он перебил ее.
- Она там одна , - сказал он. - Тут не о чем и говорить. Разве ты оставила бы там Дэвида? Или Дэвид тебя?
На это ему никто ничего не ответил. Да и что можно было на это ответить?
- Ты… сказал, что заберешь ее? - спросила Розалинда.
- Другого выхода нет, - задумчиво произнес он. - Остаться там? Чтобы рано или поздно нас… или наших детей… обнаружили и… Нет! - решительно отмел он это. - Это невозможно. Сбежать в Джунгли? - он с отвращением огляделся вокруг. - Это тоже не выход. Значит, остается одно: Рэйчел должна быть с нами всеми… И если машина не может забрать ее, кто-то должен сделать это.
Селандка вся подалась вперед и напряженно смотрела на Мишеля… В глазах ее вспыхнуло восхищение. Но она тут же как-то угасла и медленно, с сожалением покачала головой.
- Это очень… очень далеко. Вам придется идти по страшной земле… Нет, это нереально, - сказала она.
- Я знаю, что далеко, - ответил Мишель. - Но, в конце концов, земля круглая, и наверняка есть другой путь.
- Даже если и есть, он тоже будет нелегок… И опасен, - предупредила селандка.
- Не опаснее, чем оставаться в Вакнуке, - пожал плечами Мишель. - Да и как мы можем остаться, зная , что на свете есть другое … Зная, что нам есть куда идти ?! Если бы то, что с нами произошло, было случайностью… Если бы мы были простым отклонением от НОРМЫ… Но теперь! Есть ведь разница между обычным стремлением спасти свою шкуру и жизнью для чего-то, во имя чего-то !
Минуты две селандка молчала, потом подняла на него свои огромные, прекрасные глаза.
- Когда вы дойдете до нас, - сказала она, - вы можете быть уверены: для вас у нас найдется место, и принадлежать оно вам будет по праву .
Дверца захлопнулась за нами с глухим щелчком. Машина вздрогнула, по всей поляне промчался вихрь, поднимая пыль и раскачивая деревья. Через окошки мы видели, что Мишель с трудом устоял на месте. Даже громадные уродливые деревья на опушке леса начали качаться и гнуться.
Пол под нами задрожал, и земля начала удаляться - мы быстро поднимались в темнеющее вечернее небо. Подъем вскоре закончился, и мы устремились вперед, на юго-запад.
Петра пришла в дикое возбуждение: мы сразу это почувствовали.
- Как здорово! - воскликнула она. - Я все вижу вокруг! Далеко-далеко! На много-много миль!… Мишель! Ты такой смешной и маленький!…
Одинокая крохотная фигурка на поляне помахала нам рукой.
- Это я только теперь маленький и смешной, - услышали мы «голос» Мишеля. - Но это ненадолго. Мы дойдем до вас! Обязательно дойдем!…
Все было точь-в-точь, как я видел это в своих детских снах. Яркое солнце, гораздо более яркое, чем в Вакнуке, освещало широченный голубой залив… Волны с белыми барашками медленно катились к берегу. Небольшие лодки с яркими, разноцветными парусами (а некоторые и вовсе без парусов) плыли в гавань, подхваченные приливом. Раскинутый по всему берегу и сужающийся там, где он уходил от моря к горам, простирался под нами Город с белыми домами среди зеленых садов и парков. Я мог даже различить крохотные экипажи, движущиеся по широким, просторным улицам. Мы пролетели немного вглубь острова, туда, где на зеленой площадке стояла высоченная башня, с верхушки которой сиял яркий, ослепительный свет. Наша рыбообразная машина повисла над площадкой возле самой башни.
Все это было мне так знакомо, что я даже испугался. На какой-то момент мне почудилось, что все это сон, что я проснусь и окажусь в своей убогой комнатенке в Вакнуке. Я схватил Розалинду за руку, чтобы убедиться в том, что она рядом.
- Это все настоящее? - спросил я ее. - Ты… тоже все это видишь?
- Дэви! Это… Это прекрасно! - тихо сказала она. - Я никогда не думала, что на свете может быть такое! А ведь тут есть еще… Ты мне никогда не говорил об этом !
- О чем? - не понял я.
- Ты не слышишь?… Ну, послушай же! Раскройся весь… Еще… Петра, детка, если б ты хоть на секунду перестала бубнить!…
Я сделал то, что она просила: мне был отчетливо слышен разговор водителя нашей машины с кем-то, кто был снаружи, но за этим… Вернее, везде… ощущалось что-то еще, незнакомое… Это было похоже на ровный гул пчелиного роя, а если сравнить с красками - неяркий, ровный свет отовсюду… Везде… Всюду…
- Что это? - удивленно спросил я.
- Ты не догадался? Дэви! Это - люди!! Их много! Много-много таких, как мы!…
Наверно, она была права, и я постарался раскрыться и вслушаться, но Петра так возбудилась, что я вынужден был снова закрыться. Мы уже были над самой землей и видели, как Город стремительно приближался нам навстречу.
- Я, кажется, только теперь начинаю верить, что все это не сон! - признался я Розалинде. - Ты… Я никогда еще не чувствовал тебя такую …
Она повернулась ко мне. Глаза ее сияли. Другая Розалинда смотрела на меня широко раскрытыми глазами. Ее маска слетела, как ненужная шелуха, и я мог теперь заглянуть в ее душу до самого дна… Она раскрылась, как… дивный, невиданной красоты цветок…
- Дэви… - сказала она тихо-тихо. - Теперь, когда…
Договорить она не успела. Мы все зажмурились и зажали уши ладонями. Даже пол под ногами вздрогнул.
Отовсюду «послышались» отчаянные вопли протеста.
- Ой!… Простите! - сконфуженно извинилась Петра перед теми, кто был внутри машины, и перед всем Городом. - Я нечаянно… Но ведь это так здорово!!
- Ох, детка… - простонала Розалинда, медленно отводя ладони от лица. - Ну, да ладно, - она постепенно пришла в себя, - на этот раз, родная, мы тебя, так и быть, простим… Я понимаю, ты просто не могла удержаться. Это действительно так здорово !…

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 4)
    • ГЛАВА 9 (Страница 5)
    • ГЛАВА 10 (Страница 5)
    • ГЛАВА 11 (Страница 6)
    • ГЛАВА 12 (Страница 7)
    • ГЛАВА 13 (Страница 8)
    • ГЛАВА 14 (Страница 8)
    • ГЛАВА 15 (Страница 9)
    • ГЛАВА 16 (Страница 10)
    • ГЛАВА 17 (Страница 11)


Джон Уиндем

Отклонение От Нормы

 Читать книгу

Аннотация

Это суровый мир после ядерного взрыва, где преследуют, уничтожают или изгоняют мутантов. От старых времен осталось понятие Нормы человеческого тела, любое отклонение от которой считается мутацией, и это стало настоящей жестокой религией. Наш герой растет в доме фанатика Нормы, и он вполне отвечает всем ее строгим требованиям, по крайней мере, он сам так думает. А по ночам ему снится странный чудесный Город, где есть летающие машины, прекрасные дома и нет мутантов…

Содержание

Создание книги: Константин
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel