Джон Уиндем - Мидвичские Кукушки

1 Джон Уиндем

ЧАСТЬ ПЕРВАЯ

1. В Мидвич въезд закрыт

Самая большая удача в жизни моей жены - то, что ей довелось выйти замуж за человека, который родился 26 сентября. Не будь этого, мы неминуемо провели бы ночь с 26-го на 27-е дома в Мидвиче, со всеми вытекающими отсюда последствиями, которых - за что я не перестаю благодарить судьбу - моя жена избежала.
Однако, поскольку это был мой день рождения, а также в некоторой степени из-за того, что накануне я подписал контракт с американским издательством, 26-го утром мы отправились в Лондон - немного отпраздновать эти события. Время мы провели очень приятно: несколько визитов, омары и шабли у Уилера, последнее фантастическое творение Устинова[1], скромный ужин - и обратно в гостиницу, где Джанет с удовольствием приняла ванну.
Итак, на следующее утро мы не спеша возвращаемся назад в Мидвич. По пути останавливаемся в Трейне - ближайшем городке, где мы, как обычно, делаем покупки, затем по главной дороге проезжаем через поселок Стоуч, потом сворачиваем направо на местное шоссе, и… Дорогу перекрывает шлагбаум с табличкой «Проезд закрыт», а рядом, подняв руку, стоит полисмен.
Приходится остановиться. Полисмен подходит к машине, и я узнаю констебля из Трейна.
- Простите, сэр, но дорога закрыта.
- Вы хотите сказать, мне придется ехать кругом, через Оппли?
- Боюсь, сэр, там тоже закрыто.
- Но…
Сзади раздается гудок.
- Пожалуйста, сэр, поставьте машину чуть левее, к обочине.
Слегка сбитый с толку, я подчиняюсь, и мимо нас проносится трехтонный армейский грузовик, вдоль бортов которого сидят молодые ребята в хаки.
- Что, в Мидвиче революция? - спрашиваю я.
- Маневры, - отвечает полисмен. - Проезд закрыт.
- Но не обе же дороги? Мы живем в Мидвиче, вы же знаете, констебль.
- Знаю, сэр. Но сейчас проезд закрыт. На вашем месте, сэр, я бы вернулся обратно в Трейн, пока мы здесь все не выясним. А тут стоять нельзя, ваша машина мешает.
Джанет открывает дверцу со своей стороны и достает сумку с покупками.
- Я пойду пешком, а ты приедешь, когда откроют движение, - говорит она мне.
Констебль колеблется, потом, понизив голос, сообщает:
- Раз уж вы здешние, мэм, я вам скажу - но только это между нами. Бесполезно, мэм. В Мидвич сейчас никому не попасть, вот в чем дело.
Мы изумленно глядим на него.
- Но почему? - спрашивает Джанет.
- Вот это-то мы как раз и пытаемся понять, мэм. А сейчас, если вы поедете в Трейн, в «Орел», я позабочусь, чтобы вам сообщили сразу же, как только дорогу откроют.
Мы с Джанет переглянулись.
- Ну что ж, - сказала она констеблю, - все это весьма странно, но раз вы так уверены, что нам никак не проехать…
- Уверен, мэм. Да еще приказ. Мы вам сразу же дадим знать.
Спорить не стоило - в конце концов, констебль лишь выполнял свой долг и при этом был настолько любезен, насколько это вообще было возможно в данной ситуации.
- Ну хорошо, - согласился я. - Моя фамилия Гейфорд, Ричард Гейфорд. Я скажу в «Орле», чтобы мне оставили записку, если меня не будет на месте.
Я выбрался задним ходом на главную дорогу и, приняв на веру слова полисмена о том, что другая дорога на Мидвич тоже закрыта, поехал обратно. Но лишь только Стоуч остался позади, я свернул с шоссе на проселок.
- Что-то мне все это не нравится, - сказал я. - Давай пройдем напрямик через поле и посмотрим, что там творится.
- И полицейский этот какой-то странный. Давай, - согласилась Джанет, открывая дверцу.
Все это было тем более удивительно, что Мидвич известен как место, где никогда ничего не происходит.
Мы с Джанет прожили здесь уже год с лишним и пришли к выводу, что в этом заключается чуть ли не главная особенность поселка. В самом деле, если бы при въезде стояла табличка с надписью: «МИДВИЧ. ПРОСЬБА НЕ БЕСПОКОИТЬ», она была бы на удивление к месту. И почему среди тысячи других поселков именно Мидвич оказался в центре странных событий 26 сентября, вероятно, так и останется тайной навсегда.
Попробуйте представить себе, насколько это заурядное место.
Мидвич расположен примерно в восьми милях к северо-западу от Трейна. Шоссе из Трейна на запад проходит через соседние поселки Стоуч и Оппли, и из каждого идет местная дорога в Мидвич. Таким образом, поселок находится в вершине треугольника, двумя другими вершинами которого являются Стоуч и Оппли; еще одна дорога петляет около пяти миль до Хикхэма, что в трех милях к северу.
В центре Мидвича - треугольная лужайка, украшенная пятью великолепными вязами и круглым прудом. В углу, который ближе к церкви, стоит памятник жертвам войны, а по сторонам - сама церковь, дом священника, гостиница, кузница, почта, магазин миссис Вельт и ряд коттеджей. Всего в поселке около шестидесяти коттеджей и небольших домиков, мэрия, поместье Кайл и Ферма.
Церковь выстроена большей частью в готическом стиле, дом священника - в стиле эпохи короля Георга, Ферма - в викторианском; архитектура поместья Кайл восходит ко временам Тюдоров, однако с многочисленными позднейшими дополнениями; коттеджи представляют большинство стилей, существовавших между двумя Елизаветами[2], а самыми поздними постройками стали два хозяйственных флигеля, добавленных к Ферме, когда государство забрало ее для исследовательских работ.
Не имея особого стратегического значения, Мидвич никогда не играл существенной роли в истории. Когда он возник - неизвестно; в Земельной описи Вильгельма Завоевателя он упоминается как «деревушка», каковой, впрочем, он и остается по настоящее время, находясь в стороне от железных дорог и прочих коммуникаций.
Здесь нет полезных ископаемых; никто никогда не считал Мидвич подходящим местом для аэродрома, полигона или военного училища, разве что Ферму заняло какое-то правительственное учреждение, но и это мало отразилось на деревенской жизни. Мидвич живет - вернее, жил - спокойной, сонной жизнью уже тысячу лет; и если бы кто-то, обладающий даром предвидения, предсказал его жителям грядущие странные события в ночь на 27 сентября и их тревожные последствия, его бы просто подняли на смех. «События? В Мидвиче? - сказали бы ему. - Не выдумывайте! У нас в Мидвиче никогда ничего не происходит. Хотите народ пугать своими бредовыми идеями - отправляйтесь в Оппли или Стоуч, там что угодно может быть. Но не здесь. Мы тут, в Мидвиче, народ простой, всегда тут жили и жить будем». Но таких провидцев не нашлось. Никто даже в самой малой степени не ощущал, что над Мидвичем занесен меч. Казалось, все говорило о том, что поселок проживет столь же тихой, размеренной жизнью и следующее тысячелетие.
Было бы неверно, однако, утверждать, что в Мидвиче вообще не происходило никаких исторических событий. В 1931 году там произошла вспышка ящура. А еще раньше, в 1916 году, сбившийся с курса цеппелин сбросил бомбу, которая упала на вспаханное поле и, к счастью, не взорвалась. А до этого Черного Нэда, разбойника с большой дороги, застрелила на ступеньках гостиницы «Коса и Камень» некая Полли Паркер. И хотя это событие скорее личного, чем общественного характера, оно тем не менее было прославлено в балладах 1768 года.
К таким же событиям можно отнести и неожиданное закрытие близлежащего монастыря Святого Акция, из которого разбежались монахи; сплетни о причинах их побега ходят до сих пор, хотя это случилось еще в 1493 году.
Кроме того, в церкви устраивали конюшню для лошадей Кромвеля, а развалины монастыря посетил Уильям Уордсворт[3]), посвятив этому один из своих сонетов.
Вот, пожалуй, и все. Если не считать вышеупомянутых событий, история, казалось, проходила мимо Мидвича, никак на нем не отражаясь.
То же можно было бы сказать и о жителях. Предки всех их, кроме викария, его жены, семьи Зеллаби из поместья Кайл, доктора, окружной медсестры, нас и, конечно, исследователей, вели здесь в течение многих поколений размеренную и безмятежную жизнь.
В течение всего дня 26 сентября ничто, казалось, не предвещало никаких неожиданностей. Разве только миссис Брант, жена кузнеца, почувствовала - как она потом заявила - легкое беспокойство, заметив на одном из полей сразу девять сорок; да мисс Огл, служащая почты, была расстроена накануне ночью тем, что увидела во сне необычайно больших летучих мышей-вампиров; но к сожалению, предчувствия миссис Брант и сны мисс Огл были столь часты, что это сводило к нулю их значимость. И ничто больше, до самого позднего вечера понедельника, не говорило о том, что Мидвич ожидает что-либо необычное. Так, по крайней мере, казалось нам с Джанет, когда мы отправлялись в Лондон. И вот, во вторник 27-го…
Мы заперли машину, перелезли через изгородь и двинулись напрямик по скошенной траве. В конце концов мы вышли на другое поле и, свернув левее, стали подниматься по склону холма. Пройдя полдороги через пастбище, мы оказались на вершине холма, откуда был уже виден Мидвич. Сквозь деревья просматривалось немногое - два-три лениво поднимавшихся к небу столба дыма и шпиль церкви, возвышающийся над вязами. На следующем поле я увидел несколько лежавших на земле коров. Коровы спали.
Я не фермер, а только живу в деревне, но я, помнится, уже тогда подумал, что здесь что-то не так. Когда корова, лежа, пережевывает жвачку - да, это вполне обычная картина; но чтобы коровы крепко спали… Но в тот момент у меня возникло смутное ощущение, что тут что-то не в порядке, только и всего.
Мы перелезли через изгородь на поле, где спали коровы, и пошли напрямик.
Слева послышался чей-то крик. Я обернулся и посреди соседнего поля увидел фигуру в хаки. Что кричал человек, было не понять, но судя по размахиванию стеком, он явно приказывал нам вернуться. Я остановился.
- Пошли, Ричард. Он далеко, - нетерпеливо сказала Джанет и побежала вперед.
Я поколебался, глядя на фигуру, которая стала размахивать стеком гораздо энергичнее и кричать еще громче, хотя понять по-прежнему ничего было нельзя, но все же решил последовать за Джанет. Она была уже ярдах в двадцати от меня, как вдруг - я не успел даже сдвинуться с места - пошатнулась, беззвучно рухнула на землю и замерла.
Я остолбенел. Все произошло настолько неожиданно, что на мгновение у меня возникла идиотская мысль, будто ее застрелили. Оцепенение длилось не больше секунды, потом я бросился к ней. Краем глаза я заметил, что человек слева все еще что-то кричит, но он меня уже не волновал. Я спешил к Джанет…
Но я не добежал до нее.
Сознание мое отключилось мгновенно, и я даже не почувствовал, как коснулся земли.

2. В Мидвиче все спокойно

Как я уже говорил, 26-го в Мидвиче все было спокойно. Я очень внимательно изучал обстоятельства дела, и могу сказать практически о каждом, где он находился и что делал тем вечером.
Постояльцы «Косы и Камня», например, уже разошлись по своим номерам. Несколько молодых людей уехали в Трейн в кино - в основном те же, что и в прошлый понедельник. На почте мисс Огл мирно вязала около коммутатора, как всегда, предпочитая радиопередачам чужие телефонные разговоры. Мистер Таппер, который служил раньше садовником, а потом выиграл баснословные деньги в футбольный тотализатор, пребывал в дурном настроении из-за своего телевизора, у которого снова отказал красный цвет, и ругался при этом так, что его жена не выдержала и ушла спать. В одной или двух лабораториях, переведенных на Ферму, все еще горел свет, но и в этом не было ничего странного - некоторые ученые частенько засиживались за своими таинственными экспериментами до поздней ночи.
Жизнь текла как обычно, хотя даже самый рядовой день для кого-то может быть особенным. Например, как я уже говорил, 26-е - день моего рождения, поэтому наш коттедж был закрыт и не освещен. А в поместье Кайл именно в этот день мисс Феррелин Зеллаби заявила мистеру Алану Хьюзу, в то время лейтенанту, что пора бы по-дружески сообщить ее отцу об их помолвке.
После некоторых колебаний Алан позволил провести себя в кабинет Гордона Зеллаби, чтобы посвятить старого джентльмена в суть дела.
Хозяин поместья удобно расположился в большом кресле, закрыв глаза и склонив вправо изящную седую голову, так что на первый взгляд могло показаться, что он спит, убаюканный прекрасной музыкой, наполняющей комнату. Но впечатление оказалось обманчивым - не говоря ни слова и не открывая глаз, Гордон Зеллаби указал левой рукой на другое кресло и приложил палец к губам, требуя тишины.
Алан на цыпочках прошел к указанному креслу и сел. Последовала пауза, в течение которой все заготовленные слова вылетели у него из головы, и следующие десять минут Алан изучал обстановку комнаты.
Одну стену от пола до потолка занимали книжные полки, а вдоль других стен стояли шкафы с книгами, так что место оставалось лишь для больших окон, входной двери, камина, в котором горел приятный, хотя и не столь уж необходимый, огонь, и проигрывателя. Один из застекленных шкафов был отведен под издания трудов самого Зеллаби, в том числе и на других языках; на нижней полке было оставлено место для новых поступлений.
Над шкафом висел набросок красным мелом, изображавший красивого молодого человека, в котором, несмотря на прошедшие сорок лет, все еще легко было узнать Гордона Зеллаби. На другом шкафу стояла бронзовая статуэтка, в которой было увековечено впечатление, произведенное им на Эпстайна[4] примерно двадцатью пятью годами позже. На стенах висело несколько портретов знаменитостей с автографами. Место над камином и возле него было отведено для семейных реликвий. Вместе с портретами отца, матери, брата и двух сестер, там имелись изображения Феррелин и ее матери (миссис Зеллаби номер два), а также сводных брата и сестры Феррелин и их матери (миссис Зеллаби номер один).
Портрет Антеи (нынешней миссис Зеллаби, номер три) стоял на главном предмете в комнате - большом, обитом кожей, письменном столе, за которым Зеллаби создавал свои труды.
Разглядывая книги, Алан подумал о том, не выбрал ли он слишком неподходящее время для визита - судя по всему, именно сейчас Зеллаби вынашивал замысел очередного произведения, чем и объяснялась его некоторая рассеянность.
«О, он всегда такой, когда что-то обдумывает, - объясняла Феррелин. - Он словно отключается. Иной раз уйдет на прогулку и забредет так далеко, что сам не может понять, где находится, и звонит нам, чтобы приехали за ним на машине… ну и так далее. Немного утомительно, но все приходит в норму, как только он начинает писать. Тогда надо только следить, чтобы он вовремя поел и все такое».
Обстановку комнаты - удобные кресла, приятное освещение, толстый ковер - Алан воспринял как практическое воплощение взглядов ее хозяина на безмятежную жизнь. Он вспомнил, что в книге «Пока мы живы» - единственной книге Зеллаби, которую он читал, - автор расценивал и аскетизм, и неумеренность как проявления неприспособленности к жизни. Алан помнил, что книга была интересная, но довольно мрачная; автор не слишком полагался на то, что новые поколения, как правило, и динамичнее, и дальновиднее своих предков.
Наконец музыка стихла. Зеллаби, нажав кнопку в подлокотнике кресла, выключил проигрыватель, открыл глаза и взглянул на Алана.
- Надеюсь, вы меня извините, - сказал он. - Мне кажется, что музыку Баха нельзя прерывать. Кроме того, - добавил он, поглядев на проигрыватель, - мы никак не можем окончательно привыкнуть к этим новшествам. Становится ли искусство музыканта менее достойным уважения оттого лишь, что он не каждый раз исполняет свою музыку сам? Что есть вежливость? Должен ли я считаться с вами, или вы со мной, или мы оба должны считаться с гением - пусть даже гением из вторых рук? Никто нам этого не скажет, и мы никогда этого не узнаем. Мир книжного этикета рассыпался в прах еще в конце прошлого века, и с тех пор нет правил, которых стоило бы придерживаться, имея дело со всеми этими новыми изобретениями. Нет даже правил, которые личность могла бы нарушить, что само по себе является ударом по свободе. Довольно грустно, вам не кажется?
- Да, - сказал Алан, - я…
- Хотя имейте в виду, - продолжал Зеллаби, - даже само существование подобной проблемы всерьез не воспринимается. Истинное дитя нынешнего века мало интересуется серьезным изучением этих новшеств, оно просто хватает их, как только они появляются. И только когда мы сталкиваемся с чем-то действительно крупным, то начинаем осознавать проблемы, которое оно создает для общества, а потом, вместо того чтобы искать компромисс, начинаем требовать простого, но невозможного выхода - закрыть открытие, запретить, - как это было с атомной бомбой.
- Согласен. Я только…
Мистеру Зеллаби ответ Алана показался недостаточно пылким.
- Пока вы молоды, - понимающе сказал он, - беззаботны, не думаете о будущем, до тех пор в жизни есть нечто романтическое. Но, согласитесь, в нашем сложном мире это не лучший образ мыслей. К счастью, мы на Западе все еще сохраняем скелет традиционной этики, но уже появляются признаки того, что старым костям становится все труднее нести бремя новых знаний, вам не кажется?
Алан собрался с духом и, вспомнив, как всегда путался в паутине рассуждений Зеллаби, решил действовать в лоб.
- В данный момент, сэр, я хотел поговорить с вами на несколько иную тему, - сказал он.
Обычно, когда Зеллаби замечал, что его мысли вслух прерывают, он пытался вернуть их в прежнее русло. Теперь же он оставил дальнейшие рассуждения об этическом скелете и спросил:
- Ну конечно, друг мой. Конечно. Что такое?
- Это… ну, в общем, это насчет Феррелин, сэр.
- Феррелин? Ах да. Боюсь, она уехала в Лондон на пару дней, навестить мать. Завтра она вернется.
- Э… она уже вернулась, мистер Зеллаби.
- В самом деле? - воскликнул Зеллаби. Он задумался. - Да, вы правы. Она обедала с нами. Ведь и вы тоже! - добавил он с торжествующим видом.
- Да, - сказал Алан и, решив не упускать возможности, начал выкладывать припасенные новости, с сожалением сознавая, что ни одной из заранее заготовленных фраз у него в голове не осталось. Зеллаби терпеливо слушал, пока Алан наконец не сказал в заключение:
- Так что надеюсь, сэр, вы не будете возражать, если мы официально объявим о нашей помолвке.
Глаза Зеллаби слегка округлились.
- Мой дорогой друг, вы меня переоцениваете. Феррелин - девушка здравомыслящая, и я не сомневаюсь, что в настоящий момент она и ее мать знают о вас все, и вместе они пришли к хорошо обдуманному решению.
- Но я никогда не встречался с миссис Холдер, - возразил Алан.
- А если бы встретились, дела бы пошли быстрее. Джейн - прекрасный организатор, - сказал Зеллаби, с благожелательным видом рассматривая одну из картин над камином. Затем он встал.
- Ну что ж, вы прекрасно справились со своей ролью; пожалуй, я тоже должен поступать так, как считает Феррелин. Вас не затруднит пригласить всех к столу, пока я достаю бутылку?
Через несколько минут, сидя за столом в обществе жены, дочери и будущего зятя, Зеллаби поднял бокал.
- Я предлагаю выпить, - объявил он, - за соединение любящих сердец. Институт брака, в том виде, в котором его провозглашают церковь и государство, демонстрирует унылый, механистический подход к взаимоотношениям партнеров - почти как во времена Ноя. Однако дух человеческий крепок, и очень часто среди скучной прозы жизни остается место для любви. Так давайте же будем надеяться…
- Папа, - перебила его Феррелин, - уже одиннадцатый час, а Алану нужно вовремя вернуться в часть, иначе его могут не то уволить со службы, не то еще что-то. Все, что ты должен сказать: «Желаю вам счастья и долгой жизни»…
- О, - сказал Зеллаби. - Ты уверена, что этого достаточно? Уж очень коротко. Но если ты так считаешь, то пожалуйста. От всего сердца желаю вам счастья и долгой жизни.
Алан поставил на стол пустой бокал.
- К сожалению, Феррелин права, сэр. Мне пора, - сказал он.
Зеллаби сочувственно кивнул.
- Вам, наверное, сейчас нелегко. Долго вам еще служить?
Алан ответил, что надеется демобилизоваться месяца через три. Зеллаби снова кивнул.
- Полагаю, армейский опыт вам пригодится. Иногда я жалею, что сам не служил. В первую войну был слишком молод, во время второй перебирал бумажки в министерстве информации. Честно говоря, я предпочел бы более активный род войск. Ну что ж, спокойной ночи, друг мой… - Он вдруг замолчал, захваченный внезапной мыслью. - Дорогой мой, мы все зовем вас Алан, но я, боюсь, не знаю вашего полного имени. Наверное, стоит исправить эту оплошность.
Алан представился по всей форме, и они снова пожали друг другу руки.
Проходя вместе с Феррелин через холл, он взглянул на часы.
- О, мне уже пора. Увидимся завтра в шесть. Спокойной ночи, дорогая.
После короткого, но горячего поцелуя Алан сбежал по ступенькам к маленькому красному автомобилю, припаркованному в аллее. Взревел двигатель, Алан махнул на прощание рукой и умчался, выстрелив гравием из-под задних колес.
Феррелин стояла в дверях, пока габаритные огни не скрылись вдали и рокот мотора не растворился в вечерней тишине. Она закрыла дверь и, возвращаясь в кабинет, отметила, что часы в холле показывают четверть одиннадцатого.
С отъездом Алана покой вновь опустился на поселок, который завершал свой очередной, без каких-либо событий, день в ожидании столь же спокойного дня завтрашнего.
Окна многих коттеджей еще отбрасывали желтые отсветы в вечернюю тьму, отражаясь в лужах после недавнего ливня. Время от времени раздавались голоса и смех, впрочем, явно не местного происхождения - источником их были теле- и радиостанции, находившиеся за многие мили от Мидвича, и на этом фоне большинство жителей поселка готовилось ко сну. Многие из самых старых и самых маленьких уже спали; женщины наполняли горячей водой грелки от ночного холода.
Из «Косы и Камня» расходились последние завсегдатаи, и к четверти одиннадцатого все они уже сидели по домам, кроме неких Альфреда Уэйта и Гарри Крэнкхарта, которые никак не могли доспорить о том, какие удобрения лучше.
Последним событием дня должен был стать приезд автобуса, который привозил из Трейна самых непоседливых. После этого Мидвич мог наконец погрузиться в сон.
В доме викария, в 22:15, мисс Полли Раштон размышляла о том, что, если бы ей удалось сбежать в постель на полчаса раньше, она смогла бы почитать книгу, лежащую теперь у нее на коленях, и насколько это было бы приятнее, чем слушать пререкания дяди и тети. В одном углу комнаты дядя Хьюберт - преподобный Хьюберт Либоди - пытался слушать по третьей программе радиопередачу о дософокловой концепции эдипова комплекса, а в другом - тетя Дора беседовала по телефону. Мистер Либоди, полагая, что пустые разговоры не должны заглушать высокоученые речи, уже два раза увеличивал громкость, и в резерве у него оставалось еще четверть оборота ручки. В тот момент он и предположить не мог, что то, что он считал обычной пустяковой женской болтовней, вскоре окажется весьма существенным.
Звонок был из Лондона, из Саут-Кенсингтона - миссис Клу искала поддержки у своей давней подруги миссис Либоди. Примерно в 22:16 она наконец добралась до сути дела:
- Скажи мне, Дора, только, пожалуйста, честно: в чем должна быть Кэти - в белом атласе или белой парче?
Миссис Либоди задумалась. Наверное, атлас, но ошибка могла стоить ей многолетней дружбы…
- Конечно, для очень молоденькой невесты… но Кэти не назовешь очень молоденькой невестой, так что, наверное…
- Да, она не очень молоденькая, - согласилась миссис Клу и стала ждать ответа.
Миссис Либоди проклинала назойливость подруги и приемник мужа, из-за которого она не могла сосредоточиться.
- Ну, - сказала она, - и то, и другое, конечно, очаровательно, но для Кэти, я думаю…
Здесь ее голос прервался.
Далеко в Саут-Кенсингтоне миссис Клу нетерпеливо встряхнула трубку и взглянула на часы. Затем она нажала на рычаг и набрала ноль.
- Я хочу подать жалобу, - сказала она. - У меня только что прервали очень важный разговор.
Телефонистка сказала, что попробует снова соединить ее, но через несколько минут выяснилось, что ничего не получается.
- Вы плохо работаете, - заявила миссис Клу, - я подам письменную жалобу. Я не заплачу ни за одну лишнюю минуту и не понимаю, почему я вообще должна что-то платить при таком обслуживании. Нас разъединили ровно в десять семнадцать.
Телефонистка вежливо извинилась и записала - 22:17, 26 сентября.

3. Мидвич не отвечает

С этого момента информация о событиях в Мидвиче становится не только объективной, но и - большей частью - эпизодической. Несомненно, первой заметила, что творится что-то неладное, телефонистка в Трейне, которая очень подробно сообщила об этом начальнице телефонной станции.
- Мидвич! О нет, только не Мидвич! - воскликнула та, беспомощно глядя на телефонистку. - Честное слово, иногда думаешь, зачем в таких местах, как Мидвич, вообще разрешают иметь телефоны. Не могу поверить, что там есть хоть кто-нибудь с чувством ответственности. А уж эта мисс Огл… Попробуй связаться с ней по другой линии.
- Я пробовала, она все равно не отвечает, - сказала телефонистка.
- Наверное, заснула. Это уже в третий раз за последний месяц. И как только таких мисс Огл на работе держат? Это же просто опасно. Продолжай вызывать, и когда соединишься, передай мне, я ей скажу пару слов…
Примерно в 22:25 на аэродроме в Колуотере раздался телефонный звонок. Трубку снял дежурный офицер.
- Мидвич? Нет, старик. Это не может быть никто из наших. Нет. У нас все в порядке и все на месте. Ты не думаешь, что это метеорит или что-нибудь вроде?
Некоторое время он слушал.
- Нет, это не от нас. Наш радар ничего не зарегистрировал. И это наверняка не один из наших самолетов. Никого из наших нет ни в том секторе, ни рядом… Попробуй связаться с Бейсинг-хиллом. Может быть, что-нибудь у них… Не за что, старик. Извини, ничем не могу помочь.
- Мидвич? - сказал диспетчер компании «Саут-Хандредс Омнибус». - Так позвони туда, ради Бога! Выясни, они там просто застряли, или что-нибудь случилось. Ты же на работе. Мог меня и не беспокоить в такое время… Ах, ты уже звонил… Что же ты сразу не сказал? В такой дыре, как Мидвич, этого можно ожидать. Но, если они выехали из Оппли вовремя, а в Стоуч не приехали, значит, они где-то в Мидвиче или рядом. Больше негде… Да, я понимаю, что ты сказал. Меня интересует, что ты сделал? Ты же на работе. Неважно, что я говорил раньше, важно, что говорю теперь: бери машину, отправляйся туда и выясни, в чем дело. Отправляйся немедленно. Ты должен был это сделать двадцать минут назад…
В Трейне:
Взревел мотор, взвыла сирена, и из ворот гаража красной стрелой вылетела пожарная машина.
- Мидвич, - объяснил диспетчер оставшимся пожарным. - Вызов из Оппли. Звонивший видел в Мидвиче зарево. Он думает, что горит дом или, может быть, стог сена. В Мидвиче телефон, похоже, не работает.
- Все может быть, - сказал кто-то. - Чего еще ждать от этого Мидвича?
Снова в Трейне:
- О, Мидвич, - сказал дежурный сержант. - Да, нам сообщили. Туда поехала наша патрульная машина. Когда мы что-нибудь узнаем, я вам позвоню.
Он записал номер и время звонка в блокнот и стал задумчиво вертеть его в руках.
- Представляете, констебль Джонс, - сказал он, - кажется, Мидвич сегодня вечером превратился в заколдованное место. У компании «Саут-Хандредс» пропадает там автобус; ВВС сообщают, что их радар зарегистрировал там посадку летающего объекта, и это вполне может быть связано с тем, что из Оппли звонят и говорят, будто там пожар. «Саут-Хандредс» посылает машину выяснить, что с автобусом, - она тоже пропадает. Пожарные отправляют человека выяснить, почему от их команды нет никаких вестей, - о нем тоже ни слуху ни духу. Потом из Оппли сообщают о втором пожаре и о том, что к тушению обоих не принимается абсолютно никаких мер. А в самом этом чертовом Мидвиче никто не подходит к телефону. А теперь, черт побери, что стряслось с нашей патрульной машиной?
Он развернулся кругом на кресле и открыл окно в стене дежурного помещения.
- Насчет машины ничего? - крикнул он.
Констебль посмотрел на него и сдвинул один наушник.
- Нет, сержант. С тех пор как они проехали Стоуч и повернули на Мидвич - ничего.
- Так ведь прошло почти полчаса.
- Двадцать одна минута, сержант, - сказал констебль, посмотрев на часы.
Сержант раздраженно захлопнул окно, несколько секунд тупо смотрел на противоположную стену, затем снова поднял трубку.
- Дайте мне констебля Гобби, из Стоуча, - приказал он. В ожидании он постучал пальцами по столу, а потом сказал: - Алло, Гобби? Сержант Флойд говорит. Извини, что я тебя вытаскиваю в такое время, но мне нужно, чтобы ты как можно быстрее отправился в Мидвич и выяснил, что за чертовщина там творится. - Он вкратце обрисовал ситуацию. - Да, да. Все это весьма странно. Дай нам знать, как только сможешь. Я скажу телефонистке, чтобы ждала твоего звонка с почты Мидвича, - можешь там взломать дверь, если потребуется. С мисс Огл я еще разберусь… Ну, хорошо. Мои извинения для миссис Гобби. - Он повесил трубку. - Хороший парень этот Гобби, - сказал он. - Надеюсь, теперь мы хоть что-нибудь поймем в этом бедламе.
В Стоуче констебль Гобби включил свет, вылез из теплой постели и в полусне оделся под причитания о «несчастной судьбе жены полицейского». Спустившись во двор, он взял свой велосипед и отправился в путь.

1 Следующая страница


Мидвичские Кукушки 2

А потом он исчез в ночной тишине - так же бесследно, как и автобус, отправленная ему вслед машина, пожарная команда, посыльный, полицейский патруль и вообще все, что имело отношение к Мидвичу.

4. Мертвый сон Мидвича

Рассвет 27 сентября был серым и пасмурным, моросил дождь, но несмотря на это, петухи в Оппли и Стоуче, по обыкновению, приветствовали его хриплыми криками, другие птицы - более мелодично; в Мидвиче, однако, птицы не пели.
В Оппли и Стоуче, как и в других местах, руки хозяев вскоре потянулись к кнопкам будильников; в Мидвиче будильники звонили, пока не кончился завод.
В других поселках заспанные люди выходили из домов, встречая своих товарищей по работе и сонно с ними здороваясь. В Мидвиче никто ни с кем не встречался.
Мидвич лежал в трансе.
В то время как весь остальной мир начал наполнять день шумом, Мидвич продолжал спать. Мужчины и женщины, лошади, коровы и овцы, свиньи, куры, жаворонки, кроты и мыши - все лежали без движения. Тишину нарушали лишь шелест листвы, бой церковных часов и журчание воды на плотине у мельницы.
Бледный рассвет еще только занимался, когда оливково-зеленый фургон с едва различимой надписью «Телефонная служба» выехал из Трейна, чтобы вновь связать Мидвич с остальным миром.
В Стоуче он остановился у телефонной будки, чтобы проверить, не подает ли Мидвич признаков жизни. Мидвич молчал; он так же был полностью отрезан от мира, как и всю ночь, начиная с 22:17. Фургон тронулся с места и поехал дальше. Становилось светлее.
- Ну, чувствую я, достанется этой мисс Огл по первое число, - сказал ремонтник водителю.
- Ничего не понимаю, - ответил водитель. - Спроси меня - и я тебе сразу скажу, что старая дева сутками сидела и слушала все разговоры, днем и ночью. Это для нее как театр.
Сразу за Стоучем фургон резко свернул направо и проехал около полумили в сторону Мидвича. И тут водитель увидел нечто такое, что потребовало от него немалого присутствия духа.
Он внезапно увидел пожарную машину, которая стояла накренившись, колесами в канаве; несколькими ярдами дальше - черный автомобиль, выехавший на противоположную обочину, а за ним в канаве лежали человек и велосипед. Водитель резко вывернул руль, пытаясь объехать обе машины, но прежде чем он завершил маневр, его фургон выехал на обочину и через несколько ярдов остановился, прижавшись бортом к ограде.
Получасом позже первый утренний автобус вклинился между пожарной машиной и фургоном, полностью перегородив дорогу.
Примерно в это же самое время отставной майор Драмли, житель Оппли, совершавший обычную утреннюю прогулку, приближался к другой дороге на Мидвич, той, что связывала его с Оппли. Он не заметил ничего необычного, пока шел через поле, но, поднявшись на холм, замер, пораженный открывшейся его взору картиной.
Обычно он видел лишь пустую второстепенную дорогу, единственным отличительным признаком которой был одинокий белый камень с надписью «Мидвич 3/4». Теперь же перед ним протянулась мешанина из всевозможных автомобилей - впечатление было такое, будто дорога за ночь превратилась в свалку.
В дальнем конце этой кучи поперек дороги стояла легковая машина - похоже, ее подтолкнул автобус, который теперь под углом уткнулся в ограду. В автобус, в свою очередь, врезался небольшой грузовик. Трактор, видимо, пытался проехать в оставшийся узкий промежуток и перевернулся. Человек, который лежал в стороне без движения, вполне мог быть его водителем.
- О Боже! - сказал майор Драмли. - О Боже!
Он спустился на дорогу и поспешил к перемешавшимся машинам. Но когда он подошел ближе, что-то вдруг заставило его остановиться.
- Я просто почувствовал, что тут что-то чертовски не так, - объяснял он мне после. - Я старый вояка, понимаете. У меня чутье на такие штуки.
Однако дело было не только в каком-то особом чутье. Во-первых, он мог видеть головы нескольких пассажиров автобуса - никто из них не шевелился. Еще он заметил, что в автобусе до сих пор тускло горел свет. В глаза ему бросился и водитель грузовика, неподвижно сидевший за рулем.
Для собаки майора, однако, странность происходящего была куда менее очевидной. На мгновение остановившись, она с любопытством побежала вперед.
- Сюда, Салли! Ко мне! - скомандовал майор.
Собака повернула голову на зов хозяина, но любопытство взяло верх, и она побежала дальше. Вдруг, на расстоянии фута от грузовика, лапы ее подогнулись, и, не издав ни звука, она упала на бок и застыла.
Широко раскрыв глаза, майор Драмли уставился на нее. Несколько секунд он стоял без движения, с каменным лицом. Потом, побледнев, сделал шаг назад.
- Газы! - крикнул он с такой силой, будто командовал батальоном. - Газы!
Взглянув налево и направо, он начал отступать, как положено по уставу, отводя свои невидимые войска из опасной зоны, за изгиб дороги. Там он остановился, чтобы перевести дух, и вытер лоб большим белым платком. Вокруг была полная тишина, отчего все окружающее казалось особенно враждебным. Минутой позже послышался звук мотора, и из-за поворота показался почтовый фургон.
Майор Драмли выбежал на дорогу и встал посреди нее, отчаянно размахивая руками.
- Газы! - выкрикнул он, когда фургон резко затормозил.
Из кабины высунулась голова.
- Доброе утро, майор. Это почта не в Оппли, это в Мидвич…
Майор узнал человека в фуражке.
- А! Сержант Брэй! - радостно воскликнул он. - По этой дороге не проехать, сержант. Впереди зараженная зона.
Водитель не понял.
- Чего?
- Зараженная зона. Газы, парень, газы, - объяснил майор. Водитель наконец сообразил.
- Понятно, сэр. Боюсь, ко мне это сейчас не относится. Есть маневры или нет маневров, почту надо доставлять в срок.
- Но я же вам говорю, сержант, что впереди газы. Газы! - повторил майор.
Водитель убрал голову и недоуменно посмотрел на своего напарника.
- Кажется, старик окончательно спятил, - сказал он. - Я так и знал, что рано или поздно это случится.
- Ну и Бог с ним. Поехали, - сказал тот.
Майор подошел к кабине.
- Вы все равно не проедете. Дорога перекрыта.
Водитель покачал головой.
- Мы все-таки попробуем, сэр, - сказал он и решительно нажал на акселератор.
Майор Драмли сделал движение, как будто пытался удержать фургон, но когда тот скрылся за поворотом, опустил руку.
Тут же раздался визг тормозов. Майор дошел до поворота и увидел, что фургон стоит посреди дороги, а люди вышли из него и с любопытством приближаются к скоплению машин впереди. Он помахал стеком и крикнул:
- Эй, сержант!
Водитель обернулся, но его напарник, не обращая внимания, продолжал идти вперед.
- Осторожнее, я же вам говорю, там газы. Газы! - повторил майор.
Водитель заколебался, но решил не обращать внимания на стариковские бредни. Повернувшись, он внезапно увидел, как его компаньон валится без чувств на землю рядом с телом собаки.
На мгновение остолбенев, он бросился к фургону, вскочил за руль, дал задний ход и остановился только у поворота. Майор заглянул в кабину.
- Запах какой-нибудь почувствовали?
На лбу водителя выступили капли пота. Он покачал головой.
- Что это, по-вашему, сэр? - спросил он дрожащим голосом.
- Какой-то газ. Я же все время пытался сказать вам об этом.
Водитель еще раз взглянул туда, где лежал его приятель.
- Газ, - тупо повторил он. - Но кто… Зачем? Не понимаю.
Майор Драмли был уже совершенно спокоен. Он пожал плечами.
- В наше время никто не может сказать точно, сержант. Например, иностранные агенты. Подрывные элементы. Какие-нибудь свихнувшиеся ученые. По-видимому, это откуда-то просочилось, - добавил он. Вдруг у него возникла мысль. - Здесь же есть правительственная исследовательская лаборатория на Ферме, - сказал он. - Очень похоже, что это именно оттуда. Я всегда говорил, что они не имели права устраивать ее здесь.
Водитель снова посмотрел на своего товарища.
- Надо позвать людей, чтобы вытащить оттуда Билла и остальных, и поскорее, - решил он.
- Я только что собирался именно это и предложить, сержант, - согласился майор. - Мой дом рядом. Воспользуйтесь моим телефоном. Вызовите «скорую», даже несколько машин - тут по крайней мере десять или одиннадцать человек. Я останусь здесь. Оставлять это без присмотра нельзя.
- А если, - заметил водитель, - этот газ начнет перемещаться в нашу сторону?
К такой неприятной возможности майор отнесся спокойно.
- Все возможно, сержант. Кто не рискует, тот, как известно, войны не выигрывает.
- Войны? - озадаченно повторил водитель. - Вы хотите сказать?..
- Это просто поговорка, - неохотно объяснил майор. - А теперь поезжайте ко мне домой и вызовите «скорую».
Фургон проехал задним ходом до места, где смог развернуться. Майор помахал стеком ему вслед, потом расправил плечи и отправился на свой пост.
Время от времени он выходил к повороту и бросал осторожный взгляд в сторону скопления машин. Казалось, все было в порядке, каких-либо признаков того, что газ перемещается в его сторону, не наблюдалось. А впрочем, если бы даже так и случилось, он бы все равно не успел ничего почувствовать.
В это же время водитель хлебного фургона обнаружил аналогичное положение дел и на дороге из Стоуча. Через двадцать минут на обеих дорогах происходило практически одно и то же. Подъехали санитарные машины, из них вышли люди в форме, застегивая халаты и предусмотрительно гася наполовину выкуренные сигареты. Осмотрев с видом знатоков место происшествия, они развернули носилки.
На дороге из Оппли майор Драмли пытался давать советы, но санитары сочли его всего лишь зевакой - из тех, что возникают неизвестно откуда на месте катастрофы, - и молча проигнорировали его предупреждения.
Первая пара санитаров быстро подошла к неподвижному почтальону, но стоило одному из них наклониться, как он пошатнулся, обмяк и упал прямо поперек распростертого тела. Второй вытаращил глаза, у него отвисла челюсть. Из ропота позади его уши выловили голос майора: «Газ». Санитар выронил носилки, как будто их ручки внезапно раскалились, и поспешно шагнул назад.
Последовала долгая пауза. Потом водитель «скорой» покачал головой.
- Это не наше дело, - сказал он с видом человека, принимающего важное решение. - Это работенка для пожарных. Лучше позвонить им и предупредить, чтобы захватили противогазы.
Майор Драмли фыркнул.
- Противогазы! Абсурд. В таких делах полумеры к добру не приводят. У меня есть друг в Кафтон-Кэмпе, полковник Лэтчер. Я с ним свяжусь, попрошу прислать нескольких добровольцев с соответствующим снаряжением. Для них это будет хорошая тренировка.
- Пожарные… - снова начал водитель «скорой».
- Ладно. Как хотите. Я лично ничего против них не имею. Вне всякого сомнения, в своем деле они профессионалы. Но здесь ядовитый газ. Я считаю, что это дело военных, - сказал майор и целеустремленно зашагал в сторону дома.

5. Операция «Мидвич»

Примерно в то же время, когда мы с Джанет, возвращаясь из Лондона, подъезжали к Трейну, на дороге из Оппли в Мидвич стояли, хмуро разглядывая затор, лейтенант Алан Хьюз и начальник пожарной службы Норрис. Алан спросил:
- Пожарных учат бросать веревку-лассо?
Брандмайор удивленно посмотрел на него, потом сообразил.
- В нашей команде, во всяком случае, нет, - ответил он, - но у меня появилась идея. Думаю, с помощью шеста с крюком удастся достать одного или двух.
Он отдал соответствующие распоряжения, и они стали смотреть, как пожарные пытаются зацепить крюком лежащего санитара. Наконец это им удалось, они проволокли тело по асфальту несколько ярдов, после чего тело внезапно село и выругалось.
Алан подумал, что он никогда не слышал языка прекраснее. То беспокойство, с которым он сюда приехал, начало постепенно проходить, когда выяснилось, что жертвы странного происшествия дышат, хотя и едва заметно. К тому же стало ясно, что по крайней мере один из них провел в таком состоянии почти полтора часа без каких-либо видимых последствий.
- Ну что ж, - сказал Алан, - если с ним все в порядке, то вполне вероятно, что и с другими будет так же - правда, это ни на шаг не приближает нас к разгадке.
Следующим вытащили почтальона. Он пробыл «спящим» дольше, чем санитар, но пришел в себя так же быстро и тоже без последствий.
- Забавно, - сказал брандмайор. - Их как будто молотком по голове оглушили. Но граница, кажется, очень четкая и неподвижная. Кто-нибудь слышал о газе, который не перемещается?
Алан покачал головой.
- Кроме того, - добавил он, - любой из известных газов уже давно бы улетучился.
- Интересно, как далеко это распространяется? - пробормотал брандмайор. - Должно быть, далеко, иначе мы бы встретили кого-нибудь из тех, кто пытался добраться сюда из Мидвича.
Они продолжали недоуменно смотреть в сторону Мидвича. За скоплением машин, до следующего поворота, дорога была девственно пуста. Теперь, когда растаял утренний туман, можно было увидеть шпиль мидвичской церкви, возвышающийся над вязами. Все выглядело вполне нормально, и ничто не говорило о каких-либо таинственных событиях - если, конечно, не обращать внимания на то, что происходило на дороге.
Пожарные продолжали вытаскивать людей, в том числе одного из своих, подошедшего слишком близко. Те, кто пробыл там недолго, тут же садились и заявляли, что в медицинской помощи не нуждаются, и это явно соответствовало действительности. Пережитое, казалось, не произвело на них никакого впечатления; собака майора снова кинулась с веселым лаем в зону, и ее пришлось извлекать оттуда еще раз.
Когда вытащили всех лежавших на земле, возникла следующая задача - сделать то же самое с машинами и с теми, кто в них находился. Брандмайор оставил Алана и направился к своей команде отдать соответствующие распоряжения.
Алан постоял некоторое время с озадаченным видом, а потом решил подняться на холм, откуда были видны только несколько крыш, в том числе Фермы и поместья Кайл. Пейзаж был абсолютно безмятежен, но пройдя еще несколько ярдов, Алан увидел четырех овец, неподвижно лежавших на поле. Хотя можно было надеяться, что они придут в себя, это его обеспокоило - значит, «зона поражения» значительно шире, чем он предполагал. Ему стало не по себе при мысли о том, что Феррелин сейчас тоже совершенно беспомощно лежит в поместье Кайл. Но он и вообразить не мог, что последствия происходящего окажутся куда более страшными. И если настоящее давало ему повод для беспокойства, то будущее, к счастью, оставалось для него тайной.
Пройдя еще немного, Алан повернул назад и в задумчивости спустился к дороге.
Группа солдат тянула трос, который они каким-то образом прицепили к трактору.
- Сержант Деккер! - позвал Алан.
Сержант подошел и отдал честь.
- Сержант, - задумчиво сказал Алан, - не могли бы вы раздобыть канарейку - с клеткой, конечно?
Сержант моргнул.
- Э… канарейку, сэр? - неуверенно спросил он.
- Да. В Оппли, я думаю, найдется. Возьмите «джип».
Сержант все еще колебался.
- Да, сэр. Э… вы сказали, канарейку, сэр?
- Можно попугайчика - в общем, какую-нибудь птичку.
Блуждающий взгляд сержанта остановился где-то над плечом Алана.
- Я… э… - начал он.
- Короче, сержант, - сказал Алан. - Достаньте мне птичку, и как можно быстрее. Владельцам скажите, что это срочно, и если нужно, они получат компенсацию.
- Так точно, сэр. Канарейку, - сказал сержант, отдал честь и направился к «джипу». Его спина ясно выражала, что он думает об этом приказе.
Я начал осознавать, что меня волокут лицом вниз по земле. Очень странно. Только что я спешил к Джанет, и вдруг, без всякого промежутка, это…
Движение прекратилось. Я сел и обнаружил вокруг себя очень странную компанию. Пожарник был занят тем, что отцеплял жуткого вида крюк от моей одежды, санитар разглядывал меня с профессиональным интересом, один молодой солдатик тащил куда-то ведро с известкой, другой держал карту, а столь же молодой капрал держал длинный шест, на конце которого висела клетка с птичкой. Рядом стоял офицер. В добавление ко всей этой слегка сюрреалистической картине, Джанет все еще лежала там, где упала. Я вскочил на ноги, как только пожарник освободил свой крюк. Затем он протянул крюк к Джанет, зацепил за пояс ее плаща и начал тянуть, и пояс, конечно, порвался. Тогда он начал просто перекатывать ее к нам. Через несколько секунд Джанет села, растерянная и злая.
- Все в порядке, мистер Гейфорд? - спросил кто-то рядом со мной.
Я обернулся и узнал в офицере Алана Хьюза, которого мы пару раз встречали у Зеллаби.
- Да, - сказал я. - Но что здесь происходит?
Он пропустил мой вопрос мимо ушей и помог Джанет встать на ноги. Потом повернулся к капралу.
- Я вернусь на дорогу. А вы продолжайте, капрал.
- Есть, сэр, - сказал капрал. Он опустил шест с клеткой и начал осторожно выдвигать его вперед. Вдруг птичка упала с жердочки и осталась лежать на посыпанном песком полу клетки. Капрал слегка отодвинул клетку назад. Птичка вспорхнула и снова уселась на жердочку. Солдат с ведром шагнул вперед и провел белую полосу на траве, другой сделал отметку на карте. Затем группа прошла десяток ярдов, и операция повторилась.
На этот раз уже Джанет спросила, что, собственно, происходит. Алан рассказал, что знал, и добавил:
- Ясно, что пока это продолжается, вы туда не попадете. Лучше вернитесь в Трейн и подождите, пока все не выяснится.
Мы посмотрели вслед капралу и его помощникам как раз в тот момент, когда птичка снова упала с жердочки, а потом еще раз взглянули через поля в сторону Мидвича. После всего, что случилось, выбора, похоже, просто не было. Джанет кивнула. Мы поблагодарили молодого Хьюза и направились обратно к машине.
В гостинице «Орел» Джанет настояла, чтобы мы на всякий случай сняли комнату на сутки. Потом она пошла наверх, а я спустился в бар.
Посетителей для этого времени было необычно много, и почти все - приезжие. Большинство оживленно беседовало, собравшись небольшими группами или парами, но некоторые задумчиво сидели по одиночке. Я с трудом пробился к стойке, а когда возвращался назад с бокалом в руке, за моей спиной раздался чей-то голос:
- А ты-то что здесь делаешь, Ричард?
Голос был знакомый, но мне потребовалось несколько секунд, чтобы вспомнить, кому принадлежит это лицо, - над ним не только поработали годы, но и твидовая шляпа сменила армейскую фуражку.
- Бернард, дружище! - воскликнул я. - Вот здорово! Давай выберемся из этой толпы.
Я схватил его за руку и потащил за собой.
При встрече с ним я вновь почувствовал себя молодым, вновь вспомнил побережье, Арденны, Райхсвальд и Рейн. Я заказал еще выпить. Через полчаса, когда прошел первый взрыв бурной радости, он вернул меня к действительности.
- Ты так и не ответил на мой вопрос, - напомнил он, внимательно глядя на меня. - Я и не думал, что ты занимаешься такими делами.
- Какими делами? - не понял я.
Он кивнул в сторону стойки.
- Пресса, - пояснил он.
- А, вот оно что. А я-то удивился, что это за нашествие.
Он приподнял бровь.
- Так что же ты тут делаешь, если ты не из них?
- Я здесь живу.
В это время в бар вошла Джанет, и я их познакомил.
- Джанет, дорогая, это Бернард Уэсткотт. Когда мы вместе служили, он был капитаном, потом, я знаю, он стал майором, а теперь?
- Полковник, - сказал Бернард.
- Очень приятно, - сказала Джанет. - Я много о вас слышала.
Она пригласила его пообедать с нами, но он отказался, сославшись на важные дела. Сожаление его было искренним, и Джанет сказала:
- Тогда, может быть, поужинаем? Если удастся попасть домой, то дома, а если нет, то здесь.
- Дома? - переспросил Бернард.
- В Мидвиче, - объяснила она. - Миль восемь отсюда.
- Вы живете в Мидвиче? - спросил он, переводя взгляд с меня на Джанет. - Давно?
- Около года, - сказал я. - Вообще-то сейчас мы должны были быть там, но… - И я объяснил, каким образом мы оказались в «Орле».
На мгновение он задумался, затем, похоже, приняв какое-то решение, повернулся к Джанет.
- Миссис Гейфорд, надеюсь, вы меня извините, если я заберу вашего мужа с собой? Я ведь приехал сюда именно из-за событий в Мидвиче. Я думаю, что Ричард, конечно если захочет, сможет нам помочь.
- Вы имеете в виду, помочь выяснить, что там произошло? - спросила Джанет.

Предыдущая страница 2 Следующая страница


3 Джон Уиндем

- Ну, скажем так. Не возражаешь? - обратился он ко мне.
- Если смогу быть полезным, буду только рад. А кому это «нам»? - спросил я.
- Потом объясню, - сказал он. - Я и так уже на час опоздал. Я бы не тащил Ричарда с собой, если бы это не было так важно, миссис Гейфорд. Вы сможете обойтись без него некоторое время?
Джанет заверила его, что «Орел» - место надежное, и мы встали.
- Еще одно, - добавил Бернард, - не позволяйте этим ребятам из бара приставать к вам. Гоните их, если попытаются. Они порядком разозлились, когда узнали, что эта история с Мидвичем в газеты не попадет. Не говорите никому из них ни слова. Мы еще поговорим об этом позже.
- Хорошо. Молчать во что бы то ни стало. Это по мне, - согласилась Джанет, и мы вышли.
Командный пункт находился недалеко от «зараженной зоны» на дороге из Оппли. У полицейского поста Бернард предъявил какое-то удостоверение, при виде которого дежурный констебль отдал честь, и мы прошли дальше без особых проблем. Молодой капитан, одиноко сидевший в палатке, очень обрадовался нашему приходу и решил, что, поскольку полковник Лэтчер ушел проверять посты, ввести нас в курс дела должен он.
Птички в клетках, судя по всему, уже закончили свою работу и были возвращены владельцам.
- Возможно, Общество защиты животных будет протестовать, - сказал капитан, - но вот результат, - он показал крупномасштабную карту, на которой был изображен аккуратный круг диаметром около двух миль; центр его находился чуть-чуть к юго-западу от мидвичской церкви.
- Вот оно, - объяснил он, - и насколько можно судить, это именно круг, а не просто замкнутая линия. Мы организовали наблюдательный пункт на башне церкви в Оппли и не заметили в этой зоне никакого движения; на дороге около пивной лежат несколько человек и тоже не шевелятся. А вот что это такое - мы до сих пор не можем понять.
Мы выяснили, что оно неподвижно, невидимо, не имеет запаха, не регистрируется радарами, не отражает звука, оказывает мгновенное воздействие по крайней мере на млекопитающих, птиц, рептилий и насекомых; очевидно, не вызывает последствий - по крайней мере прямых, хотя люди из автобуса и другие, пробывшие там какое-то время, чувствуют себя не очень хорошо. Но это все, что нам известно. Честно говоря, мы пока даже не догадываемся, что это такое.
Бернард задал ему несколько вопросов, уточнил некоторые детали, и мы отправились на поиски полковника Лэтчера. Вскоре мы нашли его в компании пожилого человека, который оказался начальником полиции Уинтоншира. Оба они, вместе с несколькими нижними чинами, стояли на небольшой возвышенности, осматривая местность; группа напоминала гравюру восемнадцатого века, изображающую генералов, которые наблюдают за ходом не слишком удачного сражения, только в данном случае сражение было невидимым. Бернард представился сам и представил меня. Полковник внимательно посмотрел на него.
- А! - сказал он. - Да. Вы тот самый человек, который звонил мне и просил держать все это в тайне.
Прежде чем Бернард успел ответить, вмешался начальник полиции:
- Держать в тайне! Ничего себе! Эта штука полностью накрыла территорию диаметром в две мили, а вы хотите, чтобы это осталось в тайне…
- Таковы инструкции, - сказал Бернард. - Безопасность…
- Но о чем, черт побери, они думают…
Полковник Лэтчер прервал его:
- Мы сделали все возможное, чтобы представить происходящее как тактические учения. Это конечно, шито белыми нитками, но надо же было сказать хоть что-то. Беда в том, что это вполне могут оказаться наши собственные штучки, вышедшие из-под контроля. В наши дни стало столько этой проклятой секретности, что никто ничего не знает. Все эти ученые из закрытых лабораторий скоро от военной науки камня на камне не оставят.
- Журналисты уже примчались сюда, - проворчал начальник полиции. - Некоторых мы выпроводили, но вы же знаете, что это за народ, - будут рыскать вокруг, везде пролезать и совать нос повсюду. И как нам тогда заставить их молчать?
- Пусть это вас не беспокоит, - сказал Бернард. - Уже есть распоряжение министерства внутренних дел. Они к этому очень болезненно относятся. Думаю, продержимся. Все зависит от того, обнаружится ли здесь что-нибудь действительно сенсационное.
- Гм, - сказал полковник, снова оглядывая сонный пейзаж. - А я полагаю, это зависит от того, сочтут ли газетчики «спящую красавицу» сенсацией - или нет.
В течение следующих часа или двух появилось множество людей, представлявших интересы самых разных учреждений, гражданских и военных. Возле дороги на Оппли поставили большую палатку, и в ней назначили на 16:30 совещание. Полковник Лэтчер открыл его, кратко обрисовав ситуацию. Это не заняло у него много времени. Когда он заканчивал, вошел мрачного вида капитан ВВС и положил на стол перед полковником большую фотографию.
- Вот, джентльмены, - угрюмо сказал он. - Это стоило нам двух человек и одного вертолета, и счастье еще, что мы не потеряли второго. Надеюсь, снимок стоит этого.
Мы собрались вокруг, изучая фотографию и сравнивая ее с картой.
- А это что такое? - спросил майор из разведки, ткнув пальцем в фото.
Он указывал на бледные очертания овального предмета, который, судя по отбрасываемой тени, напоминал перевернутую рыболовную блесну. Начальник полиции наклонился, приглядываясь внимательнее.
- Понятия не имею, - сказал он. - Выглядит, словно какое-то необычное здание, но этого не может быть. Я был у развалин монастыря меньше недели назад, и ничего подобного там не заметил; кроме того, это собственность ассоциации «Британское наследие». Они ничего не строят, а лишь стараются помешать старым постройкам рассыпаться окончательно.
Один из присутствующих перевел взгляд с фотографии на карту, а потом обратно.
- Что бы это ни было, оно математически точно находится в центре круга, - показал он. - Раз его не было несколько дней назад, значит, оно здесь приземлилось.
- Если только это не стог сена с очень светлой верхушкой, - предположил кто-то.
Начальник полиции фыркнул:
- Посмотрите на масштаб и на форму. Оно размером по крайней мере с дюжину стогов.
- Так что же это, черт побери? - спросил майор.
Один за другим мы разглядывали загадочный предмет в лупу.
- Вы не могли бы сделать снимок с меньшей высоты? - предложил майор.
- Пытаясь сделать именно это, мы и потеряли первый вертолет, - коротко ответил капитан.
- До какой высоты простирается эта… зараженная зона? - спросил кто-то.
Капитан пожал плечами.
- Можете сами слетать и выяснить, - сказал он. - Это, - добавил он, постучав по фотографии, - снято с десяти тысяч футов. Там никакого эффекта не ощущается.
Полковник Лэтчер прочистил горло.
- Двое моих офицеров полагают, что зона, скорее всего, имеет форму полусферы, - заметил он.
- Может быть, - согласился капитан, - а может быть, ромбоида или додекаэдра.
- Дело в том, - мягко сказал полковник, - что они наблюдали за залетавшими туда птицами и замечали момент, когда зона начинала на них действовать. Они утверждают, что граница не поднимается вертикально, как стена, то есть это определенно не цилиндр. Очертания зоны слегка сходятся кверху, и отсюда они делают вывод, что это либо купол, либо конус. Офицеры говорят, что, скорее всего, это полусфера, но они имели дело со слишком маленьким сегментом слишком большой дуги, чтобы утверждать точно.
- Что ж, это первый результат за последнее время, - заключил капитан. - Если они правы насчет полусферы, то ее полюс находится примерно в пяти тысячах футов над центром. Надо полагать, у них нет никаких идей, как это точно определить, не потеряв еще один вертолет?
- Вообще-то, - неуверенно сказал Лэтчер, - у одного из них была такая идея - подвесить к вертолету на тросе в несколько сот футов длиной канарейку в клетке и постепенно снижаться… Я понимаю, конечно, что это слегка…
- Нет, - сказал капитан. - Это мысль. Почти то же придумал и тот парень, который предложил очертить границу зоны.
- Да, - кивнул полковник Лэтчер. - Это он и есть.
- Ну что ж, - сказал капитан. - Может быть, нам удастся придумать что-нибудь получше канарейки, но за идею спасибо. Сегодня уже поздно. Попробуем завтра рано утром и сделаем снимки с наименьшей безопасной высоты, при хорошем освещении.
Наступившую тишину нарушил голос майора из разведки.
- А если бомбы? - задумчиво сказал он.
- Бомбы? - переспросил капитан, подняв брови.
- Если сделать все аккуратно, больших повреждений не будет. Никто не знает, на что способны эти Иваны. Может быть, стоит рвануть там пару бомб. Не дать этой штуке уйти и взглянуть на нее поближе.
- Мне это кажется несвоевременным, - заметил начальник полиции. - Если можно, лучше ее не трогать.
- Может быть, - согласился майор, - но тем временем мы позволяем ей делать то, для чего она сюда явилась, пока она не подпускает нас к себе…
- Не понимаю, что вообще можно сделать в Мидвиче, - вмешался другой офицер. - Наверное, у них вынужденная посадка и они поставили этот экран, чтобы им не мешали заниматься ремонтом.
- Но там Ферма… - робко сказал кто-то.
- Чем скорее мы получим разрешение вывести эту штуку из строя, тем будет лучше, - произнес майор. - В любом случае на нашей территории ей делать нечего. Самое главное, конечно, не дать ей уйти. Слишком много интересного. Не говоря уже о ней самой, этот эффект экрана может оказаться очень полезным. Я бы посоветовал сделать все возможное, чтобы до нее добраться, желательно, конечно, не повредив, но если необходимо, то…
Затем последовала серьезная дискуссия, но я помню лишь, что было решено для наблюдения каждый час пускать осветительные ракеты, а утром - попытаться сделать с вертолета более информативные фотографии. На этом все и закончилось.
Я не мог понять, какое отношение имею ко всему этому я и какое отношение к этому имеет Бернард, поскольку за все время совещания он не сказал ни слова. На обратном пути я спросил:
- Могу я поинтересоваться, что тебя связывает с этим делом?
- Можешь. Профессиональный интерес.
- Ферма? - предположил я.
- Да. Нас очень интересует все необычное, что происходит в ее окрестностях. А сейчас происходит нечто весьма необычное, согласен?
Как я уже успел догадаться, «нас» означало либо военную разведку в целом, либо отдел, в котором он работал.
- Я думал, что для таких вещей у вас есть специальные подразделения.
- Есть разные точки зрения, - туманно ответил он и сменил тему.
Нам удалось снять для Бернарда комнату в «Орле», и мы пообедали втроем. Я надеялся, что после обеда он выполнит свое обещание «объяснить позже», но, хотя мы говорили о самых разных вещах, в том числе и о Мидвиче, Бернард явно избегал каких-либо упоминаний о своем профессиональном к нему интересе. Но все равно, вечер получился прекрасным, и я удивлялся, как мог забыть старого друга.
Дважды за вечер я звонил в полицию Трейна, узнать, не изменилось ли что-нибудь в Мидвиче, и оба раза мне отвечали, что изменений почти нет. После второго звонка мы решили, что дальше ждать не имеет смысла и, допив последний бокал, разошлись.
- Приятный человек, - сказала Джанет, когда я закрыл дверь нашей комнаты. - Я боялась, что это окажется одна из тех встреч старых бойцов, которые так утомительны для жен, но все оказалось совсем по-другому. Где вы были днем?
- Сам удивляюсь, зачем я ему понадобился, - признался я. - Вероятно, у него были какие-то планы, но он стал более скрытным.
- Действительно, странно, - сказала Джанет, словно только что осознала происшедшее. - Он что, вообще ничего не сказал о том, что это?
- Ни он, ни остальные, - заверил я ее. - Единственное, что им известно - это то, что могли сказать им мы: оно действует неожиданно и никаких последствий не остается.
- Ну, хоть это обнадеживает. Будем надеяться, что в поселке никто не пострадал больше, чем мы, - сказала она.
Утром 28-го, когда мы еще спали, офицер метеослужбы сообщил, что туман над Мидвичем рассеивается и экипаж из двух человек поднялся на борт вертолета. Им подали клетку с парой хомячков, и вертолет с шумом взмыл в воздух.
- Они полагают, - сказал пилот, - что на шести тысячах вполне безопасно, так что, на всякий случай, начнем на семи. Если все будет в порядке, начнем потихоньку снижаться.
Наблюдатель установил свои приборы и занялся игрой с хомячками, пока пилот не сказал:
- Порядок. Теперь опускай их, сделаем отметку на семи тысячах.
Клетка пошла вниз, и наблюдатель отмотал около трехсот футов троса. Вертолет сделал круг и пилот сообщил земле, что собирается пролететь над Мидвичем. Наблюдатель лег на пол, следя в бинокль за хомяками.
Хомячки чувствовали себя прекрасно и безостановочно бегали по клетке. Он на мгновение перевел бинокль на лежащий внизу поселок.
- Эй, шкипер, - позвал он.
- Что?
- Та штука, которую мы собирались фотографировать, у монастыря…
- Ну так что с ней?
- Или это был мираж, или она улетела, - сказал наблюдатель.

6. Мидвич восстает ото сна

Почти в то же самое время, когда наблюдатель сделал свое открытие, полицейский пост на дороге из Стоуча в Мидвич проводил обычную проверку. Стоявший на посту сержант бросил кусок сахара через белую линию, проведенную поперек дороги, и стал наблюдать за собакой, которая тут же кинулась за сахаром, схватила его и моментально сгрызла.
Несколько мгновений сержант внимательно смотрел на нее, потом подошел к линии и, поколебавшись, перешагнул. Ничего не случилось. С растущей уверенностью он сделал еще пару шагов. Несколько ворон с карканьем пролетели над его головой. Он проводил их взглядом - птицы полетели к Мидвичу.
- Эй, Связь, - позвал он. - Сообщи на КП в Оппли, что зараженная зона уменьшилась в размере и, кажется, совсем исчезает. После следующих проверок дадим подтверждение.
Несколькими минутами раньше в поместье Кайл Гордон Зеллаби с трудом пошевелился и застонал. Вскоре он осознал, что лежит на полу и что в комнате, где только что было светло и тепло - может быть, даже чересчур тепло - теперь темно и очень холодно.
Он поежился и подумал, что никогда в жизни так не замерзал. Холод, казалось, пронизывал его до костей. В темноте зашевелился еще кто-то. Послышался слабый голос Феррелин:
- Что случилось? Папа?.. Антея?.. Где вы?
Зеллаби пошевелил непослушной и ноющей челюстью и сказал:
- Я здесь… почти замерз. Антея, дорогая, где ты?
- Тут, Гордон, - произнес неуверенный голос совсем рядом.
В комнате раздались шаги.
- О Господи, я вся окаменела! - пожаловался голос Феррелин. - О-о-о! Ноги как будто вообще не мои.
Зеллаби взглянул на камин и не поверил своим глазам. Только что он клал в огонь новое полено, а теперь там не было ничего, кроме кучки золы. Антея, сидевшая на ковре рядом с ним, и Феррелин у окна - обе тоже смотрели на камин.
- Да что же это… - начала Феррелин.
- Шампанское? - предположил Зеллаби.
- Что ты, папа! - Феррелин, пошатываясь, подошла к камину и, дрожа, протянула к нему руку.
- По-моему, он погас, - сказала она.
Она попыталась взять со стула «Таймс», но онемевшие пальцы не слушались. С несчастным видом, зажав газету в окоченевших ладонях, Феррелин запихнула ее в камин. Так же, двумя руками, она с трудом достала несколько щепок из корзинки и бросила их на бумагу.
Пытаясь зажечь спичку, Феррелин чуть не заплакала.
- Пальцы не слушаются… - жалобно сказала она.
Спички рассыпались по полу перед камином. Каким-то чудом, чиркая коробком, ей удалось зажечь одну спичку. От нее вспыхнула следующая, и Феррелин подтолкнула огонек ближе к газете, торчащей из камина. Бумага занялась, и пламя расцвело чудесным цветком.
Антея поднялась на ноги и, шатаясь, подошла ближе. Зеллаби подполз на четвереньках. Начали потрескивать щепки. Все трое, сидя на корточках, жадно потянулись к огню. Онемевшие пальцы стали понемногу отогреваться. Вскоре Зеллаби начал оживать.
- Странно, - заметил он сквозь зубы, которые все еще пытались стучать, - странно, что, лишь прожив столько лет, я начал понимать, почему люди поклонялись огню.
На обеих дорогах, из Оппли и Стоуча, не замолкал шум моторов. Вскоре два потока санитарных, пожарных и полицейских машин, «джипов» и военных грузовиков двинулись в Мидвич, где встретились на площади в центре поселка. Подъехал гражданский транспорт, и из него высыпали пассажиры. Большая часть военных грузовиков направилась по Хикхэмской дороге к монастырю. Только один маленький красный автомобиль развернулся и помчался к поместью Кайл, затормозив на дорожке из гравия у самой двери.
Алан Хьюз ворвался в кабинет Зеллаби, схватил Феррелин, сидевшую у огня, и крепко прижал к себе.
- Милая! - воскликнул он, все еще тяжело дыша. - Милая! С тобой все в порядке?
- Милый мой! - ответила Феррелин, словно это и был ответ.
После деликатной паузы Гордон Зеллаби заметил:
- С нами тоже, кажется, все в порядке, хотя мы совершенно сбиты с толку. Кроме того, мы несколько замерзли. Вы не думаете…
Казалось, Алан только что их увидел.
- Э… - начал он и запнулся. - Боже! Что-нибудь согревающее, и мигом! - Он выскочил из кабинета, таща Феррелин за собой.
- «Что-нибудь согревающее, и мигом», - пробормотал Зеллаби. - Столько прелести в этой простой фразе. Антея, дорогая, если твои руки достаточно согрелись, чтобы повернуть ручку и вынуть пробку, имей в виду, что графин с бренди стоит в буфете на своем месте.
Когда в восьми милях от Мидвича мы спустились к завтраку, нам сообщили, что полковник Уэсткотт уехал несколько часов назад. Мидвич больше не запретная территория, и мы можем вернуться домой.

7. Мидвич успокаивается

На дороге из Стоуча все еще стоял полицейский пост, но нас, как жителей Мидвича, сразу же пропустили, и мы, миновав окрестности, выглядевшие совершенно обычно, без помех добрались до нашего коттеджа.
Мы не раз думали о том, в каком состоянии найдем свой дом, но беспокойство оказалось напрасным. Коттедж стоял в том же виде, в каком мы его покинули. Ничего не случилось, если не считать прокисшего в холодильнике молока, так как электричество было отключено. Через полчаса события вчерашнего дня стали казаться чем-то нереальным; а когда мы отправились навестить Зеллаби, оказалось, что для них все это было нереальным в еще большей степени.
Ничего удивительного в этом не было: по словам Гордона, утверждать наверняка они могли только одно - что вчера вечером не успели лечь спать, а утром очнулись страшно замерзшими; остальное же было слухами, причем весьма неправдоподобными. Зеллаби никак не хотел поверить, что это не какое-то надувательство, и, только позвонив в несколько мест по телефону и увидев «завтрашние» газеты, он вынужден был согласиться с тем, что действительно наступило 28 сентября. Но даже после этого он продолжал считать, что кто-то сыграл с ним неумную шутку, из-за которой из его жизни выпал целый день.
Однако большая часть жителей поселка просто пожала плечами и списала этот день со счетов, так что было весьма сомнительно, что события вокруг Мидвича могли бы стать сенсацией, даже если бы спецслужбы и не наложили запрет на информацию. Блюдо, так сказать, издавало многообещающие ароматы, но в нем почти нечего было есть. Одиннадцать человек все-таки погибли, и это можно было бы раздуть, но не хватало деталей, которые заинтересовали бы читательскую публику, а в рассказах людей, переживших события, вообще не было ничего драматического, поскольку рассказать они могли только о своем пробуждении в жутком холоде.
Природа и причины происшедшего продолжали оставаться тайной. Радар, кажется, зарегистрировал в ночь на 27-е неопознанный летающий объект, но это было уже не первое подобное наблюдение и вряд ли последнее. Может, из этого и удалось бы сотворить какую-нибудь историю про летающую тарелочку, но - увы! - единственная не слишком удачная фотография, которая могла бы служить подтверждением, являлась собственностью правительства.
Кроме того, Мидвич был настолько неприметен, что потеряй он месяц, а не день, вряд ли кто-нибудь заметил это.
В результате пресса и радио быстро утратили интерес к событиям в Мидвиче и полностью переключились на железнодорожную катастрофу, которая произошла вечером 27-го и сулила более богатый материал.
Итак, мы в Мидвиче смогли спокойно подсчитать потери, зализать раны и вообще прийти в себя после происшествия, которое позднее назвали Потерянным днем. (А потом его, кстати, вообще наглухо засекретили.)
Мы потеряли одиннадцать человек: мистер Уильям Транк, фермер, его жена и маленький сын погибли во время пожара в коттедже. Пожилая пара по фамилии Стэгфилд тоже погибла во время пожара в другом доме. Еще одного фермера, Герберта Флэгга, нашли с переломанной шеей у подножия лестницы в коттедже Харриманов. Миссис Харриман в это время была наверху, а сам мистер Харриман работал в пекарне. Гарри Крэнкхарт, один из тех двоих, кого наблюдатели на башне церкви в Оппли видели лежавшими возле «Косы и Камня», вскоре умер от двусторонней пневмонии. Миссис Дроксон утонула в ванне. Остальные трое - пожилые люди, для которых удар при падении и длительное пребывание на холоде в легкой одежде оказались смертельными.
В следующее воскресенье мистер Либоди произнес благодарственную проповедь, и после этого в Мидвиче воцарилось прежнее спокойствие.
Правда, еще с неделю или около того в Мидвиче появлялись солдаты и служебные машины, но объект их интересов находился вне пределов поселка, так что это мало отражалось на его жизни. Возле развалин монастыря выставили пост для охраны большой ямы в земле, оставленной каким-то массивным предметом. Инженеры обмеряли этот феномен, делали зарисовки, фотографировали. Всевозможные специалисты бегали взад-вперед с миноискателями, счетчиками Гейгера и прочими приборами. Потом военные вдруг утратили к этому всякий интерес и уехали.
На Ферме исследования продолжались несколько дольше, в них участвовал и Бернард Уэсткотт. Он несколько раз заглядывал к нам, но о событиях ничего нового не говорил, а мы не спрашивали. До самого отъезда в Лондон он ничего не говорил ни о Потерянном дне, ни о его последствиях, но в последний вечер за разговором он сказал:
- У меня есть для вас предложение, но, боюсь, придется просить вас обо всем забыть, если вы не согласитесь.
- Звучит таинственно, - сказал я. - Но думаю, мы сумеем все забыть как следует, если потребуется. Выкладывай.
- Ну, во-первых, должен признаться, что мы проверили вас обоих. Я помню, что ты во время войны занимался кое-какой полезной работой. Что же касается старшины флота Его величества[5] Джанет Драммонд, позже переведенной во вспомогательную женскую службу, то я узнал, что она также получила благодарность от руководства за работу весьма конфиденциального характера. Так что, я думаю, после некоторых формальностей вы могли бы, если пожелаете, временно поступить на службу в мой отдел.
Мы посмотрели сначала на него, потом друг на друга - с некоторым изумлением.
- Но, - осторожно сказал я, - наверное, будет лучше, если ты поподробнее расскажешь нам, о чем речь.
- В общем так: нам очень важно, чтобы кто-нибудь некоторое время наблюдал за жизнью поселка, за тем, что здесь происходит. Мы, конечно, могли бы оставить здесь одного из наших людей, но против этого есть некоторые возражения. Во-первых, ему придется начинать на пустом месте, а чтобы вжиться в деревенскую жизнь, требуется время. Во-вторых, сомнительно, что мы сможем обеспечить его здесь постоянной работой, а иначе столь же сомнительно, что от него будет много пользы. С другой стороны, если бы нам удалось найти того, кто уже знает здешние места и людей и мог бы письменно сообщать нам о возможных новостях, это бы всех устроило. Что ты об этом думаешь?
Некоторое я время размышлял, затем сказал:
- Не очень мне это нравится. Все зависит от того, каковы будут наши обязанности.
Я взглянул на Джанет.
- Похоже, - холодно заметила она, - нам предлагается шпионить за нашими друзьями и соседями. Наверное, вам больше бы подошел шпик-профессионал.
- Это же наш дом, - поддержал я ее.
Бернард кивнул, словно он и ждал именно такого ответа.
- Вы считаете себя частью здешнего общества? - спросил он.
- Во всяком случае, стремимся к этому, - ответил я.
Он снова кивнул.
- Хорошо. По крайней мере, вы начинаете чувствовать себя чем-то обязанным ему. Мидвич нуждается в защите извне, и он ее получает. Но мы сможем защитить его еще лучше, если будем иметь достоверную информацию о том, что в нем происходит.
- Какая защита - и от кого?
- В данный момент - в основном от тех, кто любит совать нос не в свое дело. Неужели ты думаешь, что события в Мидвиче только случайно не попали в тот же день в газеты. И толпа журналистов не осаждала каждого жителя?
- Нет, конечно, - сказал я. - Ты же сам говорил, что это было сделано из соображений безопасности. Я не знаю, чем занимаются на Ферме, знаю только, что чем-то секретным.

Предыдущая страница 3 Следующая страница


Мидвичские Кукушки 4

- Усыплена была не только Ферма, - заметил он. - Усыплено было все на милю вокруг.
- Но Ферма наверняка находится в центре. Может, им просто не удалось ограничить воздействие меньшей площадью.
- Так думают в поселке? - спросил он.
- Большинство - да, различия только в деталях.
- Вот это мне и хотелось бы знать. Люди во всем винят Ферму, так?
- Естественно. А из-за чего еще в Мидвиче могло это произойти?
- Ну, а допустим, у меня есть основания считать, что Ферма не имеет к случившемуся никакого отношения? И наше тщательное расследование это подтверждает…
- Но тогда все превращается в бессмыслицу, - запротестовал я.
- Вполне возможно, если, конечно, считать бессмыслицей аварию.
- Аварию? Ты имеешь в виду вынужденную посадку?
Бернард пожал плечами.
- Не знаю. Скорее всего, это просто случайное совпадение. Одно могу сказать точно: почти каждый житель поселка подвергся воздействию странного и незнакомого феномена. А теперь вы и все остальные считаете, что все уже закончилось. Почему?
Мы с Джанет уставились на него.
- Ну, - сказала она, - прилетели и улетели, ну и что?
- Так просто прилетели, ничего не сделали и опять улетели, не оставив никаких следов?
- Не знаю. По крайней мере, никаких видимых последствий - кроме несчастных случаев, конечно, но они об этом могли и не знать, - ответила Джанет.
- Никаких видимых последствий, - повторил Бернард. - В наши дни это почти ничего не значит, вам не кажется? Вы, например, можете получить приличную дозу рентгеновского или гамма-излучения, но ведь это не даст немедленных видимых последствий. Не волнуйтесь, это лишь пример. Ничего подобного мы не нашли. Однако там было нечто, чего мы не могли обнаружить - нечто, вызывающее, скажем так, искусственный сон. Вы действительно думаете, что все могло произойти просто так и окончиться без последствий?
- Вы хотите сказать, что мы или кто-то другой, должны вести наблюдения и отмечать возможные последствия?
- В общем, да. Мидвич подвергся воздействию неизвестных сил, и необходимо проследить, не проявятся ли какие-либо необычные результаты. Возможно, придется предпринять какие-то действия. Хорошо было бы поручить это вашему доктору Уиллерсу, но тогда мы поставили бы его в сложное положение. То, что происходит между врачом и пациентом, обычно строго конфиденциально, и ему пришлось бы нарушать законы врачебной этики. Поэтому, я считаю, лучше довериться тому, кто хоть и не обладает столь специфическими возможностями, как доктор, тем не менее умеет наблюдать за обстановкой и обобщать свои наблюдения. Я знаю, что в свое время донесения Ричарда ценились весьма высоко, и уверен, что могу на него положиться. Но по своему опыту я знаю, что многие женские разговоры до мужчин часто не доходят - быть может, потому, что это им просто неинтересно. Поэтому мне кажется, что вдвоем вы сможете иметь полную информацию о том, что происходит в поселке.
Джанет пристально посмотрела на него.
- Но что же здесь может произойти, Бернард? - спросила она.
- Если бы я знал, то не делал бы вам подобного предложения, - ответил он. - Я предпринимаю меры предосторожности. Мы не знаем, что это была за штука и что она тут делала. Мы не можем объявить здесь карантин без веских на то причин. Но мы можем следить, не появятся ли такие причины. И помочь в этом просим вас. Ну так как?
- Пока не знаю, - сказал я. - Дай пару дней подумать, потом я тебе отвечу.
- Хорошо, - согласился он, и мы продолжили разговор на другие темы.
В следующие несколько дней мы с Джанет несколько раз возвращались к этому разговору, и ее отношение к предложению Бернарда каждый раз менялось.
- Что-то он от нас скрывает, я уверена, - говорила она. - Но что?
Я не знал.
Она спрашивала:
- Это ведь не то, как если бы нас просили следить за конкретным человеком, правда?
Я соглашался, что да, не так.
А она продолжала:
- В принципе, это ведь очень похоже на то, чем занимается служба медицинского контроля, верно?
Да, верно, думал я.
И опять:
- Если мы не согласимся, он найдет кого-нибудь другого. Честно говоря, не знаю, кого бы он мог найти в Мидвиче. А если он пришлет кого-нибудь со стороны, это будет уже совсем неприятно, правда?
Я был с ней согласен.
В итоге, помня о стратегической позиции мисс Огл на почте, я не стал звонить Бернарду, а написал ему, что мы не имеем ничего против сотрудничества, а в ответ получил письмо, в котором он писал, что мы встретимся с ним в наш следующий приезд в Лондон, а пока дело не срочное, и нам следует просто держать глаза открытыми.
Так мы и делали, но ничего интересного не происходило - спустя две недели после Потерянного дня уже ничто не нарушало безмятежный покой Мидвича.
Те немногие, кто считал, что Служба безопасности лишила их шансов на широкую известность и фотографии в газетах, наконец успокоились; остальные радовались, что в их жизнь больше не вмешиваются. Мисс Полли Раштон, у которой закончились каникулы, попрощалась со своими мидвичскими дядей и тетей и уехала домой в Лондон. Алан Хьюз, к ужасу своему, узнал, что его не только переводят на север Шотландии, но и вообще уволят из армии на несколько недель позже, чем он предполагал, и теперь большую часть времени он тратил на написание рапортов, а остальную часть посвящал переписке с мисс Зеллаби. Миссис Харриман, жена пекаря, придумав ряд весьма неправдоподобных обстоятельств, из-за которых тело Герберта Флэгга оказалось в ее коттедже, перешла в наступление сама, постоянно напоминая мужу обо всех известных и предполагаемых сомнительных фактах из его прошлого. Все остальные мидвичцы продолжали жить как обычно.
В общем, это странное событие лишь слегка потревожило Мидвич - в третий или четвертый раз за время его тысячелетней дремоты.
А теперь я должен сказать о некоторых технических трудностях, поскольку это не моя история - это история Мидвича. Если бы я дальше излагал события в том порядке, в котором поступала ко мне информация, возникла бы невообразимая путаница и следствия шли бы впереди причин. Поэтому возникает необходимость расположить информацию в хронологическом порядке, придавая соответствующий вес событиям, которые и мне, и всем нам казались в то время незначительными. Если читателю покажется, что автор обладает сверхнаблюдательностью, он должен помнить, что это лишь следствие того, что я писал, оглядываясь назад, в прошлое. В то время автор и сам не вполне представлял, кусочки какой мозаики попадают к нему, и лишь когда часть из них стала складываться в некую картину, он активно занялся поиском недостающих.
Например, далеко не сразу выяснилось, что вскоре после возвращения к нормальной - казалось - жизни, в поселке стали возникать очаги… некоей напряженности. Началось это в конце ноября - в начале декабря, а кое-где, возможно, и раньше. Примерно тогда же Феррелин Зеллаби упомянула в одном из своих почти ежедневных писем Алану Хьюзу, что ее подозрения полностью подтвердились.
В своем не очень связном письме она объясняла, что не понимает, как это могло случиться, ведь, исходя из всего, что она знает, этого вообще не может быть, поэтому она ничего не может понять, но факт остается фактом - она, кажется, беременна - впрочем, слово «кажется» здесь не подходит, поскольку она в этом совершенно уверена. Поэтому не сможет ли он вырваться к ней на выходные, обсудить создавшееся положение?..

8. События разворачиваются

Значительно позже я узнал, что Алан был не первым, кому Феррелин сообщила свою новость. Некоторое время она была очень обеспокоена и озадачена, и за два или три дня до того, как написать Алану, решила, что пора признаться домашним. С одной стороны, она нуждалась в совете и объяснениях, которых не смогла найти ни в одной книге, а с другой - считала это более достойным, чем ждать, пока кто-нибудь не догадается сам. Пожалуй, лучше всего сначала рассказать Антее - матери, конечно, тоже, но потом, когда хоть что-нибудь прояснится; это был один из тех случаев, когда мать могла легко выйти из себя.
Однако решение было куда легче принять, чем осуществить. С утра в среду Феррелин была готова, улучив подходящий момент, отвести Антею в сторону и все ей выложить.
К несчастью, в среду ничего не получилось, в четверг утром тоже, а днем Антея была на заседании в женской организации и вернулась только вечером сильно уставшая. Был подходящий момент утром в пятницу - но тоже не вполне, так как к отцу в это время пришел гость, и уже накрывали к чаю. И так одно за другим - и к утру субботы Феррелин все еще ни с кем не поделилась своей тайной.
«Я должна сказать Антее сегодня - даже если это будет не вполне удобно. Так может продолжаться неделями», - твердо сказала она себе, одеваясь.
Феррелин вышла к столу, когда Гордон Зеллаби уже заканчивал завтрак. Он рассеянно поцеловал ее и вскоре с головой ушел в работу - сначала в глубокой задумчивости обошел сад, затем скрылся в кабинете.
Феррелин поела кукурузных хлопьев, выпила немного кофе и принялась за яичницу с беконом. Съев пару кусочков, она отодвинула тарелку достаточно решительно, чтобы Антея оторвалась от своих размышлений и взглянула на нее.
- В чем дело? - спросила Антея со своего конца стола. - Яйца несвежие?
- Нет, все в порядке, - сказала Феррелин, - просто не хочется. - Внутренний голос подсказывал: «Почему бы не сейчас?» Она глубоко вздохнула и проговорила: - Дело в том, Антея, что мне сегодня утром было плохо.
- В самом деле? - спросила мачеха, намазывая хлеб маслом. Накладывая мармелад, она добавила: - И мне тоже. Ужасно, правда?
Начав, Феррелин решила довести дело до конца.
- Дело в том, - ровным голосом сказала она, - что мне плохо не просто так. Мне плохо от того, что у меня будет ребенок.
Антея несколько мгновений смотрела на нее с задумчивым интересом, затем медленно кивнула.
- Понимаю. - Она сосредоточенно намазала тост мармеладом, потом снова взглянула на Феррелин. - У меня тоже.
От удивления Феррелин даже открыла рот. К своему стыду и смущению, она испытала легкий шок. Антея была только на шестнадцать лет старше, так что все было вполне естественно, но… В голове у Феррелин все перемешалось. Семья Зеллаби отнюдь не соответствовала викторианским представлениям о ячейке общества, но ребенок, который станет сводным братом или сестрой ей самой, дядей или тетей внукам Зеллаби, которым уже было по четыре-пять лет, и ее собственному ребенку, который окажется в том же возрасте, превращал нормальное соотношение поколений в хаос. Кроме того, это было несколько неожиданно.
Она продолжала смотреть на Антею, тщетно пытаясь что-либо сказать, но как-то сразу все встало с ног на голову.
Антея смотрела мимо Феррелин куда-то вдаль сквозь окно и голые ветви каштана. Глаза ее сияли. Сияние росло, пока наконец не превратилось в две слезинки, скатившиеся по ее щекам.
Феррелин все еще сидела, словно парализованная. Она никогда прежде не видела Антею плачущей. Это было совсем не похоже на нее…
Внезапно Антея наклонилась и уронила голову на руки. Словно стряхнув с себя что-то, Феррелин вскочила, подбежала к Антее, обняла ее и почувствовала, как та дрожит. Она прижала Антею к себе и стала гладить ее волосы, шепча слова утешения.
Феррелин не могла не осознать, что они почти поменялись ролями, правда, сама она не собиралась рыдать у Антеи на плече, но все произошло настолько неожиданно, что она даже засомневалась, не сон ли это.
Вскоре, однако, Антея взяла себя в руки. Она несколько раз вздохнула и стала искать платок.
- Извини, что я такая дурочка, но я так счастлива.
Антея всхлипнула, моргнула и вытерла платком глаза.
- Понимаешь, - объяснила она, - я не позволяла себе поверить, но вот сказала тебе, и это стало реальностью. Ты знаешь, я всегда так мечтала об этом… Но ничего не получалось - и мне казалось, что об этом уже пора забыть… А теперь это наконец произошло, и я… я… - Она снова тихо заплакала.
Через несколько минут она окончательно успокоилась, вытерла глаза и решительно убрала платок.
- Ну, хватит, - сказала Антея. - Я никогда не любила плакать, хотя иногда это помогает. - Она посмотрела на Феррелин. - Совсем эгоисткой становлюсь. Прости меня, ладно?
- О, все в порядке. Я рада за тебя, - великодушно сказала Феррелин. Помолчав, она добавила: - Мне самой не хочется плакать. Но я немного испугалась.
Слова эти удивили Антею. От Феррелин она такого ответа не ожидала. Антея внимательно посмотрела на падчерицу, словно лишь сейчас осознала всю важность происходящего.
- Испугалась, дорогая? Я думаю, тебе не следует бояться. Это не очень приятно, конечно, но не будем пуританами. Прежде всего нужно убедиться, что ты права.
- Я права, - мрачно сказала Феррелин. - Но я этого не понимаю. Тебе проще, ты замужем и все такое…
Антея не обратила внимания на ее слова.
- Надо сказать Алану.
- Да, наверное.
- Конечно, надо. И не беспокойся, Алан тебя не оставит. Он обожает тебя.
- Ты уверена?
- Конечно, глупенькая. Достаточно на него посмотреть. Естественно, нельзя быть полностью уверенной, но не удивлюсь, если он будет очень рад. В чем дело, Феррелин? - Она замолчала, озадаченная выражением ее лица.
- Ты не поняла. Это не Алан.
Сочувственное выражение исчезло с лица Антеи. Взгляд стал холодным, она начала подниматься со стула.
- Нет! - в отчаянии воскликнула Феррелин. - Ты не поняла, Антея. Это не Алан. И никто вообще, понимаешь? Поэтому я и боюсь.
Примерно через неделю миссис Уиллерс, жена доктора, нагруженная покупками, шла домой от автобусной остановки и заметила небольшую группу людей, собравшихся у коттеджа Харриманов. Большую часть группы составляли женщины. Судя по выражению их лиц, они были чем-то явно увлечены.
Миссис Уиллерс сначала подумала, что Харриманы, вероятно, где-то раздобыли цветной телевизор и поставили его так, чтобы другие могли им завидовать. Однако, подойдя поближе, она услышала звуки ссоры, которые - хоть и приглушенные - своим реализмом явно превосходили продукцию телестудий. Женщина громко протестовала и иногда вскрикивала, а мужчина пользовался таким языком, который никак нельзя было услышать ни в передачах Би-Би-Си, ни в коммерческом вещании. Миссис Уиллерс собралась было перейти на другую сторону улицы, но передумала и решила вмешаться в дела Харриманов. Подойдя к дому, она как раз услышала очередной мучительный вопль миссис Харриман.
- Мужчины, - сказала миссис Уиллерс, - сделайте же что-нибудь!
В группе было двое мужчин, но они даже не взглянули на нее и сделали вид, что не слышат.
- Хороши же вы, - зло сказала она.
Она открыла калитку, решительно прошла два ярда по посыпанной гравием дорожке, нажала ручку и резко толкнула дверь. Дверь с грохотом ударилась о стену.
Миссис Уиллерс уверенно шагнула внутрь.
- Немедленно прекратите! - приказала она.
Фред Харриман обернулся, разъяренный и красный от злости.
- Какого черта… - начал он.
Миссис Уиллерс свирепо взглянула на него.
- Прекратите, я сказала, - повторила она.
Фред выпрямился, отпустив жену, которую держал левой рукой за волосы. Он смотрел на миссис Уиллерс, прищурившись и сжимая в правой руке ремень с пряжкой.
На мгновение миссис Уиллерс показалось, что сейчас Фред набросится на нее; она крепко сжала свое единственное оружие - тяжелую сумку с покупками, и пошире расставила ноги. Несколько секунд они в упор разглядывали друг друга, потом, намотав ремень на запястье, Фред шагнул мимо. Посмотрев на миссис Харриман, которая сидела на полу, плачущая и растрепанная, и решив, что дальнейшее можно предоставить соседям, миссис Уиллерс обратилась к группе, все еще торчавшей за забором.
- Кто-нибудь займитесь ею, - велела она. - И передайте Харриману, когда он вернется, что если я еще раз услышу о чем-либо подобном, ему придется иметь дело с констеблем Гобби.
После чего, ощущая легкую одышку и дрожь в коленях, но стараясь ступать так же твердо, как обычно, она продолжила свой путь домой.
За обедом миссис Уиллерс была задумчива, и лишь в самом конце его она спросила:
- Я не ошибусь, Чарльз, если скажу, что миссис Харриман снова беременна?
Доктор Уиллерс взглянул на нее, подняв брови.
- Заяц инстинкта против черепахи диагноза, - заметил он. - Как раз сегодня она ко мне приходила. И, между нами говоря, она рада этому еще меньше, чем в прошлый раз.
- Бедная женщина, сейчас ей вообще не до радостей, - проговорила миссис Уиллерс и рассказала, чему она стала свидетелем по дороге домой с автобуса. - Надеюсь, больше было шума и злости, чем серьезных неприятностей, иначе кто-нибудь позвал бы тебя обработать ей раны, - добавила она. - Но шума было достаточно, чтобы у меня возникли кое-какие мысли.
Доктор слегка встревожился.
- А-а, деревенский телеграф, - сказал он. - Кто-то, видимо, заметил, как она приходила ко мне, муж об этом узнал и сделал определенные выводы.
- Судя по тому, что я видела, выводы были более чем определенные. Ты лучше вспомни тот ужасный случай, когда в их доме нашли труп Флэгга после Потерянного дня.
- Об этом я забыл, - согласился доктор.
Они еще немного поговорили о Харриманах, потом миссис Уиллерс сказала:
- Может, это мне только кажется, но не слишком ли много у нас сейчас беременных? Я имею в виду, больше обычного?
Доктор недовольно взглянул на нее - его профессиональное самолюбие было уязвлено.
- Ну, какие-то колебания всегда бывают… - сказал он, пытаясь уклониться от разговора, но борозда на его лбу стала глубже, и, помолчав немного, он продолжил: - Я не хочу, естественно, заниматься сплетнями, но как раз сейчас появились несколько случаев, которые меня беспокоят и озадачивают. Случаи, которых я не ожидал и никак не могу понять.
После тридцати лет совместной жизни миссис Уиллерс прекрасно разбиралась в мыслительных процессах мужа.
- Ты имеешь в виду незамужних? - предположила она.
Он медленно кивнул.
- Не совсем. В конце концов, это их личное дело. Меня беспокоят случаи, которых просто не могло быть. Боюсь, впереди нас ждут серьезные неприятности. Очень серьезные.
Миссис Уиллерс задумалась, мысленно перебирая различные возможные объяснения. Внезапно на лице ее появилось изумленное выражение.
- Боже мой! - воскликнула она.
- Что «Боже мой»? - переспросил ее муж.
- Нет, я, наверное, ошибаюсь. - Она покачала головой. - Все то же самое… Нет, этого не может быть…
- Говори, не бойся, - предложил доктор.
- Ну, в общем, когда я вышла из автобуса, я вспомнила, что у нас кончаются марки, и решила купить еще. Мисс Огл уже закрыла почту, но любезно согласилась меня обслужить. Она как раз собиралась пить чай. Мне это показалось странным, но теперь я подумала… Ну, не знаю, наверное, ничего особенного… Я имею в виду, это так не похоже…
- Дорогая, ты рассказываешь мне или просто споришь сама с собой? Почему это так не похоже на мисс Огл, что она пьет чай?
- Да нет, ничего. Наверное, не стоило и говорить. В конце концов, мисс Огл…
- Или говори, или не говори. Раз уж начала, то заканчивай, - коротко сказал доктор.
- Видишь ли, - заметила миссис Уиллерс, - это был не просто чай, это было чаепитие особого рода. Очень странный набор. Бутерброды с селедочным маслом почти в полдюйма толщиной и тарелка с целой кучей корнишонов и маринованных луковиц… - Она не закончила.
Муж уставился на нее.
- Да нет же, Милли! Ты наверняка ошиблась. Боже мой, только не мисс Огл! Фантастика! Не верю!
- Должна сказать, что все это довольно странно, - заключила миссис Уиллерс. - Но этот набор еды к чаю весьма забавен, ты не находишь?

9. Обсуждение ситуации

Свадьба Алана Хьюза и Феррелин Зеллаби, которая, насколько я понял, планировалась на конец марта или начало апреля, состоялась в начале января и прошла весьма скромно.
«Скромно» в данном случае означает, что гостей в поместье Кайл было приглашено человек семьдесят. Невеста была очаровательна и хладнокровно резала торт. Жених, уже не столь встревоженный, как вначале, производил приятное впечатление на подруг невесты, и видно было, что он наконец пришел в норму. Речь отца невесты сначала была чересчур взволнованной, но под бдительным оком его второй жены, матери невесты, оказалась - для него - достаточно краткой и вполне приемлемой по содержанию. В общем, все прошло очень хорошо.
В холле, куда я спустился подождать Джанет, не было никого, кроме доктора Уиллерса. Глубоко задумавшись, он неподвижно застыл с шарфом в руке, наполовину надев пальто. В таком состоянии он пребывал около минуты, пока к нему не подошел мистер Либоди. Доктор огляделся вокруг, словно не понимая, где он находится, и вернулся с небес на землю.
- О, здравствуйте, викарий. Вы прекрасно провели службу. Невеста была очаровательна, вы не находите? И жених тоже очень приятный молодой человек. Думаю, им не о чем будет жалеть.
Мистер Либоди кивнул.
- Спасибо, доктор. Прекрасная молодая пара. Кажется, что они просто созданы друг для друга.
Взгляд его блуждал. Если они и думали об одном и том же, то никак этого не показывали.
- Вас подвезти, викарий? - предложил доктор.
- Буду вам крайне признателен.
Мистер Либоди снял с вешалки пальто. Доктор протянул руку, чтобы помочь, но викарий, вместо того чтобы повернуться к нему спиной, вдруг посмотрел ему прямо в глаза.
- Я уже несколько дней собираюсь спросить Вас, доктор. Вы не думаете, что нам стоило бы поговорить - в любое время, когда Вам будет удобно?
Доктор Уиллерс кивнул.
- Я как раз собирался просить Вас о том же. Может быть, прямо сейчас? У меня сегодня свободный вечер.
- Отлично, - согласился мистер Либоди, с ноткой облегчения в голосе. Пока доктор помогал ему надеть пальто, он добавил: - Думаю, что у меня дома нам никто не будет мешать.
Я смотрел, как они уходят, погруженные каждый в свои мысли. Тогда я и не подозревал, в чем причина их тревоги, и лишь много позже узнал, о чем они беседовали.
Когда они вошли в дом викария, мистер Либоди первым делом направился в кабинет и разжег огонь в камине.
Доктор Уиллерс снял пальто и уселся в одно из кресел, протянув руки к огню. Преподобный Хьюберт занял кресло напротив и некоторое время разглядывал языки пламени. Наконец он сказал:
- В наши дни люди уже не столь набожны, как их предки, - многие предпочитают теологии более современные науки. Поэтому, вероятно, в некоторых отношениях вы знаете мою паству лучше меня. Нам обоим, каждому в своей области - которые, впрочем, существенно перекрываются - приходится выслушивать людские исповеди. И, хотя этика отношений между двумя людьми, выслушавшими одну и ту же исповедь, мне не совсем ясна, мне кажется, что, когда дело касается столь серьезной проблемы, не будет неэтичным, если они проконсультируются друг с другом - избегая, естественно, подробностей личного характера.
Мистер Либоди отвел взгляд от огня и вопросительно посмотрел на собеседника. Доктор кивнул.
- Да, - согласился он, - думаю, что в нынешних необычных обстоятельствах это вполне допустимо.
- Рад это слышать, очень рад, - сказал викарий. - Честно говоря, доктор, не могу припомнить, когда я был столь же обеспокоен или когда был так же не в состоянии утешить некоторых своих прихожан, как сейчас. Уверен, вы понимаете, что я имею в виду.

Предыдущая страница 4 Следующая страница


5 Джон Уиндем

- Нет, - решительно сказал доктор. - У меня, правда, есть основания для беспокойства - и думаю, что их будет еще больше. Мои причины для беспокойства несколько иного рода, и, вероятно, не столь тревожны - короче говоря, моя задача заключается в том, чтобы предпринимать практические шаги, связанные с последствиями; причины же меня волновать не должны.
- Да, - ответил викарий, угрюмо глядя в огонь. - Когда вы теряете пациента, вы знаете, что сделали все, что могли, но бессильна оказалась медицина; когда же я теряю кого-то из своей паствы, то в том, что мне не удалось наставить его на путь истинный, виновен лично я. Медицинская профилактика становится сильнее, но я боюсь, что моральная профилактика слабеет. Иммунитет, который при этом развивается, - это мера человеческого падения.
Он вздохнул.
- Впечатление часто обманчиво, вы же знаете, - сказал доктор. - Если допустить, что в наши дни появляются более искусные дьяволы, сомневаюсь, что слабость столь серьезна, как кажется. Похоже, вам мешают две вещи - искушения стали более утонченными, а наказания за уступки им стали менее очевидными, поскольку они менее строги. Но еще слишком рано говорить об упадке. - Он сделал паузу, а затем, как бы отбрасывая в сторону общие рассуждения, перешел к сути: - Проблема, конечно, заключается в этих беременностях?
Викарий кивнул.
- Я бы сказал, что по большей части они являются практическим подтверждением моих слов - я более чем уверен, что это самая важная часть.
Доктор слегка нахмурился.
- Думаю, нам следует быть практичными, викарий. Моральные вопросы, несомненно, по-своему важны, но сейчас, я думаю, более существенна практическая сторона дела.
- О, я сейчас не это имел в виду, хотя это тоже важно.
- Думаю, викарий, что я не совсем вас понимаю.
Преподобный Хьюберт поколебался, но наконец собрался с духом.
- Дело вот в чем, - сказал он. - Я могу в качестве примера привести трех молодых женщин, моих прихожанок - мы договорились не употреблять имен, поэтому я не назову их, - но две из них из прекрасных семей, про третью можно сказать почти то же самое, и они все побывали у меня в течение последних трех недель. Они пришли за поддержкой, потому что нуждались в помощи; они не испытывали ни стыда, ни раскаяния, не чувствовали за собой вины: они пришли просто потому, что были испуганы. - Он, нахмурившись, сделал паузу. - Вы можете сказать, что в наши дни ничего необычного в этом нет. Изменились социальные ценности, изменилась и мера ответственности. Но здесь другое дело. Как я уже сказал, они пришли ко мне, так как были испуганы; я пытался помочь им, но когда пришла третья, я испугался тоже. - Он снова помолчал, затем продолжил: - Я немного знаю человеческую природу. Я крестил всех трех. Они росли у меня на глазах. У меня не меньше оснований доверять им, чем любому другому человеку. Так что же я могу сказать, что же я могу подумать, когда все три полностью - и с искренностью, в которой я не могу сомневаться, - отрицают, что когда-либо оказывалась в ситуации, в которой они могли бы, как говорится, «попасть в беду»? - Викарий медленно покачал головой. - Тупое упрямство, с которым женщины отстаивают свою невинность перед лицом любых доказательств, общеизвестно, но этих женщин нельзя назвать ни тупыми, ни невежественными; собственно, именно по этой причине они и напуганы.
Одна из них сказала мне: «Если бы я могла предполагать это, святой отец, я бы, конечно, беспокоилась и ожидала позора - но я знала бы, в чем дело. И не перепугалась бы до смерти, как сейчас!» Другая вела себя примерно так же. Она сказала: «Я не знаю, не понимаю, мне страшно… Никто не может представить себе, что я чувствую. Когда с тобой происходит такое и ты не можешь даже предположить, как и почему это случилось, это ужасно».
Я уверен, что это не сговор. Каждая из них верила в то, что она говорит правду. Они искренне ничего не могли сказать о причинах. Это действительно ужасно - в первую очередь, конечно, для них, но и в не меньшей степени для всех нас…
C тех пор, как ко мне пришла первая из них, я задаю себе вопрос - что об этом думать? У меня было искушение не поверить им, но я не поддался ему. Я знаю, что они искренни. И я действительно не знаю, что делать. И не могу ничем им помочь, как бы мне этого ни хотелось. Это недоступно моему пониманию. Возможно, есть случаи, о которых я не слышал. Может быть, вы, как медик?.. Хотелось бы знать, есть ли какие-нибудь сведения, какие-нибудь известные или предполагаемые условия, при которых такое может произойти? В конце концов, это уже не единственный случай.
Он замолчал и, наклонившись вперед и зажав руки между колен, беспокойно взглянул доктору в глаза.
Тщательно раскурив трубку, доктор сказал:
- Думаю, стоит сразу расставить все точки над "i", викарий. Насколько я понимаю, вы надеетесь - полагаю, вопреки вашим же убеждениям, - что я смогу представить вам документированную, или, по крайней мере, подробную информацию о подобных случаях где-то в другом месте. Что ж, боюсь, ваши убеждения соответствуют истине. Я не могу этого сделать. Я никогда не слышал ни о чем подобном.
- Вы полностью не доверяете этим молодым женщинам? - с грустью спросил викарий.
Доктор покачал головой.
- Как представитель медицинской науки, я должен был бы ответить «Да». Но, исходя из того, что я слышал как человек и врач-практик, я склонен поверить, что они говорят правду - настолько, насколько они осознают это сами.
- Рад слышать это от Вас, доктор. Очень рад. Но «настолько, насколько они осознают это» - что это означает? Стирание памяти? Конечно, есть вещи, которые разум загоняет глубоко в подсознание, это известно. Но трудно поверить, чтобы таким образом… Кроме того, их же три! Может быть, что-то связанное с гипнозом, как Вы думаете? Кто-то с помощью гипноза воздействует на память своих жертв и стирает из нее информацию о событии? Возможно ли такое?
Прежде чем ответить, доктор Уиллерс почти минуту смотрел на огонь, попыхивая трубкой. Потом он повернул голову и с серьезным видом взглянул на растерянное лицо преподобного Хьюберта.
- Ну что ж, скажу вам всю правду, викарий. Все равно придется, раньше или позже. Мне известно, что вы близко знаете многих из своей паствы; вероятно, я знаю своих пациентов не столь хорошо, но в силу своей профессии мне приходится слышать о том, чего, возможно, не слышите вы. Так вот, дело касается не только этих трех молодых женщин - в подобной ситуации, если в ближайшее время ничего не предпринять, окажется бОльшая часть поселка, и это сильно ударит всем по нервам, если не хуже.
Викарий удивленно посмотрел на него.
- Большая часть? - слабым голосом переспросил он. - Насколько большая?
Доктор не ответил и продолжал:
- Вы говорили о трех молодых женщинах, которые испугались, хотя они достаточно умны. Но я могу сказать, что есть много и других, столь же напуганных, но менее умных. Некоторые из них оказались в гораздо худшей ситуации, чем те три. Вы слышали о молодой миссис Дорри?
- Я знаю, что с ней не все в порядке. Моя жена говорила… Она?..
Доктор с серьезным видом сказал:
- Я вынужден нарушить профессиональную тайну - думаю это оправдано, чтобы вы поняли, перед лицом чего мы оказались. Около недели назад молодой Том Дорри приехал домой в отпуск с флота. Последний раз он был дома восемнадцать месяцев назад, и что же он видит? Он видит, что жена его страшно расстроена, и наконец вытягивает из нее, что она ждет ребенка. Что ж, он не Харриман; он не бьет ее. Вместо этого он молча собирает свои вещи и уходит. Он отправляется к матери и рассказывает ей, почему он пришел. К его удивлению, мать принимается защищать его жену и просит его вернуться. Он говорит, что проклянет себя, если сделает это. Некоторое время они спорят, наконец она прибегает к последнему доводу - догадайтесь-ка, что это, - да, она тоже беременна. И она понятия не имеет, как это могло случиться. Много лет она была почтенной вдовой, и вот… А если это могло произойти с ней, то может и с другими. Итак, молодой Том совершенно сбит с толку. Он выходит из дома матери и час или два с ошеломленным видом бродит вокруг. Наконец немного успокаивается и, все еще озадаченный, решает вернуться домой. Там он находит свою жену лежащей на полу, а возле нее - пустую аптечную склянку. К счастью, у него хватило ума сразу же прибежать ко мне.
Преподобный Хьюберт горестно покачал головой.
- Бедная девочка, - сказал он. - Бедная девочка… Я и не думал…
- Вообще-то, - продолжал доктор, - она почти сразу пришла в себя, но это не уменьшает трагизма ее намерений. И если есть другие женщины, испытывающие такое же отчаяние, а я почти уверен, что они есть, в любой момент может произойти настоящая трагедия…
- Кроме того, - добавил он, - имеется еще один аспект, не менее тревожный. За последние две недели меня вызывали к двум женщинам, упавшим с лестницы, и к одной, потерявшей сознание в горячей ванне. Я, конечно, не могу быть полностью уверен, но в нынешних обстоятельствах эти случаи следует считать весьма показательными. Есть и другие странности - например, одна молодая женщина вдруг купила велосипед и теперь отчаянно пытается въехать на каждую возвышенность в округе. Так что теперь вы видите, викарий, почему нам нужно было встретиться. Нельзя позволить этому продолжаться. До сегодняшнего дня нам везло - насколько мне известно, - но мы не можем и дальше рассчитывать на везение. Это надо брать под контроль.
Преподобный Хьюберт побледнел.
- Это ужасно, - сказал он. - Я имею в виду - это не просто ужасно. Это… так страшно… непонятно… Как вы думаете, со сколькими это произошло?
Доктор Уиллерс поколебался.
- С определенностью я могу сказать лишь о нескольких случаях, но судя по некоторым признакам, по словам районной медсестры и по наблюдениям моей жены, их достаточно много.
Преподобный Хьюберт с раздражением сказал:
- «Достаточно много» мне ничего не говорит. Десять, двенадцать? Мы должны иметь какое-то представление о масштабах проблемы, прежде чем пытаться ее решать.
Доктор снова зажег трубку, затем вынул ее изо рта и внимательно осмотрел, после чего перевел взгляд на викария.
- Это, как Вы понимаете, неизвестно, - сказал он. - Но я предполагаю - несколько больше шестидесяти.
Преподобный Хьюберт уставился на него, не в силах вымолвить ни слова. Он молча застыл с открытым ртом, и наконец выговорил:
- Больше шестидесяти?..
Доктор Уиллерс кивнул.
- Но почему шестьдесят? Почему не пятьдесят, например, или тридцать, или двадцать?
- Может быть и так, - заметил доктор, - но шестьдесят с небольшим - это, по моим оценкам, количество женщин в поселке, способных иметь детей.
Наступила долгая тишина. Викарий побледнел еще больше и стал нервно потирать ладони и переплетать пальцы.
- Но, Уиллерс, не хотите же вы сказать… Ведь не все же они…
- С научной точки зрения, викарий, меня поражает не само количество. Единственный случай я считаю столь же невероятным, как и шестьдесят. На самом деле, если одинаковые условия приводят к одинаковым результатам, это уже не столь удивительно. Но, естественно, будет и некоторый процент ошибок.
- Но как вообще могло произойти такое?
- Честно скажу, на этот счет у меня нет никаких идей, - сказал доктор. - Однако с идеями можно и подождать. Главный вопрос сейчас - что с этим делать? Больше всего будут страдать незамужние женщины. Как мне кажется, сейчас первое и самое важное - перестать делать из этого тайну, разделить с ними их беду и снять их страхи. Это позволит избавится от неразберихи, чувства вины и тревоги. Я хотел бы сделать это как можно скорее, пока очередные мои пациентки не стали прыгать с лестниц и тому подобное.
- Да, да, конечно, я понимаю, - согласился викарий. - Но позвольте мне немного подумать. Для меня это слишком большое потрясение.
Доктор Уиллерс, однако, продолжал настаивать на своем.
- Времени на раздумья нет. Это крайне срочно. Опасен каждый день промедления. Я и так отложил этот разговор на несколько дней позже, чем следовало, - ждал, пока не состоится свадьба. Мне кажется, что к этому стоит привлечь Зеллаби.
- Зеллаби? - с некоторым сомнением переспросил викарий.
- Я имел в виду миссис Зеллаби. Это предложение моей жены, и я думаю, вполне разумное. Миссис Зеллаби - женщина умная, рассудительная, еще молодая, но и достаточно взрослая, чтобы вынести этот груз. Она мыслит здраво, и ее будут слушать - тем более что она… э… сама в таком же положении.
Викарий задумался. И хотя он был почти уверен, что миссис Либоди тоже находится «в положении» и ее, как жену, следовало бы посвятить в суть дела, он вынужден был признать, что вряд ли стоит рассчитывать на ее помощь. Что же касается миссис Зеллаби, то она, несомненно, была инициативна, общительна и пользовалась уважением. Он кивнул в знак согласия.
- Хорошо, - одобрительно сказал доктор. - Сегодня Зеллаби лучше не беспокоить, но лучше бы договориться о встрече на завтра. Тогда, если миссис Зеллаби… - Его прервал стук в дверь.
Викарий пошел к двери и быстро вернулся.
- Вас хочет видеть молодой Плэтч, доктор. Он говорит, что его сестре внезапно стало очень плохо, и не могли бы вы немедленно приехать?
Полтора часа спустя доктор Уиллерс снова ехал в поместье Кайл. За время, прошедшее после беседы с викарием, он еще сильнее стал ощущать необходимость безотлагательного принятия мер. Однако они не учли одного щекотливого момента - наверняка миссис Зеллаби считает свою беременность вполне нормальной, каковой она могла оказаться и на самом деле, но посвятив ее в суть дела и попросив о помощи, они посеяли бы в ее душе сомнения.
Тем не менее, прежде чем предложить миссис Зеллаби принять участие в обсуждении плана действий - а подобное совещание следовало созвать как можно скорее, - необходимо было все ей объяснить.
К несчастью, это приходилось делать в спешке, но спешить было необходимо. Как раз в этот момент несколько женщин могли собираться с духом, готовясь к отчаянным поступкам, последствия которых могли бы оказаться намного хуже, чем для бедной перепуганной Рози Плэтч, выпившей полбутылки средства для дезинфекции…
В усадьбе Кайл никто не открыл на его стук, и он вошел внутрь. Конфетти было уже подметено, и холл принял свой нормальный вид. Из дальних комнат доносились женские голоса и звон посуды. Доктор подошел к двери кабинета и постучал. Приглушенный голос сказал: «Войдите». Зеллаби с утомленным видом возлежал в кресле.
- В чем дело? - не оборачиваясь, спросил он. - Свой долг я исполнил. Я тщательно выполнил все, что было мне поручено. В холле… о, это вы, доктор. Заходите. Я думал, им опять от меня что-то нужно. Садитесь. Будете свидетелем. Вы видели, проходя через холл, хотя бы один оставшийся символ плодородия? Думаю, что нет. Меня до сих пор удивляет, что простое решение мужчины и женщины образовать пару требует подобного беспорядка. Помню, на моей первой свадьбе…
По своему опыту доктор знал, что, если решительно не перехватить инициативу у Гордона Зеллаби, она останется за ним надолго. Поэтому он сразу же перебил:
- Я пришел по очень серьезному и срочному делу, мистер Зеллаби. Если бы не это, я бы к вам сегодня не врывался. Вы можете уделить мне примерно четверть часа?
- Конечно, мой дорогой друг. Снимайте пальто и садитесь. Хотите выпить? Кое-что еще осталось. Не пропадать же добру…
Доктор отказался.
- Мистер Зеллаби, - твердо продолжал он, - я только что от викария. Возникла ситуация, в которой мы пришли к выводу, что нуждаемся в вашей помощи - и, более того, в помощи вашей жены - и очень срочно.
Судя по его тону, это действительно было так. Зеллаби оставил поиски шерри и сел.
- Только не говорите мне, будто что-то не в порядке. В конце концов, они законно поженились…
- Ну конечно, - нетерпеливо сказал доктор. - Дело совсем в другом. Оно касается всего поселка. Этот вопрос жизненно важен для всех нас.
Зеллаби более внимательно взглянул на него, кивнул и, откинувшись на спинку кресла, приготовился слушать.
- Продолжайте, друг мой, - сказал он.
Доктор рассказал о своих наблюдениях, выводах и страхах, а в заключение добавил:
- Как раз перед тем, как приехать сюда, я отправил в трейнскую больницу девочку. Эта бедняжка пыталась покончить с собой - в семнадцать лет.
Несколько минут они молча смотрели на огонь. Наконец Зеллаби сказал:
- У меня нет оснований не доверять вам. Вы человек науки, а это значит, что вне вашего поля деятельности вы можете принимать что-либо на веру так же, как и все мы, зато внутри него требуете доказательств. Поскольку дело касается вашей профессиональной репутации, вы наверняка сделали все возможное, чтобы опровергнуть свои же собственные ощущения и наблюдения, и вам это не удалось. Я становлюсь слишком стар, чтобы тратить время на бессмысленные споры. Поэтому перейдем к делу.
Вы говорите, что, по вашему мнению, почти каждая женщина в Мидвиче, способная иметь детей, беременна - и, более того, все они, за несколькими исключениями, на одном и том же сроке. Это вы считаете, мягко говоря, ненормальным. Но совсем недавно здесь было другое событие, которое тоже нельзя считать нормальным. Таким образом, нынешняя ситуация может быть как-то связана с тем, что в поселке называют Потерянным днем. Вы с викарием пришли именно к этому выводу?
- Сам я считаю, что это весьма вероятно, - заметил доктор Уиллерс, - но о викарии сказать ничего не могу. Полагаю, сейчас он слишком сбит с толку, чтобы вообще делать какие-то выводы.
Зеллаби кивнул.
- Понятно. Этот вопрос лежит так же в сфере его интересов, как и в вашей, но, в отличие от вас, ему недостает утешения, которое может дать наука.
- Наука, - сказал доктор, - пока что дает мне слишком мало утешения.
Зеллаби покачал головой.
- Здесь вы ошибаетесь, доктор. Ведь известно, что это имеет свои причины, и рано или поздно их можно будет обнаружить. Викарий же находится в куда более сложном положении. Ему приходится призывать на помощь всевозможные метафизические гипотезы - вроде посещения нас нечистой силой, - которые могут наводить его на весьма беспокойные размышления. Стая злых духов или шабаш…
- Наверное, с выяснением причин можно и подождать, - с легким нетерпением предложил доктор. - Меня привели сюда нынешнее положение дел и необходимость немедленных действий. Я хотел спросить, не могла бы миссис Зеллаби… - Он замолчал, не зная с какой стороны лучше подойти. Зеллаби терпеливо ждал. Доктор начал с того, что объяснил необходимость прежде всего снять напряжение. - Затем, - сказал он, - когда обстановка немного разрядится, мы будем в состоянии продумать хоть какой-то план.
- А моя жена? Какое она имеет к этому отношение?
Доктор повторил все, что говорил о ней викарию.
- Видите ли, я считаю, что сейчас это наиболее правильный путь. Я мог бы, конечно, собрать всех и поговорить с ними сам, но мне кажется, что сейчас они нуждаются прежде всего в чувстве солидарности и взаимной поддержке, то есть в том, чего легче будет достичь, если исходить это будет от кого-то из них самих, а не со стороны.
Зеллаби, слегка нахмурившись, взглянул на доктора.
- Кого-то из них самих… - пробормотал он. Потом помолчал задумчиво несколько минут и наконец сказал:
- Кажется, понятно. А может быть, и нет… Я полагаю, вы просто сами не знаете.
- Не знаю, - признался доктор. - Из-за этого возникает другая трудность. Пока большинство замужних женщин относятся к своей беременности спокойно, но теперь это может оказаться для них потрясением. У них неминуемо возникнут сомнения, как только они узнают об остальных. Может быть, вы считаете, что мне лучше самому объяснить все миссис Зеллаби?
Зеллаби кивнул.
- Видимо, так будет лучше всего, - согласился он. - Но чуть позже. Сейчас мне хотелось бы выпить. Вам, я полагаю, тоже?
На этот раз доктор согласился. Зеллаби налил два бокала бренди с содовой. Он уже поднес свой бокал к губам, как вдруг неожиданно снова поставил его.
- Боже мой! - сказал он. - И Феррелин тоже?..
C минуту он разглядывал ее портрет над камином, а потом с ошеломленным видом медленно покачал головой. Он откинул назад свои седые волосы, взял бокал и залпом отпил половину, после чего несколько минут угрюмо рассматривал ковер. Наконец он встряхнулся, допил оставшееся бренди и заговорил в обычной манере:
- Напрашиваются три - нет, наверное, четыре - возможности. Однако, поскольку вы об этом не упомянули, я буду считать, что все, что могло произойти во время Потерянного дня, не является тем, что первым пришло бы в голову как нормальному человеку, так и извращенцу. Мы можем это исключить?
- Со всей определенностью, - согласился доктор.
Зеллаби кивнул.
- Итак. У некоторых низших форм жизни можно вызвать партеногенез, не так ли?
- Но, насколько известно, ни у млекопитающих, ни у любых высших форм это невозможно.
- Понятно. Запомним эти слова - «насколько известно». Далее, есть возможность искусственного осеменения.
- Есть, - согласился доктор.
- Но вы так не думаете?
- Трудно сказать. Это кажется невероятным.
- Далее, - продолжал с мрачным видом Зеллаби, - возможна имплантация, которая может привести к тому, что кто-то - Хаксли, кажется, - называл «ксеногенез», то есть к рождению существа, не похожего на родителя - или, вернее сказать, носителя?
Доктор Уиллерс нахмурился.
- Вы думаете, что могло быть и такое? Я надеюсь, что нет. Мне понятно, конечно, что вам может прийти в голову и такое, наверное и кое-кому из персонала Фермы, но неужели всему поселку?..
- Да, - сказал Зеллаби. - Возможно, таких предположений и не будет, но в нынешних обстоятельствах неизбежно появление самых жутких фантазий.
- Пожалуй, вы правы. Я старался не думать о такой возможности. - Доктор Уиллерс плотно сжал губы и покачал головой. - Мы должны сделать все, чтобы проверить это, пока не началась паника. Поэтому советую вам с максимальным пренебрежением высмеивать любые гипотезы такого рода, если вы их услышите, а я попрошу о том же Кримма и его людей.
- Неплохой способ мягкой цензуры, - согласился Зеллаби. - Трудно представить, как все это ощущает женщина. Могу сказать одно - если бы мне предстояло, даже при самых благоприятных обстоятельствах, произвести на свет новую жизнь, такая перспектива внушала бы мне страх. Но если бы у меня были основания подозревать, что на свет появится какая-то необычная форма жизни, я бы, наверное, просто сошел с ума. С большинством женщин этого, конечно, не случится, они более устойчивы психически, но с некоторыми такое случиться может, поэтому лучше всего будет убедительно отмести такую возможность.
Зеллаби замолчал, размышляя и все более мрачнея.
- О Боже, - внезапно сказал он.
- Что еще? - спросил доктор.
- Я сейчас сообразил, что нам не сохранить этого в тайне - по крайней мере, надолго. Как только наша история попадет в газеты, она станет постоянной темой; они будут особенно обсуждать последнее предположение, оно по-настоящему дьявольское и вполне способно доставить удовольствие читателям, скажем, «Рефлектора». Нас будут трепать не меньше шести месяцев, причем сплетни в цене будут только расти. Это их работа, доктор. Подборки статей с различными точками зрения, ежедневные комментарии - они выжмут сенсацию до последней капли, и мы не сможем сделать ничего, чтобы остановить их.
Доктор несколько минут думал, потом тяжело сказал:
- Вы правы, конечно. Этого я не предусмотрел. Есть только один выход - они не должны ничего узнать.
- Гм, - скептически сказал Зеллаби. - Гм.
- Это вполне возможно, - настаивал доктор. Прежде всего, в это не так-то легко поверить. Они будут подозревать, что это мистификация, - в конце концов, их уже не раз мистифицировали. Прежде, чем они возьмутся за тему, им потребуется куча доказательств. Помните, они возьмутся только за что-то стоящее, не второстепенное. Они должны быть уверены, что не превратятся в конце концов в посмешище. Кроме того, их будет беспокоить возможность диффамации, из-за чего их положение окажется весьма ненадежным - я только сейчас начинаю понимать, насколько ненадежным.
- Я вполне разделяю вашу точку зрения, - заметил Зеллаби. - Но это вовсе не обязательно заставит их отказаться от такого шанса.
- Я думаю, способ есть. Конечно, придется привлечь Кримма. Он сможет связаться со Службой безопасности, как только возникнут какие-то признаки интереса со стороны прессы. Не забудьте, они все еще занимаются делом Потерянного дня. Но самое главное, я уверен, - это хранить все в тайне. Никто за пределами Мидвича не должен ничего знать. Тогда у нас будет шанс.
- Несомненно - если только это получится, - согласился Зеллаби.
- Черт возьми, Зеллаби, это необходимо сделать. Наш долг перед этими женщинами - проследить, чтобы было сделано все возможное. Они мои пациентки. И я не хочу, чтобы толпа охотников за сенсациями свела их с ума.
- Мы сделаем все возможное, - согласился Зеллаби и продолжал, внимательно глядя на доктора: - Надеюсь, вы простите меня, доктор, если я скажу о том, о чем вы наверняка уже думали. Вам, конечно, уже приходилось отказываться от шанса на всемирную славу?
- Слава бывает разная, - ответил Уиллерс. - Иную и врагу не пожелаешь. Я веду записи, которые, возможно, когда-нибудь будут опубликованы.
Зеллаби кивнул и вернулся к предыдущему вопросу.
- Шесть месяцев, - сказал он. - Это может удаться. Но мы должны сделать все, что в наших силах. Когда наступит развязка, все станет проще.
- И станет легче, если дети будут нормальными, - согласился Уиллерс.
- А если дети не будут нормальными?
Доктор, побледнев, взглянул на него и покачал головой.
- Не знаю.
Наступившее долгое молчание прервал Зеллаби.
- Я лучше схожу за женой, - сказал он.
Дверь за ним закрылась. Доктор Уиллерс неподвижно сидел в кресле, безвольно положив руки на колени, и, сильно наклонившись вперед, невидящим взглядом смотрел куда-то вдаль сквозь красные языки пламени.

10. Хранить в тайне

Подготовка к тому, что было не слишком информативно названо «Специальным Срочным Собранием Особой Важности Для Каждой Женщины Мидвича», проводилось активно и добросовестно. Нам нанес визит Гордон Зеллаби, которому в нескольких словах удалось передать драматизм ситуации. Он без труда получил от Джанет обещание прийти в мэрию на следующий день.
Зеллаби твердо отклонил все наши попытки что-либо из него вытянуть.
- Прошу меня извинить, - сказал он, - но могу лишь сообщить, что мы организуем небольшой неофициальный комитет, и будем очень рады, если вы согласитесь нам помочь - после того, как ваша жена услышит, что будет там сказано, и вы обсудите это друг с другом.
На собрание пришло удивительно много народу. Присутствовало почти девяносто процентов женского населения Мидвича, и запланированное повторное собрание для тех, кто не смог прийти, должно было стать немногочисленным.
Когда люди убедились, что это не очередная кампания по гражданской обороне или подобного рода мероприятие, возникло закономерное любопытство: что же заставило доктора, викария, их жен, окружную медсестру и обоих Зеллаби обзвонить весь Мидвич и передать женщинам персональные приглашения.
Два главных организатора собрания сидели на возвышении, по обеим сторонам от немного бледной Антеи Зеллаби. Доктор нервно курил. Викарий казался погруженным в размышления, от которых он время от времени отрывался, чтобы сказать что-то миссис Зеллаби и выслушать ее рассеянный ответ. Подождав минут десять опоздавших, доктор попросил закрыть двери и кратко, но все еще малопонятно, призвал собрание отнестись к делу со всей серьезностью. Викарий поддержал его, сказав в заключение:
- Я очень прошу вас внимательно выслушать все, что скажет миссис Зеллаби. Мы в неоплатном долгу перед ней за ее согласие выступить перед вами. И я хочу, чтобы вы заранее знали, что все, что она собирается сказать вам, одобрено доктором Уиллерсом и мной. Уверяю вас, мы возложили на нее такое бремя лишь потому, что объяснить суть дела женщинам лучше всего сумеет тоже женщина. Мы с доктором сейчас покинем вас, но останемся поблизости. Когда миссис Зеллаби закончит, мы, если вы пожелаете, вернемся сюда и постараемся ответить на ваши вопросы. А теперь прошу со всем вниманием выслушать миссис Зеллаби.
Он кивнул доктору, и они оба вышли через боковую дверь. Дверь за ними закрылась, однако неплотно.
Антея Зеллаби отпила воды из стакана и взглянула на свои руки, лежавшие на записях. Потом подняла голову, ожидая, пока утихнут разговоры. Когда наступила тишина, Антея внимательно оглядела зал, будто пытаясь всмотреться в каждое лицо.
- Прежде всего, - сказала она, - должна вас предупредить. Мне будет трудно говорить то, что я собираюсь вам сообщить, а вам трудно будет в это поверить, и всем нам будет трудно это сразу понять.

Предыдущая страница 5 Следующая страница


Мидвичские Кукушки 6

Она замолчала, опустив глаза, а потом продолжила:
- Я жду ребенка. Я очень, очень рада этому и счастлива. Это естественно для женщины - хотеть детей и радоваться, узнав, что они будут. Бояться этого неестественно и нехорошо. Дети приносят радость и счастье. Но, к сожалению, в Мидвиче есть женщины, которые не могут испытывать сейчас такие чувства. Некоторые из них глубоко несчастны и не ощущают ничего, кроме стыда и страха. Именно ради них мы и собрались - чтобы помочь им и успокоить их.
Она снова оглядела зал. Ее слушали, затаив дыхание.
- У нас произошло нечто очень, очень странное. Причем не с одной или двумя, но почти со всеми женщинами в Мидвиче, способными иметь детей.
Зал слушал Антею в безмолвном оцепенении. Однако, не успев закончить, она заметила справа какое-то шевеление и шушуканье и, взглянув туда, увидела мисс Латтерли и ее закадычную подругу мисс Лэмб.
Антея прервала свою речь на середине фразы и стала ждать. Она слышала возмущенный голос мисс Латтерли, но слов разобрать не могла.
- Мисс Латтерли, - громко позвала она. - Насколько я понимаю, вы считаете, что тема данного собрания лично вас не касается?
Мисс Латтерли встала и дрожащим от возмущения голосом сказала:
- Вы совершенно правы, миссис Зеллаби. Я никогда в жизни…
- Тогда, поскольку это дело крайней важности для многих из присутствующих, я надеюсь, вы больше не будете мешать мне. Или, может быть, вы предпочитаете покинуть зал?
Мисс Латтерли стояла, твердо глядя на миссис Зеллаби.
- Все это… - начала она, но передумала. - Очень хорошо, миссис Зеллаби. Я заявлю свой протест против вашей неслыханной клеветы на всех нас в другой раз.
Она с негодованием повернулась к выходу, но помедлила, явно ожидая, что мисс Лэмб последует за ней.
Но мисс Лэмб не сдвинулась с места. Мисс Латтерли, нахмурившись, нетерпеливо взглянула на нее. Мисс Лэмб упрямо продолжала сидеть.
Мисс Латтерли хотела что-то сказать и уже открыла рот, но что-то в выражении лица мисс Лэмб ее остановило. Мисс Лэмб явно старалась не встречаться с ней взглядом. Она смотрела прямо перед собой, и краска постепенно заливала ее лицо, пока все оно не вспыхнуло ярким румянцем.
Из груди мисс Латтерли вырвался странный тихий звук. Она вытянула руку и ухватилась за стул, пытаясь удержаться на ногах. Не в силах вымолвить ни слова, она смотрела на свою подругу. Затем усилием воли она взяла себя в руки и, решительно подняв голову, прошагала к выходу из зала в одиночестве.
Антея стояла молча. Она ожидала шума, комментариев, но было тихо. Зал, казалось, был шокирован и растерян. Женщины снова повернулись к ней, ожидая продолжения. В тишине она вспомнила, на чем остановилась, пытаясь своей деловитостью снять эмоциональное напряжение, вызванное словами мисс Латтерли. С усилием она договорила прерванную фразу до конца и снова замолчала.
На этот раз ожидаемый шум возник почти сразу. Внимательно разглядывая аудиторию, Антея отпила воды из стакана и вытерла носовым платком вспотевшие ладони. Наконец она решила, что первое потрясение прошло, и постучала по столу. Шум утих, кое-где еще пару раз всхлипнули, и ряды лиц снова повернулись к ней. Антея глубоко вздохнула и продолжила:
- Никто, кроме детей и людей инфантильных, не ждет от жизни справедливости. Увы, кому-то из нас придется труднее, чем другим. Но, есть справедливость или нет ее, нравится нам это или нет, все мы, замужние и одинокие, находимся сейчас в одной лодке. Если кто-то из замужних женщин пытается считать себя более добродетельной, чем ее незамужняя соседка, ей следует хорошенько подумать над тем, как она сумеет доказать, что ее будущий ребенок - ребенок ее мужа. Это произошло со всеми нами, и ради нашего же блага мы должны быть вместе.
Немного помолчав, она перешла к другому вопросу.
- Вы хорошо знаете, как дешевые газеты хватаются за все, связанное с рождениями, особенно необычное. Помните, мы читали о рождении нескольких близнецов; тогда за это взялись сначала газетчики, затем медики, поддержанные правительством, - и в результате родители фактически лишились собственных детей чуть ли не сразу после их рождения. Я лично не намерена таким образом потерять своего ребенка и, полагаю, вы - тоже. Поэтому я предупреждаю вас, что если о наших делах станет широко известно, то весьма вероятно, врачи и ученые под тем или иным предлогом отберут у нас детей. Поэтому мы должны не только не упоминать, но даже не намекать за пределами поселка на то, что у нас происходит.
Если кто-то в Трейне или где-либо еще проявит любопытство или приезжие станут задавать вопросы, мы не должны ничего им говорить, ради блага наших детей и нашего собственного. Их это не касается, это касается только нас. Только мы, будущие матери, имеем право и считаем своим высшим долгом защищать наших детей.
Антея снова внимательно оглядела зал и закончила:
- Теперь я попрошу викария и доктора Уиллерса вернуться. Наверняка у вас есть множество вопросов, на которые вы хотите получить ответ.
Она вышла в небольшую боковую комнатку.
- Отлично, миссис Зеллаби, просто замечательно, - сказал мистер Либоди.
Доктор Уиллерс сжал ее руку в своих.
- Вы прекрасно справились, дорогая, - сказал он, направляясь вслед за викарием на сцену.
Зеллаби проводил ее к креслу. Антея села и, закрыв глаза, откинулась назад. Лицо ее было бледно, она казалась измученной.
- Наверное, тебе лучше пойти домой, - сказал он.
Она покачала головой.
- Нет. Я буду в порядке через несколько минут. Я должна вернуться к ним.
- Они справятся. Ты сделала свое дело, и очень хорошо.
Она снова покачала головой.
- Гордон, я знаю, что сейчас чувствуют эти женщины. А ведь я сказала им неправду.
- Что именно, дорогая?
- То, что я рада и счастлива. Два дня назад это была абсолютная правда. Я так хотела ребенка, твоего и моего. А теперь я боюсь - боюсь, Гордон!
Он обнял ее за плечи. Она, вздохнув, положила голову на его плечо.
- Дорогая моя, дорогая моя, - сказал он, нежно гладя ее по волосам. - Все будет в порядке. Мы позаботимся о тебе.
- Если бы ничего не знать! - воскликнула она. - Знать, что там развивается нечто - и не быть уверенной, как и что… Это… это… так унизительно, Гордон. Я чувствую себя, как животное.
Продолжая гладить ее волосы, он мягко поцеловал ее в щеку.
- Тебе не о чем беспокоиться, - сказал он. - Готов поспорить, что когда он или она появится на свет, ты только посмотришь - и скажешь: «О Боже! Да ведь это нос Зеллаби!» А если нет… Мы вместе примем этот удар. Ты не одна, дорогая, ты никогда не должна чувствовать себя одинокой. Здесь я, и здесь Уиллерс. Мы поможем тебе, всегда и в любое время.
Она повернулась и поцеловала его.
- Гордон, дорогой, - сказала она и встала. - Я должна идти. Там девушки, которым семнадцать-восемнадцать лет, у них нет добрых мужей; старые девы вроде мисс Огл, которые еще более одиноки. Я должна вернуться к ним.
Она наклонилась, быстро поцеловала его и, расправив плечи, пошла обратно на сцену.
Зеллаби посмотрел ей вслед. Потом он пододвинул кресло к приоткрытой двери, зажег сигарету, уселся поудобнее и стал слушать вопросы женщин, стараясь уловить настроение жителей поселка.

11. Мидвич приходит к согласию

Первое, чего необходимо было добиться уже в январе, - это смягчить удар, сделать реакцию управляемой, установив, таким образом, у людей определенное отношение к происходящему. И это удалось - собрание прошло успешно, атмосфера немного разрядилась, и женщины, выведенные из полуоглушенного состояния, большей частью согласились проявить солидарность и ответственность.
Как только прошла первая растерянность, мы поняли, что дело находится в надежных руках. Вновь образованный комитет чувствовал, что ему удалось добиться успеха.
К этому времени состав комитета расширился. Сначала к нему присоединились мы с Джанет, сами предложив свои услуги, а потом туда ввели мистера Артура Кримма в качестве представителя тех исследователей с Фермы, которые волей-неволей оказались вовлечены во внутренние дела Мидвича.
Мои обязанности точно определены не были и заключались главным образом в том, чтобы убеждать людей отнестись к происходящему спокойно; кроме этого, я исполнял роль секретаря собраний и неофициально архивариуса.
Председателем, по общему согласию, стал доктор Уиллерс, которому, вместе с медсестрой Дэниелс и миссис Уиллерс, естественно, была поручена медицинская сторона дела; не потребовалось даже выборов. Вопросами социального обеспечения номинально занимались мистер и миссис Либоди, сфера их деятельности отчасти пересеклась с тем, что можно было бы назвать практической моральной поддержкой и что взяла на себя Антея Зеллаби. Джанет стала выполнять обязанности приходящей медсестры. Участие Гордона Зеллаби было полезным, но весьма неопределенным; сам он говорил, что «странствует, приложив ухо к земле».
Через пять дней после собрания в мэрии комитет сделал общий вывод, что «пока все хорошо». Но, несмотря на это, мы понимали - достигнутое надо беречь. То отношение к происходящему, которое нам удалось создать, очень легко могло превратиться в обычные предрассудки, если его умело не направлять в верное русло.
- Нам нужно, - подытожила Антея, - что-то вроде комиссии по борьбе со стихийным бедствием, только ни в коем случае нельзя внушать людям, что это в самом деле стихийное бедствие - ведь, насколько мы знаем, это действительно не так. Мы должны делать вид, что столкнулись с непредвиденным стечением обстоятельств, в которых нам подобает вести себя достойно.
Эта мысль вызвала всеобщее одобрение, лишь мисс Либоди, казалось, засомневалась.
- Но, - сказала она, - мы должны быть честными…
Остальные вопросительно посмотрели на нее. Она продолжала:
- Я имею в виду, это все же, в некотором роде, стихийное бедствие, разве не так? В конце концов, такое не могло случиться с нами безо всяких причин. Причины наверняка есть, а раз так, то не является ли нашим долгом искать их?
Антея посмотрела на нее, озадаченно нахмурившись.
- Я не вполне понимаю… - сказала она.
- Я хочу сказать, - объяснила миссис Либоди, - что когда где-то вдруг происходят столь необычные события, то должна быть какая-то причина. Вспомните хотя бы казни египетские, Содом и Гоморру…
Наступила пауза. Зеллаби почувствовал, что необходимо как-то сгладить слишком тяжелое впечатление от ее слов.
- Что касается меня, - заметил он, - то я считаю казни египетские актом устрашения со стороны небесных сил - примером, который никого ничему не учит; сейчас подобные методы хорошо известны под названием «политика силы». Ну а Содом… - Он умолк на полуслове, поймав взгляд викария.
На помощь ему пришла Антея:
- Думаю, вам не стоит так волноваться, миссис Либоди. Классической формой проклятия является бесплодие, но я не могу припомнить ни одного случая, чтобы возмездие принимало форму плодовитости.
- Все зависит от того, каковы плоды, - мрачно сказала миссис Либоди.
Снова наступила тяжелая тишина. На Дору Либоди смотрели все, кроме ее собственного мужа. Доктор Уиллерс поймал взгляд сестры Дэниелс - и снова посмотрел на миссис Либоди, уже другими глазами. По виду ее нельзя было сказать, что ей неприятно быть центром всеобщего внимания. Как бы извиняясь, она обвела нас взглядом.
- Вы так добры, - сказала она. - Я знаю, вы хотите успокоить меня. Но пришло время покаяться. Я согрешила, и это из-за меня… Если бы я родила своего ребенка двенадцать лет назад, ничего бы этого не случилось. И теперь я должна искупить свой грех, вынашивая ребенка не от своего мужа. Все это так очевидно… Мне очень жаль, что из-за меня должны страдать все вы. Но это Божья кара. Как казни египетские…
Встревоженный викарий, покраснев, вмешался, прежде чем она смогла продолжить:
- Я думаю… э… надеюсь, вы нас извините…
Все задвигали стульями. Сестра Дэниелс спокойно подошла к миссис Либоди и стала с ней разговаривать. Доктор Уиллерс наблюдал за ними, пока не заметил, что рядом с немым вопросом стоит мистер Либоди. Доктор успокаивающе положил руку на плечо викария.
- Для нее это такое потрясение. Ничего удивительного. Я вполне ожидал, что такие случаи будут. Это пройдет, не стоит волноваться. Я попрошу сестру Дэниелс, чтобы она навестила ее дома и дала успокоительное. Думаю, хороший сон все исправит. Завтра утром я к вам загляну.
Через несколько минут все разошлись. Настроение было подавленное, и мысли нас одолевали одна другой мрачнее.
Политика Антеи Зеллаби имела успех. В конце февраля я смог сообщить Бернарду, что все идет гладко - даже лучше, чем мы могли надеяться вначале. Я сообщил ему подробности происшедшего в поселке со времени моего последнего доклада, но о мнениях и взглядах обитателей Фермы, о чем он тоже спрашивал, не смог дать никакой информации. Исследователи считали, вероятно, что это входит в круг их профессиональных тайн, либо у них слишком укоренилась привычка не поддерживать контактов с посторонними. Единственным связующим звеном между Фермой и поселком был мистер Кримм, и я посоветовал Бернарду, что если он хочет что-то от него узнать, то ему стоит встретиться с Криммом самому и официально с ним побеседовать. В итоге, когда мистер Кримм в очередной раз посетил свое ведомство в Лондоне, он получил приглашение от полковника Уэсткотта на ленч в «Ин энд Аут».
Мистер Кримм помнил полковника Уэсткотта как не самого надоедливого из всех следователей, которые после Потерянного дня налетели на Ферму. Но он не мог позволить смешивать профессиональные темы с хорошей едой, и с пониманием отнесся к предложению Бернарда отложить разговор, пока дело не дойдет до кофе и бренди. Лишь тогда, усевшись поудобнее и удостоверившись, что его сигара хорошо раскурена, Бернард как бы между делом заметил:
- Говорят, у вас какие-то проблемы?
- У нас без этого не бывает, - заверил его мистер Кримм. - Если не с Министерством, так с Казначейством.
- Сейчас меня интересуют скорее проблемы с персоналом и вытекающие отсюда социальные вопросы.
- С этим всегда много беспокойства в исследовательских отделах, загнанных в глухую провинцию, - отметил мистер Кримм. - Иногда я чувствую себя так, словно руковожу школой-интернатом, только не обладаю правами директора.
- Гм, - сказал Бернард, подхватывая аналогию, - интересно, что бы стал делать директор школы, обнаружив внезапный рост количества беременностей?..
Некоторое время мистер Кримм задумчиво смотрел вслед автобусу, проходившему по улице в сторону Пикадилли, затем произнес:
- По крайней мере, его не изводил бы отдел кадров. У них просто какая-то мания аккуратности. А тут нужно освобождать от работы, и вообще весь их прекрасный график отпусков разваливается. И я, честно говоря, просто в панике от того, что у нас происходит.
Бернард кивнул.
- Естественно, это сбивает с толку. Но мне сказали, что вы согласились войти в местный комитет и сами помогаете урегулировать возможные конфликты.
Мистер Кримм наклонил голову.
- Удивительно, как вам удается знать обо всем, что происходит в самых глухих уголках Империи, - заметил он.
- Отчасти, - согласился Бернард. - Как вы думаете, этот комитет достаточно хорошо справляется со своим делом? - спросил он.
Мистер Кримм снова кивнул.
- Сомневаюсь, что кто-нибудь справился бы лучше.
- Вы считаете, они сумеют довести дело до конца?
Мистер Кримм на мгновение задумался.
- Я бы сказал, что если им не мешать, то есть много шансов за то, что сумеют, - конечно, если исключить случайности. Вопрос в том, не будут ли им мешать. Безответственные болтуны, журналисты с хорошим нюхом… Проще простого вызвать нездоровое любопытство. Но в нашу пользу играет даже не то, что мы можем сделать, а просто традиционный взгляд средних мужчин и женщин на эту проблему. Остается лишь высмеивать любые праздные предположения.
- Понятно, - сказал Бернард. - Судя по тому, как в моем собственном отделе отказываются верить в факты, это в самом деле послужит хорошей защитой. Если вашему комитету удастся сохранить все в тайне, это избавит нас от множества неприятностей. Если же вам это не удастся и потребуется открытое вмешательство властей, тогда нам придется изолировать поселок, и один Бог знает, что это повлечет за собой - запросы в парламент, может быть, специальный парламентский акт. В любом случае такой вариант крайне нежелателен.
- Да, конечно, - согласился мистер Кримм. - Но что вы понимаете под «открытым вмешательством»?
- Мы ненавязчиво будем делать все возможное, чтобы помочь, - подчеркиваю, ненавязчиво. Если в поселке узнают, что мы проявляем интерес, это может спутать все планы. Чем дольше они смогут управляться самостоятельно, тем лучше для всех. Но если вдруг появятся какие-то признаки, что информация просачивается наружу, я буду вам очень признателен, если вы немедленно мне об этом сообщите: лучше вызвать десяток ложных тревог, чем пропустить одну настоящую.
- Я вижу, вы и так неплохо информированы, - заметил мистер Кримм.
- О поселке, но не о Ферме. У вас там другие люди, и реагируют они иначе. Мне сказали, что прямому воздействию подверглись шесть ваших молодых женщин. Поэтому мы надеемся, что вам удастся сохранить ваш персонал в неизменном составе до… скажем, до июля. Особенно важно, чтобы эти женщины не оказались в других местах и не стали рассказывать о положении дел.
Мистер Кримм немного подумал.
- Я сделаю все от меня зависящее, но это поможет только в том случае, если другие отделы не будут требовать перевода персонала от нас.
- Посмотрим, что можно сделать. Как вы думаете, нельзя ли установить более близкие отношения между вашими людьми и жителями поселка? Я знаю, что обычно это у вас не принято, но в данном случае вашим шести женщинам очень помогла бы поддержка женщин поселка. Такое чувство вообще очень ценно.
- Да, понимаю, солидарность. Я им объясню.
- Хорошо, но, конечно, ни слова о нас.
- Ладно, - согласился мистер Кримм. - Собственно говоря, я о вас все равно ничего не знаю. Та наша встреча после Потерянного дня - не в счет. Полагаю, вы сейчас не вправе… э…
Бернард покачал головой.
- Извините, во всяком случае не сейчас.
Мистер Кримм выглядел разочарованным.
- Я так и думал. Жаль. Мне редко приходилось сталкиваться с такими интересными службами, как Акушерский отдел военной разведки.
Через несколько минут Бернард встал. Пожимая протянутую руку, мистер Кримм задумчиво на него посмотрел.
- Не будет ли больше пользы, - предложил он, - если я стану работать не в одиночку, а в сотрудничестве, скажем, с мистером и миссис Гейфорд?
- О, - сказал Бернард, - значит, вы догадались? А кто-нибудь еще?
- Вряд ли. Я лишь десять минут назад сообразил, кто бы это мог быть.
- Что ж, думаю, на этом пока и закончим. А теперь езжайте и обязательно встретьтесь с Гейфордами. Чем полнее будет картина, тем лучше.
Мистер Кримм не терял времени даром. В тот же вечер по пути из Лондона он позвонил нам, и вместе с Джанет мы обсудили, каким образом включить Ферму, и особенно шесть тамошних проблем, в круг жизни поселка.
Жизнь в Мидвиче текла довольно гладко, но немного позже одно из подводных течений вырвалось на поверхность и взбудоражило всех.
После заседания комитета, которое сорвалось из-за миссис Либоди, она фактически прекратила участвовать в его работе, впрочем, это и неудивительно. Когда же через несколько дней она появилась снова, казалось, что душевное равновесие к ней вернулось, и она решила забыть о случившемся, как просто о неприятном инциденте.
Но однажды, в начале марта, викарий церкви Святой Марии в Трейне и его жена привезли миссис Либоди домой на своей машине.
- Очень неприятная история, мне очень жаль, - сказал викарий из Трейна, когда обе женщины поднялись наверх, а мистер Либоди позвонил доктору. - Такое несчастье для всех нас.
- Я не вполне понимаю, что, собственно, случилось, - признался мистер Либоди.
- Ее заметила моя жена. Она как раз делала покупки на рынке в Трейне, когда увидела миссис Либоди. Ей стоило немалого труда увести ее, но в конце концов она привела ее к нам, дала чаю и позвонила мне. Мы решили, что лучше всего - сразу же отвезти ее домой.
- Очень вам за это признателен, - сказал Хьюберт Либоди. - Но я все еще не понимаю. Я ведь знаю, что она собиралась в Трейн. И вполне естественно, что она пошла на рынок?
- Да, да, конечно. Суть только в том, что она там делала. Когда моя жена ее заметила, миссис Либоди стояла на перевернутом ящике и говорила - можно сказать, проповедовала. Жена говорит, что вокруг уже собралась небольшая толпа, причем не вполне приличного вида. Тем не менее миссис Либоди упорно отказывалась уходить. К счастью, моя жена умеет уговаривать.
- Это было весьма любезно со стороны вашей жены. Положение создалось затруднительное и неприятное, и мы тем более в долгу перед ней, - сказал преподобный Хьюберт.
- Конечно, она действовала исключительно ради миссис Либоди, - заверил его викарий из Трейна.
После некоторой паузы мистер Либоди, поколебавшись, спросил:
- Вы говорите, она произносила проповедь. Не можете ли вы сказать, на какую… э… тему?
- Ну, видите ли, тема была несколько фантастическая, - уклончиво сказал викарий из Трейна.
- Но, полагаю, я должен это знать. Доктор об этом наверняка спросит.
Его собеседник поколебался, но уступил.
- Насколько я понял, это был призыв к покаянию; вы, наверное, с подобным уже встречались - когда некто объявляет о наступлении Судного дня. По словам миссис Либоди, жители Трейна должны покаяться, и в страхе перед бедствиями, муками и адским пламенем должны молить о прощении. Довольно сектантские призывы, я бы сказал. Как-то, знаете ли, мрачно. И, кроме того, они должны избегать любых контактов с жителями Мидвича, которые уже страдают от Божьего недовольства. Если жители Трейна не одумаются и не встанут на путь истинный, неотвратимая кара настигнет и их.
- О, - еле сдерживаясь, проговорил мистер Либоди. - Она не сказала, в чем выражаются наши страдания?
- Кара Божья, - сказал викарий из Трейна. - Точнее говоря, наказание в виде… э… детей. Это, конечно, вызвало скабрезные шутки и сквернословие… Прискорбное зрелище. Конечно, как только моя жена обратила внимание на… э… состояние миссис Либоди, дело стало понятнее, хотя и не менее угнетающим. Я… а, вот и доктор Уиллерс. - Он с облегчением замолчал.
Неделю спустя, средь бела дня, миссис Либоди заняла позицию на нижней ступеньке памятника жертвам войны и приготовилась к выступлению. По этому случаю она оделась в мешковину, ноги ее были босы, а волосы посыпаны пеплом. К счастью, народу в это время было немного, и миссис Брант отвела ее домой, прежде чем она успела всерьез начать свою проповедь. Уже через час по всему поселку шли пересуды, но сама речь так и осталась непроизнесенной.
Мидвич ничуть не встревожился, и, когда вскоре последовала новость, что доктор Уиллерс рекомендовал миссис Либоди отдохнуть в частной лечебнице, это восприняли скорее с жалостью, чем с удивлением.
Примерно в середине марта Алан и Феррелин впервые после свадьбы приехали в Мидвич. Пока Феррелин, ожидая увольнения Алана из армии, жила в маленьком шотландском городке среди незнакомых людей, Антея не хотела беспокоить ее, рассказывая в письме о положении дел; теперь же сделать это было необходимо.
По мере того, как Антея обрисовывала ситуацию в Мидвиче, выражение лица Алана становилось все более озабоченным. Феррелин же слушала не перебивая, лишь поглядывая время от времени на Алана. Она первой нарушила наступившую тишину.
- Знаете, у меня такое чувство, что все это слишком уж странно. Я хочу сказать, этого не может быть… - Она замолчала, пораженная неожиданной мыслью. - О, какой ужас! Для бедного Алана это просто удар в спину. Это же просто насилие! Это отвратительно! Это может быть основанием для развода? Ты хочешь развестись, дорогой?
Зеллаби, чуть прищурившись, смотрел на дочь.
Алан положил свою руку на руку Феррелин.
- Я думаю, мы можем с этим немного подождать, правда? - сказал он.
- О, - сказала Феррелин, переплетая его пальцы со своими. Она долго смотрела на мужа, затем, перехватив взгляд отца, попросила Антею подробнее рассказать об отношении к происшедшему жителей поселка. Полчаса спустя они вышли, оставив мужчин вдвоем. Алан едва дождался, пока дверь за ними закроется.
- Я бы сказал, сэр, что это удар в лицо.
- Боюсь, что да, - согласился Зеллаби. - Я могу только одно сказать в утешение - рано или поздно шок проходит. Самое болезненное тут - открытая атака на человеческие предубеждения; я имею в виду прежде всего нас, мужчин. Для женщин это, к несчастью, лишь первый барьер. Я с восхищением любуюсь силой их духа, хотя, конечно, в этой истории мало что способно внушить восхищение.
Алан покачал головой.
- Для Феррелин это будет ужасный удар - так же как и для Антеи, - добавил он поспешно. - Конечно, нельзя ожидать, что Феррелин сразу осознает все последствия. Потребуется некоторое время…
- Мой дорогой друг, - сказал Зеллаби, - как муж Феррелин, вы имеете право думать о ней все, что угодно, но, ради собственного спокойствия, вы не должны делать лишь одного - недооценивать ее. Уверяю вас, Феррелин все прекрасно поняла. Сомневаюсь, что она упустила хоть что-нибудь. Конечно же, она все поняла, а такое легкомысленное замечание сделала только потому, что знала, что если будет выглядеть обеспокоенной, то и вы будете беспокоиться за нее.
- Вы так думаете? - уныло спросил Алан.
- Да, - сказал Зеллаби. - Более того, с ее стороны это весьма разумно. Бесплодные волнения утомляют. Лучшее, что можно сделать, - не выказывать своего беспокойства и поддерживать остальных, конечно, не забывая о необходимых практических и организационных шагах. Предлагаю вам ознакомиться с плодами моей достаточно интенсивной деятельности.
Что можно было бы делать еще - это активнее пропагандировать Современную Науку и Здравый Смысл, но тактично. Вы даже не представляете, сколько древних поговорок, многозначительных примет, старушечьих откровений, цыганских гаданий и прочих глупостей всплыло в поселке за последнее время. Мы превратились в сокровищницу для собирателей фольклора. Знаете ли вы, например, что в нынешних обстоятельствах опасно проходить через ворота кладбища в пятницу? Что носить зеленое практически равносильно самоубийству? Что есть булочки с тмином в высшей степени неразумно? Вам известно, что если упавший нож или игла воткнется острием в пол, то будет мальчик? Нет? Я так и думал. Но это неважно. Я собираю букет из этой цветной капусты человеческой премудрости в надежде, что это заинтересует моих издателей.
С деланной вежливостью Алан осведомился, как продвигается его Очередной Труд. Зеллаби грустно вздохнул.
- Я должен сдать окончательный вариант «Сумерек Британии» к концу следующего месяца. Пока что я написал три главы этого якобы современного труда. Если бы я помнил, о чем там речь, то наверняка счел бы их сейчас устаревшими. Трудно сосредоточиться, когда над головой висит топор.

Предыдущая страница 6 Следующая страница


7 Джон Уиндем

- Меня больше всего поражает, как вам удается держать все это в тайне. Я бы сказал, что у вас нет никаких шансов, - заметил Алан.
- Я бы тоже так сказал, - согласился Зеллаби. - Я сам до сих пор удивляюсь. Может, это что-то вроде «Большой Лжи» Гитлера, только наоборот - слишком много правды, чтобы в нее поверить? Должен сказать, и в Оппли, и в Стоуче о некоторых из нас говорят весьма нелестные вещи. Мне приходилось слышать, будто в День всех святых мы тут предавались оргиям. Однако - и это весьма похвально - наши люди на провокации не поддаются.
- Неужели всего в миле отсюда никто не имеет понятия, что произошло на самом деле? - недоверчиво спросил Алан.
- Я бы так не сказал. Скорее, люди просто не хотят в это поверить. Они достаточно наслышаны, но предпочитают думать, что все это сказка, которую сочинили, чтобы скрыть что-то вполне нормальное, но позорное. Но насмешки соседей нам даже на руку. Это означает, что газеты вряд ли добьются от них чего-либо интересного, если только не получат информацию от кого-то непосредственно в Мидвиче.
Еще около получаса Зеллаби рассказывал разные истории, иллюстрирующие солидарность жителей Мидвича, пока Алан не спросил задумчиво:
- Вы говорите, что несколько женщин, которые могли бы оказаться в таком же положении, все-таки его избежали, верно?
- Около полудюжины, - подтвердил Зеллаби.
- Вы не интересовались, где они были во время Потерянного дня?
- Нет. Хотя, кажется, Уиллерс интересовался. Давайте-ка вспомним, кто это был?
Он немного подумал и затем назвал несколько имен, включая Джанет.
- Вряд ли стоит считать миссис Гейфорд, - заметил Алан, - она пробыла в зоне всего полчаса. Но Бетти Шаттлер - это имя я помню. Она не из тех, кто был в автобусе на дороге из Оппли? В этом автобусе ехали четыре женщины. Вы не помните, как звали других?
Зеллаби помнил - имена были те, которые он только что назвал.
- Странно, - добавил он. - Как же я упустил?..
- Получается, что этого не случилось ни с кем, кто был в тот день у нас на виду. И значит, можно считать установленным, что беременность вызывается не усыпляющим излучением, чем бы оно ни было. Хотя в результате мы все равно не продвинулись ни на шаг…
- Ох, не знаю, - сказал Зеллаби. - По крайней мере, теперь мы можем не заблуждаться насчет способностей науки, этого «ужасного ребенка» нашего времени…

12. Браво, Мидвич!

"Очень сожалею, - писал мне Бернард в начале мая, - что обстоятельства не позволяют мне лично принести вам заслуженные поздравления в связи с успехом операции. На сегодняшний день ситуация полностью вами контролируется, что, честно говоря, удивительно; большинство у нас считало, что какие-то официальные действия придется предпринять уже на первом этапе. Теперь, когда до дня "Д" остается около семи недель, мы надеемся, что вообще сможем обойтись без этого. А что думают по этому поводу у вас? Как ты считаешь сам - Мидвич сумеет продержаться?"
Ответить на эти вопросы было далеко не просто. Если бы не общая напряженность, шансы на успех были бы достаточно велики; c другой же стороны, все это могло рухнуть в любой момент от малейшей искорки, от любой неизвестности, которых так много на нашем пути.
Иногда Мидвич вдруг охватывала паника; она возникала словно бы ниоткуда и распространялась, как инфекция. Но нам всегда удавалось с нею справиться. Самых нервных успокаивал доктор Уиллерс, быстро организуя рентген и показывая, что все идет нормально.
В середине мая, однако, в жизни поселка произошли перемены. До сих пор ритм ее был созвучен общему весеннему настроению, но теперь в поведении людей появилось какое-то нездоровое ожидание. Лица посерьезнели, на них читалась напряженность. Зеллаби как-то сказал об этом Уиллерсу, и доктор согласно кивнул.
- Ничего удивительного, - сказал он. - Мы приближаемся к финишу, каков бы он ни был. Ближайшие недели вызывают у меня опасений даже больше, чем их было в самом начале. Сейчас мы должны напрячь все силы.
- Болтовня старух нам отнюдь не помогает, - сказал Зеллаби. - Антее уже не удается, как прежде, держать их на расстоянии. Нельзя ли как-нибудь заставить их замолчать?
- Это еще никогда и никому не удавалось, - покачал головой доктор. - Мы и так уже сделали все возможное - и почти все благодаря помощи миссис Зеллаби.
Несколько мгновений Зеллаби колебался, затем решился.
- Я обеспокоен ее состоянием, Уиллерс. Не могли бы вы с ней поговорить? - спросил он.
- Поговорить?
- Она встревожена сильнее, чем нам кажется. Это обнаружилось пару ночей назад. Вроде бы ничего особенного. Я вдруг заметил, что она смотрит на меня так, словно ненавидит, - но вы же знаете, что это не так… Потом, хотя я и молчал, она вдруг воскликнула: «Мужчинам гораздо проще! Вам ведь не суждено через это пройти! Откуда вам знать, каково это - лежать без сна и сознавать, что тебя просто использовали, словно ты вообще не человек, а какой-то механизм, вроде инкубатора…»
Зеллаби помолчал, покачав головой.
- Чертовски мало тут можно сделать. Я не пытался остановить ее. Думал, ей лучше выговориться, думал, ей это поможет. Но лучше бы вы поговорили с ней, успокоили ее. Она знает, что все анализы и рентген показывают нормальное развитие плода, но она вбила себе в голову, что даже в случае отклонений вы будете утверждать, что все идет нормально. Такова ваша профессия. И наверное, она права.
- Но ведь все, слава Богу, идет хорошо, - сказал доктор. - Не знаю, что бы я сделал, если бы было наоборот. Уверяю вас, пациенты не могут испытывать большего облегчения, чем я сам. Так что не беспокойтесь. Конечно, я с ней поговорю. Она не первая, к кому приходят подобные мысли, и наверняка не последняя. Но, знаете, когда мы разберемся с этим, боюсь, у нас появятся новые поводы для беспокойства… Нас ждут очень, очень трудные времена…
Через неделю стало очевидным, что опасения Уиллерса не только сбываются, но и сильно преуменьшены. Ощущение надвигающейся катастрофы оказалось заразительным, почти ощутимо нарастая день ото дня. К концу следующей недели консолидация Мидвича заметно ослабла. Мистер Либоди проводил ежедневные службы, а все остальное время ездил по домам своих прихожан, подбадривая каждого в меру своих сил.
Зеллаби оказался почти не у дел. Рационализм стал в немилости. Он был необычно молчалив и наверняка согласился бы сделаться невидимым, если бы ему это предложили.
- Вы заметили, - спросил он, зайдя как-то вечером домой к мистеру Кримму, - как они на нас смотрят? Как будто мы злоупотребляем милостью Создателя, давшего нам другой пол. Иногда это действует на нервы. На Ферме так же?
- Тоже начиналось, - сказал мистер Кримм, - но мы пару дней назад отправили их в отпуск. Те, кто хотел уехать домой, уехали. Остальные живут в помещениях, которые организовал доктор. В результате от некоторых трудностей мы избавились.
- Вы недооцениваете ситуацию, - сказал Зеллаби. - Мне, правда, не приходилось работать на пороховом заводе, но я могу себе представить, что это такое. Я чувствую, что в любой момент наружу может вырваться нечто неуправляемое и ужасное. И ничего не остается, кроме как ждать и надеяться, что этого не случится. Честно говоря, даже не знаю, как мы переживем следующий месяц. - Он пожал плечами и покачал головой.
Но как раз в это время события начали неожиданно развиваться.
Дело в том, что с мисс Лэмб, у которой вошло в привычку совершать спокойные вечерние прогулки под строгим присмотром мисс Латтерли, произошла неприятность. Одна из молочных бутылок, аккуратно поставленных у задней стены их коттеджа, каким-то образом опрокинулась, и мисс Лэмб на нее наступила. Бутылка покатилась под ее ногой, и она упала.
Мисс Латтерли внесла ее обратно в дом и бросилась к телефону…
Миссис Уиллерс все еще ждала мужа, когда он вернулся пять часов спустя. Услышав, как подъехала машина, она открыла дверь - доктор Уиллерс стоял на пороге, растрепанный, моргая на ярком свету. Таким миссис Уиллерс видела его лишь один или два раза за все время их совместной жизни. Она схватила его за руку.
- Чарли, Чарли, дорогой, что с тобой?
- Я п-просто пьян, Милли, извини. Не обращ-щай внимания, - сказал он.
- О Чарли! Ребенок…
- Р-реакция, дор-рогая. Ппрросто реакция. Ребенок прекр-расный, пнимаешь. Ник-каких отклонений. Вообще… ничего. Пре-екрасный ребенок…
- О, слава Богу! - воскликнула миссис Уиллерс.
- Злотые глаза, - сказал ее муж. - Заб-бавно - но ведь никто же не против золотых глаз, верно?
- Нет, дорогой, конечно, нет.
- Все пре-екрасно, кроме золотых глаз. Все в по-о-олном порядке.
Миссис Уиллерс помогла ему снять пальто и проводила в гостиную. Он упал в кресло, неподвижно глядя в пространство перед собой.
- Г-глупо, правда? Все эти волнения. А теперь все в порядке. Я… я… - Он неожиданно разрыдался и закрыл лицо руками.
Миссис Уиллерс присела на подлокотник кресла и обняла мужа за плечи.
- Ну, ну, родной, все хорошо, все уже позади. - Она повернула его лицо к своему и поцеловала.
- Мог род-диться ор-ранжевый или зел-леный, как мартышка. Р-рентген этого не покажет, - сказал он.
- Знаю, дорогой, знаю. Но теперь уже не о чем волноваться. Ты же сам сказал, что все отлично.
Доктор Уиллерс несколько раз утвердительно кивнул, успокаиваясь.
- Это верно. Все отлично, - повторил он и снова кивнул. - Кроме злотых глаз. Все атлично… Ягнята могут спокойно пастись… спокойно пастись… Дай мне еще выпить, Милли, дорогая. О Боже!..
Месяц спустя Гордон Зеллаби мерил шагами приемную лучшего родильного дома Трейна. Наконец он заставил себя остановиться и сел. Нелепо так вести себя в его возрасте, подумал он. Для молодого человека это было бы вполне естественно, но последние несколько недель окончательно убедили его, что он - увы - уже не молод. Он чувствовал себя вдвое старше, чем год назад. И тем не менее, когда через десять минут в приемную чопорно вышла медсестра, он снова вышагивал взад и вперед.
- У вас мальчик, мистер Зеллаби, - сказала она. - И миссис Зеллаби велела передать, что у него ваш нос.

13. Сбор урожая

В один прекрасный день последней недели июля Гордон Зеллаби, идя с почты, встретил небольшую семейную процессию, шедшую из церкви. В центре шла девушка, которая несла ребенка, завернутого в белую шерстяную шаль. Для матери она была слишком молода, чуть старше школьницы. Зеллаби благожелательно улыбнулся им, и они ответили ему тем же; но когда они прошли мимо, он посмотрел вслед девушке с грустью.
У церковной ограды навстречу ему вышел преподобный Хьюберт Либоди.
- Здравствуйте, викарий. Я вижу, вы все еще принимаете пополнение, - сказал Зеллаби.
Мистер Либоди кивнул и пошел рядом с ним.
- Сейчас уже легче, - сказал он. - Осталось еще двое или трое.
- И будет сто процентов?
- Почти. Должен признаться, я этого не ожидал, но, видимо, они думают, что если обряд крещения и не решит всех проблем, то по крайней мере чем-то поможет. Я рад этому, - викарий задумчиво помолчал. - Эта девушка, - продолжил он, - Мэри Хистон, выбрала имя Теодор. Выбрала сама, по собственному желанию. И я, честно говоря, очень этому рад.
Чуть подумав, Зеллаби кивнул.
- Я тоже. И, без сомнения, это ваша заслуга.
Мистер Либоди был явно польщен, но покачал головой.
- Не моя, - сказал он. - То, что такая девочка, как Мэри, пожелала назвать своего ребенка «даром Божьим»[6] вместо того, чтобы стыдиться его - заслуга всего Мидвича.
- Но кто-то же должен был рассказать жителям поселка, как себя вести? Кто-то же наставил их на путь истинный?
- Это работа целой команды, - сказал викарий. - Работа команды во главе с замечательным капитаном - миссис Зеллаби.
Зеллаби задумался.
- Интересно, - заметил он, - какой вывод следует из того, что в экстраординарной ситуации ваше христианское и мое агностическое отношение к ней оказываются практически одинаковыми? Не кажется ли Вам, что этого следовало ожидать?
- Я бы рассматривал это как признак силы веры. Хотя и могут быть забыты ее формы, но продолжает существовать этика, - сказал мистер Либоди.
- Вы это буквально ощущаете собственными руками, - заметил Зеллаби.
Некоторое время они шли молча, потом он сказал:
- Тем не менее факт остается фактом: как бы девочка к этому ни относилась, она обокрадена. Из девочки она внезапно стала женщиной. По-моему, это грустно. У нее не было возможности расправить крылья. Пора поэзии и романтики прошла мимо нее.
- Вероятно, кто-то с этим и согласится, но я, честно говоря, сомневаюсь, - сказал Либоди. - Сейчас не только поэты попадаются куда реже, чем в наше время, но и женщины стали гораздо темпераментнее и стремятся сразу переходить от кукол к детям.
Зеллаби с сожалением покачал головой.
- Пожалуй, вы правы. Всю мою жизнь я считал тевтонские взгляды на женщин предосудительными, и всю мою жизнь девяносто процентов из них демонстрировали мне, что это их нисколько не волнует. Интересно, это только кажется, что когда я был молод, то вокруг было множество интеллигентных молодых женщин, а теперь их почти нет, а попадаются лишь туго соображающие конформистки?
- Наверное. Времена меняются. Но есть, наоборот, и такие, кто обокраден вовсе не был…
- Да. Только что я заглянул к мисс Огл. О ней этого не скажешь. Она еще слегка растеряна, но и довольна тоже. Как будто ей удалось некое колдовство, которое она сотворила, сама не зная как.
Он помолчал и продолжил:
- Моя жена говорит, что миссис Либоди через несколько дней будет дома. Было очень приятно это услышать.
- Да. Врачи довольны. Она полностью выздоровела.
- А ребенок - с ним все в порядке?
- Да, - грустно ответил мистер Либоди. - Она его обожает.
- Такое впечатление, что даже в тех, кто больше всех возмущался, заговорила природа, - сказал Зеллаби. - Но, как мужчина, должен заметить, что мне это начинает казаться немного скучным. Чувство какой-то пустоты, как после битвы.
- Это действительно была битва, - согласился Либоди, - но, в конце концов, сражения - это лишь наиболее яркие эпизоды кампании, и мы выдержали пока только первое из них. Теперь мы несем ответственность за пятьдесят восемь новых душ, появившихся среди нас. Пятеро, включая вашего сына, - не хочется говорить «нормальные», чтобы не бросать тень на остальных, - обычные, не золотоглазые. Из пятидесяти трех оставшихся тридцать два рождены замужними женщинами и могут считаться законными - то есть, ввиду отсутствия доказательств противного, с точки зрения закона мужья этих женщин предполагаются отцами новорожденных. Остается двадцать один, родившиеся вне брака, и матерями двенадцати из них являются девушки от семнадцати до двадцати четырех лет. Думаю, частью нашей кампании должна стать защита их интересов.
- Это верно. Будут проблемы, - согласился Зеллаби. - И, конечно, не все золотоглазые дети сейчас находятся в Мидвиче. Пять молодых женщин с Фермы уехали домой или куда-то еще. Кроме того, есть и моя дочь Феррелин.
- И моя племянница, Полли, бедная девочка, - сказал Либоди.
- Всего получается шестьдесят - шестьдесят кого? Кто они? Откуда? Мы до сих пор знаем о них не больше, чем в январе. Вы слышали, конечно, что Уиллерс считает их всех необычайно развитыми для новорожденных - во всех отношениях, к счастью, кроме размера?
Мистер Либоди кивнул.
- Каждый может заметить это сам. И есть что-то странное в том, как они смотрят на нас этими своими глазами. Они… чужие, понимаете? - Поколебавшись, он добавил: - Я знаю, что вам подобные мысли не очень понравятся, но мне почему-то все время кажется, что это какое-то испытание.
- Испытание, - повторил Зеллаби. - Но кого испытывают? И кто?
Мистер Либоди покачал головой.
- Наверное, мы никогда этого не узнаем.
- Интересно, - сказал Зеллаби. - Ведь чистая случайность, что это произошло именно у нас, а не в Оппли, или в Стоуче, или в любом из тысячи других поселков. С другой стороны, само это событие явно неслучайно. Так что, возможно, это и самом деле некое испытание. А мы - случайно ли взятый для него образец? В конце концов, вопрос мог заключаться в том, согласимся ли мы с навязанной нам ситуацией или предпримем какие-то шаги, чтобы ее отвергнуть? Ну что ж, на этот вопрос мы ответили. Впрочем, это вопрос второстепенный. Есть и более существенные: кто проводил испытание? И зачем? Я уже не спрашиваю, как? Знаете, со всеми нашими волнениями мы совсем упустили невероятную, чудовищную возможность… Как вы уже сказали, они чужие… и мы не должны об этом забывать. Мы должны сейчас очень хорошо подумать и полностью отдать себе отчет в том, что они именно чужие; что они посланы к нам с неизвестной целью… Или это звучит слишком фантастично?
- А что тут вообще можно сказать?.. - пожал плечами Либоди. - Но разве у нас есть иной выход, кроме как смотреть и надеяться, что мы это узнаем? Узнаем или нет, но у нас есть обязанности и чувство долга по отношению к ним. А теперь прошу меня извинить… - Он поднял щеколду на калитке Форшэмов.
Зеллаби проводил взглядом викария, свернувшего за угол дома, а затем повернулся и пошел назад той же дорогой, погрузившись в раздумье.
Пока он не добрался до лужайки, ничто не отвлекало его внимания, а затем он увидел миссис Бринкман, которая быстро приближалась к нему, толкая новую сверкающую коляску. Возможно, он обратил на нее внимание только из-за того, что миссис Бринкман, вдова морского офицера, имевшая сына в Итоне и дочь в Уайкомбе, раньше не имела обыкновения куда-либо спешить. Через несколько секунд она остановилась, с беспомощным видом застыла ненадолго над коляской, потом взяла ребенка на руки и подошла к памятнику жертвам войны. Там она села на ступеньку, расстегнула блузку и поднесла ребенка к груди.
Подойдя ближе, Зеллаби приподнял свою поношенную шляпу. На лице миссис Бринкман появилось выражение досады, она покраснела, но не двинулась с места. Потом, как бы защищаясь, сказала:
- Но это ведь вполне естественно, правда?
- Моя дорогая, это классика. Один из величайших символов, - заверил ее Зеллаби.
- Тогда уходите, - сказала она и вдруг заплакала.
Зеллаби медлил.
- Не могу ли я…
- Можете. Уходите, - повторила она. - Вы что думаете, мне очень хочется выставлять себя здесь напоказ, да? - добавила она сквозь слезы.
Зеллаби все еще не решался уйти.
- Она голодна, - сказала миссис Бринкман. - Вы бы это поняли, если бы ваш ребенок был одним из них. А теперь, пожалуйста, уходите!
Для продолжения беседы момент был явно не подходящим. Зеллаби еще раз приподнял шляпу и пошел дальше. Выражение его лица становилось все более озабоченным по мере того, как он понимал, что где-то он что-то упустил, что-то от него ускользнуло.
На полпути к поместью Кайл Зеллаби услышал позади звук мотора и отошел в сторону, чтобы пропустить машину. Машина, однако, не проехала мимо, а затормозила рядом. Повернувшись, он увидел не торговый фургон, как предполагал, а маленький черный автомобиль, за рулем которого сидела Феррелин.
- Дорогая, - воскликнул он, - как я рад тебя видеть! Я и не думал, что ты приедешь. И никто меня не предупредил.
Но Феррелин не ответила на его улыбку. Ее лицо было бледным и усталым.
- Никто не знал, что я собираюсь приехать, - даже я сама. Я не собиралась приезжать. - Она взглянула на ребенка в люльке на сиденье рядом с собой. - Он заставил меня, - сказала она.

14. Мидвич собирается

На следующий день в Мидвич вернулись еще несколько человек. Первой приехала из Нориджа доктор Маргарет Хаксби, с ребенком. Мисс Хаксби уже не работала на Ферме, уволившись два месяца назад, тем не менее она направилась именно туда, требуя приюта. Через два часа из Глостера приехала мисс Диана Доусон, тоже с ребенком и тоже требуя приюта. С ней проблем было меньше, чем с мисс Хаксби, поскольку она состояла в штате, хотя из отпуска должна была вернуться лишь через несколько недель. Третьей - с ребенком и в расстроенных чувствах - вернулась мисс Полли Раштон из Лондона, прося помощи и убежища у своего дядюшки, преподобного Хьюберта Либоди.
На следующий день прибыли еще две бывших сотрудницы Фермы со своими детьми. Они не отрицали, что уволились, но совершенно определенно заявляли, что именно Ферма обязана найти для них жилье в Мидвиче. Днем неожиданно вернулась молодая миссис Дорри с ребенком (из Дэвенпорта, где она поселилась, чтобы быть поближе к месту службы мужа), и открыла свой коттедж.
А еще день спустя из Дарэма явилась с ребенком последняя сотрудница Фермы, замешанная в эту историю. Она находилась в отпуске, но настаивала, чтобы ей нашли место. Самой последней появилась мисс Латтерли с ребенком мисс Лэмб, срочно вернувшись из Истбурна, куда она увезла свою подругу, чтобы восстановить ее силы.
Это нашествие было встречено по-разному. Мистер Либоди встретил свою племянницу тепло, и даже настроение его улучшилось. Доктор Уиллерс пребывал в явном замешательстве, как и миссис Уиллерс, которая боялась, что из-за этого ему придется отложить отпуск, в котором он крайне нуждался. Гордон Зеллаби, казалось, созерцал любопытный феномен с бесстрастной сдержанностью. Тяжелее всего это ударило по мистеру Кримму: было заметно, что он сбит с толку.
Мы с Джанет решили, что пришло время собраться и обсудить создавшееся положение. Позвонив Бернарду (по прямой линии с Фермы), я сообщил ему, что, хотя худшее уже позади и дети появились на свет без общенациональной акушерской помощи, однако новые события требуют срочных мер, если мы все еще надеемся избежать огласки. Следует разработать план, как ухаживать за детьми. Всю историю нужно поставить на другие рельсы, и, пожалуй, придется опубликовать официальное правительственное заявление - по крайней мере, в самом Мидвиче. Бернард согласился устроить совещание на следующей неделе.
В следующий четверг он появился как раз к завтраку, а чуть позже к нам присоединились мистер Кримм и доктор Уиллерс. Это была первая личная встреча Бернарда с доктором, и он произнес целую речь, сокрушаясь, что, принося ему благодарность, не может сделать это официально и публично, но выразив надежду, что придет время, и доктор получит заслуженную награду. Доктор Уиллерс был явно польщен, но в ответ только покачал головой.
- Мне не по душе официальные церемонии, полковник, - ответил он. - И, во всяком случае, не лучше ли немного подождать и посмотреть, будут ли тут вообще поводы для поздравлений.
- На данный момент он есть, - настаивал на своем Бернард. - Однако, что касается самих детей, я до сих пор почти ничего о них не знаю.
- Я тоже, - сказал доктор Уиллерс. - С чисто научной точки зрения стопроцентная выживаемость вызывает определенное беспокойство. Но, конечно, я не знаю, какой информацией располагаете вы и насколько она точна.
- Хорошо, возьмем сначала наиболее очевидный отличительный признак - их глаза. Чем они отличаются от обычных глаз?
- По своему строению, кажется, вообще ничем. Зато цвет радужной оболочки буквально бросается в глаза. Она яркого, почти светящегося, золотистого цвета, и этот оттенок у всех одинаков.
- Есть еще какие-нибудь необычные признаки?
- Несколько. Их волосы, необычно тонкие и мягкие, не похожи ни на один из существующих типов. Под микроскопом, в разрезе, волос почти плоский с одной стороны и округлый с другой - что-то вроде большой буквы "D". У шести детей, которых я исследовал, они совершенно одинаковы, и, насколько мне известно, такой тип волос вообще не встречается. Ногти на руках и ногах тоже слегка отличаются. Они более узкие и закрывают меньшую часть пальца - но такие же плоские, как и обычные; на когти не похожи. Форма затылка тоже кажется мне несколько своеобразной, но пока еще слишком рано говорить об этом с уверенностью.
- Группа крови? - спросил Бернард.
Доктор покачал головой.
- Распределение по группам крови примерно такое, какого следовало ожидать. Не совсем точно, но в небольшой группе вполне допустимы те или иные отклонения.
- Но, за исключением этих необычных признаков, детей можно назвать нормальными?
Доктор Уиллерс поскреб подбородок.
- Это такое трудное слово - «нормальный»… У них, конечно, есть все, что полагается иметь человеку, но если вы попросите меня отнести их к той или иной этнической группе, я этого сделать не смогу. Они, несомненно, принадлежат к одной из рас вида «хомо сапиенс», но то же самое можно сказать и о европейцах, китайцах, бушменах и андаманцах. Единственное, что я могу утверждать, - это что они явно принадлежат к одной расе, какая бы она ни была, причем удивительно похожи друг на друга.
- Вы хотите сказать, что это не гибриды?
- Безусловно, не гибриды.
- Понятно. Однако их матери - наша обычная английская смесь самых разных народов. Можно ли на основании этого сделать вывод, что те, кто считается их матерями, фактически вовсе не их матери?
- Другой возможности я не вижу.
Бернард некоторое время размышлял, потом сказал:
- Простите мое невежество, но что это - просто логический вывод или реальная возможность?
- Такое действительно возможно. Произошло это на самом деле или нет, я не могу вам сказать; у меня не было времени тщательно во всем разобраться. Однако в ветеринарии такая методика дает вполне удовлетворительные результаты. Она известна под названием «ксеногенез».
- Гм, - сказал Бернард. - И многие в поселке предполагают это?
- Немногие. Зеллаби - наверняка. Кое-кто еще тоже думал об этом, но не всерьез - такая возможность представляется довольно унизительной, поэтому подобных мыслей стараются избегать.
- Большинство моих людей, - вмешался мистер Кримм, - разделяют мнение доктора Уиллерса, но считают, что в поселке об этом лучше не упоминать. Простите, что перебил.
- И что вы по этому поводу думаете, доктор?
- Пусть они сами постепенно придут к каким-то выводам. Если им просто объявить: «Этот ребенок, которого вы считаете своим, вовсе таковым не является; вы лишь его приемная мать», то многие из женщин испытают сильнейшее эмоциональное потрясение и получат нервный шок, и черт его знает, чем это кончится. А отличия у детей есть. Их уже постепенно обнаруживают.
- Какие отличия?
- Ну, если не прибегать к медицинской терминологии… Дети, хотя они совершенно здоровы, не выглядят такими «пухлыми», как следовало бы ожидать в их возрасте; соотношение размеров головы и тела соответствует более старшему возрасту; появляется странный, слегка серебристый блеск кожи - сейчас очень слабый, но заметный, и он может усилиться. Многие матери стараются не обращать на это внимания - очень хорошо, пусть не обращают, пока позволяют обстоятельства.
Бернард кивнул, немного подумал и перешел к другой теме:

Предыдущая страница 7 Следующая страница


Мидвичские Кукушки 8

- Тут Ричард мне рассказал, что недавно имели место некие странности, которые, похоже, требуют объяснений, э… сбор клана, если можно так выразиться. Не могли бы вы, доктор, пролить на это свет?
Уиллерс нахмурился.
- Эта история с самого начала сопровождалась случаями истерии, - сказал он. - Еще удивительно, что их было так мало.
- Это и в самом деле удивительно, - согласился Бернард. - Я могу понять, когда товарищи по несчастью стремятся объединиться… Но в данном случае, насколько я понимаю, мы опять имеем дело со ста процентами?.. - Он вопросительно посмотрел на Джанет и меня.
- Да, - кивнула Джанет. - Сейчас они все здесь.
- Включая пять моих, - добавил мистер Кримм. - Две были в отпуске, а остальные три официально уволились и уехали. Но все они вернулись, вместе с детьми, и просто свалились нам на голову. «Мы сюда пришли, здесь и останемся, теперь найдите, где нам жить». Отдел кадров уже готов сдаться, и меня это не слишком удивляет. Сразу было ясно, что добром это не кончится. Отправить девиц назад силой не получится - они снова вернутся на следующий день. И чтоб мне провалиться, если я знаю, как я утрясу все это с Министерством финансов, когда на это наткнутся их ищейки.
- Об это можете не беспокоиться, мистер Кримм, - заверил его Бернард. - Мы тоже не сидели без дела, хотя это было и непросто. В ближайшие дни мы пригласим вас на совещание; большего я сейчас сказать не могу.
- Крайне рад это слышать, - сказал мистер Кримм. - Я до сих пор не понимаю, почему военное ведомство заинтересовалось детской проблемой. Всем нам трудно это понять… - Он вопросительно подмигнул. - Нет? Не сейчас? Ну что ж… великую тайну раскроет Время.
- Вы сказали, - напомнил Бернард, - что они снова вернутся на следующий день.
- Я просто так выразился, - ответил мистер Кримм. - Я хотел сказать, что если бы мы отправили назад матерей без детей - что, собственно, проблему вовсе не решает, - природный инстинкт, вероятно, заставил бы их вернуться на следующий день; но если бы мы попытались отправить их вместе с детьми, они вернулись бы в тот же день. И вот здесь, боюсь, мы начинаем расходиться во взглядах. - Он посмотрел на доктора, который промолчал, и продолжил: - Видите ли, когда им предлагают забрать детей, они в один голос отвечают, что не могут, потому что дети им не позволяют… Теперь я верю, что они имеют в виду именно то, что говорят, в то время как доктор Уиллерс…
- Прежде чем я возражу, - перебил его доктор, - я хочу, чтобы вы, полковник, знали, что я тоже верю, что они имеют в виду именно то, что говорят. Однако, по моему мнению, это явление субъективно - то есть им оно кажется реальным, хотя фактически и объективно оно не существует. То, что сейчас имеет место в Мидвиче, - обыкновенный случай массовой истерии после длительного нервного напряжения. Синдром проявился в форме коллективной галлюцинации, что в нынешних обстоятельствах никого особенно не удивляет. Меня - в первую очередь, и я лишь рад тому, что это выразилось в такой спокойной, а не в острой или даже опасной форме.
- Мой дорогой Уиллерс, - сказал мистер Кримм. - Почти дюжина этих золотоглазых детишек разъехалась по всей стране. Теперь все они снова в Мидвиче. Что же касается коллективной галлюцинации, то у нее должен быть некий источник; но - каждая из матерей, еще не увидевшись с остальными, заявляла, что она была «вынуждена» привезти ребенка назад.
- Что значит «вынуждена»? - спросил Бернард.
В этот момент Джанет почувствовала, что ей пора включиться в разговор.
- Я встречалась с этими женщинами, - сказала она. - Все они говорят, что у них вдруг возникло какое-то неприятное чувство, ощущение какой-то потребности, и при этом они откуда-то знали, что это пройдет, когда они вернутся сюда. Они описывают это чувство по-разному: некоторые говорят, что оно было похоже на голод или жажду; одна вспоминает, что пыталась скрыться от страшного шума, напоминавшего шум заводского цеха; другой казалось, будто ее душат; дочь Зеллаби рассказывает, что ее преследовал невыносимый ужас. Но что бы они ни ощущали, был только один способ от этого избавиться - вернуться в Мидвич.
- За исключением, по-видимому, мисс Лэмб, - заметил Бернард.
- В том числе и мисс Лэмб, - подчеркнула Джанет, - только ее ребенка привезла мисс Латтерли. Они жили в Истбурне, и там мисс Лэмб попала в больницу с приступом аппендицита. После операции мисс Латтерли навестила ее и взяла с собой ребенка. Почти сразу мисс Лэмб забеспокоилась. Ей хотелось немедленно выписаться и привезти ребенка обратно в Мидвич. Это было, конечно, невозможно, но беспокойство ее все росло, пока мисс Латтерли не сочла за лучшее уйти, унеся ребенка с собой. Однако некоторое время спустя мисс Латтерли сама внезапно ощутила непреодолимое желание привезти ребенка обратно. Она позвонила мисс Лэмб и рассказала ей об этом - та, по-видимому, все поняла и сразу же согласилась. Мисс Латтерли приехала в Мидвич, оставила ребенка у миссис Брант, а сама вернулась в Истбурн к мисс Лэмб, после чего, насколько я понимаю, ни одна из них не испытывала больше ни беспокойства, ни каких-либо неприятных ощущений.
- Понятно, - сказал Бернард, вопросительно глядя на доктора.
- Если, - мрачно сказал доктор Уиллерс, - если мы будем принимать на веру все россказни старых баб - и молодых тоже, - мы далеко зайдем. Не нужно забывать, что большая часть того, что делают женщины, не требует от них сколько-нибудь заметного умственного напряжения; в их мозгах царит такая пустота, что самое ничтожное семя, попав на эту почву, способно породить чертовски буйные всходы. И нас не должны удивлять взгляды на жизнь, в которых искажены все пропорции, суждения лишены логики, а реальность подменена символами.
Что мы имеем в данном случае? Некоторое количество женщин, ставших жертвами невероятного и до сих пор необъясненного феномена, и некоторое количество родившихся в результате этого детей, чуть-чуть не таких, как обычные дети. Как известно, каждая женщина желает, чтобы ее собственный ребенок был совершенно нормален и в то же время превосходил всех прочих детей. Так вот, когда какая-то из наших женщин оказывается изолированной от остальных вместе со своим ребенком, она все чаще начинает замечать, что ее золотоглазый ребенок, в сравнении с другими, которых она видит, не вполне нормален. Она подсознательно пытается не допустить подобных мыслей, но рано или поздно ей приходится либо согласиться с фактами, либо как-то смягчить их действие. А самый простой способ это сделать - перенести отклонение от нормы в такое место, где оно перестает выглядеть таковым. В данном случае такое место существует, одно-единственное - Мидвич. И вот они забирают детей и возвращаются, и все благополучно приходит в норму - по крайней мере на некоторое время.
- Благополучно? - переспросил мистер Кримм. - А как же миссис Вельт?
- О Господи! Самый что ни на есть рядовой случай истерии, - пожал плечами доктор Уиллерс.
- А кто такая миссис Вельт? - спросил Бернард.
- Это вдова, которая содержит в поселке магазин. Миссис Брант как-то раз зашла туда и увидела, что она, вся в слезах, колет себя булавкой. Это показалось миссис Брант, мягко говоря, странным, и она отвела ее к Уиллерсу. Миссис Вельт продолжала колоть себя, пока Уиллерс не дал ей успокоительного. Придя в себя, она объяснила, что, меняя пеленки, нечаянно уколола ребенка булавкой. По ее словам, ребенок пристально посмотрел на нее своими золотыми глазами и заставил ее раз за разом втыкать булавку в себя.
- Самый заурядный случай истерического припадка, какой только можно найти. Власяницы и тому подобное, - сказал доктор.
- А еще случай с Харриманом, - продолжал мистер Кримм. - На его лицо было страшно смотреть. Нос сломан, зубы выбиты, под обоими глазами синяки. Он сказал, что его избили трое неизвестных, но никто их не видел. Но зато двое поселковых мальчишек рассказывают, что видели в окно, как он изо всех сил молотил себя по лицу кулаками. А на другой день кто-то заметил ссадину на щеке ребенка Харриманов. Джанет может подтвердить.
Джанет кивнула. Уиллерс заметил:
- Если бы Харриман заявил, что на него напал розовый слон, меня бы и это не слишком удивило.
- Гм, - уклончиво сказал Бернард. - А что вообще думают по этому поводу в поселке? - спросил он.
Джанет ответила:
- Есть разные мнения. Большая часть матерей отгоняет от себя тревогу - пока. Это не так странно, как может вам показаться. Существует какая-то таинственная связь между матерью и ребенком, и матери эта связь приятна. Есть еще и вполне понятная защитная реакция, ее поддерживают слухи, которые распускают «старые ведьмы», как их называет Зеллаби. Мужчины относятся к проблеме вообще на удивление хорошо. Они смотрят на детей с куда меньшей приязнью, чем женщины, но ради своих жен стараются это скрыть. Вы согласны с моим мнением, доктор?
Уиллерс что-то проворчал, но кивнул.
Бернард сказал:
- Вы только что упомянули Зеллаби. У него, наверное, есть на все это своя точка зрения?
- Наверняка есть, - согласился мистер Кримм, - но, как ни странно - а тем более для Зеллаби, - во время всех последних дискуссий он только слушал, но ничего не говорил - Кримм покачал головой, как бы сокрушаясь из-за странного поведения старого друга.
- Похоже, мне действительно стоит с ним встретиться до отъезда, - сказал Бернард.
- Я тоже этого хочу. Нам иногда неудобно его расспрашивать, - сказал я. - А о вас он все-таки кое-что знает. Он мне недавно говорил, что хотел бы встретиться с режиссером нашей маленькой драмы.
Доктор Уиллерс, некоторое время молчавший, прервал свои размышления и с ноткой упрямства сказал:
- Я намерен заявить официальный и профессиональный протест по поводу всего этого, полковник Уэсткотт. Я собираюсь написать по поводу происходящего заявление в соответствующие инстанции, но не вижу причин, почему бы не изложить Вам его суть прямо сейчас. Дело вот в чем: во-первых, я не понимаю, какое отношение ко всему этому имеет военная разведка; во-вторых, подобный интерес я вообще считаю оскорбительным.
Мы уже привыкли к тому, что военные вмешиваются во многие области науки - чаще всего, без всякой к тому необходимости, - но в данном случае это действительно не имеет никакого смысла. Естественно, кто-то должен изучать этих детей всерьез; сам я, конечно, веду записи, но я - лишь обычный сельский врач. Этим должна заниматься группа специалистов. Влияние окружающей обстановки, условий жизни, общения, питания - все это материал для многих томов научных исследований. Что-то же надо с этим делать…
Он довольно долго говорил с той же убежденностью.
Бернард слушал его терпеливо и сочувственно. Наконец он сказал:
- Я понимаю вас, и лично я с вами согласен. Но от меня мало что зависит. Все, что я могу сказать, - пишите ваше заявление. Запускайте его, а я обещаю проследить, чтобы оно дошло до самого высокого уровня, с которым у меня есть контакт.
- Я постараюсь, чтобы оно дошло до парламента, если, конечно, положение не изменится, - и в самое ближайшее время, - сказал доктор Уиллерс.
Бернард покачал головой и серьезно посмотрел на него.
- А вот этого, доктор, я вам не советую. Действительно не советую. Просто дайте мне ваше письмо, и я его подтолкну, чтобы оно без задержки попало в нужные руки. Обещаю.
Когда мистер Кримм и немного успокоенный доктор ушли, Бернард, чуть нахмурившись, сказал:
- Человек он неплохой, но в нем сидит какой-то черт. Надеюсь, он не наделает глупостей.
- Но вы же знаете, Бернард, что он прав, - сказала Джанет.
- Конечно, прав. Ими действительно надо заниматься. Но это дело Министерства здравоохранения, не наше. Я свяжусь с ними снова и выясню, из-за чего задержка…
Вечером, после обеда, я отвез Бернарда в поместье Кайл, представил его Зеллаби и оставил их вдвоем. Вернулся он лишь через несколько часов в состоянии глубокой задумчивости.
- Ну, - спросила его Джанет, - что вам удалось выведать у мидвичского мудреца?
Бернард покачал головой и посмотрел на меня.
- Он меня удивил, - сказал он. - Большая часть твоих докладов была великолепна, Ричард, но сомневаюсь, что ты правильно воспринимаешь Зеллаби. Он, конечно, весьма разговорчив, и порой это напоминает всего лишь сотрясение воздуха, но ты мне передавал скорее форму, а не суть.
- Извини, если я ввел тебя в заблуждение, - сказал я. - Но дело в том, что эта самая суть часто неуловима и порой иносказательна. Далеко не все из того, что он говорит, можно вставить в письмо в качестве факта; он обычно роняет мимоходом какую-нибудь фразу, а ты потом ломаешь голову - то ли он делает серьезные выводы, то ли просто играет с гипотезами. Да и никогда нельзя быть уверенным, что и ты, и он, подразумевали одно и то же. Это чертовски усложняет дело.
Бернард понимающе кивнул.
- Теперь-то я понимаю. Я сам только что прошел через это. В течение десяти минут он рассказывал мне, что лишь недавно начал задумываться, не является ли цивилизация - с биологической точки зрения - формой регресса; затем перешел к рассуждениям о том, не является ли пропасть между хомо сапиенс и остальными видами слишком широкой, и что для нашего развития было бы лучше, если бы мы боролись за существование с каким-нибудь другим разумным или хотя бы полуразумным видом. Я понимаю, что все это имеет какое-то значение, но, убей меня, не могу уловить, какое именно. Одно совершенно ясно: хотя Гордон Зеллаби и кажется рассеянным, он ничего не упускает. Он, как и доктор, придерживается мнения о необходимости тщательного исследования, особенно в связи с этим «принуждением», но по причинам совершенно противоположным: он вовсе не считает это истерией и очень хотел бы знать, что же это на самом деле. Кстати, ты упустил одну мелочь - ты в курсе, что на другой день его дочь пыталась увезти ребенка на машине?
- Нет, - сказал я, - что значит «пыталась»?
- Только то, что через шесть миль ей пришлось сдаться и вернуться назад. Зеллаби это не нравится. Как он сказал, когда ребенок страдает от излишней материнской привязанности - это плохо, но когда мать страдает от излишней привязанности ребенка - это уже серьезно. Он чувствует, что ему пора предпринять какие-то шаги.

15. Возникают проблемы

По разным причинам Алан Хьюз смог выкроить время и приехать на уик-энд только через три недели, так что свое намерение «предпринять какие-то шаги» Зеллаби пришлось отложить.
К этому времени нежелание Детей (будем теперь называть их так, чтобы отличить от обыкновенных) покидать ближайшие окрестности Мидвича стало восприниматься всего лишь как одно из многих неудобств, неизбежных при появлении и самых обычных малышей.
У Зеллаби на этот счет была своя точка зрения, но он дождался воскресного вечера, чтобы изложить зятю ее суть. Он увел Алана на лужайку под кедром, где никто не смог бы их ни прервать, ни подслушать. И как только они сели в кресла, Зеллаби с необычной прямотой перешел к делу.
- Вот что я хочу вам сказать, мой мальчик: я был бы очень счастлив, если бы вы смогли увести отсюда Феррелин. И, думаю, чем скорее, тем лучше.
Алан удивленно посмотрел на него и слегка нахмурился.
- Но ведь и так ясно, что я ничего так не хочу, как того, чтобы она была со мной.
- Конечно, дорогой мой. Я в этом и не сомневаюсь. Но сейчас меня заботит нечто более важное, чем вмешательство в ваши личные дела. Я думаю сейчас не о том, чего вам хочется или что вам нравится, я думаю о том, что сделать необходимо - ради Феррелин, не ради Вас.
- Она хочет уехать. И уже как-то раз пыталась, - напомнил Алан.
- Я знаю. Но она пыталась взять с собой ребенка - и он заставил ее вернуться, так же как раньше заставил приехать сюда. И это повторится опять, если она попытается увезти его. Поэтому вы должны увезти ее без ребенка. Постарайтесь убедить ее, что мы здесь сможем обеспечить ему самый лучший уход. Все указывает на то, что если ребенок не будет постоянно находиться рядом с ней, он не будет - вероятно, не сможет - оказывать на нее какое-либо влияние, более сильное, чем просто привязанность.
- Но, если верить Уиллерсу…
- Уиллерс поднимает пустой шум, чтобы не показать, что он боится. Я его не осуждаю. За последнее время на него свалилось столько всего, что он устал и нуждается в отдыхе. Но это не значит, что мы должны позволить ему искажать факты. Он, например, как будто не видит, что так называемая «истерия» ни разу не проявлялась в отсутствие Детей…
- В самом деле? - удивленно спросил Алан.
- Без всяких исключений. Отделите ребенка от матери - или, если можно так выразиться, удалите мать от него, - и чувство принуждения начнет уменьшаться и постепенно исчезнет. Одним для этого требуется больше времени, другим меньше, но происходит именно так.
- Но я не понимаю… я имею в виду, как это получается?
- Понятия не имею. Но точно знаю: Феррелин нельзя ехать с ребенком. Зато если она решится уехать и оставить его здесь, ничто не сможет ей помешать. Ваша задача - помочь ей решиться.
Алан задумался.
- Нечто вроде ультиматума - она должна выбрать между ребенком и мной? Нелегко, правда?
- Дорогой мой, ребенок уже поставил ультиматум. Если вы не поставите свой, вам останется только капитулировать перед его требованием и тоже переехать жить сюда.
- Это невозможно.
- Хорошо. Феррелин уже несколько недель избегает этой темы, но рано или поздно решать придется. Вы должны помочь ей - во-первых, увидеть этот барьер, и затем - преодолеть.
- Говорить с ней об этом будет не просто, - медленно произнес Алан.
- Конечно, непросто, но ведь ребенок не ваш, - сказал Зеллаби. - Собственно, это и не ее ребенок, иначе я бы с вами так не разговаривал. Феррелин и все остальные - просто жертвы, втянутые в историю против воли. Этот ребенок не имеет абсолютно никакого отношения к вам обоим, кроме того, что в силу каких-то необъяснимых причин она вынуждена кормить и растить его. Он настолько не имеет к вам никакого отношения, что не принадлежит ни к одной из известных рас. Это отмечает даже Уиллерс.
- Ну, - заметил Алан, - я понял, что он просто не может пока определить расу ребенка.
- Это означает, что он опять лукавит. Он пытался - и не сумел. Однако у наших предков, не веривших слепо, как Уиллерс, в научные статьи, было название для подобного явления; они бы назвали такого ребенка «подкидышем». Многое из того, что кажется странным нам, отнюдь не казалось странным нашим предкам; они страдали лишь от религиозного догматизма, которому догматизм научный может еще и дать фору.
Идея о «подкинутых детях» далеко не нова и столь широко распространена, что наверняка есть причины, из-за которых она, возникнув однажды, продолжает существовать. О, да, подобное никогда не происходило в таких масштабах, как у нас, но в данном случае количество не влияет на качество, а лишь подтверждает его. Все наши шестьдесят золотоглазых Детей - незваные гости, подкидыши. Кукушата.
Алан, нахмурившись, сказал:
- Я со многим могу согласиться - все эти странности, принуждения; удивительное сходство друг с другом; и тот факт, что Уиллерс не может определить их расу… Но откуда они взялись? Чем больше я об этом думаю, тем труднее мне ответить на эти «как?» и «почему?».
- Пока мы можем позволить себе этого не касаться, - сказал Зеллаби. - Самое главное не то, как яйцо кукушки попало в гнездо, и не то, почему именно это гнездо она выбрала; настоящая проблема возникнет после того, как вылупится птенец, - что, собственно, он будет делать дальше? А поведение птенца основывается прежде всего на инстинкте самосохранения, инстинкте, который характеризуется главным образом крайней жестокостью.
Алан немного подумал и неуверенно спросил:
- Вы действительно видите здесь прямую аналогию?
- Я в этом совершенно уверен. Смотрите, друг мой. Одиннадцать женщин вынуждены были вновь вернуться в Мидвич, причем отнюдь не по своей воле, и любая попытка снова увести Детей дальше, чем на несколько миль от Мидвича, оказывалась тщетной. А этим Детям всего лишь несколько недель от роду. Вы, несомненно, слышали о миссис Вельт, и о Харримане тоже. Вам это ни о чем не говорит?
Некоторое время оба молчали. Зеллаби сидел, откинувшись на спинку кресла и заложив руки за голову, Алан невидящим взглядом смотрел вдаль.
- Ну хорошо, - сказал он. - Многие надеялись, что с возвращением Детей все станет на свои места. Выясняется, что это не так. Что же, по-вашему, должно произойти?
- Я могу лишь предполагать, да и то… но я определенно не думаю, что что-то приятное, - ответил Зеллаби. - Кукушка выживает потому, что все ее поведение жестко подчинено единственной цели - выжить… Вот почему я надеюсь, что вам удастся увезти Феррелин подальше от Мидвича. Сделайте все, что в ваших силах, чтобы заставить ее забыть этого ребенка, чтобы у нее была нормальная жизнь. Конечно, это будет трудно, но все же не так, как если бы ребенок был ее собственным.
Алан нахмурился и потер лоб.
- Да, трудная задача, - сказал он. - Несмотря на все, она испытывает к нему материнские чувства - почти физическую привязанность и чувство ответственности, знаете ли.
- Естественно. Так и должно быть. Именно поэтому бедная птичка выбивается из сил, пытаясь выкормить жадного кукушонка. Это просто обман, бессердечная эксплуатация природных инстинктов. Эти инстинкты необходимы для продолжения рода, но в данном случае Феррелин просто не имеет права поддаваться на шантаж со стороны своих лучших чувств.
- Если, - медленно сказал Алан, - если бы ребенок Антеи оказался одним из них, что бы вы стали делать?
- Я бы стал делать то же, что советую сделать вам. Я бы увез ее отсюда. Я бы также порвал все наши связи с Мидвичем, продав этот дом, хотя мы оба очень любим его. Может быть, мне все-таки придется это сделать, хотя Антея и не оказалась прямо втянутой в эту историю. Посмотрим, как будут развиваться события. Поживем - увидим. Потенциальные возможности Детей мне неизвестны, и я не хочу строить логических предположений. Поэтому, чем скорее здесь не будет Феррелин, тем лучше я буду себя чувствовать. Я не хотел бы говорить с ней на эту тему сам. Во-первых, вы должны решить все между собой; во-вторых, я, со своими не вполне ясными опасениями, рискую быть просто неправильно понятым. Вы же можете предложить ей позитивную альтернативу. Если возникнут трудности и вам потребуется поддержка, можете полностью рассчитывать на Антею и на меня.
Алан медленно кивнул.
- Надеюсь, не потребуется. Мы оба прекрасно понимаем, что дальше так продолжаться не может. Сейчас вы подтолкнули нас к окончательному решению.
Они продолжали молча сидеть, размышляя каждый о своем. Алан с некоторым облегчением осознал, что наконец-то его неясные подозрения и туманные ощущения сложились в единую картину, и теперь от него требовались только четкие и конкретные действия. Большое впечатление произвела на него и сама беседа - до сего дня он не мог припомнить ни одного разговора с тестем, когда Зеллаби, отвергая одну за другой соблазнительные темы для размышлений, столь четко держался бы своей линии. Более того, рассуждения его были интересны и разнообразны. Алан уже собирался продолжить разговор, как вдруг увидел Антею, которая шла к ним через лужайку.
Антея села в кресло напротив мужа и попросила сигарету. Зеллаби поднес ей спичку.
- Что-нибудь случилось? - спросил он.
- По-моему, да. Мне только что звонила Маргарет Хаксби. Она уехала.
Зеллаби поднял брови.
- Совсем уехала?
- Да. Она звонила из Лондона.
- О, - сказал Зеллаби и задумался.
Алан спросил Антею, кто такая Маргарет Хаксби.
- О, извините. Вы ее, конечно, не знаете. Это одна из девушек мистера Кримма - вернее, она работала у него раньше. Насколько я знаю, одна из самых лучших. Доктор Маргарет Хаксби, Лондон.
- Она тоже из… э… пострадавших? - спросил Алан.
- Да. И одна из самых обиженных, - сказала Антея. - Теперь она приняла решение и уехала, оставив ребенка в Мидвиче.
- Но при чем здесь ты, дорогая? - спросил Зеллаби.
- Она просто решила, что я - самое подходящее лицо для официального заявления. Она сказала, что мистеру Кримму она звонила, но его не оказалось на месте. Она хотела решить вопрос относительно ребенка.
- Где он теперь?
- Там, где она квартировала. В коттедже старшей миссис Дорри.
- И она просто взяла и ушла?
- Вот именно. Миссис Дорри пока ничего не знает. Придется мне пойти и сказать ей об этом.
- Могут возникнуть сложности, - сказал Зеллаби. - Представляю, какая начнется паника среди других хозяек, которые взяли к себе этих девушек. Они вышвырнут их на улицу, пока те не успели сбежать, оставив их с детьми на руках. Может быть, нам удастся протянуть время, пока Кримм не вернется и что-нибудь не придумает? В конце концов, обязан нести ответственность за его девушек не Мидвич - во всяком случае, не в первую очередь. Кроме того, она еще может передумать.
Антея покачала головой.
- Не похоже. Эта женщина поступила так не под влиянием минутного порыва - она все хорошо продумала. Ее позиция проста: в Мидвич она не просилась, сюда ее просто назначили. Если бы ее направили в район, с желтой лихорадкой, то за последствия отвечали бы те, кто ее послал; здесь же с ней произошла неприятность безо всякой вины с ее стороны, и теперь пусть они сами с этим и разбираются.
- Но тогда все расходы сваливаются на Мидвич. Или она намерена платить за содержание ребенка сама?
- Естественно, я спросила ее об этом. Она сказала, что и поселок, и Ферма могут сколько угодно спорить о том, кто из них несет ответственность; ее же это никак не касается. Она отказывается что-либо платить, поскольку считает, что факт оплаты может быть признан косвенным доказательством ее вины. Тем не менее миссис Дорри или какая-нибудь другая добрая душа, которая согласится приютить ребенка, будет получать два фунта в неделю. Деньги будут посылаться анонимно и нерегулярно.
- Ты права, дорогая. Она действовала обдуманно и постаралась все предусмотреть. Что будет, если отказ от ребенка сойдет ей с рук? Кажется, закон предусматривает какую-то ответственность? Ты не знаешь, как это делается? Сотрудник социального обеспечения обращается в суд?
- Не знаю, но она подумала и об этом. Она готова отстаивать свои интересы в суде и утверждает, что медицинская экспертиза докажет, что ребенок не может быть ее; из этого будет сделан вывод, что она оказалась в роли матери-носительницы без своего ведома и согласия, а значит, не может и нести ответственности за ребенка. Если такой ход не удастся, она возбудит дело против правительства, обвинив его в халатности, из-за которой ее здоровье было подвергнуто опасности; или это может быть обвинение в потворстве насилию или даже в сводничестве - она еще не уверена.
- Еще бы, - сказал Зеллаби. - Должно быть, весьма интересно - построить такое обвинение!
- По-моему, она сомневается, что до этого может дойти, - заметила Антея.
- Полагаю, она совершенно права, - согласился Зеллаби. - Мы сделали все возможное, пытаясь сохранить тайну, а подобное судебное разбирательство станет манной небесной для журналистов со всего света. Надо полагать, доктор Хаксби будет от этого в восторге. Бедный мистер Кримм и бедный полковник Уэсткотт. Боюсь, они будут очень обеспокоены. Интересно, хватит ли тогда их влияния?..
Он на мгновение задумался и продолжал:
- Дорогая, я только что говорил с Аланом о том, чтобы он забрал отсюда Феррелин. Теперь это, похоже, становится еще более срочным. Как только поступок Маргарет Хаксби получит огласку, ее примеру могут последовать и другие, ты согласна?
- Для некоторых это послужит толчком, - согласилась Антея.
- И если предположить, что в скором времени это может принять характер массового бегства из Мидвича, то не потребуются ли определенные меры, чтобы остановить его?
- Но если, как ты говоришь, они не хотят огласки…
- Дело не в огласке, дорогая. Меня интересует, что произойдет, если окажется, что Дети так же не желают оставаться в Мидвиче в одиночестве, как они не желали, чтобы их отсюда увозили?
- Но не думаешь же ты…
- Я не знаю. Я просто пытаюсь поставить себя на место кукушонка. В такой ситуации я сопротивлялся бы всему, что, по моему мнению, уменьшало бы заботу о моем комфорте и благополучии. Чтобы это понять, не надо быть кукушонком. Вы, конечно, понимаете, что я высказываю только предположение, но мне бы очень хотелось, чтобы Феррелин не оказалась здесь в ловушке, если произойдет что-либо подобное.
- В любом случае ей лучше уехать, - согласилась Антея. - Для начала - хотя бы на две-три недели, пока мы не увидим, что здесь происходит, - сказала она Алану.
- Очень хорошо, - сказал Алан. - С этого я и начну. Где она сейчас?
- Я оставила ее на веранде.
Зеллаби и Антея смотрели, как Алан пересекает лужайку и исчезает за углом дома. Гордон Зеллаби вопросительно взглянул на жену.
- Думаю, это будет не очень трудно, - сказала Антея. - Она очень хочет быть с Аланом, единственное препятствие - чувство долга по отношению к ребенку. Этот конфликт выматывает ее, и она очень страдает.
- А как сильно она привязана к ребенку в действительности?
- Трудно сказать. В такой ситуации на женщину очень давят традиции и общественное мнение. Инстинкт самосохранения предпочитает проторенный путь. Чтобы взяли верх личные убеждения, нужно время.
- Так как же с Феррелин? - напряженно спросил Зеллаби.
- О, я уверена, с ней все будет в порядке. Просто она еще не может решиться. Ты же знаешь, сколько ей пришлось испытать; она перенесла все тяготы и неудобства, вынашивая ребенка, как своего собственного, а теперь ей предстоит осознать биологический факт, что он - чужой, что она для него лишь «приемная мать». Это серьезно.
Антея замолчала, задумчиво глядя вдаль.
- Теперь я каждый вечер читаю благодарственную молитву, - добавила она. - Не знаю, слышит ли ее кто-нибудь, но я хочу, чтобы где-то знали, как я благодарна.
Зеллаби взял ее руку, и несколько минут они сидели молча.
- Удивляюсь, - заметил он после паузы, - как могла возникнуть столь глупая и невежественная метафора, как «Мать Природа»? Ведь Природа безжалостна, отвратительна и жестока, хотя некоторые верят, что это необходимо для возникновения цивилизации. Мы считаем жестокими диких животных, но даже самые свирепые из них покажутся почти ручными, если представить себе жестокость, которая требуется от людей в открытом море после гибели корабля; что же касается насекомых, то их жизнь обеспечивают процессы, фантастически жуткие, с нашей точки зрения. Нет большей иллюзии, чем то ощущение уюта, которое возникает от слов «Мать Природа». Каждый вид должен бороться, чтобы выжить, и он будет ради этого делать все, что только может, даже самое отвратительное, разве только какой-нибудь другой инстинкт окажется сильнее инстинкта самосохранения.

Предыдущая страница 8 Следующая страница


9 Джон Уиндем

- Гордон, - озабоченно сказала Антея, - по-моему, твои мысли постоянно возвращаются к чему-то…
- Да, - признался Зеллаби, - я опять и опять думаю о кукушках. Кукушки очень настойчивы в своем стремлении выжить. Настолько настойчивы, что остается только один выход, стоит только им попасть в чье-то гнездо. Я, как ты знаешь, гуманист; ни жестким, ни тем более жестоким меня назвать нельзя…
- Да, Гордон, - кивнула она.
- Более того, я цивилизованный человек. Поэтому я не могу заставить себя одобрить то, что сделать необходимо. И даже если мы осознаем, что выбора нет, с этим не согласятся остальные. Поэтому мы, как бедные пеночки, будем выкармливать и растить чудовище, предавая тем самым свой собственный род. Странно, не правда ли? Мы запросто можем утопить выводок котят, которые ничем нам не угрожают, но будем заботливо растить эти создания.
Некоторое время Антея сидела неподвижно, потом повернулась и долгим, пристальным взглядом посмотрела на мужа.
- Ты действительно уверен, что это необходимо, Гордон?
- Да, дорогая.
- Это на тебя не похоже.
- Я уже сказал об этом. Но и в подобной ситуации я оказался впервые. Мне пришло в голову, что тезис «Живи и давай жить другим» применим лишь в определенных границах - пока сознаешь свою безопасность. Когда же я почувствовал - как никогда ранее, - что мое положение венца творения оказалось под угрозой, этот тезис сразу же перестал мне нравиться.
- По-моему, ты преувеличиваешь, Гордон. В конце концов, несколько необычных малышей…
- Которые могут вызывать невротическое состояние у взрослых женщин, - не забудь еще и Харримана, - заставив выполнять свои желания.
- Может быть, когда они станут старше, это пройдет? Говорят, бывают случаи удивительного взаимопонимания, психической общности…
- Возможно - в отдельных случаях. Но в шестидесяти взаимосвязанных случаях?! Нет, ни о какой привязанности не может быть и речи. Это самые практичные, здравомыслящие и независимые детишки, какие когда-либо существовали на свете. Еще они, пожалуй, самые самовлюбленные, и не удивительно - они могут получить все, чего захотят. Пока они еще в том возрасте, когда им хочется не слишком многого, но позже… что ж, увидим…
- Доктор Уиллерс говорит… - начала его жена, но Зеллаби нетерпеливо перебил ее.
- Уиллерс в свое время оказался на высоте положения, так что не удивительно, что теперь он ведет себя как зазнавшийся страус. Его вера в истерию стала почти патологией. Надеюсь, отпуск пойдет ему на пользу.
- Но, Гордон, он, по крайней мере, пытается как-то объяснить…
- Дорогая, я человек терпеливый, но не испытывай больше моего терпения. Уиллерс никогда не пытался ничего объяснить. Он согласился с отдельными фактами, от которых нельзя было отмахнуться, а остальные старался просто не замечать, а это уже нечто другое.
- Но должно же быть какое-то объяснение?
- Конечно.
- Как ты думаешь, какое?
- Придется подождать, пока дети не подрастут и не сделают это очевидным сами.
- Но у тебя есть какая-то идея?
- Боюсь, тебя это не обнадежит.
- И все же?
Зеллаби покачал головой.
- Я не готов, - сказал он. - Но поскольку ты женщина умная, я задам тебе вопрос: если бы ты пожелала бросить вызов стабильному и хорошо вооруженному обществу, что бы ты стала делать? Попробовала бы попытку нападения, вероятно, дорогую и наверняка разрушительную? Или, если время для тебя не столь важно, применила бы тактику «пятой колонны», чтобы атаковать врага изнутри?

16. Проблемы еще впереди

В течение следующих месяцев в жизни Мидвича произошло множество перемен.
Феррелин уехала вместе с Аланом, оставив ребенка - пока на время - у Зеллаби. Доктор Уиллерс передал свою практику ассистенту, помогавшему ему во время кризиса, и отправился вместе с женой в заслуженный отпуск - как говорили, в кругосветное путешествие.
Однако самой большой сенсацией оказалась эвакуация Фермы, занявшая всего несколько дней. Ученым сообщили об этом в понедельник, и они сразу принялись паковаться. В среду начали прибывать большие фургоны, а к концу недели главное здание и дорогостоящие новые лаборатории уже стояли с темными окнами, пустые и отдающие эхом, оставив у жителей поселка чувство, что они наблюдали волшебную пантомиму. Мистер Кримм исчез вместе со своими сотрудниками, включая двух девушек, которые в начале лета уволились, а потом вновь поступили на работу; и когда этот исход завершился, единственным напоминанием о Ферме, не считая самого здания, осталась одна молодая женщина, которая предпочла быть рядом со своим ребенком, и четверо золотоглазых Детей, которым нужно было найти приемных родителей.
Неделю спустя, в коттедже, где раньше жил мистер Кримм, поселилась супружеская пара по фамилии Фримен. Своим видом они напоминали высушенные мумии, их семнадцатилетняя дочь выглядела немногим лучше. Мистер Фримен представился врачом, специализирующимся по социальной психологии, жена его тоже оказалась доктором медицины. Нам намекнули, что их задача - изучение развития Детей. Этим они, видимо, и занимались, постоянно что-то высматривая, порой заглядывая в дома, и довольно часто их можно было видеть на одной из скамеек на лужайке, где они с важным видом бдительно несли свою вахту. Сочетание агрессивных манер со скрытностью привели к тому, что уже через неделю все возмущались их поведением и называли их не иначе как Пронырами. Однако другой чертой характера Фрименов была настойчивость, и, в конце концов, их стали воспринимать как нечто неизбежное.
Бернард на мои расспросы ответил, что к его отделу они отношения не имеют, но действительно были командированы в Мидвич. Мне подумалось, что если это - единственное последствие страстного желания Уиллерса добиться изучения Детей, то очень хорошо, что сейчас его с нами нет.
Зеллаби предлагал Фрименам сотрудничество, но безуспешно. Не знаю, какой департамент подбирал таких работников, но нам казалось, что будь они пообщительнее, то могли бы с меньшими усилиями получить гораздо больше информации. Так или иначе, какая-то польза от их рапортов, вероятно, была, и нам оставалось только смириться с их излюбленной манерой шнырять по поселку.
Однако, какой бы научный интерес ни представляли Дети в течение первого года их жизни, почти ничто не внушало нам опасений. Кроме перманентного сопротивления попыткам увезти любого из них из Мидвича, прочие проявления их способностей к принуждению были весьма умеренны и нечасты. Они были, по словам Зеллаби, детьми очень разумными и самостоятельными - пока к ним не начинали относиться пренебрежительно или препятствовать их желаниям. За двумя исключениями, здоровье их также было в полном порядке. Этими двумя исключениями оказались две болезненные девочки, которые незадолго до Рождества подхватили какую-то вирусную инфекцию и умерли в течение нескольких часов.
Казалось, ничто в поведении Детей не подтверждало зловещие предсказания старух или иначе сформулированные, но не менее мрачные, прогнозы самого Зеллаби; время текло настолько безмятежно, что не только мы с Джанет, но и многие другие начали сомневаться, не преувеличены ли наши страхи, и не ослабевают ли необычные способности Детей - может быть, они совсем исчезнут, когда те подрастут?
Но следующим летом Зеллаби сделал открытие, которое, судя по всему, ускользнуло от внимания Фрименов, несмотря на их добросовестную слежку.
Однажды летним утром Гордон Зеллаби явился к нам домой и безжалостно вытащил нас на улицу. Я пытался протестовать, но он был неумолим.
- Я все прекрасно понимаю, дорогой мой. Знаю, что отрываю вас от работы. У меня самого перед глазами стоит отчаянное лицо моего издателя. Но это очень важно. Мне нужны свидетели, заслуживающие доверия.
- Свидетели чего? - без всякого энтузиазма спросила Джанет.
Зеллаби покачал головой.
- Я ничего не буду говорить заранее. Я просто прошу вас наблюдать за экспериментом и делать свои выводы. Вот здесь, - он похлопал себя по карману, - наш инструмент.
Он положил на стол маленькую покрытую орнаментом деревянную коробочку размером в полтора спичечных коробка, а рядом - головоломку в виде двух больших изогнутых и сцепленных между собой гвоздей, которые нужно правильно повернуть, чтобы разъединить. Гордон поднял деревянную коробочку и слегка потряс. Внутри что-то стукнуло.
- Леденец, - объяснил он. - Эта коробочка - плод бессмысленной изобретательности японцев. Как ее открыть, сразу не понятно, но стоит сдвинуть в сторону вот эту пластинку мозаики, и она без труда откроется - и вот вам конфета. Зачем было нужно придумывать такую конструкцию, известно лишь японцам, но нам, я думаю, она сослужит хорошую службу. Итак, какого мальчика из Детей мы выберем для первой пробы?
- Но малышам еще нет и года, - заметила Джанет.
- Вы прекрасно знаете, что они отличаются от хорошо развитых двухлетних детей только своим возрастом, - возразил Зеллаби. - И в любом случае, то, что я предлагаю, - не совсем проверка умственного развития. А может быть, и проверка? - нерешительно сказал он. - Должен заметить, я в этом не уверен. Впрочем, это и не важно. Просто назовите ребенка.
- Хорошо. Ребенок миссис Брант, - сказала Джанет. И мы отправились к миссис Брант.
Миссис Брант проводила нас на задний дворик, где играл ребенок. Он выглядел очень смышленым, и, как и говорил Зеллаби, на вид ему было не меньше двух лет. Зеллаби протянул ему коробочку. Мальчик взял ее, внимательно рассмотрел, обнаружил, что внутри что-то гремит, и осторожно потряс. Когда мы убедились, что мальчик не сможет ее открыть, Зеллаби достал из кармана конфету и отдал ее мальчику в обмен на коробочку. Коробочка так и осталась закрытой.
- Не понимаю, что вы хотели этим сказать, - заметила Джанет, когда мы ушли от миссис Брант.
- Терпение, моя дорогая, - укоризненно сказал Зеллаби. - Кто будет следующим? Нужен опять мальчик.
Джанет предложила пойти к викарию, но Зеллаби покачал головой.
- Нет, не подойдет. Рядом может оказаться девочка Полли Раштон.
- Это имеет какое-то значение? Все это довольно таинственно, - сказала Джанет.
- Я хочу, чтобы мои свидетели были удовлетворены, - сказал Зеллаби. - Назовите кого-нибудь другого.
Мы отправились к старшей миссис Дорри. Там Гордон проделал ту же процедуру, но, поиграв немного с коробочкой, ребенок протянул ее обратно и выжидательно на него посмотрел. Зеллаби, однако, коробочку не забрал; показав ребенку, как она открывается, он дал мальчику самому это проделать и достать конфету. Затем Зеллаби положил в коробочку еще одну конфету, закрыл ее и снова протянул мальчику.
- Попробуй еще раз, - предложил он, и мы увидели, как малыш с легкостью открыл коробочку и взял вторую конфету.
- А теперь, - сказал Зеллаби, когда мы ушли, - вернемся к номеру первому, к ребенку миссис Брант.
В саду миссис Брант он снова дал ребенку коробочку. Тот нетерпеливо схватил ее, без всяких колебаний нашел подвижный участок орнамента, сдвинул его и достал конфету, как будто проделывал это уже раз десять. Зеллаби посмотрел на наши ошарашенные физиономии и, довольно подмигнув, забрал у мальчика коробочку и вложил в нее очередную конфету.
- Ну что ж, - сказал он, - назовите еще одного.
Мы побывали еще у троих, в разных концах поселка. Никого из них коробочка нисколько не озадачила. Они открывали ее сразу, словно были прекрасно знакомы с секретом, и моментально завладевали конфетами.
- Интересно, правда? - заметил Зеллаби. - Теперь попробуем с девочками.
Мы снова повторили эксперимент, с той разницей, что на сей раз Гордон открыл секрет коробочки не второму ребенку, а третьему. Дальше все происходило в точности по тому же сценарию.
- Не правда ли, они очаровательны? - сиял Зеллаби. - Хотите попробовать с головоломкой?
- Лучше потом, - сказала Джанет. - Сейчас я хотела бы выпить чаю.
Мы вместе вернулись домой.
- Идея с коробочкой была хороша, - скромно похвалил себя Зеллаби, поглощая бутерброд с огурцом. - Просто, однозначно, и прошло как по маслу.
- Вы хотите сказать, что ставили и другие опыты? - спросила Джанет.
- Да, и немало. Однако некоторые из них были слишком сложны, а другие не совсем убедительны. Кроме того, я не знал, с какого конца подступиться.
- А теперь Вы уверены, что знаете? Я вообще ни в чем не уверена, - сказала Джанет.
Зеллаби посмотрел на нее.
- Я все-таки думаю, что вы поняли, - сказал он, - и Ричард тоже. И незачем этого стесняться.
Взяв еще один бутерброд, он вопросительно взглянул на меня.
- Полагаю, - сказал я, - вы хотите, что я скажу: ваш эксперимент показал, что то, что знает один из мальчиков, знают все мальчики, но девочки не знают, и наоборот. Согласен, именно так все это и выглядит - если только нет какого-то подвоха.
- Мой дорогой друг…
- Должен признаться, что все это сразу не переварить.
- Понимаю. Я сам пришел к этому постепенно, - кивнул Зеллаби.
- Но, - спросил я, - разве мы тоже обязаны были прийти именно к такому выводу?
- Конечно, мой дорогой друг. Неужели не ясно? - Он достал из кармана сцепленные гвозди и бросил их на стол. - Попробуйте сами. Или, еще лучше, придумайте какой-нибудь небольшой тест сами. И вы неминуемо придете к тем же выводам - по крайней мере, предварительным.
- Чтобы переварить это, требуется время, - сказал я. - Давайте рассматривать это как гипотезу, с которой я в данный момент согласен…
- Минутку, - вмешалась Джанет. - Мистер Зеллаби, вы утверждаете, что если я скажу что-либо одному из мальчиков, об этом будут знать все остальные?
- Наверняка. Конечно, если это будет что-то достаточно простое для их возраста.
На лице Джанет появилось скептическое выражение.
Зеллаби вздохнул.
- Старая проблема, - сказал он. - Как будто, линчевав Дарвина, вы докажете невозможность эволюции. Но, как я уже сказал, вам нужно лишь провести свои собственные тесты. - Он повернулся ко мне. - Вы допускаете гипотезу?..
- Да, - согласился я, - но вы сказали, что это - предварительные выводы. А что дальше?
- Я считаю, что уже одного этого достаточно, чтобы опрокинуть все наши социальные системы.
- Может быть, это просто более развитая форма взаимопонимания, вроде того, которое иногда возникает между близнецами? - спросила Джанет.
Зеллаби покачал головой.
- Думаю, что нет - либо оно развилось настолько, что приобрело новые черты. Кроме того, мы имеем дело не с одной такой группой, а с двумя, причем непересекающимися. Теперь, если это действительно так, а мы видим тому подтверждение, сразу же встает вопрос: насколько каждый из Детей индивидуален? Да, физически каждый из них - отдельная личность. Но так ли это в других отношениях? Если у ребенка общее сознание с остальной группой и он общается внутри нее с гораздо меньшими трудностями, чем это делаем мы, можно ли сказать, что он обладает собственным сознанием, является отдельной личностью в нашем понимании? Не думаю. Совершенно ясно, что, если А, Б и В обладают общим сознанием, тогда то, что говорит А, одновременно думают Б и В и любое действие, совершаемое Б в определенных обстоятельствах, не отличается от действий - в тех же обстоятельствах - А и В. Отклонения возможны только из-за физических различий между ними, ибо поведение может зависеть от состояния желез и иных факторов.
Другими словами, если я задам вопрос любому из этих мальчиков, то получу абсолютно одинаковый ответ, кого бы ни спросил. Если я попрошу их выполнить какое-то действие, я получу примерно тот же результат, но, вероятно, успешнее с заданием справится тот мальчик, у которого лучше координация. Впрочем, при таком сходстве Детей друг с другом различия будут невелики.
Но должен сказать главное: тот из них, кто в данный момент отвечает мне или выполняет мою просьбу, - не индивидуум, это просто член группы. Именно отсюда и следует множество дальнейших вопросов и выводов.
Джанет нахмурилась.
- Я все еще не понимаю…
- Скажем иначе, - сказал Зеллаби. - Нам кажется, что перед нами пятьдесят восемь маленьких индивидуальностей. Но впечатление обманчиво, и мы обнаруживаем, что в действительности индивидуальностей только две - «мальчик» и «девочка». Причем, «мальчик» состоит из тридцати компонент, каждый из которых имеет физическую структуру и внешний вид отдельного мальчика; «девочка» - из двадцати восьми.
Последовала пауза.
- Все это кажется довольно сложным, - осторожно сказала Джанет.
- Не спорю, - согласился Зеллаби. - Мне тоже.
- Послушайте, - сказал я. - Вы серьезно так считаете? Вы не преувеличиваете для лучшего понимания?
- Я констатирую факт - доказательства я вам уже представил.
Я покачал головой.
- Все, что вы нам показали, - это лишь то, что они каким-то непонятным способом умеют общаться друг с другом. Но выводы о едином сознании - это, пожалуй, слишком смело.
- На данном этапе - возможно. Но не забывайте - вы стали свидетелями только одного эксперимента, а я уже провел целый ряд опытов, и ни один из них не противоречит идее того, что я предпочитаю называть коллективным разумом. Кстати, сама идея не так уж и странна, как кажется поначалу. Это обычная уловка, к которой прибегает эволюция, чтобы скомпенсировать несовершенство отдельной особи. У огромного числа видов, представители которых на первый взгляд являются индивидуалами, они в действительности оказываются членами колоний, а у многих - и вообще не могут существовать вне колонии. Наиболее яркие примеры можно найти среди низших форм жизни, но нет никаких причин, чтобы ограничиваться только ими. Это прекрасно иллюстрирует большая часть насекомых. Законы физики не позволяют им увеличиться в размерах, однако они добиваются желаемого эффекта, объединяясь в группу. Мы сами объединяемся в группы с той же целью, но сознательно, а не инстинктивно. Так почему бы Природе снова не применить более эффективный способ преодоления нашей собственной слабости? Быть может, именно таким образом Природа искусно копирует саму себя?
В конце концов, мы стоим сейчас перед барьером, который преграждает нам путь к дальнейшему развитию, и, если мы не хотим застрять на нынешнем уровне, мы обязаны найти какой-то способ его преодолеть. Если мы не будем эволюционировать, мы просто вымрем, как динозавры. Помните, Бернард Шоу предлагал в качестве первого шага увеличить продолжительность человеческой жизни до трехсот лет. Вполне возможный путь - идея продления жизни весьма привлекательна для отдельной личности - но есть и другие. И хотя вряд ли стоит ожидать появления у высших животных коллективного сознания, все же нельзя утверждать, что оно совершенно невозможно. Впрочем, этот путь не следует также считать и обреченным на успех.
Взглянув на выражение лица Джанет, я понял, что она отключилась. Когда кто-то, по ее мнению, начинал нести чушь, она просто отказывалась тратить силы на попытки понять его и отгораживалась непроницаемым мысленным занавесом. Я задумчиво посмотрел в окно.
- Я чувствую себя хамелеоном, которого положили на поверхность, цвет которой он не в состоянии воспроизвести, - наконец сказал я. - Если я правильно понял, вы утверждаете, что каждая из этих групп обладает единым разумом. Значит ли это, что мальчики обладают нормальными умственными способностями в тридцатикратном объеме, а девочки в двадцативосьмикратном?
- Сомневаюсь, - серьезно сказал Зеллаби. - Скорее всего, нет, и слава Богу, потому что нормальные способности в тридцатикратном объеме - это уже за гранью хоть какого-то понимания. Вероятно, можно говорить о некотором увеличении умственных способностей, но в данный момент я не вижу способа, как его оценить, если это вообще возможно. Последствия этого могут быть страшными. Но сейчас более важной мне представляется степень их способности к принуждению - эта степень меня действительно очень беспокоит. Никто не знает, каким образом они это делают, но не исключено, что при определенной концентрации этой способности, так сказать, в замкнутом объеме, может сработать закон Гегеля - то есть количество перейдет в новое качество. В данном случае это будет означать прямое управление людьми. Честно говоря, все это пока мои домыслы, но поле для них чертовски обширно.
- Может быть, вы и правы, но для меня это чересчур сложно.
- В деталях, в механике - возможно, - сказал Зеллаби, - что же касается принципов, то ничего сложного здесь нет. Вы согласны, что человека мы оцениваем по силе его духа?
- Конечно.
- Дух - это жизненная сила; она не статична, она либо развивается, либо атрофируется. Можно сказать, эволюция духа предполагает возникновение некоего сверхдуха. Допустим теперь, что этот великий дух, этот сверхдух, пытается выйти на сцену. Где ему обитать? Обыкновенный человек не приспособлен быть его вместилищем; сверхчеловека, который мог бы им стать, не существует. Так не может ли он при отсутствии подходящего единого вместилища создать группу их - как была создана энциклопедия, став слишком объемной для одного тома… Не знаю. Но если это так, то перед нами два сверхдуха, обитающие в двух группах. - Зеллаби замолчал, глядя в окно на шмеля, перелетающего с одного цветка лаванды на другой, потом задумчиво добавил: - Я много думал об этом. Мне даже казалось, что оба сверхдуха должны иметь имена. Конечно, выбор имен огромен, но у меня в мозгу постоянно вертятся лишь два. Я все время думаю о них как об Адаме и Еве.
Через два или три дня я получил письмо из Канады, в котором сообщалось, что если я немедленно туда отправлюсь, то смогу получить работу, которой давно интересовался. Я так и сделал, оставив Джанет закончить все дела в Мидвиче; позже она должна была ко мне присоединиться.
Вскоре она приехала, но новостей из Мидвича привезла немного. Главная из них заключалась в том, что между Фрименами и Зеллаби началась вражда, правда активной была только одна сторона.
Зеллаби, по-видимому, рассказал о своих открытиях Бернарду Уэсткотту. Запрос о дальнейших подробностях достиг Фрименов, для которых эта идея оказались новостью и была встречена в штыки. Они сразу же кинулись проводить собственные тесты, причем вид у супругов становился чем дальше, тем мрачнее.
- Надеюсь, что они все же доберутся до идеи об Адаме и Еве, - добавила Джанет. - Бедный Зеллаби! Я до сих пор благодарю судьбу за то, что именно в тот день мы оказались в Лондоне. Представляешь, я тоже стала бы матерью одной тридцать первой части Адама или одной двадцать девятой части Евы! Удовольствие, мягко говоря, небольшое, и слава Богу, что нас это не коснулось. Мидвича с меня уже хватит, и я совсем не расстроюсь, если никогда о нем больше не услышу.

ЧАСТЬ ВТОРАЯ

17. Теперь нам девять

В течение последующих нескольких лет мы приезжали в Англию редко и ненадолго, лишь для того, чтобы в очередной раз навестить родственников и заодно расширить деловые контакты. В Мидвич я не ездил ни разу, да и не особенно вспоминал о нем. Но на восьмое лето после нашего отъезда я устроил себе шестинедельный отпуск и в конце первой недели случайно встретил на Пикадилли Бернарда Уэсткотта.
Мы зашли выпить в «Ин энд Аут». За разговором я спросил его о Мидвиче, ожидая услышать, что вся эта история давно закончилась, - события, героями которых были обитатели Мидвича, уже начинали казаться мне сказкой, когда-то реалистичной, но теперь совершенно неправдоподобной. Я был готов к тому, что вокруг Детей больше не происходят никакие странные события, что, как это часто бывает с предполагаемыми гениями, ожидания не оправдались, и теперь это обычная группа сельских ребятишек, которых выделяет из общей массы лишь необычная внешность.
Бернард на мгновение задумался и сказал:
- Я завтра как раз собираюсь туда. Не составишь ли мне компанию? Возобновишь старые знакомства и тому подобное.
Джанет на неделю уехала на север к школьной подруге, предоставив меня самому себе, и делать мне в общем-то было совершенно нечего.
- Ты все еще не выпускаешь Мидвич из виду? Конечно, я с удовольствием поеду и перекинусь с ними парой слов. Как там Зеллаби - жив и здоров?
- О, да. Он из породы людей, которые, кажется, никогда не стареют.
- Когда я видел его в последний раз незадолго до нашего расставания, он развивал какую-то таинственную теорию о коллективном разуме, - вспомнил я. - Старый любитель поговорить. В его устах самые невероятные идеи звучат вполне убедительно. Помнится, там было что-то насчет Адама и Евы.
- В этом смысле он мало изменился, - произнес Бернард, но развивать эту тему не стал. Вместо этого он сказал: - Я еду туда по довольно мрачному делу - идет следствие. Но пусть это тебя не беспокоит.
- Кто-то из Детей?
- Нет, - он покачал головой. - Дорожное происшествие с местным парнишкой по имени Поули.
- Поули, - повторил я. - Да. Припоминаю. У них ферма неподалеку, ближе к Оппли.
- Именно. Ферма Дакр. Трагическое происшествие.
Мне показалось чересчур назойливым расспрашивать, какое отношение Бернард имеет к этому следствию, и я перевел разговор на свои канадские впечатления.
Назавтра, прекрасным летним утром, мы отправились в путь вскоре после завтрака. В машине Бернард разговорился, видимо, чувствуя себя свободнее, чем вчера в клубе.
- В Мидвиче произошли некоторые перемены, - предупредил он. - Ваш бывший коттедж занимает теперь супружеская пара по фамилии Уэлтон; он делает гравюры, а его жена - глиняные горшки. По-моему, это не слишком надежный источник дохода, но это их личное дело, и концы с концами они как-то сводят. Не помню, кто сейчас живет в бывшем доме Кримма; после Фрименов там сменилось несколько хозяев. Но больше всего тебя, вероятно, удивит Ферма. Теперь там новая вывеска: «Ферма Мидвич - Специальная школа - Министерство просвещения».
- Вот как? Дети? - спросил я.
- Именно, - кивнул он. - «Экзотическая идея» Зеллаби оказалась куда менее экзотической, чем можно было ожидать. К великому конфузу Фрименов, он попал в десятку. Фрименам пришлось убраться после того, как они сели в такую лужу.
- Ты имеешь в виду его идею насчет Адама и Евы? - недоверчиво спросил я.
- Не совсем. Я имею в виду два коллективных разума, две группы. Их существование вскоре подтвердилось, а потом стали появляться и новые доказательства. Примерно в два года один из мальчиков научился читать простые слова…
- В два года! - воскликнул я.
- Это соответствует четырем годам для обычного ребенка, - напомнил он. - А на следующий день оказалось, что эти слова могут прочитать все мальчики. Потом события просто понеслись вскачь. Через несколько недель научилась читать одна из девочек, после чего читать умели уже все девочки. Потом один мальчик научился ездить на велосипеде, и сразу же оказалось, что все они прекрасно ездят с первой же попытки. Миссис Бринкман научила свою девочку плавать; немедленно научились этому и все остальные, но мальчики не умели, пока, в свою очередь, не научился плавать один из них. Впрочем, с тех пор как Зеллаби обнаружил этот эффект, никто в нем и не сомневается. Но вокруг его идеи о том, что каждая группа представляет собой единую личность, споры идут до сих пор. Немногие соглашаются с подобной теорией. Повышенная контактность - да; группа, внутри которой существует не вполне понятный способ общения, - возможно; но единая личность, состоящая из физически независимых частей, - нет, с этим согласны очень немногие.
Услышанное не слишком меня удивило, но он продолжал:
- Впрочем, эти споры носят больше академический характер. Ведь каким-то образом они общаются внутри своих групп, это факт. Естественно, о том, чтобы отдать их в обычную школу, не могло быть и речи; стоило бы им только появиться в школе Оппли или Стоуча - и через несколько дней разговоры пошли бы по всей округе. Так что пришлось привлечь Министерство просвещения, и в результате в здании Фермы открылось нечто среднее между школой и исследовательским центром.
Получилось даже лучше, чем мы предполагали. Еще когда вы жили здесь, было ясно, что со временем с Детьми возникнут проблемы. Связи друг с другом для них значительно важнее, чем чувство родного дома. В некоторых домах от них отказались довольно быстро - они не смогли стать членами семьи, слишком они другие; не стали они и подходящей компанией для обычных детей, и связанные с этим трудности росли. Кто-то с Фермы предложил организовать там для них общежитие. Никто ни на кого не давил, никто никого не убеждал - они могли перебраться туда, если хотели, и человек десять или чуть больше вскоре так и сделали. Потом к ним постепенно присоединились и другие. Выглядело это так, словно они начали понимать, как мало общего имеют с остальными жителями поселка, и, естественно, стали объединяться в группу себе подобных.
- Все это звучит довольно странно. А что по этому поводу думают в поселке? - спросил я.
- Некоторые, конечно, этого не одобряли, но скорее по привычке, чем по убеждению. Многие вздохнули с облегчением, избавившись от ответственности, которая их основательно пугала, хотя они в этом и не сознавались. Кое-где между матерями и Детьми сохраняются хорошие отношения, они приходят домой и уходят, когда захотят. Но большинство Детей окончательно порвали с домом.
- Самое удивительное решение, о котором я когда-либо слышал, - сказал я. - И что же они делают на Ферме?
- Прежде всего, как следует из названия, это школа. Кроме учителей, там есть медицинский персонал, психологи и тому подобное. Кроме того, к ним приезжают довольно известные преподаватели и читают лекции по различным предметам. Сначала там были классы, как в обычной школе, пока кому-то не пришло в голову, что никакой необходимости в этом нет. Теперь каждый урок посещают один мальчик и одна девочка, а остальные просто узнают все, чему учат этих двоих. И вовсе не обязательно проводить одновременно только один урок. Шесть пар в одно и то же время изучают разные предметы, потом это как-то сортируется внутри групп, и в итоге все всё усваивают.
- Боже мой, они же должны впитывать знания как губка - в таком объеме!
- Так и есть. И, похоже, некоторые учителя этого слегка пугаются.
- И вам все еще удается держать их существование в тайне?
- В общем, да. С прессой у нас взаимопонимание, да и - с их точки зрения - вся эта история уже не представляет такого интереса, как вначале. Ну а в ближайших окрестностях пришлось провести кое-какую работу. Репутация Мидвича в глазах соседей никогда не была отменной, а с нашей помощью она стала еще хуже. Как уверяет меня Зеллаби, теперь все в округе считают Мидвич чем-то вроде сумасшедшего дома без ограды. Всем известно, что каждый здесь пострадал от Потерянного дня; Детей считают умственно отсталыми - и поэтому гуманное правительство сочло необходимым открыть для них специальную школу. Конечно, иногда возникают и правдивые слухи, но их не воспринимают всерьез, и на мнение окружающих они не влияют.
- Должно быть, - сказал я, - все это потребовало от вас немалых усилий. Но одного я никак не могу понять - зачем вы продолжаете так заботиться о сохранении тайны? Сразу после Потерянного дня - понятно. Некий объект совершил посадку, и это имело к вам непосредственное отношение. Но сейчас?.. Вся эта забота о том, чтобы скрыть информацию о Детях… Странная организация на Ферме… Да и специальная школа такого рода не может обходиться в несколько фунтов в год.
- Ты не допускаешь, что Департамент социального обеспечения проявляет столько заботы просто из чувства долга? - предположил Бернард.

Предыдущая страница 9 Следующая страница


Мидвичские Кукушки 10

- Перестань, Бернард, - сказал я.
Но он не перестал. Продолжая рассказывать о Детях и положении дел в Мидвиче, он тем не менее избегал ответа на мой вопрос.
Мы пообедали в Трейне и приехали в Мидвич в начале третьего. Вокруг почти ничего не изменилось. Казалось, что с тех пор, как я был здесь в последний раз, прошла всего неделя, а не восемь лет. На лужайке возле мэрии, где должно было проходить дознание, уже собралась толпа.
- Похоже, - сказал Бернард, припарковывая машину, - что тебе придется отложить свои визиты. Кажется, здесь собрались практически все.
- Как ты думаешь, это надолго? - спросил я.
- Обычные формальности. Вероятно, через полчаса все кончится.
- Ты собираешься участвовать в дознании? - спросил я, удивляясь тому, зачем ради простых формальностей нужно ехать сюда из Лондона.
- Нет. Просто хочу оценить ситуацию, - сказал он.
Решив, что Бернард прав, советуя мне отложить свои визиты, я вошел следом за ним в мэрию. Зал быстро заполнялся людьми, я замечал знакомые лица. Похоже было, что сюда пришли все, кто способен передвигаться, и это было не совсем понятно. Конечно, люди хорошо знали жертву происшествия, молодого Джима Поули, но это явно не объясняло того напряжения, которое неотвратимо нарастало в зале. Через несколько минут я уже не верил, что процедура окажется столь краткой и формальной, как предсказывал Бернард. Чувствовалось, что зал находится на грани взрыва.
Но ничего не случилось. Все действительно продолжалось не более получаса.
Как только собрание закончилось, я заметил, что Зеллаби быстро выскользнул из зала. Ожидая, пока мы выйдем, он стоял на ступеньках снаружи. Со мной Зеллаби поздоровался так, словно мы расстались лишь несколько дней назад.
- Как вы здесь оказались? Я думал, вы в Индии, - сказал он.
- В Канаде, - поправил я и объяснил, что меня привез сюда Бернард. - Здесь я случайно.
Зеллаби повернулся и взглянул на Бернарда.
- Удовлетворены? - спросил он.
Бернард слегка пожал плечами.
- А что еще? - загадочно спросил он.
В это время мимо нас прошли юноша и девушка и зашагали по дороге сквозь расступающуюся толпу. Мельком взглянув на их лица, я с изумлением уставился им в спины.
- Ведь это не могут быть… - начал я.
- Они самые, - сказал Зеллаби. - Видели их глаза?
- Не может быть! Им же всего девять лет!
- По календарю - да, - согласился Зеллаби.
Я продолжал смотреть им вслед.
- Но это… это невозможно!
- Невероятное, как вы помните, оказывается в Мидвиче вполне реальным гораздо чаще, чем в других местах, - заметил Зеллаби. - Невероятное мы теперь воспринимаем сразу. К немыслимому привыкнуть труднее, но мы научились и этому. Разве полковник вас не предупреждал?
- Между делом, - сказал я. - Но эти двое! Они выглядят лет на шестнадцать-семнадцать.
- Я уверен, что физически им столько и есть.
Я продолжал смотреть на Детей, все еще не в состоянии в это поверить.
- Если вы не торопитесь, давайте зайдем к нам и выпьем чаю, - сказал Зеллаби.
Бернард, бросив взгляд на меня, предложил воспользоваться его машиной.
- Хорошо, - согласился Зеллаби, - но будьте осторожны после того, что вы только что слышали.
- Я не лихач, - сказал Бернард.
- Молодой Поули тоже им не был; он тоже был хорошим водителем, - ответил Зеллаби.
Проехав немного по дороге, мы увидели в лучах заходящего солнца поместье Кайл.
- Когда я увидел этот дом впервые, - сказал я, - он выглядел точно так же. Помню, я подумал еще, что если подойду ближе, то услышу, как он мурлычет. И каждый раз это чувство возникает снова.
Зеллаби кивнул.
- Когда я его увидел впервые, мне показалось, что вот оно, место, где я в покое закончу свои дни. Но теперь этот покой под вопросом.
Я оставил его реплику без ответа. Мы проехали вдоль дома, поставили машину за углом у конюшни, и Зеллаби провел нас на веранду. От напитков мы отказались, предпочитая подождать чай. Зеллаби пододвинул нам изящные тростниковые кресла.
- Антея ненадолго вышла, но к чаю обещала вернуться, - сказал он.
Я уютно устроился в кресле. Зеллаби сказал Бернарду:
- Итак, вы удовлетворены. И вы думаете, что на этом закончится?
- Надеюсь. Что еще оставалось? Самое разумное - согласиться с выводами следствия. Так они и поступили, - сказал Бернард.
- Гм, - сказал Зеллаби и повернулся ко мне. - Что вы, как посторонний наблюдатель, думаете об этой маленькой шараде?
- Я не… а, вы имеете в виду дознание? Атмосфера была несколько напряженной, но выводы следствия показались мне вполне разумными. Парень ехал недостаточно внимательно и сбил пешехода. Естественно, испугался и по глупости решил скрыться. На слишком большой скорости попытался объехать церковь и в результате врезался в стену. Вы считаете, что это нельзя назвать случайной смертью? Можно сказать иначе - произошел несчастный случай. Но ведь это одно и то же.
- Это действительно несчастный случай, - сказал Зеллаби, - но все далеко не так просто. Давайте я расскажу, что произошло, - ведь до сих пор я успел отправить полковнику лишь краткое сообщение…
Гордон Зеллаби совершал свою ежедневную прогулку. «В моем возрасте, - объяснял он, - следует избегать мыслей о мягком кресле после обеда». Прогулки уже давно вошли у него в привычку. Обычно он наслаждался ими, когда же мысли его были заняты очередным Трудом, он не мог с уверенностью сказать, выходил он на улицу или нет, но полагал, что привычка сделает свое дело. На этот раз, однако, он был в прекрасном расположении духа, благожелательно приветствуя встречавшихся по пути соседей и даже вспоминая их имена.
Девять лет, прошедших после Потерянного дня, на нем почти не отразились. Его серебряная шевелюра была так же пышна и так же сверкала в лучах августовского солнца. Морщины под глазами стали чуть глубже, и если его долговязая фигура и выглядела чуть более худой, то ценой потери не более чем четырех-пяти фунтов.
Выйдя из поселка, он не спеша свернул на Хикхэмскую дорогу, прошел мимо поворота к Ферме, поднялся на холм с левой стороны и направился через поля к монастырю святого Акция. Там, присев на высушенную солнцем каменную плиту, он остановился и закурил сигарету, потом перешел по мостику ручеек, который когда-то снабжал монастырь рыбой, вышел по тропинке на дорогу из Оппли и повернул к Мидвичу.
Когда он, завершая свой круг, снова подошел к Хикхэмской дороге, из-за поворота показались четверо Детей и направились в сторону поселка, шагая в ряд впереди него.
Зеллаби разглядывал их с неуменьшающимся интересом. Это были трое мальчиков и девочка. Мальчики были настолько похожи друг на друга, что он не смог бы их различить, даже если бы и пытался, но пытаться он перестал уже давно, поняв, что это бесполезно. Девочка, насколько он мог судить, тоже могла быть любой из двадцати восьми. Впрочем, различать их не мог почти никто в поселке - хотя некоторые женщины, казалось, ошибались редко. Но, в отличие от остальных, для Зеллаби это никогда не имело особого значения. Самих Детей это сходство похоже вообще не беспокоило, и у Зеллаби сложились хорошие отношения с обеими группами.
Он в очередной раз удивился, каким образом Дети смогли так развиться за столь короткое время. Одно это уже позволяло отнести их к какому-то другому биологическому виду. Дело было не просто в раннем созревании - они вообще развивались почти вдвое быстрее, чем полагалось. Фигуры их выглядели потоньше, чем у нормальных детей того же - по виду - возраста, но, видимо, таков был их тип; во всяком случае, сказать, что они слишком худы или высоки, было нельзя.
Как и всегда, Зеллаби захотелось узнать их лучше и глубже. Однако продвинуться в этом ему удалось недалеко, и отнюдь не по своей вине. Он терпеливо и настойчиво пытался установить с ними контакт еще с тех пор, когда они были малышами. Дети относились к нему так же, как и ко всем остальным, а он - со своей стороны - понимал их не хуже - а возможно, и лучше, чем любой из воспитателей с Фермы. Внешне они держались с ним вполне дружелюбно; охотно разговаривали, с интересом слушали и запоминали. Но более тесного контакта установить не удавалось, и он чувствовал, что вряд ли удастся. Казалось, он постоянно натыкался на непреодолимый барьер. Его контакт с ними можно было охарактеризовать лишь как частичный и безличный; ни чувствам, ни симпатиям места не оставалось, казалось, что Дети жили в своем собственном мире. Они задавали различные вопросы, учились, запоминали; но его не покидало ощущение, что они просто накапливают знания и приобретают опыт, который, однако, не оказывает никакого влияния на них как на личности. Зеллаби очень хотелось знать, сможет ли кто-нибудь установить с ними более тесный контакт. Люди с Фермы неоднократно предпринимали такие попытки, но, насколько было ему известно, самые настойчивые из них упирались в тот же барьер.
Глядя на Детей, которые, о чем-то беседуя, шагали впереди него, Зеллаби вдруг поймал себя на мысли - а не является ли один из них мальчиком Феррелин? Возникало какое-то чувство вины за то, что он не в состоянии узнать ребенка, которому, судя по документам, приходится дедушкой. Это в некотором смысле ставило его на одну доску с мисс Огл, которая решила эту проблему весьма своеобразно, считая своим сыном каждого встречного мальчика, - и, что самое странное, ни один из них ее не разочаровывал.
Вскоре шагавшая впереди четверка свернула за угол и скрылась из его поля зрения. Когда Зеллаби сам дошел до угла, его обогнала машина, и он очень хорошо мог видеть все, что произошло потом.
Небольшой двухместный открытый автомобиль ехал не слишком быстро, но оказалось, что сразу за поворотом, где водитель не мог их видеть, Дети остановились. Стоя поперек дороги, они, казалось, обсуждали, куда идти дальше.
Водитель сделал все возможное. Пытаясь избежать наезда, он резко отвернул вправо - еще шесть дюймов, и он проехал бы мимо. Но именно этих дюймов ему и не хватило. Переднее колесо задело стоявшего с края мальчика, и того отбросило с дороги к садовой ограде.
На миг Зеллаби показалось, что все застыло. Мальчик у ограды, трое других Детей, замерших на дороге, молодой человек за рулем, пытающийся выровнять машину и затормозить…
Зеллаби не был уверен, остановилась ли машина; если это и произошло, то лишь на мгновение, а потом мотор снова взревел.
Машина рванулась вперед. Водитель переключил скорость и снова нажал на акселератор. На полной скорости машина врезалась в стену кладбища и разлетелась на мелкие обломки, которые погребли под собой водителя.
Закричали люди, и те, кто был ближе, побежали к месту аварии. Зеллаби не сдвинулся с места, ошеломленно глядя на языки пламени и клубы черного дыма над обломками. Потом, сделав несколько шагов на негнущихся ногах, он повернулся и взглянул на Детей. Они тоже смотрели на обломки машины, и на лицах их читалось одинаковое напряженное выражение. Это продолжалось лишь какое-то мгновение, затем они повернулись к мальчику, который лежал у ограды и стонал.
Зеллаби почувствовал, что его бьет дрожь. Пошатываясь, он прошел несколько ярдов до скамейки на краю лужайки, сел и откинулся на спинку, ожидая, когда пройдут дурнота и озноб.
Вскоре, почувствовав себя чуть лучше, он направился к задней двери «Косы и Камня». Открывшая ему миссис Уильямс была настроена не слишком радушно, но, увидев его лицо, пригласила войти и закрыла за ним дверь.
- Присядьте, сэр, я принесу вам бренди, - сказала она.
- Спасибо. И, пожалуйста, покрепче, миссис Уильямс.
Она протянула ему бокал, добавив лишь немного содовой. Он выпил половину и подпер лоб левой рукой. Придя немного в себя, он допил бокал и отдал ей.
- Если можно, еще немного, - сказал он.
Когда она вернулась, Зеллаби прикуривал сигарету трясущейся рукой, но его лицо уже начало приобретать обычный цвет.
- Вы видели, сэр? - спросила она.
- Да, видел, миссис Уильямс, - кивнул он. - Но я не заметил, кто был за рулем.
- Молодой Джим Поули, с фермы Дакр - это в сторону Оппли.
Гордон Зеллаби покачал головой.
- Знаю его, хороший парень.
Она кивнула.
- Да, сэр. Милый мальчик, Джим. Не из этих юных дикарей. Не понимаю, что с ним случилось, совсем на него не похоже. Бедный Джим, он всегда ездил очень аккуратно.
- Так вы не все видели? - спросил Зеллаби.
- Я услышала, как с ревом пронеслась машина, и еще подумала, что это какой-то сумасшедший. Потом глянула в окно и как раз увидела, как машина врезалась в стену. Люди побежали туда, и кто-то крикнул, что это Джим Поули.
Зеллаби отпил из бокала и взял сигарету.
- Перед этим он сбил одного из Детей, - ровным голосом сказал он. Потом, вспомнив, что миссис Уильямс в Потерянный день тоже получила ребенка - девочку, добавил: - Одного из мальчиков. Полагаю, не очень серьезно, но его отбросило с дороги.
- Одного из Детей… - повторила она и замолчала на полуслове. Выражение ее лица изменилось. - О Господи, сэр! Вы же не думаете?.. О, нет, не могли же они… - Она уставилась на него, оборвав фразу.
Зеллаби постепенно приходил в себя, хотя все еще выглядел на несколько лет старше, чем час назад. Он задумчиво покрутил в руке бокал с остатками бренди.
- Другие тоже видели это, - сказал он. - Спросите у них, как все было. - Он допил бренди. - Учиться никогда не поздно, хотя процесс этот становится все болезненнее. Возможно, я бы не был так потрясен, если бы за всю мою долгую жизнь, мне уже довелось стать свидетелем преднамеренного убийства…
Когда Зеллаби закончил свой рассказ, я перевел взгляд на Бернарда. Лицо его ничего не выражало.
- Вы полагаете, что это сделали Дети, что они заставили его врезаться в стену?
- Я не предполагаю, - сказал Зеллаби, с сожалением качая головой, - я утверждаю. Они сделали это точно так же, как заставили своих матерей привезти их в Мидвич.
- Но свидетели, те, кто давал показания…
- Они прекрасно осознают, что произошло. Но вынуждены говорить только о том, что видели.
- Но если, как вы говорите, они знают…
- Ну и что дальше? Что бы сказали вы, если бы всё знали и вам пришлось бы выступать в качестве свидетеля? В подобного рода делах заключение должно быть приемлемо для властей - то есть приемлемо для мифического «здравомыслящего человека». Представьте, что в вердикте будет заявлено, что парня заставили убить себя; вы думаете, это пройдет? Нет, конечно. Начнется второе следствие, которое придет в конце концов к «разумному» заключению, которое, в свою очередь, в точности совпадет с тем, что мы имеем сейчас. Так чего ради свидетелям рисковать?
Вам нужны доказательства? Подумайте о том, как вы сами относитесь к этому. Вы знаете, что благодаря своим книгам я пользуюсь некоторым авторитетом, и знаете меня лично, но чего стоят мои аргументы с привычной позиции «здравомыслящего человека»? Практически ничего. Ведь даже когда я рассказываю вам, что же в действительности произошло, ваша первая реакция - попытаться объяснить все это как-то иначе. Хотя вы-то должны поверить мне скорее других, друг мой. В конце концов, вы же были здесь, когда Дети заставили своих матерей вернуться.
- Но разве можно сравнить это с тем, что вы рассказали мне сейчас? - возразил я.
- Можно. Объясните, пожалуйста, насколько существенна разница между тем, когда вас принуждают сделать то, что для вас неприятно, и тем, когда это гибельно? Давайте, давайте, друг мой, похоже, за время своего отсутствия вы отвыкли от невероятного. Рационализм полностью завладел вами. А здесь невероятное встречает нас на пороге чуть ли не каждое утро.
Я воспользовался возможностью переменить тему.
- Настолько невероятное, что Уиллерс, наверное, отказался от своей идеи про всеобщую истерию? - спросил я.
- Он отказался от нее незадолго до своей смерти, - ответил Зеллаби.
Это известие меня ошеломило. Я собирался спросить у Бернарда о докторе, но за разговором забыл.
- Я и не знал, что он умер. Ему же было чуть больше пятидесяти, верно? Как это случилось?
- Принял слишком большую дозу снотворного…
- Он… вы хотите сказать… Но Уиллерс не из таких людей!
- Согласен, - сказал Зеллаби. - В официальном заключении было сказано: «нервное расстройство». Фраза, конечно, многозначительная, но ничего не объясняющая. Можно, конечно, переутомиться настолько, что результатом станет нервное расстройство, но в действительности никто ни малейшего понятия не имеет, из-за чего он это сделал. Бедная миссис Уиллерс, конечно, тоже. Поэтому пришлось удовлетвориться официальным заключением. - Он помолчал и добавил: - Только когда я понял, каким будет заключение по делу молодого Поули, я начал задумываться насчет Уиллерса.
- Неужели вы думаете, что это тоже Дети? - сказал я.
- Не знаю. Но вы сами сказали, что Уиллерс был не из таких. Теперь выясняется, что наша жизнь здесь в значительно большей опасности, чем мы думали. Неприятная неожиданность. Представьте себе, что вместо Джима Поули в этот трагический момент там, за поворотом, могла оказаться Антея или кто-нибудь еще. Вдруг становится ясно, что и она, и я, и любой из нас может случайно причинить Детям боль или вред, в любой момент. Этот несчастный парнишка ни в чем не виноват. Он изо всех сил пытался никого из них не зацепить, но не сумел. И в приступе гнева и в отместку они убили его. И значит, мы должны что-то решать. Что касается меня, то мне в любом случае не так уж долго осталось жить, а это, пожалуй, самое интересное в жизни явление, с которым я когда-либо сталкивался. Мне бы очень хотелось посмотреть, что будет дальше. Но Антея еще слишком молода, да и Майкл пока что полностью зависит от нее…
- Вы всерьез думаете о том, чтобы уехать? - вмешался Бернард.
Зеллаби нахмурился.
- Мы уже отправили отсюда Майкла, но я еще не решил, не пришло ли время уехать и Антее. Последние несколько лет мы живем как на склоне действующего вулкана. Разум подсказывает, что внутри него копится огромная сила, и рано или поздно произойдет извержение. Но время идет, а ничего не происходит, кроме случайных толчков, и вы начинаете думать, что извержение, казавшееся неизбежным, может быть не случится вообще. Начинаешь сомневаться… Но я задаю себе вопрос: история с Джимом Поули - что это, просто более сильный толчок или первый признак извержения? Не знаю.
Несколько минут спустя на веранде появилась Антея Зеллаби, также мало изменившаяся с тех пор, как я видел ее в последний раз. Она была настолько занята своими мыслями, что лишь с видимым усилием сумела переключить внимание на нас, и после короткого обмена любезностями снова ушла в себя. Атмосферу несколько разрядило появление подноса с чаем.
- Ричард и полковник тоже были на дознании, - сказал Зеллаби. - Заключение, конечно, оказалось таким, какого и следовало ожидать. Я думаю, ты уже слышала об этом?
Антея кивнула.
- Да. Я была на ферме Дакр, у миссис Поули. Мистер Поули сообщил все новости. Бедная женщина никак не может прийти в себя. Она очень любила Джима. Я с трудом удержала ее - она хотела идти на дознание и публично обвинить Детей. Мы с мистером Либоди еле-еле убедили ее, что лучше этого не делать, что она только навлечет на себя и свою семью множество неприятностей и никому этим не поможет. Все это время мы были рядом с ней.
- В мэрии был другой сын Поули, Дэвид, - сказал Зеллаби. - По-моему, он хотел выступить, но отец его удержал.
- Сейчас мне кажется, что лучше бы кто-то сказал об этом, - произнесла Антея. - Рано или поздно это должно произойти. Речь идет уже не о собаке или быке.
- Собаке или быке? - переспросил я.
- Собака укусила одного из них за руку; через пару минут она выбежала на дорогу перед трактором и была задавлена. Бык погнался за их компанией, потом вдруг свернул в сторону, снес две ограды и утонул в пруду у мельницы, - необычно коротко пояснил Зеллаби.
- Но это, - сказала Антея, - было убийство. Нет, я не хочу сказать, что они старались именно убить. Вполне возможно, они просто испугались или рассердились, и именно так они неосознанно реагируют, когда кто-то из них страдает. Но тем не менее это было убийство. Весь поселок знает это, и все видят, что они не понесут никакого наказания. Мы не можем позволить этому продолжаться. Они даже не испытывают никаких угрызений совести. Вообще. Вот что меня больше всего пугает. Они просто сделали это, и все. А с сегодняшнего дня они уверены, что убийство ненаказуемо. Что же произойдет с тем, кто попробует противостоять им всерьез потом?
Зеллаби задумчиво пил чай.
- Знаешь, дорогая, хотя мы и имеем прямое отношение ко всему происходящему, никакой ответственности мы не несем. Даже если когда-то мы ее и несли - что тоже под очень большим вопросом, - то ее давным-давно взяли на себя власти. Вот полковник представляет некоторые из них - Бог его знает почему. А сотрудники Фермы не могут не знать того, что знает весь поселок. Они тоже направят свой отчет, так что, несмотря на заключение следствия, власти будут знать истинное положение дел. Подождем и посмотрим, что они будут делать. Кроме того, дорогая, умоляю тебя самым серьезным образом, не делай ничего, что может вызвать конфликт между тобой и Детьми.
- Не буду, - покачала головой Антея. - Я к ним испытываю трусливое уважение.
- Голубя нельзя назвать трусом за то, что он боится ястреба, - сказал Зеллаби и перевел разговор на более общие темы.
Я собирался заглянуть к Либоди и еще к одному или двум знакомым, но к концу чаепития стало ясно, что все прочие визиты придется отложить на следующий раз, если мы не хотим вернуться в Лондон намного позже, чем предполагали.
Не знаю, что чувствовал Бернард, когда мы, распрощавшись с Зеллаби, ехали по дороге назад - он, с тех пор как мы приехали в Мидвич, говорил мало, и своего мнения о событиях не высказывал, - я же испытывал приятное чувство возвращения в нормальный мир. Мидвич вызывал у меня странное чувство, словно я соприкасаюсь с реальностью лишь чуть-чуть. Казалось, я опять оказался в прошлом. И если мне приходилось с трудом снова примиряться с существованием Детей, то для Зеллаби все это было уже давно позади. Невероятное стало для них обыденным. Они согласились с существованием Детей, и, таким образом, они взвалили на себя ответственность за них; теперь их должно было тревожить, не приведет ли такой modus vivendi[7] к краху. Чувство тревоги, возникшее у меня в напряженной атмосфере зала мэрии, не проходило.
Думаю, что и на Бернарда это повлияло. Я заметил, что он с повышенной осторожностью ехал через поселок, особенно мимо места, где произошла трагедия с молодым Поули. Повернув на дорогу в Оппли, он слегка увеличил скорость, и тут мы увидели четыре приближающие фигуры. Даже на расстоянии можно было безошибочно сказать, что это четверка Детей.
- Не притормозишь, Бернард? - попросил я. - Мне хочется разглядеть их получше.
Бернард сбавил скорость, и мы остановились у самого поворота на Хикхэмскую дорогу.
Дети шли в нашу сторону. В их одежде было что-то казенное: мальчики были в голубых рубашках и серых фланелевых брюках, девочки - в коротких плиссированных юбках и светло-желтых блузках. До сих пор я видел только двоих Детей около мэрии и не успел как следует рассмотреть их лица.
Дети подошли ближе, и оказалось, что они еще больше похожи друг на друга, чем я ожидал. Все четверо были одинаково загорелы и хорошо сложены. Странный блеск кожи, заметный во младенчестве, теперь почти полностью был поглощен загаром. У них были одинаковые темно-золотистые волосы, прямые узкие носы и довольно маленькие рты. Пожалуй, больше всего говорил об их чужеродном происхождении разрез и цвет глаз, но это была абстрактная чужеродность, не вызывавшая ассоциаций ни с одной из известных рас. Я был не в состоянии отличить одного мальчика от другого и сомневаюсь, что отличил бы по лицу мальчика от девочки, если бы не разные стрижки.
Вскоре я уже хорошо видел их глаза. Я успел забыть, насколько удивительны они были у младенцев, помнил только, что они были желтыми. Но глаза были не просто желтыми, они светились золотым сиянием. Это выглядело довольно странно и тревожно, но в них была и своеобразная красота. Они походили на живые полудрагоценные камни.
Я продолжал зачарованно вглядываться в лица Детей, пока они с нами не поравнялись. Скользнув по машине коротким, безразличным взглядом, Дети свернули на Хикхэмскую дорогу.
Рядом с ними я ощутил неясное беспокойство. Объяснить его причину я бы не смог, но перестал удивляться тому, что во многих семьях им без всяких протестов позволили уйти и жить на Ферме.
Мы еще немного посмотрели им вслед, потом Бернард протянул руку к ключу.
Неожиданный выстрел заставил нас подскочить. Резко повернув голову, я увидел, как один из мальчиков падает на дорогу лицом вниз. Остальные трое Детей застыли на месте.
Бернард открыл дверцу и начал вылезать из машины. Неподвижно стоявший мальчик обернулся и взглянул на нас. Под тяжелым взглядом его золотых глаз я вдруг почувствовал мгновенную слабость и смятение. Потом мальчик перевел свой взгляд дальше.
Из-за изгороди с противоположной стороны дороги раздался второй выстрел, более глухой, и затем откуда-то издали послышался крик.
Бернард выскочил из машины, и я бросился за ним. Одна из девочек опустилась на колени возле упавшего мальчика. Когда она дотронулась до него, он застонал и вздрогнул. На лице стоявшего мальчика застыло страдание. Он тоже застонал, как будто стреляли в него. Обе девочки заплакали.
Потом откуда-то издалека, из-за деревьев, скрывавших Ферму, жутким многократным эхом отдался стон, смешанный с хором плачущих юношеских голосов.
Бернард остановился. Я почувствовал, что волосы у меня встают дыбом.
Снова раздалось многоголосое завывание, сквозь которое на высокой ноте пробивался плач, а потом мы услышали топот множества ног.
Мы с Бернардом даже не пошевелились. Сначала меня удерживал на месте страх, потом - ощущение, что я здесь абсолютно лишний и просто случайно оказался свидетелем того, чего совершенно не понимаю.
Мы стояли и смотрели, как полдюжины мальчиков, совершенно неотличимых друг от друга, подбежали к упавшему и подняли его с земли. И лишь когда они унесли его, я услышал совсем другой плачущий голос, доносившийся из-за изгороди с левой стороны дороги.
Вскарабкавшись на насыпь, я заглянул через изгородь. В нескольких ярдах от нее, закрыв лицо руками, стояла в траве на коленях девушка в летнем платье; тело ее сотрясали рыдания.
Вместе с Бернардом мы перебрались через изгородь. Теперь я мог видеть человека, лежавшего ничком перед девушкой; из-под его тела торчал приклад ружья.
Услышав шаги, девушка мгновенно перестала рыдать и в ужасе подняла голову. Увидев нас, она обмякла и беспомощно заплакала.
Бернард подошел к ней и поднял ее на ноги. Я посмотрел на тело. Это было очень неприятное зрелище. Наклонившись, я попытался прикрыть пиджаком то, что осталось от головы, а Бернард отвел девушку в сторону, осторожно ее поддерживая.
На дороге послышались голоса, и, когда мы подошли к изгороди, там уже было нескольких человек.
- Это вы стреляли? - спросил один из них.
Мы отрицательно покачали головами.
- Там мертвый, - сказал Бернард.
Стоявшая с ним рядом девушка всхлипнула.
- Кто это? - спросил тот же человек.
- Это Дэвид, - выговорила девушка сквозь рыдания. - Они убили его. Они убили Джима; теперь они убили и Дэвида. - И она снова залилась слезами.
Один из мужчин вскарабкался на насыпь.
- О, Эльза, это ты, девочка! - воскликнул он.

Предыдущая страница 10 Следующая страница


11 Джон Уиндем

- Я пыталась остановить его, Джо… Я пыталась остановить, но он меня не слушал, - сказала она сквозь слезы. - Я знала, что они его убьют, но он не слушал… - Речь ее стала бессвязной, и она, дрожа, прижалась к Бернарду.
- Нужно увести ее отсюда. Она в шоке, - сказал я. - Кто-нибудь знает, где она живет?
- Да, - сказал Джо и решительно взял девушку на руки, как будто она была ребенком. Он спустился с насыпи и отнес ее, плачущую и дрожащую, к машине. Бернард повернулся к другому мужчине.
- Вы не могли бы побыть здесь и никого сюда не подпускать, пока не приедет полиция?
- Конечно. Это был молодой Дэвид Поули? - спросил тот, поднимаясь на насыпь.
- Она сказала - Дэвид. Молодой парень, - ответил Бернард.
- Это, наверное, он. Ублюдки, - выругался мужчина, перебираясь через изгородь. - Лучше вызови копов из Трейна, начальник. У них там есть машина. - Он взглянул на тело. - Маленькие ублюдочные убийцы!
Меня высадили у поместья Кайл, и я вызвал полицию, воспользовавшись телефоном Зеллаби. Положив трубку, я обнаружил, что Зеллаби стоит рядом, протягивая бокал.
- Вы выглядите так, словно имеете к этому какое-то отношение, - сказал он.
- Да, - согласился я. - Очень неожиданное. И очень неприятное.
- Как все это произошло? - спросил он.
Я сообщил ему то немногое, что было мне известно. Через двадцать минут вернулся Бернард, который тоже не отказался от бокала бренди и смог рассказать несколько больше.
- Братья Поули, видимо, были очень привязаны друг к другу, - начал он, и Зеллаби кивнул в знак согласия. - Похоже, что младший, Дэвид, счел это дознание последней каплей и решил, что если правосудие не намерено покарать убийц его брата, то он сделает это сам. Эта девушка, Эльза, - его подруга - пришла на ферму Дакр как раз в тот момент, когда он уходил. Увидев его с ружьем, она догадалась, в чем дело, и попыталась его остановить. Он и слушать ее не стал, а чтобы не мешала - запер ее в сарае и ушел. Пока она выбиралась из сарая, прошло какое-то время, но она догадалась, что Дэвид направился к Ферме, и через поля побежала туда. Когда она оказалась на том поле, она решила, что ошиблась, так как сразу его не увидела. Возможно, Дэвид лежал где-то в укрытии. Во всяком случае, она не видела его до первого выстрела, а когда заметила, он поднимался с земли с ружьем, все еще направленным на дорогу. И пока она бежала к нему, он развернул ружье и потянулся большим пальцем к спусковому крючку…
Некоторое время Зеллаби задумчиво молчал.
- С точки зрения полиции, здесь все предельно ясно. Дэвид считает Детей виновниками гибели брата, в отместку убивает одного из них и затем, чтобы избежать наказания, кончает жизнь самоубийством. Очевидно, не выдержали нервы. Что еще может подумать «здравомыслящий человек»?
- Если раньше у меня еще могли быть сомнения, - заметил я, - то теперь их у меня не осталось. Как этот мальчик смотрел на нас! Наверное, на какой-то миг он подумал, что стрелял один из нас, только на миг - пока он не понял, что этого не могло быть. Я не могу описать своих ощущений, но мне было просто страшно. Ты это тоже почувствовал? - повернулся я к Бернарду.
- Странную слабость, - кивнул он. - Очень неприятное ощущение.
- Это было… - Я замолчал, внезапно вспомнив. - Боже мой, я был настолько потрясен, что забыл сказать полиции о раненом мальчике! Наверное, нужно вызвать «скорую» на Ферму?
Зеллаби покачал головой.
- Там у них есть свой врач, - сказал он.
Несколько минут он молча размышлял, потом вздохнул и покачал головой.
- Пожалуй, я к вам присоединюсь и тоже выпью. Не нравится мне все это, полковник. Совсем не нравится. Может быть, я и ошибаюсь, но похоже, что тут начинается самая настоящая кровная вражда.

18. Мидвич протестует

Обед в поместье Кайл отложили, пока мы с Бернардом давали показания в полиции, и к тому времени, когда все это закончилось, я уже успел проголодаться. Гордон Зеллаби был также настолько любезен, что пригласил нас переночевать. Происшествие заставило Бернарда изменить свои планы; он решил не возвращаться в Лондон, а быть ближе к событиям - если и не в самом Мидвиче, то уж не дальше Трейна. Мне же был предоставлен выбор - составить ему компанию или возвращаться поездом. Более того, я чувствовал, что мой сегодняшний скепсис по отношению к Зеллаби был по меньшей мере невежлив, а оставшись - я получал шанс исправиться.
Я потягивал шерри, с некоторым стыдом и отвращением размышляя о замечательных самозащитных свойствах разума: за прошедшие годы мой разум настолько преуменьшил значение мидвичских событий и столь преуспел в рациональном их объяснении, что после возвращения они превратились для меня в совершенно незнакомое явление, которое я воспринимал с большим трудом. Теперь, потрясенный вечерними событиями, я обещал себе, что буду лучше владеть собой и не позволю своей автоматической защитной системе помешать мне реально оценивать события.
За обедом, однако, Зеллаби приложили все усилия к тому, чтобы разговор не касался Мидвича и его проблем. Бернард казался погруженным в свои мысли, но я оценил усилия Зеллаби и, слушая его рассуждения о том, что обществу для обуздания разрушительной энергии молодого поколения желательно иногда проводить более жесткий курс, закончил трапезу в значительно более ровном состоянии духа, чем начал.
Лишь когда с визитом пришел мистер Либоди и мы перебрались в гостиную, на нас вновь навалился груз мидвичских проблем. Преподобный Хьюберт был очень озабочен и выглядел намного старше, чем можно было ожидать спустя восемь лет.
Антея Зеллаби принесла еще одну чашку и налила ему кофе. Видно было, что викарий не знает, как начать разговор, но, когда он наконец отставил пустую чашку, я понял, что сдерживаться он больше не в состоянии.
- С этим надо что-то делать, - объявил мистер Либоди.
Зеллаби задумчиво посмотрел на него.
- Дорогой мой викарий, - мягко напомнил он, - об этом мы говорим уже несколько лет.
- Я хочу сказать, что надо что-то делать быстро и решительно. Мы сделали все возможное, чтобы найти для Детей подходящее место и сохранить некоторое равновесие - и по-моему, у нас получилось не так уж плохо, - но это лишь временные меры, импровизация, и дальше так продолжаться не может. Нам нужен какой-то кодекс, предусматривающий существование Детей и распространяющий на них действие законов так же, как и на всех нас. Если общепринятые законы не распространяются на какую-то часть общества - это начало анархии. Подрывается доверие к властям, появляется неуважение к закону, и люди начинают думать, что, кроме них самих, никто не сможет их защитить. Именно это и произошло сегодня днем.
- Если помните, мы предвидели проблемы подобного рода, - снова напомнил Зеллаби. - Мы даже послали соответствующий меморандум присутствующему здесь полковнику. И что же? Вы, полковник, передали его в высшие инстанции, на этом все и закончилось. Хотя, должен признаться, я их вполне понимаю, поскольку до сих пор не вижу способа заставить Детей подчиняться какому бы то ни было закону, если они этого не желают.
Мистер Либоди беспомощно сплетал и расплетал пальцы.
- Что-то должно случиться, - сказал он. - Котел перегрет, и взрыв может произойти в любую минуту - достаточно подобного случая, чтобы события стали непредсказуемыми. Почти все мужчины поселка собрались сегодня в «Косе и Камне». Никто никого специально не звал - они пришли туда сами. Это может послужить тем самым поводом, которого они ждали давно.
- Повод? - спросил я. - Не понимаю…
- Кукушата, - объяснил Зеллаби. - Вы же не думаете, что мужчины когда-либо по-настоящему любили этих Детей, верно? Большей частью они делали вид - ради своих жен. Если принять во внимание, насколько оскорбленными они должны себя чувствовать, это делает им честь.
- Это действительно нелегко, - согласился мистер Либоди. - Нормальные семейные отношения разрушаются. Вряд ли найдется мужчина, который относился бы к Детям без ненависти.
- И вы думаете, что эта история с Поули сыграет роль детонатора? - спросил Бернард.
- Может сыграть. Если не это, то что-нибудь еще, - с несчастным видом сказал Либоди. - Если бы только можно было что-нибудь сделать!
- Сделать ничего нельзя, друг мой, - решительно сказал Зеллаби. - Ни вы, и никто из нас не в состоянии что-либо сделать, поскольку инициатива не в наших руках; это зависит от самих Детей. Мы даже не в состоянии предвидеть их действия, так как имеем лишь самое общее представление о том, чего они хотят и как они думают. Кстати, что с тем мальчиком, в которого стреляли?
- Им занимается доктор Эндерби на Ферме. Нужно извлечь довольно много дробин, но доктор считает, что все будет в порядке, - сказал викарий.
- Надеюсь. Иначе здесь начнется настоящая вражда, - сказал Зеллаби.
- У меня такое впечатление, что она уже началась, - грустно заметил Либоди.
- Еще нет, - сказал Зеллаби. - Для этого нужны две враждующие группы. Пока же имеет место лишь агрессия со стороны поселка.
- Неужели вы сомневаетесь, что именно Дети убили обоих братьев Поули?!
- Нет, но это не было нападением. Я все-таки немного знаю Детей. В обоих случаях это была защитная реакция. Слишком мощная, согласен, но по сути это скорее неумышленное убийство. Оба раза они были спровоцированы, сами же они не провоцировали никого. Фактически единственную попытку преднамеренного убийства совершил Дэвид Поули.
- Если кто-то сбивает вашего спутника машиной, а вы его в ответ убиваете, - сказал викарий, - то, я считаю, это самое настоящее убийство, и именно это кажется мне провокацией. Для Дэвида Поули это была провокация. Он ждал, что справедливость восторжествует, но ожидания его не оправдались, и тогда он взял инициативу на себя. Так что это было - преднамеренное убийство или справедливый приговор?
- Справедливым приговором это уж точно назвать нельзя, - твердо сказал Зеллаби. - Это месть. Он пытался убить одного из Детей, выбранного наугад, за действие, которое они совершили все вместе. Но что действительно вытекает из этих инцидентов, друг мой, так это то, что законы, изобретенные одними разумными существами, по сути никак не применимы к существам с совершенно иными возможностями.
Викарий уныло покачал головой.
- Не знаю, Зеллаби… Не знаю… Я даже не могу с уверенностью сказать, можно ли судить этих Детей за убийство.
Зеллаби поднял брови.
- «И сказал Бог, - процитировал мистер Либоди, - создадим человека по образу Нашему, по подобию Нашему…» Очень хорошо, так что же такое эти Дети? Кто они? Образ не означает внешнее подобие, иначе любую статую можно было бы считать человеком. Важен внутренний образ - дух, душа. Но вы мне говорили, и обстоятельства заставляют в это поверить, что Дети не обладают индивидуальными душами - у них одна общая мужская душа и одна общая женская, и они гораздо могущественнее, чем мы можем себе представить. Так что же они такое? Они лишь выглядят как люди, но природа их совершенно иная. Убийство - по определению - это лишение жизни кого-то из себе подобных. Но если мы убьем одного из них или они убьют одного из нас, будет ли это убийством? Похоже, что нет. Можно пойти и дальше. Если они принадлежат к другому виду, не имеем ли мы право - а может быть, это наш долг? - бороться с ними, чтобы защитить свой собственный вид? Или мы должны относиться к ним как к себе подобным, поскольку выглядим почти одинаково? Не знаю… Я уже окончательно запутался…
- Запутались, друг мой, запутались, - согласился Зеллаби. - Всего несколько минут назад вы говорили, что Дети совершили убийство обоих братьев Поули. Теперь вы утверждаете, что если мы убьем их, то это убийством не будет. Я не могу избавиться от ощущения, что любой суд, как светский, так и духовный, счел бы подобное предположение неудовлетворительным с этической точки зрения.
Не могу вполне согласиться и с вашим аргументом насчет «подобия». Если ваш Бог - это сугубо земной Бог, вы несомненно правы, ибо совершенно ясно, что Дети внедрены к нам извне, хотя некоторые и сейчас уверены в обратном. Но, насколько я понимаю, ваш Бог - Создатель Вселенной, Владыка всех солнц и планет. Не впадаете ли вы в грех гордыни, полагая, что Он проявляет себя только в форме, подходящей для этой обычной, даже второстепенной планеты? Разница в нашем подходе к таким проблемам весьма глубока, но…
Он замолчал, услышав в холле шум возбужденных голосов, и вопросительно взглянул на жену, но прежде чем кто-то успел сдвинуться с места, дверь резко распахнулась, и на пороге появилась миссис Брант. На ходу извинившись перед Зеллаби, она направилась прямо к мистеру Либоди и схватила его за рукав.
- Идемте скорее, сэр! - проговорила она, с трудом переводя дыхание.
- Миссис Брант, дорогая… - начал викарий.
- Идемте, сэр, - повторила она. - Они идут к Ферме. Они хотят ее сжечь. Вы должны пойти и остановить их.
Мистер Либоди пораженно уставился на нее, а она продолжала тянуть его за рукав.
- Они уже начинают! - отчаянно сказала миссис Брант. - Викарий, вы можете остановить их. Вы обязаны! Они хотят сжечь Детей. Скорее. Пожалуйста. Пожалуйста, скорее!
Мистер Либоди встал и повернулся к Антее Зеллаби.
- Простите. Думаю, мне лучше… - начал он, но миссис Брант уже тянула его к выходу.
- В полицию сообщили? - спросил Зеллаби.
- Да… нет. Не знаю. Они все равно не успеют. Пожалуйста, викарий, скорее! - сказала миссис Брант, с силой выталкивая священника в дверь.
Оставшись вчетвером, мы переглянулись. Антея быстро пересекла комнату и закрыла дверь.
- Пожалуй, мне стоит пойти помочь ему, - сказал Бернард.
- Да, мы могли бы помочь, - согласился Зеллаби, вставая. Я последовал их примеру.
Антея непоколебимо стояла спиной к двери.
- Нет! - решительно заявила она. - Если ты хочешь сделать что-то полезное, лучше вызови полицию.
- Ты сможешь сделать это сама, дорогая, а мы пока пойдем и…
- Гордон, - строго сказала она, словно выговаривая ребенку. - Остановись и подумай. Полковник Уэсткотт, вы принесете больше вреда, чем пользы. Вас считают защитником интересов Детей.
Мы стояли перед ней, удивленные и немного смущенные.
- Но это очень важно, - запротестовал Зеллаби. - Мы знаем, что могут сделать Дети с отдельными людьми; мне хотелось бы посмотреть, как они справятся с толпой. Если они способны на это, им достаточно будет пожелать, чтобы вся толпа повернулась и ушла прочь. Мне будет очень интересно посмотреть, как…
- Чепуха, - ровным голосом сказала Антея, с такой твердостью, что Зеллаби даже моргнул. - Они способны не только на это, и ты это прекрасно знаешь. Они могли заставить Джима Поули остановить машину; они также могли заставить Дэвида Поули выпустить второй заряд в воздух. Но они этого не сделали. Им недостаточно отразить нападение - в ответ они всегда нападают сами.
Зеллаби снова моргнул.
- Ты права, Антея, - удивленно сказал он. - Я никогда об этом не думал. В самом деле, их ответные меры чересчур круты.
- Вот именно. И как бы они ни справились с толпой, я вовсе не хочу, чтобы вместе с ней они справились и с тобой. И с вами тоже, полковник, - добавила она, посмотрев на Бернарда.
- Я мог бы наблюдать - разумеется, издали, - робко предложил я.
- Если у вас есть хоть капля рассудка, вы останетесь здесь, от греха подальше, - резко ответила Антея и снова повернулась к мужу. - Гордон, мы зря теряем время. Позвони, пожалуйста, в Трейн и узнай, сообщил ли кто-нибудь в полицию, а заодно попроси вызвать «скорую».
- «Скорую»? Не рано ли? - возразил Зеллаби.
- Ты сказал «они способны на это», но, по-моему, сам до сих пор не понял, что это значит, - ответила Антея. - А я поняла. Я сказала - вызови «скорую», и если этого не сделаешь ты, то сделаю я.
Зеллаби с видом подчинившегося уговорам маленького мальчика снял трубку и заметил:
- Мы ведь еще не знаем - я имею в виду, мы слышали только слова миссис Брант…
- Насколько я помню миссис Брант, верить ей можно, - сказал я.
- Верно, - согласился он. - Ну что ж, рискнем.
Закончив разговор, он задумчиво положил трубку, некоторое время задумчиво смотрел на нее, потом предпринял еще одну попытку:
- Антея, дорогая, ты не думаешь, что, если держаться на разумном удалении?.. В конце концов, я один из тех, кому Дети доверяют, они мои друзья и…
Но Антея с той же решительностью оборвала его:
- Гордон, не старайся меня провести. Ты говоришь чепуху. Просто ты чересчур любопытен. Ты же прекрасно знаешь, что у Детей друзей нет.

19. Беседа с ребенком

Начальник полиции Уиншира приехал в поместье Кайл на следующее утро, как раз к бисквиту и бокалу мадеры, которые он оценил по достоинству.
- Извините, что приходится вас беспокоить, Зеллаби. Страшная история - кошмар какой-то. Никто в вашем поселке не может ничего толком объяснить. Надеюсь, что, может быть, вы расскажете хоть что-нибудь.
Антея наклонилась вперед.
- Каковы официальные сообщения, сэр Джон? Мы еще ничего не слышали.
- Боюсь, что плохие. - Он покачал головой. - Одна женщина и трое мужчин погибли. Восемь мужчин и пять женщин в больнице. Еще несколько в таком состоянии, что им тоже следовало бы там быть. По всем признакам была обычная драка - все против всех. Но из-за чего? Этого я понять не могу. И никто не может сказать ничего вразумительного. - Он повернулся к Зеллаби. - Поскольку вы звонили в полицию и сообщили, что назревают беспорядки, хотелось бы знать, что заставило вас это сделать.
- Ну… - осторожно начал Зеллаби, но жена оборвала его на полуслове.
- Это миссис Брант, жена кузнеца. - Антея рассказала об уходе викария. - Я думаю, что мистер Либоди может рассказать об этом значительно больше, чем мы. Он был там, а мы нет.
- Он действительно был там и даже как-то добрался домой, но сейчас он в больнице в Трейне, - сказал начальник полиции.
- Бедный мистер Либоди. Он очень пострадал?
- Даже не знаю. Тамошний врач говорит, что его беспокоить пока нельзя. Итак, - он снова повернулся к Зеллаби, - вы сообщили полиции, что в направлении Фермы движется толпа с намерением поджечь ее. Откуда вам стало об этом известно?
Зеллаби удивленно посмотрел на него.
- Как откуда? От миссис Брант. Моя жена только что вам об этом сказала.
- И все? Вы сами не выходили на улицу посмотреть, что происходит?
- Нет, - ответил Зеллаби.
- Вы хотите сказать, что только на основании ничем не подтвержденных слов женщины, находившейся в состоянии, близком к истерике, вы срочно вызвали полицию и сообщили, что потребуется «скорая помощь»?
- На этом настояла я, - холодно сказала Антея. - И я оказалась совершенно права. «Скорая» действительно потребовалась.
- Но лишь со слов этой женщины…
- Я знаю миссис Брант много лет. Она вполне здравомыслящая женщина.
- Если бы миссис Зеллаби, - вмешался Бернард, - не отсоветовала нам идти туда, я почти уверен, что сейчас мы тоже были бы в больнице, если не хуже.
Начальник полиции с сомнением посмотрел на нас.
- Я здорово вымотался за эту ночь, - наконец сказал он. - Может быть, я чего-то не понимаю. По вашим словам получается, что миссис Брант пришла сюда и сказала, что местные жители - самые обычные английские мужчины и женщины, коренные уинширцы - собираются идти к школе, полной детей - их собственных детей в том числе, - и…
- Не совсем так, сэр Джон. Туда пошли мужчины и, может быть, некоторые женщины, но думаю, что большинство женщин были против, - заметила Антея.
- Очень хорошо. Итак, эти мужчины - обычные скромные фермеры - собирались поджечь школу, полную детей. Вы этого не оспариваете. Вы сразу же поверили такому невероятному заявлению. Вы даже не попытались проверить его или хотя бы своими глазами посмотреть, что же происходит на самом деле. Вы просто вызвали полицию - только потому, что миссис Брант здравомыслящая женщина?
- Да, - ледяным тоном сказала Антея.
- Сэр Джон, - столь же холодно сказал Зеллаби. - Я понимаю, что вы были заняты всю ночь, и я с уважением отношусь к вам как лицу официальному, но полагаю, что если допрос будет продолжен, его стоит перевести в другое русло.
Начальник полиции слегка покраснел и опустил глаза. Он яростно потер лоб большим кулаком и извинился, сначала перед Антеей, а потом перед Зеллаби. Потом он чуть ли не с отчаянием сказал:
- Но у меня же нет ни единой зацепки! Я задаю вопросы уже много часов, но до сих пор не могу ничего понять. Нет никаких доказательств, что люди пытались поджечь Ферму, - они до нее даже не дотронулись. Они просто избивали друг друга, мужчины и несколько женщин, но они занимались этим на территории Фермы. Почему? Не похоже, чтобы женщины пытались остановить мужчин или что некоторые мужчины пытались остановить остальных. Такое впечатление, что они все вместе вышли из «Косы и Камня» и направились к Ферме; и только пастор да несколько женщин хотели их задержать, но толпа не стала их слушать. И что все это значит? Очевидно, это как-то связано с детьми в школе, но из-за чего могло произойти такое побоище? Все это просто бессмысленно. - Он покачал головой и задумался. - Помню, мой предшественник, старик Боджер, говорил про Мидвич что-то чертовски странное. И, мой Бог, он оказался прав. Но что же все-таки произошло?
- По-моему, лучшее, что я могу посоветовать, - это обратиться к полковнику Уэсткотту, - сказал Зеллаби, показывая на Бернарда, и с мрачным видом добавил: - Его ведомство, по причинам, которые продолжают оставаться для меня тайной вот уже девять лет, сохраняет постоянный интерес к Мидвичу, так что он, вероятно, знает значительно больше, чем мы.
Сэр Джон повернулся к Бернарду.
- А вы из какого ведомства, сэр?
Услышав ответ Бернарда, он выпучил глаза.
- Вы сказали - военная разведка? - тупо переспросил он.
- Да, сэр, - сказал Бернард.
- Сдаюсь, - покачал головой начальник полиции, которого это заявление окончательно добило, и снова посмотрел на Зеллаби. - Еще и военная разведка… - пробормотал он.
Примерно в то же самое время, когда начальник полиции приехал в поместье Кайл, один из Детей - мальчик - не спеша спускался по тропинке, ведущей от Фермы. Двое полицейских, беседовавших у ворот, прервали свой разговор, и один из них направился мальчику навстречу.
- Куда это ты собрался, сынок? - довольно дружелюбно спросил он.
Мальчик спокойно посмотрел на полицейского, но в его удивительных золотых глазах чувствовалась настороженность.
- В поселок, - сказал он.
- Лучше не стоит, - посоветовал полицейский. - Там не питают особо теплых чувств к таким, как ты, особенно после вчерашнего вечера.
Мальчик, однако, ничего не ответил и даже не сбавил шаг. Он просто продолжал идти дальше. Полицейский повернулся и пошел обратно к воротам. Его напарник удивился.
- Замечательно, - сказал он. - Ты, похоже, не очень-то стараешься. Мы ведь должны убедить их не нарываться на новые неприятности.
Первый полицейский с озадаченным видом посмотрел вслед мальчику, который уже подходил к дороге, и покачал головой.
- Занятно, - неуверенно сказал он. - Ничего не понимаю. Если появится еще один, попробуй ты, Берт.
Через пару минут на тропинке, шагая столь же уверенно, появилась одна из девочек.
- Ладно, - сказал второй полицейский. - Поговорим с ней по-отечески.
И двинулся навстречу.
Сделав только четыре шага, он развернулся и пошел назад. Стоя рядом, оба полицейских смотрели, как девочка идет мимо них в сторону дороги. В их сторону она даже не взглянула.
- Какого черта?.. - сдавленным голосом спросил второй полицейский.
- Ну и как? - сказал первый. - Ты собираешься сделать что-то одно, а потом вдруг делаешь совсем другое. Не сказал бы, что мне это очень нравится. Эй! - крикнул он вслед девочке. - Эй, мисс!
Девочка даже не обернулась. Полицейский двинулся следом, прошел полдюжины ярдов и застыл на месте. И только когда девочка скрылась за поворотом, полицейский снова обрел способность двигаться. Он повернулся и пошел назад, тяжело дыша.
- Не нравится мне все это, - с несчастным видом сказал он. - Странные дела здесь творятся…
Автобус из Оппли, следующий через Стоуч в Трейн, остановился в Мидвиче, напротив магазина миссис Вельт. Ожидавшие на остановке десять или двенадцать женщин пропустили двух выходящих пассажиров и неровной колонной двинулись вперед. Мисс Латтерли была первой. Она взялась за поручень и уже собралась шагнуть внутрь - но ей это не удалось, обе ноги, казалось, приросли к земле.
- Побыстрее, пожалуйста, - поторопил ее кондуктор.
Мисс Латтерли еще раз попыталась войти в автобус, но с тем же успехом. Она беспомощно посмотрела на кондуктора.
- Отойдите в сторонку и дайте войти остальным, мэм. Я сейчас подам вам руку, - посоветовал он ей.
С недоуменным видом мисс Латтерли последовала его совету. Вперед шагнула миссис Дорри и взялась за поручень. Ей тоже не удалось сделать больше одного шага. Кондуктор взял ее за руку и потянул вверх, но ноги ее не могли оторваться от земли. Она отошла в сторону к мисс Латтерли, и обе стали смотреть, как остальные женщины столь же безуспешно пытаются войти в автобус.
- В чем дело? Что за шутки? - спросил кондуктор. Но тут он увидел выражение их лиц. - Извините, леди. Я не хотел вас обидеть. Но что случилось?
Мисс Латтерли посмотрела, как очередная женщина тщетно пытается войти в автобус, потом отвела взгляд и заметила одного из Детей. Мальчик сидел в небрежной позе на каменной глыбе напротив «Косы и Камня» лицом к ним и лениво покачивал ногой. Миссис Латтерли направилась к нему, внимательно его рассматривая.
- Ты ведь не Джозеф? - неуверенно спросила она.

Предыдущая страница 11 Следующая страница


Мидвичские Кукушки 12

Мальчик покачал головой.
- Я хочу поехать в Трейн, - сказала она, - навестить мисс Форшэм, мать Джозефа. Ее ранили прошлой ночью. Она в больнице.
Мальчик продолжал смотреть на нее, едва заметно качая головой. На глазах мисс Латтерли выступили слезы отчаяния.
- Вам мало того, что вы сделали? Вы чудовища. Мы же только хотим навестить наших друзей, которые пострадали - пострадали из-за вас.
Мальчик ничего не ответил. Мисс Латтерли инстинктивно сделала полшага в его сторону, но вовремя остановилась.
- Ты что, не понимаешь? Есть в тебе хоть что-нибудь человеческое? - дрожащим голосом сказала она.
Позади нее кондуктор наполовину озадаченным, наполовину веселым голосом сказал:
- Ну давайте, леди. Решайтесь. Вы же знаете, что этот старый автобус не кусается. Мы не можем ждать весь день.
Женщины нерешительно стояли на месте, некоторые были явно испуганы. Миссис Дорри еще раз безуспешно попыталась войти в автобус. Две женщины, обернувшись, злобно посмотрели на мальчика, который смотрел на них, не двигаясь с места.
Мисс Латтерли беспомощно повернулась и пошла прочь. Терпение кондуктора лопнуло.
- Ну что ж, если вы не едете, мы отправляемся. У нас, как вы знаете, расписание.
Женщины не пошевелились. Кондуктор решительно нажал на сигнал, и автобус тронулся. Взглянув в окно на группу женщин, кондуктор покачал головой и, проходя вперед, чтобы обменяться замечаниями с водителем, пробормотал себе под нос местную поговорку:
- В Оппли хитрецы, в Стоуче льстецы, а в Мидвиче просто глупцы…
Полли Раштон, незаменимая помощница своего дяди, везла миссис Либоди в Трейн, чтобы навестить викария. По телефону из больницы обнадежили: повреждения, которые мистер Либоди получил в драке у Фермы, болезненны, но не опасны - перелом левой руки и много ушибов. Он нуждался в покое и отдыхе, но очень радовался предстоящему визиту, собираясь сделать кое-какие распоряжения на время своего отсутствия.
Однако, отъехав от Мидвича двести ярдов, Полли вдруг резко затормозила и стала разворачивать машину.
- Мы что-нибудь забыли? - удивленно спросила миссис Либоди.
- Ничего, - сказала Полли. - Я просто не могу ехать дальше, и все.
- Не можешь? - переспросила миссис Либоди.
- Не могу, - сказала Полли.
- Ну что ты, в самом деле, - сказала миссис Либоди. - В такой момент…
- Тетя Дора, я сказала «не могу», а не «не хочу».
- Не понимаю, о чем ты говоришь, - сказала миссис Либоди.
- Ну хорошо, - сказала Полли. Она проехала назад несколько ярдов и снова развернула машину в сторону от поселка. - Давай поменяемся местами, и попробуй сама.
Миссис Либоди неохотно пересела на место водителя. Она не любила водить машину, но вызов приняла. Они снова двинулись вперед, и… миссис Либоди затормозила на том же месте, где уже останавливалась Полли. Сзади раздался сигнал, и мимо пронесся торговый фургон с трейнским номером. Они смотрели ему вслед, пока он не скрылся за поворотом. Миссис Либоди попыталась нажать на акселератор, но ее нога остановилась в дюйме от педали. Она попробовала еще раз - безуспешно.
Оглянувшись, Полли увидела одного из Детей - девочку, которая следила за ними из-за изгороди. Полли внимательно пригляделась к ней, пытаясь точно определить, кто это.
- Джуди, - сказала Полли, с предчувствием беды, - это твоя работа?
Девочка едва заметно кивнула.
- Но ты не должна этого делать, - запротестовала Полли. - Мы едем в Трейн навестить дядю Хьюберта. Он в больнице.
- Вам нельзя ехать, - сказала девочка, как бы извиняясь.
- Но, Джуди, он должен дать нам множество поручений на то время, пока его нет.
Девочка медленно покачала головой. Полли почувствовала, что теряет терпение. Она набрала в грудь воздуха, но миссис Либоди нервно оборвала ее:
- Не раздражай ее, Полли. Разве вчерашний вечер - не достаточный урок для нас?
Совет пришелся к месту. Полли не стала ничего говорить. Она просто сидела, разглядывая девочку у изгороди, и от обиды на глазах у нее выступили слезы.
Миссис Либоди удалось перевести рычаг на задний ход. Она осторожно подвинула вперед правую ногу и обнаружила, что теперь без труда может нажать на акселератор. Проехав задним ходом несколько ярдов, они снова поменялись местами. Весь обратный путь Полли молчала.
В поместье Кайл мы все еще пытались объясниться с начальником полиции.
- Но, - протестовал он, наморщив лоб, - наша информация подтверждает ваше заявление, что жители поселка шли к Ферме с целью ее поджечь.
- Именно так, - кивнул Зеллаби.
- Но вы также утверждаете, и полковник Уэсткотт с этим согласен, что настоящие преступники - дети с Фермы, что они спровоцировали это.
- Совершенно верно, - сказал Бернард. - Но я боюсь, что нам ничего не удастся с этим сделать.
- Вы имеете в виду отсутствие доказательств? Ну что ж, находить доказательства - это наша работа.
- Я имел в виду не отсутствие доказательств. Я имею в виду, что их невозможно привлечь к ответственности по закону.
- Послушайте, - терпеливо сказал начальник полиции. - Четыре человека убиты - я повторяю, убиты; тринадцать в больнице, очень многие сильно пострадали. Мы не можем ограничиться заявлением типа «как это печально…». Мы должны вскрыть все факты, точно определить ответственность каждого и сформулировать обвинительное заключение. Вы должны понимать это.
- Это очень необычные дети… - начал Бернард.
- Знаю, знаю. Старик Боджер предупреждал меня, когда я принимал у него дела. Незаконнорожденные, не все шарики на месте - поэтому специальная школа и прочее.
Бернард вздохнул.
- Сэр Джон, дело в том, что они не умственно отсталые. Специальную школу открыли для них потому, что они не такие, как все. Да, они несут моральную ответственность за события вчерашнего вечера, но это вовсе не означает ответственности по закону. Вы не сможете их ни в чем обвинить - а мое ведомство не желает, чтобы это дело получило огласку.
- Глупости, - возразил начальник полиции. - Слышал я об этих школах. Дети не должны испытывать - как это у вас называется? - фрустрацию. Самовыражение, совместное обучение, хлеб из грубой муки и тому подобное. Чепуха это все. Они вполне могут отвечать за свои действия - либо кто-то должен нести за них ответственность.
Зеллаби и Бернард безнадежно посмотрели друг на друга. Бернард решил попытаться еще раз.
- Эти дети, сэр Джон, обладают высокой способностью к внушению. Их воздействие на человека можно рассматривать как одну из форм принуждения. Но, с точки зрения закона, вам вообще ничего не удастся доказать. Более того, если вы и сумеете найти формулировку, по которой их можно было бы привлечь к суду, это ничего вам не даст. С тем же принуждением столкнутся и ваши подчиненные. Даже если вы попытаетесь, вам не удастся ни арестовать, ни задержать их.
- Оставим эти тонкости юристам - в конце концов, это их работа. Все, что нам сейчас нужно - доказательства, достаточные для принятия соответствующих санкций, - заверил его начальник полиции. - Этот директор школы на Ферме - как его, Торренс? Если кто-то и должен официально нести ответственность за этих детей, то это он. Я видел его вчера вечером. Меня удивило, что он ничего не захотел сказать. Впрочем, здесь никто ничего не хочет говорить.
Зеллаби с невинным видом созерцал угол потолка. Бернард выглядел слегка отрешенно, как будто не торопясь считал до десяти. У меня же обнаружился легкий кашель.
- Доктор Торренс - скорее выдающийся психиатр, чем директор школы, - пояснил Бернард. - Ему приходится очень тщательно обдумывать линию поведения в этой ситуации, прежде чем высказывать какие-либо суждения.
- Не понимаю, о чем тут можно было думать. Все, что от него требовалось, - рассказать правду. Зачем думать над правдой?
- Не все так просто, - терпеливо сказал Бернард. - Возможно, он не чувствовал себя вправе раскрыть какие-то аспекты своей работы. При следующей встрече, если вы позволите мне пойти вместе с вами, он может оказаться более разговорчивым и объяснит случившееся значительно лучше, чем я.
С этими словами он встал. Мы тоже поднялись. Начальник полиции сухо попрощался и направился к выходу. Бернард, едва заметно подмигнув нам, тоже попрощался и вышел следом.
Зеллаби опустился в кресло и, тяжело вздохнув, принялся рассеянно искать портсигар.
- Я не знаком с доктором Торренсом, - сказал я, - но весьма ему сочувствую.
- Не стоит, - сказал Зеллаби. - Осторожность полковника Уэсткотта раздражает, но она пассивна. Осторожность же Торренса всегда отличалась агрессивностью. Если сейчас ситуация станет достаточно ясной для сэра Джон с помощью Торренса, это будет лишь воздаянием. Но сейчас меня больше интересует позиция вашего полковника Уэсткотта. Можно сказать, что барьер стал чуть ниже. Если уж он нашел общий язык с сэром Джоном, надеюсь, что он и нам сможет кое-что рассказать. Интересно, почему? Ведь это как раз та ситуация, которой он всячески старался избежать. Мидвичский мешок становится слишком маленьким для такого кота. Так почему же полковника это совершенно не волнует? - Слегка постукивая по подлокотнику кресла, Зеллаби погрузился в размышления.
Вскоре вернулась Антея, покинувшая нас, когда сэр Джон подкреплялся вторым бокалом мадеры. Зеллаби заметил ее не сразу, и прошло несколько мгновений, пока он вернулся к реальности и сообразил, какое выражение у нее на лице.
- Что случилось, дорогая? - спросил он и тут же добавил, вспомнив: - Я думал, что ты отправилась в Трейнскую больницу с рогом изобилия.
- Я и поехала, - сказала она. - А теперь вернулась. Кажется, нам не разрешают покидать поселок.
Зеллаби выпрямился в кресле.
- Это абсурд. Старый дурак не мог наложить арест на весь поселок. Как мировой судья… - возмущенно начал он.
- Сэр Джон здесь ни при чем. Это Дети. Они выставили посты на всех дорогах и не выпускают нас.
- Не может быть! - воскликнул Зеллаби. - Очень любопытно. Хотел бы я знать…
- К черту любопытство! - оборвала его жена. - Это очень неприятно и просто оскорбительно. И опасно, - добавила она, - поскольку мы не знаем, чего еще нам ждать.
Зеллаби спросил, как это выглядело. Антея объяснила, а в конце добавила:
- Но это касается только нас - я имею в виду жителей поселка. Остальным они позволяют спокойно приходить и уходить, когда заблагорассудится.
- Вероятно, у них есть на то причина, - произнес Зеллаби.
Антея возмущенно посмотрела на него.
- Не сомневаюсь. Возможно, это даже представляет большой социологический интерес, но сейчас мне хотелось бы знать другое - что с этим делать?
- Дорогая моя, - успокаивающе сказал Зеллаби, - я разделяю твои чувства, но ведь мы знали, что, если Дети захотят вмешаться в нашу жизнь, остановить их нам не удастся. Ну а теперь, по каким-то причинам, которые, признаюсь, мне не ясны, им, очевидно, это потребовалось.
- Но, Гордон, ведь в Трейнской больнице находятся серьезно пострадавшие люди. Родственники хотят их навестить.
- Дорогая, я не вижу, что тут можно сделать, кроме как найти одного из Детей и объяснить это ему по-человечески. Они могут это понять, но на самом деле все зависит от причин, по которым они так поступают, ты со мной согласна?
Антея недовольно нахмурилась. Она начала было что-то говорить, но потом передумала, укоризненно взглянула на него и вышла. Когда дверь за ней закрылась, Зеллаби покачал головой.
- Самоуверенность мужчин - лишь поза, самоуверенность женщин - один из краеугольных камней ее Я. Мы иногда размышляем об участи господствовавших когда-то динозавров и о том, когда и как завершится наш собственный недолгий век. Женщина же - о, нет. Ее вечность - догмат ее веры. Великие войны и бедствия приходят и уходят, народы возникают и исчезают, империи распадаются среди страданий и смерти, но все это преходяще: она же, женщина, - нечто вечное, она - суть бытия; она пребудет вовеки. Она не верит в динозавров, она, собственно, не верит, что мир существовал и до ее появления. Мужчины могут строить и разрушать, и играть в свои игрушки, они лишь создают ненужные помехи, эфемерные блага, в то время как женщина, связанная таинственной пуповиной с самим Великим Древом Жизни, знает о своей необходимости. Интересно, пребывала ли в свое время в подобной уверенности самка динозавра?
Он замолчал, столь явно ожидая моей реплики, что я спросил:
- А как это относится к нынешней ситуации?
- Если мужчина считает мысль о своей неполноценности отвратительной, то у женщины такая мысль не может даже возникнуть. А раз она не в состоянии представить это, то она сочтет подобное заявление просто глупостью.
Казалось, Зеллаби снова ждал моей реакции.
- Если вы имеете в виду, что мы видим нечто, чего миссис Зеллаби видеть не может…
- Друг мой, если вы не ослеплены чувством собственного превосходства, вы должны понимать, что мы - люди, - как и все наши предшественники, когда-то должны будем уступить свое место другим. Для этого есть два пути: либо мы уничтожим себя сами, либо не сможем противостоять вторжению каких-то других существ. Сейчас мы оказались лицом к лицу с высшими волей и разумом. И что же мы можем этому противопоставить?
- Это звучит уж слишком безнадежно, - сказал я. - Если вы говорите всерьез, то не слишком ли это «крупный» вывод из достаточно мелкого случая?
- То же самое говорила и моя жена, когда этот случай был существенно меньше и младше, - заметил Зеллаби. - Она не могла примириться с мыслью, что столь невероятное событие могло произойти здесь, в обычной английской деревне. Напрасно я пытался убедить ее, что такое событие одинаково невероятно где бы то ни было. Ей казалось, что такие вещи должны происходить в более экзотических местах - например, на острове Бали или в Мексике; ведь такие происшествия всегда случаются с кем-то другим. К несчастью, это произошло именно здесь, и происходящее оснований для оптимизма не дает…
- Меня больше беспокоит не это, а ваши предположения, - сказал я. - В особенности ваше утверждение, что Дети могут делать все, что считают нужным, и остановить их невозможно.
- Глупо понимать это столь буквально. Возможно, и сумеем, но это будет нелегко. Мы - жалкие, физически слабые существа по сравнению со многими животными, но мы превосходим их, потому что обладаем более развитым мозгом. Победить нас может лишь Некто с еще более развитым мозгом. Нам это вроде бы и не угрожало: во-первых, появление подобного существа казалось невероятным, а во-вторых, казалось еще менее вероятным, что мы позволили бы этому существу дожить до момента, когда оно станет для нас опасным. Однако вот она - очередная штучка из бездонного ящика Пандоры эволюции: разум-мозаика, вернее, две мозаики - одна из тридцати, другая из двадцати восьми камешков. Что мы, с нашими индивидуальными мозгами, крайне неуклюже общающимися друг с другом, можем противопоставить тридцати разумам, которые работают как один?
Я возразил, что Дети всего за девять лет вряд ли смогли накопить достаточно знаний, чтобы успешно противостоять объему знаний всего человечества, но Зеллаби покачал головой.
- Правительство, с неизвестной нам целью, предоставило Детям превосходных преподавателей, так что сумма их знаний должна быть весьма велика, - поскольку я иногда сам читаю им лекции, то просто вижу - и это уже существенно, но источник угрозы в другом. Бэкон[8] писал: nom et ipsa scientia postas est - знание само по себе сила - и остается только сожалеть, что столь выдающийся философ, случалось, бывал не прав. Всем известны люди, которые, обладая феноменальной памятью на факты, не умеют ими пользоваться; вычислительный агрегат может вывалить целую гору результатов, но требуется еще и понимание, иначе от этой горы нет никакой пользы. Знания - это своего рода топливо; чтобы преобразовать их в силу, требуется соответствующий двигатель - понимание.
Меня беспокоит, даже пугает та сила, которой может обладать разум, получающий даже небольшое количество информации, но эффективность ее обработки в тридцать раз превышает нашу - если, конечно, объединение этих разумов представляет собой всего лишь арифметическую их сумму, в чем я сомневаюсь. Это поражает мое воображение даже сейчас. Что будет, когда Дети вырастут, я даже представить не могу.
Я нахмурился. Я, как обычно, не мог поверить Зеллаби.
- Вы всерьез утверждаете, что у нас нет средств помешать группе из пятидесяти восьми Детей делать все, что им вздумается? - спросил я.
- Да, утверждаю, - кивнул он. - А что, по-вашему, мы можем сделать? Надеюсь, вы не забыли, что случилось с толпой вчера вечером: люди собирались напасть на Детей - их вынудили избивать друг друга. Пошлите туда полицию - будет то же самое. Пошлите солдат, и их просто заставят перестрелять своих же товарищей.
- Возможно, - согласился я. - Но ведь должны быть и другие способы справиться с ними. И тогда вопрос в том, чтобы узнать о них как можно больше. Например, на каком расстоянии начинает действовать эта способность к принуждению, как ее назвал Бернард? Должен же быть какой-то предел. Предел видимости, предел слышимости или вообще никакого? Уменьшается ли воздействие в зависимости от расстояния? Насколько одни люди более подвержены ему, чем другие? Вопросов много. Сейчас самое главное - получить больше данных, и тогда мы действительно будем знать, с чем мы столкнулись и каковы его границы. Судя по тому, что вы мне говорили о Детях, никто ничего толком не знает. По-видимому, они очень рано утратили эмоциональную связь с приемными матерями - если такая связь вообще существовала. Большинство согласились жить отдельно сразу же, как только им это предложили. В результате в поселке о них знают крайне мало. Видимо, достаточно скоро многие жители поселка вообще перестали относиться к ним как к отдельным личностям. У них вошло в привычку считать Детей чем-то единым, из-за чего они постепенно превратились в какие-то двухмерные фигуры, почти лишенные реальных черт.
- Вы совершенно правы, друг мой, - согласился Зеллаби. - Каких-либо нормальных контактов и взаимоотношений с Детьми практически нет. Но вина здесь не только наша. Я сам пытался сблизиться с ними настолько, насколько это возможно, но между нами все равно продолжает сохраняться некоторая дистанция. Несмотря на все мои усилия, я до сих пор вижу их, как вы точно подметили, двухмерными фигурами. И у меня есть сильное подозрение, что и людям с Фермы не удалось добиться большего.
- Тогда вопрос остается в силе, - сказал я. - Каким образом мы можем получить?
Некоторое время мы размышляли над этим, пока Зеллаби вдруг не сказал:
- А вы не задумывались, каков здесь ваш собственный статус, друг мой? Ведь если вы собираетесь сегодня уехать, то может вполне оказаться, что Дети считают вас одним из нас. Или нет?
Об этом я действительно не задумывался и, немного забеспокоившись, решил сразу же проверить.
Бернард, видимо, уехал вместе с начальником полиции, поэтому я воспользовался его автомобилем.
Проехав немного по дороге на Оппли, я получил ответ на свой вопрос. Ощущение было очень странным. Мои рука и нога остановили машину сами, без моего желания. На обочине сидела девочка, покусывая травинку и глядя на меня своими золотыми глазами без всякого выражения. Я попытался снова взяться за рычаг. Моя рука не желала этого делать. Не смог я и поставить ногу на педаль сцепления. Посмотрев на девочку, я сказал, что не живу в Мидвиче и хотел бы уехать домой, но она лишь покачала головой. Я вновь попытался переключить скорость и обнаружил, что могу сделать только одно - включить задний ход.
- Гм, - сказал Зеллаби, когда я вернулся. - Выходит, вы почетный житель Мидвича? Я, в общем, так и думал. Напомните мне только, чтобы я попросил Антею сказать насчет вас кухарке.
В то же самое время, когда мы с Зеллаби беседовали в поместье Кайл, другая беседа, похожая по содержанию, но иная по форме, проходила на Ферме. Доктор Торренс, чувствуя поддержку полковника Уэсткотта, старался отвечать на вопросы начальника полиции более откровенно, чем раньше. Разговор, однако, вскоре достиг той стадии, когда скрыть полное отсутствие взаимопонимания между его участниками стало уже невозможно, и в ответ на очередной, явно не относящийся к делу, вопрос доктор уныло сказал:
- Боюсь, я не в состоянии что-либо объяснить вам, сэр Джон.
- Все кругом только это мне и говорят, - неторопливо проворчал начальник полиции. - Ладно, я не возражаю; похоже, здесь никто не в состоянии хоть что-нибудь объяснить. Кроме того, все уверяют меня - не приводя при этом вразумительных доказательств, - что эти дьявольские детишки каким-то образом ответственны за события прошлой ночи. Даже вы - человек, который, как я понял, отвечает за них. Я согласен, что не понимаю, каким образом детям позволили настолько выйти из повиновения, что они смогли спровоцировать ссору, перешедшую в драку. И почему вы считаете, что мне должно быть это понятно? Как полицейский, я лишь хочу увидеть одного из зачинщиков и послушать, что он по этому поводу скажет.
- Но, сэр Джон, я уже объяснял вам, что здесь нет зачинщиков.
- Знаю, знаю, слышал. Здесь все равны, и все такое. В теории это замечательно, но мы с вами прекрасно знаем, что в любой группе есть одна или две сильных личности. Именно таких вы и должны держать в руках. Совладайте с ними, и вы справитесь с остальными. - Он выжидающе замолчал.
Доктор Торренс беспомощно посмотрел на полковника Уэсткотта. Бернард слегка пожал плечами и кивнул. Доктор Торренс сказал с еще более несчастным видом:
- Ну хорошо, сэр Джон. Поскольку, в сущности, это распоряжение полиции, у меня нет выбора, но я прошу вас быть очень осторожным со словами. Дети очень восприимчивы.
Последнее слово доктор выбрал неудачно. Для него это был лишь некий специальный термин, но для начальника полиции это было то самое слово, которое употребляют любящие матери в отношении избалованных сыновей, и оно отнюдь не настроило сэра Джона к Детям более дружелюбно. Он что-то неодобрительно проворчал, а доктор Торренс тем временем встал и вышел из комнаты. Бернард открыл было рот, чтобы еще раз обратить внимание на предупреждение доктора, но потом решил, что это лишь увеличит раздражение начальника полиции и принесет больше вреда, чем пользы. Трудность в общении с человеком типа сэра Джона заключалась в том, что, имея перед собой полную картину событий, он отверг бы ее как полный бред; но если перед ним оказывались только те фрагменты, которые были доступны его пониманию, картина становилась для него менее противоречивой и поэтому более понятной. Так что они оба сидели молча, пока доктор не вернулся с одним из мальчиков.
- Это Эрик, - сказал он и добавил, обращаясь к мальчику: - Сэр Джон Тенби хотел бы задать тебе несколько вопросов. Как начальник полиции, он должен составить рапорт о вчерашнем происшествии.
Мальчик кивнул и повернулся к сэру Джону. Доктор Торренс вернулся за свой стол и стал с тревогой наблюдать за ними.
Взгляд мальчика был твердым, внимательным, но почти нейтральным; никаких чувств он не выражал. Сэр Джон посмотрел ему в глаза столь же твердо. Вполне здоровый мальчик, подумал он. Немного худой - но не тощий, а скорее хрупкий. Внешность говорила мало; лицо мальчика было привлекательным, но без той слабости, которая часто свойственна миловидным юношам. С другой стороны, и сила в нем не чувствовалась; рот, действительно, немного маловат, но не придавал лицу дерзкого выражения. Глаза, однако, оказались еще более удивительными, чем он ожидал. Ему говорили о странном золотистом оттенке радужной оболочки, но никто не сумел передать их странное мягкое сияние, казалось, исходящее откуда-то изнутри. На какое-то мгновение сэр Джон встревожился, но быстро взял себя в руки, вспомнив, что имеет дело с явлением не вполне нормальным: мальчику всего девять лет, а выглядит он на все шестнадцать, и к тому же воспитан по одной из этих глупых теорий самовыражения, вседозволенности и так далее. Решив относиться к мальчику так, будто ему столько лет, на сколько он выглядит, сэр Джон сказал:
- То, что произошло прошлой ночью, очень серьезно. Наша задача - выяснить, что случилось на самом деле и кто несет за это ответственность. Люди говорят, что виновны в этом ты и другие дети. Что ты на это скажешь?
- Нет, - быстро ответил мальчик.
Начальник полиции кивнул. В любом случае вряд ли стоило ожидать немедленного признания.
- Так что же там случилось? - спросил он.
- Жители поселка пришли сюда, чтобы сжечь Ферму, - сказал мальчик.
- Ты в этом уверен?
- Они так говорили, да и не было других поводов идти сюда в такое время, - сказал мальчик.
- Ладно, не будем пока вдаваться в подробности. Пусть будет так. Ты говоришь, что некоторые из них намеревались поджечь Ферму. Тогда, я полагаю, другие попытались их остановить, и началась драка?
- Да, - согласился мальчик, но не столь уверенно.
- В таком случае ты и твои друзья фактически не имеют к этому отношения. Вы просто смотрели?
- Нет, - сказал мальчик. - Нам пришлось защищаться. Это было необходимо, иначе они сожгли бы наш дом.
- Ты имеешь в виду, что вы кричали кому-то, чтобы они остановили остальных, или что-то в этом роде?
- Нет, - терпеливо сказал мальчик. - Мы заставили их драться друг с другом. Мы могли заставить их просто уйти, но тогда они, наверное, вернулись бы еще раз. Теперь они не вернутся; они поняли, что лучше оставить нас в покое.
Начальник полиции был в некотором замешательстве.
- Ты говоришь, что вы «заставили» их драться друг с другом. Как вы это сделали?
- Это слишком трудно объяснить. И вы не поймете, - бесстрастно сказал мальчик.
Сэр Джон слегка покраснел. С трудом сдерживаясь, он произнес:
- Тем не менее я хотел бы это услышать.
- От этого не будет никакой пользы, - сказал мальчик. Он говорил спокойно, без эмоций, просто констатируя факт.
Сэр Джон покраснел еще больше. В дело поспешно вмешался доктор Торренс:
- Это очень сложная проблема, сэр Джон, и мы уже несколько лет без особого успеха пытаемся разобраться в ней. И самое большее, что можно сказать, - что дети «внушили» людям в толпе, чтобы те начали избивать друг друга.
Сэр Джон медленно посмотрел сначала на него, а потом на мальчика. Два или три раза глубоко вздохнув, он снова обратился к мальчику, но на этот раз довольно высокомерно:
- Как бы то ни было, но мы еще вернемся к этому позже, - ты признаешь, что за происшедшее ответственны вы?
- Мы ответственны за то, что защищали себя, - сказал мальчик.
- Ценой четырех убитых и тринадцати серьезно раненых - и это в то время, когда, как ты говоришь, вы могли просто заставить их уйти?
- Они хотели убить нас, - с безразличным видом сказал мальчик.
Начальник полиции задумчиво посмотрел на него.
- Я не понимаю, как вы это сделали, но ловлю тебя на слове: ты сказал, что вы сделали это и что необходимости в этом не было.
- Они могли прийти снова. Тогда это стало бы необходимостью, - ответил мальчик.
- Ты не можешь быть в этом уверен. И вообще, твое отношение к происшедшему просто чудовищно. Неужели тебе совсем не жалко этих несчастных?
- Нет, - сказал мальчик. - А за что их жалеть? Вчера днем один из них стрелял в одного из нас. Теперь мы должны защищаться.
- Но не мстить. Вас защищает закон, так же как и всех прочих.
- Закон не защитил Уилфреда от того, кто в него стрелял; он не защитил бы нас и прошлой ночью. Закон наказывает преступника после того, как тот совершит преступление; для нас это бесполезно, мы хотим остаться в живых.
- Но ты отрицаешь, что вы ответственны за смерть других людей?
- Так и будем ходить по кругу? - со скучающим видом спросил мальчик. - Я отвечал на ваши вопросы, потому что мы думали, что лучше будет, если вы поймете ситуацию. Поскольку вы, похоже, так и не поняли, я попробую объяснить проще. Если кто-то станет мешать или досаждать нам, мы будем защищаться. Мы продемонстрировали свои возможности, и надеемся, что этого предупреждения достаточно, чтобы избежать дальнейших неприятностей.
Сэр Джон вперился взглядом в мальчишку. Костяшки его пальцев побелели, лицо налилось кровью. Он привстал в кресле, словно собираясь наброситься на мальчика, но сдержался и сел обратно. Лишь несколько секунд спустя он снова был в состоянии говорить. Сдавленным голосом он обратился к Эрику, который смотрел на него с каким-то отвлеченным интересом.
- Ты, чертов маленький мерзавец! Несносный поросенок! Да как ты смеешь так со мной разговаривать! Ты понимаешь, что я представляю полицию этого графства? Если не понимаешь, так пора тебе это узнать, и я уж постараюсь, чтобы ты хорошенько это усвоил! Как ты разговариваешь со старшими, ты, маленький выскочка?! Значит, вы не хотите, чтобы вам «досаждали», вы будете защищаться! Ничего себе! Где ты, по-твоему, находишься? Тебе еще многому предстоит научиться, мальчишка, пока…
Внезапно он замолчал и уставился на мальчика.

Предыдущая страница 12 Следующая страница


13 Джон Уиндем

Доктор Торренс, сидевший за столом, наклонился вперед.
- Эрик… - протестующе начал он, но даже не пошевелился, чтобы вмешаться.
Бернард Уэсткотт продолжал сидеть в кресле, внимательно наблюдая за происходящим.
Рот начальника полиции открылся, глаза расширились, чуть ли не вылезая из орбит, волосы встали дыбом. На лбу и висках выступил пот, капли его потекли по лицу, перемешиваясь со слезами, из горла вырвались рыдания. Сэр Джон задрожал, потом, через несколько долгих секунд, вдруг поднял трясущиеся руки, прижал их к лицу и, не переставая всхлипывать, соскользнул с кресла на пол и упал ничком. Тело его сотрясала крупная дрожь, он хныкал, как ребенок, и царапал ковер, словно пытаясь в него зарыться. Внезапно его вырвало.
Мальчик обвел их взглядом и, как будто отвечая на незаданный вопрос, сказал, обращаясь к доктору:
- Ничего страшного. Он хотел нас напугать, и мы просто показали ему, что такое настоящий страх. Теперь он поймет это лучше. Скоро он придет в себя.
Мальчик повернулся и вышел, а они остались сидеть, уставившись друг на друга.
Бернард достал платок и вытер со лба крупные капли пота. Доктор Торренс с посеревшим лицом сидел неподвижно. Они посмотрели на начальника полиции. Сэр Джон лежал лицом вниз, видимо, без сознания, тяжело дыша и изредка вздрагивая.
- О Господи! - воскликнул Бернард, снова посмотрев на Торренса. - И вы здесь живете три года!
- Такого здесь никогда еще не было, - сказал доктор. - Они знают, что мы здесь для того, чтобы учить и пытаться понять их. Между нами никогда не было вражды - слава Богу!
- Да, могло быть и хуже, - сказал Бернард и снова посмотрел на сэра Джона.
- Его нужно унести отсюда прежде, чем он придет в себя. Нам тоже лучше уйти; это одна из тех ситуаций, когда свидетелей не забывают. Вызовите сюда его людей, пусть его заберут они. Скажете, что у него был какой-то приступ…
Спустя пять минут они стояли на лестнице и наблюдали, как увозят начальника полиции, который все еще был без сознания.
- «Он скоро придет в себя»… Надо же! - пробормотал Бернард. - Может, они и разбираются в физиологии, но уж никак не в психологии. Они сломали этого человека, сломали на всю жизнь.

20. Тупик

После возвращения в поместье Кайл Бернарду потребовалось несколько порций виски, чтобы прийти в себя. Рассказав о том, что произошло на Ферме, он продолжал:
- Вы знаете, одна из немногих детских черт у Детей, которая меня поражает больше всего, - это их неспособность оценить свою собственную силу. Кроме, может быть, блокады поселка, во всем остальном они заходят слишком далеко. То, что вполне простительно в намерениях, они - на практике - ухитряются сделать преступлением. Желая напугать сэра Джона и убедить его не вмешиваться в их дела, они зашли настолько далеко, что поставили несчастного на грань слабоумия. Они довели его до такой степени деградации личности, что это вызывает отвращение и абсолютно непростительно.
Зеллаби спросил, как всегда мягко и рассудительно:
- Вам не кажется, что мы сужаем проблему? Вы, полковник, говорите «непростительно», и это предполагает, будто они ожидают, что их простят. Но почему они должны этого ожидать? Разве мы задумываемся, простят ли нас волки или шакалы за то, что мы в них стреляем? Нет. Мы задумываемся только о том, как быстрее их обезвредить. Наше превосходство настолько полное, что большинство из нас забыли, что же это такое - сражаться с представителем другого вида лично, самому. Но когда приходит нужда, мы не испытываем сожаления; мы не даем пощады и прощения, конечно же, не просим.
А относительно Детей - то мы, похоже, все еще не поняли, что они представляют опасность для нас, тогда как они не сомневаются в том, что мы для них - опасны. И они намерены выжить. Нам следовало бы вспомнить, что означает подобное намерение. Наблюдать это можно каждый день в саду; это борьба за существование, которая идет постоянно, жестоко, без правил, без намека на жалость и сострадание…
Он говорил это мягко, но определенно; и все же, как это часто случалось у Зеллаби, разрыв между теорией и практикой казался слишком большим, чтобы убедить слушателей.
- У Детей явно что-то изменилось, - наконец сказал Бернард. - Раньше они время от времени использовали принуждение или оказывали давление, но, кроме нескольких инцидентов в самом начале, почти не проявляли жестокости. И вдруг такая вспышка. Вы можете прямо сейчас сказать, когда это началось, или вам это надо обдумать?
- Конечно, могу, - сказал Зеллаби. - До истории с Джимом Поули и его машиной ничего подобного не было.
- А это случилось… погодите-ка… в прошлую среду, третьего июля. Кажется… - начал он, но тут гонг пригласил нас к обеду.
- Все, что я до сих пор слышал об инопланетных вторжениях, - сказал Зеллаби, закончив сооружать салат по своему собственному вкусу, - относилось к области домыслов - или, может быть, гипотетических домыслов? - Он на минуту задумался и продолжил: - Тема эта весьма обширна. И весьма… своеобразна. Я не могу вспомнить ничего, что могло бы помочь нам сейчас. Почти все инопланетяне неприятны и враждебны, но скорее прямолинейны, чем коварны. Возьмем, например, марсиан Уэллса. Со своими лучами смерти они действительно представляли угрозу, но поведение их было традиционным: они просто вели открытую войну с помощью оружия, превосходившего все, что могло быть применено против них. Но там, по крайней мере, можно было хотя бы попытаться отразить нападение, а в нашем случае…
- Не клади перец, дорогой, - сказала его жена.
- Что?
- Не клади перец. У тебя от него изжога, - напомнила Антея.
- Хорошо. Где сахар?
- Под твоей левой рукой.
- О, конечно… На чем я остановился?
- На марсианах Уэллса, - подсказал я.
- Ну конечно. Так вот, это и есть прототип бесчисленных вторжений. Сверхоружие, против которого человечество доблестно сражается с помощью собственного хилого оружия, пока наконец не спасается каким-то невероятным способом… В Америке, естественно, это выглядит масштабнее и лучше. С неба спускается нечто, из него выходит другое нечто. Через десять минут, несомненно благодаря отлично налаженной связи, в стране от побережья до побережья начинается паника, и все дороги из всех городов забиты народом, который спасается бегством - кроме Вашингтона. Там, напротив, необозримые толпы людей неподвижно стоят и глядят - с побледневшими лицами, но верой в глазах - в сторону Белого Дома. А в это время где-то в Кэтскилле никому не известный профессор и его дочь вместе с молодым ассистентом стараются изо всех сил, как полоумные акушерки, чтобы помочь рождению dea ex laboratoria[9], которое спасет мир в последний момент. Вообще-то к сообщению о подобном вторжении следовало бы отнестись не столько с паникой, сколько со скепсисом, но будем считать, что американцы знают свой собственный народ лучше. И что же мы в конечном счете имеем? Просто еще одну войну. Мотивировки упрощены, вооружение усложнено, но суть та же, и в результате все прогнозы, спекуляции или экстраполяции оказываются совершенно бесполезными, если подобное происходит в действительности. В самом деле, становится грустно, когда подумаешь, каких умственных усилий это потребовало от предсказателей, верно?
Он занялся поглощением салата.
- Для меня все еще загадка - когда вы говорите буквально, а когда метафорами, - произнес я.
- Уверяю тебя, что на этот раз можешь понимать его буквально, - вмешался Бернард.
Зеллаби искоса взглянул на него.
- Вот как? - спросил он. - И даже никаких замечаний? Скажите, полковник, вы давно считаете это вторжение фактом?
- Около восьми лет, - сказал Бернард. - А вы?
- Примерно столько же или немного больше. Мне это не нравилось, не нравится и, вероятно, будет нравиться еще меньше. Но пришлось смириться. Старая аксиома Шерлока Холмса: «После того, как вы исключите невозможное, все, что останется, пусть даже невероятное, должно быть истиной». Однако я не знал, что мои взгляды разделяют в официальных кругах. Что же вы решили предпринять в связи с этим?
- Ну, мы сделали все возможное, чтобы изолировать их здесь и понаблюдать за их образованием.
- И оказывается, что это было весьма полезно, если можно так выразиться. Почему?
- Минутку, - перебил я. - Я снова не понимаю - вы выражаетесь буквально или фигурально? Вы оба всерьез считаете, что эти Дети - пришельцы? Что они внеземного происхождения?
- Видите? - сказал Зеллаби. - Никакой паники от побережья до побережья. Только скепсис. Я вам говорил.
- Да, считаем, - сказал мне Бернард. - Это единственная гипотеза, которую мое ведомство вынуждено было принять - хотя, конечно, некоторые до сих пор не желают с ней согласиться, хотя мы располагаем несколько более солидными доказательствами, чем мистер Зеллаби.
- О! - сказал Зеллаби, не успев донести вилку до рта. - Неужели начинает проясняться тот таинственный интерес, который проявляет к нам военная разведка?
- Теперь уже нет причин так тщательно это скрывать, - заметил Бернард. - Я знаю, что раньше наша деятельность мало вас интересовала, но не думаю, что вам удалось найти разгадку.
- В чем же дело? - спросил Зеллаби.
- А в том, что Мидвич был не единственным и даже не первым местом, где случился Потерянный день. Тогда же, в течение примерно трех недель, значительно возросло число случаев обнаружения радарами неопознанных летающих объектов…
- Будь я проклят! - сказал Зеллаби. - О, тщеславие, тщеславие… Значит, есть и другие группы Детей, кроме нашей? Где?
- Один Потерянный день, - не спеша продолжал Бернард, - имел место в небольшом городке в Северной территории Австралии. Что-то, вероятно, там пошло не так. Была тридцать одна беременность, но по каким-то причинам все Дети умерли, большинство - через несколько часов после рождения, а последний - через неделю.
Еще один Потерянный день произошел в эскимосском стойбище на Земле Виктории, на севере Канады. Его обитатели весьма неохотно говорят об этом, но, по-видимому, они были настолько оскорблены или, быть может, напуганы рождением настолько непохожих младенцев, что почти сразу же от них избавились. Во всяком случае, ни один не остался в живых. Кстати, если учесть, когда наши Дети вернулись в Мидвич, можно предположить, что их способность к принуждению развивается лишь к одно-двухнедельному возрасту, а до этого каждый из них существует сам по себе. Еще один Потерянный день…
Зеллаби поднял руку.
- Догадываюсь. Это было за Железным Занавесом.
- За Занавесом известны два случая, - поправил Бернард. - Один в Иркутской области, у границы с так называемой Внешней Монголией, - очень мрачная история. Там решили, что женщины спали с дьяволами, и убили их вместе с Детьми. Другой случай произошел восточнее, в населенном пункте под названием Гижинск, в горах к северо-востоку от Охотска. Вероятно, были и другие, о которых мы не слышали. Почти наверняка аналогичные события произошли где-то в Южной Америке и Африке, но это трудно проверить. Не исключено даже, что какое-нибудь глухое селение могло потерять день незаметно для себя - в этом случае Дети окажутся еще большей загадкой. В большинстве известных нам случаев младенцев считали уродами и уничтожали, но мы подозреваем, что кое-где их могли и спрятать.
- Но, насколько я понимаю, не в Гижинске? - спросил Зеллаби.
Бернард посмотрел на него с легкой усмешкой.
- Вы, как всегда, попали в точку, Зеллаби. Конечно, не в Гижинске. Там Потерянный день произошел на неделю раньше, чем в Мидвиче, а информацию об этом мы получили спустя три или четыре дня. Русские были этим обеспокоены. Но когда это произошло здесь, у нас было некоторое утешение: мы знали, что это не их рук дело. Вероятно, и они в свое время узнали о Мидвиче и тоже вздохнули с облегчением - хотя подтверждений этому нет. Тем временем наш агент следил за событиями в Гижинске и сообщил о странном факте - все женщины там одновременно забеременели. Мы не сразу оценили значение этого донесения - оно звучало как пустые сплетни, - но вскоре мы узнали состояние дел в Мидвиче и заинтересовались всерьез. Когда Дети родились, для русских ситуация была проще, чем для нас; они попросту изолировали Гижинск - городок примерно вдвое больше Мидвича, - и информация оттуда фактически перестала поступать. Мы не могли изолировать Мидвич, поэтому нам пришлось действовать иначе, и, учитывая обстоятельства, не думаю, что мы наделали очень уж много ошибок.
- Понятно, - кивнул Зеллаби. - Военное ведомство не знало толком ни о том, что, собственно, имеем мы, ни о том, что у русских. Но если бы оказалось, что у русских появилась группа потенциальных гениев, нам следовало бы иметь такую же?
- Примерно так. Что эти Дети какие-то необычные, стало ясно довольно быстро.
- Я должен был догадаться, - грустно покачав головой, сказал Зеллаби. - Мне просто никогда не приходило в голову, что мы в Мидвиче не единственные в своем роде. Но теперь я начинаю подозревать, что вы не случайно сегодня так откровенны. Я не вижу, как это может быть связано с событиями в Мидвиче, значит что-то произошло где-то еще, скажем в Гижинске? У тамошних Детей появилось какое-то новое свойство, которое скоро появится и у наших?
Бернард аккуратно положил нож и вилку на тарелку, некоторое время смотрел на них, а потом медленно произнес:
- Дальневосточная Армия недавно была вооружена новыми орудиями среднего калибра с атомными снарядами. Предполагаемая дальность стрельбы - примерно пятьдесят или шестьдесят миль. На прошлой неделе они проводили первые боевые стрельбы. Города Гижинска больше не существует…
Мы уставились на него. Антея с ужасом наклонилась вперед.
- Вы хотите сказать… все?.. - недоверчиво спросила она.
- Все, - кивнул Бернард. - Невозможно было предупредить людей так, чтобы об этом не узнали Дети. Кроме того, теперь это можно официально объяснить ошибкой в расчетах, или, скажем, диверсией.
Зеллаби чертил какой-то узор на скатерти, глядя в пол. Потом он вновь поднял взгляд на Бернарда.
- Вы сказали, на прошлой неделе. Какого числа?
- Во вторник, второго июля, - сказал Бернард.
Зеллаби несколько раз медленно кивнул.
- Но как, интересно, узнали наши?.. - задумчиво сказал он.
После обеда Бернард объявил, что снова собирается на Ферму.
- Мне не удалось поговорить с Торренсом, пока там был сэр Джон, - а потом, понятное дело, мы оба нуждались в передышке.
- У вас нет никаких идей насчет того, что делать с Детьми дальше? - спросила Антея.
Бернард покачал головой.
- Даже если бы у меня и были какие-то идеи, они, скорее всего, были бы служебной тайной. Сейчас я хочу послушать, не предложит ли что-нибудь Торренс, с его знанием Детей. Я надеюсь вернуться через час или два, - добавил он, уходя.
Выйдя из дома, он машинально направился к автомобилю, но, уже взявшись за ручку, передумал. Небольшая прогулка не повредит, рассудил он и быстро зашагал по дороге.
Едва выйдя из ворот, он заметил, как невысокая женщина в голубом костюме, чуть помедлив, пошла ему навстречу. Лицо ее слегка порозовело, но двигалась она решительно. Бернард приподнял шляпу.
- Вы меня не знаете. Я мисс Лэмб, но, конечно, мы все знаем вас, полковник Уэсткотт.
Бернард слегка кивнул в ответ, думая о том, что именно и как давно мы все (надо полагать, подразумевался весь Мидвич) о нем знают, и спросил мисс Лэмб, чем он может ей помочь.
- Я по поводу Детей, полковник. Что с ними будет?
Вполне искренне Бернард ответил, что никакого решения еще не принято. Мисс Лэмб слушала, напряженно глядя ему в лицо и сложив перед собой руки в перчатках.
- Им не сделают ничего плохого, правда? - спросила она. - О, я знаю, то, что случилось прошлой ночью, - ужасно, но они не виноваты. Они еще не понимают. Они такие маленькие… Я знаю, что они выглядят вдвое старше, но ведь это не важно, правда? Они просто не понимали, что делают. Они перепугались. Да разве любой не испугался бы, если бы к его дому пришла толпа и захотела его поджечь? Мы бы все испугались. У людей должно быть право на самозащиту, и никто не вправе за это обвинять. Да если бы они пришли к моему дому, я защищалась бы чем попало, хоть топором.
Бернард в душе усомнился. Было очень непросто представить себе, как эта маленькая женщина с топором в руках противостоит целой толпе.
- Они наломали слишком много дров, - мягко напомнил он.
- Я знаю. Но когда ты мал и испуган, очень легко оказаться более жестоким, чем хотел. Когда я была маленькой, я видела такие несправедливости, которые просто жгли меня изнутри. Если бы у меня хватило сил сделать то, что мне тогда хотелось, это было бы ужасно, действительно ужасно, уверяю вас.
- К несчастью, - заметил он, - Дети такой силой обладают, и вы должны согласиться, что им нельзя позволить ею пользоваться.
- Нельзя, - согласилась она. - Но они и не станут, когда подрастут и поймут. Я уверена, что не станут. Люди говорят, что их надо отправить отсюда подальше. Но вы не сделаете этого, правда? Они такие маленькие. Я знаю, они своенравны, но они нуждаются в нас. Они не испорчены. Если они останутся здесь, мы научим их любви и благородству, докажем, что люди действительно не хотят им зла…
Она умоляюще посмотрела ему в лицо полными слез глазами, с волнением сжав руки.
Бернард посмотрел на нее с грустью, удивляясь тому, насколько должен быть слеп материнский инстинкт, чтобы эта женщина продолжала считать шесть смертей и множество серьезных ранений всего лишь результатом детских шалостей. Он почти видел стройную золотоглазую фигурку, которая полностью завладела ее сознанием. Эта женщина никогда не сможет обвинить в чем-либо ни одного из них, никогда не перестанет обожать их всех, никогда ничего не поймет. В жизни ее было только одно-единственное чудо… Ему больно было смотреть на мисс Лэмб.
От него почти ничего не зависит, объяснил Бернард ей и заверил, стараясь не пробуждать напрасных надежд, что обязательно включит в отчет все, о чем она ему говорила. Затем он попрощался с мисс Лэмб как можно мягче и пошел дальше, ощущая спиной ее тревожный укоризненный взгляд.
В поселке царила атмосфера подавленности. Люди, попадавшиеся навстречу, за исключением одной-двух беседовавших пар, казалось, были погружены в свои собственные мысли. Вокруг лужайки ходил одинокий полицейский, и видно было, что ему это до смерти надоело. Урок номер один, который Дети преподали Мидвичу - группами собираться опасно, - кажется, был усвоен. Прямой шаг к диктатуре: не удивительно, что русские не стали ждать, что еще произойдет в Гижинске.
Пройдя ярдов двадцать по Хикхэмской дороге, Бернард увидел двух Детей. Они сидели на обочине и так напряженно смотрели куда-то вверх и в сторону, что даже не заметили его приближения.
Бернард остановился и, проследив за их взглядом, в тот же момент услышал гул двигателей. Самолет был хорошо виден - серебристый крестик на фоне голубого летнего неба, он летел в сторону поселка на высоте около пяти тысяч футов. Неожиданно от него отделились пять черных точек, один за другим раскрылись пять парашютов и медленно поплыли вниз. Самолет летел дальше.
Бернард снова взглянул на Детей и заметил, как они обменялись удовлетворенными улыбками. Опять подняв взгляд, он увидел безмятежно летевший самолет, позади которого опускались пять белых пятен. Бернард отнюдь не был специалистом по авиации, но сейчас уверенно определил, что это легкий бомбардировщик дальнего действия «Кэри», экипаж которого обычно состоял из пяти человек. Он задумчиво посмотрел на двух Детей, и тут они его заметили.
Пока бомбардировщик с гудением пролетал над их головами, все трое изучающе глядели друг на друга.
- Это, - заметил Бернард, - была очень дорогая машина. Кое-кто будет очень недоволен ее потерей.
- Это только предупреждение. Но они, вероятно, потеряют еще не одну, пока не поверят, - сказал мальчик.
- Да, вероятно. Слишком уж необычный способ общения. - Бернард замолчал, продолжая их разглядывать. - Вам не нравится, когда над вами летают самолеты, верно?
- Да, - согласился мальчик.
- Могу понять, - кивнул Бернард. - Но скажите, почему ваши предупреждения всегда так суровы? Почему вы всегда заходите дальше, чем это необходимо?
- Мы могли заставить их разбиться, - сказала девочка.
- Знаю. И благодарен за то, что вы этого не сделали. Но разве не было достаточно заставить их повернуть назад? Почему вы всегда действуете так круто?
- Это больше впечатляет. Мы можем долго поворачивать самолеты, прежде чем поймут, что это делаем именно мы. Но если они каждый раз будут терять по самолету, то сообразят быстрее, - сказал мальчик.
- Понятно. Полагаю, то же самое можно сказать и о вчерашнем вечере. Вам показалось недостаточным просто повернуть толпу назад, - предположил Бернард.
- А вы как думаете? - спросил мальчик.
- По-моему, это зависит от того, как это было сделано. Наверняка не было никакой необходимости заставлять людей избивать друг друга до смерти. Я хочу сказать, что даже с чисто практической точки зрения не следовало заходить настолько далеко - это только усиливает гнев и ненависть.
- И страх тоже, - добавил мальчик.
- Вы хотите внушить страх? Зачем? - спросил Бернард.
- Страх не цель, а средство, - сказал мальчик. - Используя его, мы получаем инициативу, а владея ею, сможем проводить свою линию. - Он твердо и решительно взглянул на Бернарда своими золотыми глазами. - Рано или поздно, - объяснил он, - вы попытаетесь нас уничтожить. Что бы мы ни делали, вы захотите убить нас. Но кто сказал, что инициатива должна принадлежать вам?
Мальчик говорил совершенно спокойно, но слова его буквально вонзались Бернарду в мозг. Он, ошеломленный, слышал взрослого человека, видел перед собой шестнадцатилетнего подростка и знал, что мальчику всего девять лет.
- На какое-то мгновение, - рассказывал он позже, - меня это просто захлестнуло. Я был на грани паники. Эта комбинация ребенка и взрослого показалась исполненной какого-то жуткого значения… почти оскорблением… Сейчас это уже не воспринимается так остро, но в тот момент для меня это было открытием, и, Боже мой, я испугался… Я вдруг увидел их одновременно с двух сторон: каждый в отдельности - еще ребенок; все вместе - взрослый, способный беседовать со мной на моем собственном уровне…
По Бернарду это было видно и сейчас.
- Не нужно нас бояться, - сказал мальчик. - Мы хотим с вами поговорить.
Бернард взял себя в руки. Он осторожно присел на обочину рядом с ними и постарался заставить свой голос звучать ровно.
- Вряд ли кто-то собирается вас убивать, - сказал он. - Конечно, если вы будете продолжать совершать такие же поступки, как в последнее время, вас возненавидят и будут мстить. Или - можно сказать и так - люди будут защищать себя от вас. Но если вы перестанете вредить… - Бернард пожал плечами. - Неужели вы нас так ненавидите? Если нет, то мы наверняка сможем договориться…
Мальчик покачал головой.
- Вы ведете разговор в неверной плоскости. Это не вопрос любви или ненависти. Они значения не имеют. И никакие переговоры ничего не решат. Дело в биологической необходимости. Вы обязательно попытаетесь убить нас, потому что иначе вам придет конец. - Он помолчал, подчеркивая свои слова, потом продолжил: - Некоторые из ваших политиков, которые знают о нас, уже наверняка прикидывают - а не решить ли проблему так же, как это сделали русские?
- Так вы знаете об этом?
- Конечно. Пока Дети в Гижинске были живы, нам незачем было беспокоиться о себе, но когда они погибли, произошли две вещи: во-первых, было нарушено равновесие; а во-вторых, мы поняли, что русские не нарушили бы равновесия, если бы не сочли, что колония Детей - больше угроза, чем потенциальная ценность. Биологическая необходимость неумолима. Русские это сделали по политическим причинам; вы, несомненно, поступите аналогично. Эскимосы руководствовались примитивным инстинктом, но результат тот же.
Вам, однако, будет труднее. В России любой человек существует только для того, чтобы служить государству; если он противопоставляет себя государству, он изменник, а защита от изменников, как от отдельных людей, так и от групп, - долг любого общества. Так что в данном случае биологический долг совпадает с политическим. Но у вас считают, что государство существует для того, чтобы служить индивидуумам, из которых состоит общество. Поэтому вашу совесть будет мучить мысль о нарушении наших «прав».
Первая опасность для нас уже миновала. Она возникла, когда вы впервые узнали об акции, предпринятой русскими против своих Детей. Решительный человек мог быстро организовать здесь похожий «несчастный случай». Наше существование держалось в тайне, и все это можно было устроить ловко и без особых проблем. Теперь, однако, это невозможно. Люди в Трейнской больнице уже рассказали о нас; после прошлой ночи разговоры и слухи, вероятно, идут по всей округе. У вас уже нет возможности организовать убедительный «несчастный случай». Так что же вы собираетесь предпринять, чтобы нас ликвидировать?
Бернард покачал головой.
- Послушай, - сказал он, - давай рассматривать этот вопрос с более цивилизованной точки зрения - в конце концов, мы в цивилизованной стране, и она славится своим умением находить компромиссы. Твоя железная уверенность в том, что соглашение между нами невозможно, меня не убеждает.
На этот раз ответила девочка:
- Дело не в цивилизованности, - сказала девочка, - суть конфликта примитивна. Если мы будем существовать, то будем доминировать над вами во всем - это ясно и неизбежно. Согласитесь ли вы оказаться в положении низшей формы жизни и без борьбы начать свой путь к вымиранию? Не думаю, что вы уже смирились. Кроме того, здесь есть и политический аспект: может ли любое государство, каким бы терпимым оно ни было, дать приют меньшинству, которое постоянно накапливает свою мощь и держать которое под контролем оно, государство, не в силах? Ответ, естественно, отрицательный.
Что же вы намерены делать? Похоже, на какое-то время мы в безопасности. Примитивные личности, толпа, пойдут на поводу своих инстинктов - пример мы наблюдали прошлой ночью, - они просто захотят нас уничтожить. Более либеральные, благоразумные и религиозные граждане будут без конца обсуждать этические проблемы. Полностью отрицать любые насильственные действия станут идеалисты - истинные и мнимые: множество людей, которые провозглашают идеалы и согласятся оставить в удел потомкам рабство и нищету, лишь бы им самим позволили плодить в своих тетрадочках описания возвышенных видов у райских врат.
Кроме того, пока ваши правые упорно толкают правительство к принятию решительных мер, ваши левые видят в этом шанс приобрести политический капитал для своих партий и попытаться свалить правительство. Их лидеры будут защищать наши права, отстаивать наши интересы во имя «всеобщей справедливости»; для них мы будем детьми и преследуемым меньшинством. Потом некоторые из них сообразят, что проблема действительно серьезна, и если они хотят победить на выборах, то пора перейти от политики добросердечия к более прохладному отношению; и вся эта реклама абстрактной справедливости и истинных добродетелей сойдет на нет.
- Кажется, вы не слишком высокого мнения о наших политиках, - заметил Бернард.
Девочка пожала плечами.
- Как заведомо господствующий вид, вы можете позволить себе утратить чувство реальности и забавляться абстракциями, - ответила она. - Политики долго будут спорить друг с другом, но рано или поздно они поймут, что проблема взаимоотношений с более развитыми видами очень не проста, а со временем станет еще сложнее. И рано или поздно они захотят нанести нам удар. Но прошлой ночью мы уже показали, что случится с солдатами, если их пошлют против нас. Если вы пошлете самолет, он разобьется. Да, вы можете применить артиллерию, как русские, или управляемые снаряды, на электронику которых мы повлиять не можем. Но если вы это сделаете, вы не сможете убить только нас, вам придется убить и всех людей в поселке. Вам потребуется довольно много времени, даже чтобы задуматься над подобной акцией, но если уж она будет проведена, то какое правительство и в какой стране удержится после подобного уничтожения невинных, пусть даже во имя такой цели? Не только партия, санкционировавшая убийство, прекратит свое существование, но и лидеров ее линчуют - во искупление…
Девочка замолчала, и мальчик продолжил:
- Детали могут меняться, но нечто в этом роде неизбежно, если вы осознаете, какую угрозу мы представляем. Можно с легкостью представить себе забавную ситуацию, когда политики будут бороться за то, чтобы остаться в стороне, вместо того чтобы предпринять против нас какие-то действия. - Он помолчал, задумчиво глядя вдаль, а потом добавил: - Вот так. Ни вы, ни мы не желаем, чтобы подобное произошло; или, можно сказать, что у всех нас одно желание - выжить. Все мы - игрушки в руках Ее Величества Жизни. Она сделала вас сильными количественно, но у вас недоразвит мозг; нас она снабдила развитым мозгом, но мы слабы физически. Теперь она натравила нас друг на друга, чтобы посмотреть, что из этого получится. Наверное, с любой стороны это выглядит жестоко, но жестокость так же стара, как сама жизнь. Мы постепенно совершенствуемся; юмор и сострадание - очень недавние изобретения, которые появились лишь вместе с человеком; они еще не вполне сформировались, но обещают многое. - Мальчик улыбнулся. - Это Зеллаби, почти дословно. Наш первый учитель. - И продолжил: - Этой силе невозможно сопротивляться. У нее свои кровавые развлечения. Однако вполне возможно, что нам удастся оттянуть срок генерального сражения. Вот об этом мы и хотели бы с вами поговорить…

21. Ультиматум

- Послушай, - с укоризной сказал Зеллаби золотоглазой девочке, сидевшей на ветке дерева возле дороги, - это совершенно нелепо - ограничивать мое перемещение. Ты прекрасно знаешь, что я каждый день совершаю прогулку и всегда возвращаюсь к чаю. Тирания легко переходит в дурную привычку. Кроме того, заложницей осталась моя жена.
Девочка немного подумала над его словами и наконец, запихнув леденец за щеку, сказала:
- Ладно, мистер Зеллаби.
Зеллаби сделал шаг. На этот раз нога свободно преодолела невидимый барьер, в который только что упиралась.
- Спасибо, дорогая, - произнес Зеллаби, вежливо наклонив голову. - Идемте, Гейфорд.
Оставив позади болтающую ногами и грызущую леденец охранницу, мы углубились в лес.
- Это очень интересный вопрос, - заметил Зеллаби, - где именно проходит у них граница между индивидуальным и коллективным. Кажется, мне удалось немного продвинуться в его понимании. Свою конфету Ребенок, несомненно воспринимает индивидуально; но разрешение пройти, которое она нам дала, было коллективным, так же как и предшествовавший ему запрет. Но если разум у них коллективный, то что можно сказать об ощущениях, которые он получает? Неужели остальные Дети вместе с этой девочкой наслаждаются ее конфетой? Похоже, что нет, хотя они наверняка знают о конфете и, может быть, даже знают ее вкус. Подобная проблема возникает, когда я показываю им фильмы или читаю лекции. Теоретически, если бы я работал лишь с двумя из них, все остальные знали бы то же самое - так они, собственно, и учатся, это я вам уже говорил, - но на самом деле, если я приезжаю на Ферму, у меня всегда полный класс. Насколько я понимаю, они и при показе фильмов могли бы получить всю информацию от единственных представителей каждого пола, но, вероятно, при передаче зрительных ощущений что-то теряется, и каждый предпочитает увидеть фильм собственными глазами. По-видимому, их больше удовлетворяет индивидуальное восприятие картины. И отсюда вытекает целый ряд вопросов.
- Я могу в это поверить, - согласился я, - но все эти вопросы скорее чисто научные. Насколько я понимаю, главная проблема - сам факт их присутствия здесь, с меня достаточно и ее.
- О, - сказал Зеллаби. - Это не столь уж новая проблема. Та же проблема возникает и с фактом нашего присутствия здесь.
- Почему? Мы здесь появились в результате эволюции, но откуда взялись Дети?
- Не принимаете ли вы теорию за доказанный факт, друг мой? Да, широко распространено мнение, что мы возникли на Земле в результате эволюции, и в качестве подтверждения опять же приводится мнение, что когда-то существовало некое существо, которое было и нашим предком, и предком обезьян - это существо наши деды именовали «недостающим звеном». Однако в пользу его существования нет никаких удовлетворительных доказательств, и не было найдено никаких его следов. Это самое «недостающее звено» скорее можно считать некоей устраивающей всех метафорой. Можете ли вы себе представить, что все многообразие человеческих рас происходит от этого одного-единственного звена? Я не могу, как ни стараюсь. Я не могу представить некое существо, ведущее кочевой образ жизни и объединяющее в себе все черты, которые дали бы начало отличительным характеристикам каждой расы. Представьте себе число поколений, историю которых нам пришлось бы проследить, чтобы найти общего предка людей черных, белых, красных и желтых. После них должны были остаться бесчисленные следы миллионов эволюционировавших потомков, однако не удается найти практически ничего, кроме большого пробела. Мы, пожалуй, больше знаем об эпохе динозавров, чем об эпохе предполагаемой эволюции человека. Для лошади уже много лет назад построено полное эволюционное древо. Если бы можно было сделать то же для человека, это давно было бы сделано. А чем мы располагаем на самом деле? Очень немногим, жалкими разрозненными фрагментами. Никто не знает, каким образом они вписываются в общую картину эволюции, поскольку и самой картины нет - только предположения. Вымершие «предки» человека так же не связаны с нами, как мы - с Детьми…
Примерно с полчаса я выслушивал лекцию о совершенной неудовлетворительности теории происхождения человечества, пока Зеллаби наконец не извинился за то, что не может достаточно полно раскрыть тему, которую сперва намеревался изложить в нескольких фразах.
- Однако, - добавил он, - я надеюсь, вы поняли, что общепринятая теория содержит значительно больше пробелов, чем сути.
- Но если вы считаете эту теорию несостоятельной, что дальше? - спросил я.
- Не знаю, - сказал Зеллаби, - но я отказываюсь соглашаться с плохой теорией только потому, что лучшей нет. И я считаю отсутствие доказательств - а будь теория верной, их было бы изобилие - аргументом в пользу прямо противоположных выводов, каковы бы они ни были. В результате я считаю появление Детей фактом, лишь немногим более удивительным, чем появление различных человеческих рас, которые явно возникли вполне сформировавшимися, или, по крайней мере, без каких-либо признаков предшествовавшего развития.
Подобный вывод казался нетипичным для Зеллаби. Я решил, что у него, вероятно, есть собственная теория.

Предыдущая страница 13 Следующая страница


Мидвичские Кукушки 14

Зеллаби покачал головой.
- Нет, - честно сказал он. И добавил: - Можно, конечно, строить предположения, но, боюсь, без особого успеха - и порой это не слишком приятно. Например, меня как убежденного рационалиста, не слишком радует мысль, что, возможно, наши судьбы вершит некая Внешняя Сила. Я смотрю на наш мир, и иногда он представляется мне довольно-таки запущенным испытательным полигоном. То там, то тут нам кто-то подбрасывает что-нибудь новенькое, чтобы посмотреть, как оно себя поведет среди нашей всеобщей тупости и беспорядка. Наверное, создателю интересно понаблюдать за своими творениями, как вы думаете?.. Выяснить, создал он на этот раз удачливого хищника или очередную жертву; посмотреть, как развиваются более ранние модели и какие из них способны превратить жизнь остальных в сущий ад… Вы так не думаете? Ну что ж, как я уже сказал, подобные предположения могут быть неприятны.
- Скажу вам как мужчина мужчине, Зеллаби, - заметил я, - много говорите не только вы, но когда вы говорите много бессмыслицы, то части ее придаете осмысленный вид. Слушателя это приводит в замешательство.
Зеллаби, похоже, обиделся.
- Мой дорогой друг, я всегда говорю только то, что имеет смысл. Это моя главная слабость. Следует отличать содержимое от сосуда. Вы предпочитаете, чтобы я говорил тем не допускающим возражений тоном, который наши простодушные собратья, да поможет им Бог, считают гарантией искренности? Даже если бы я так и делал, вы все равно должны были бы оценивать содержание моих слов.
- И все-таки я хотел бы знать, - твердо сказал я, - раз вы отрицаете эволюцию человечества, есть ли у вас какая-нибудь серьезная гипотеза взамен?
- Вам не нравятся мои рассуждения о Создателе? Мне тоже. Но у них есть то достоинство, что при одинаковой вероятности они намного более понятны, чем многие религиозные постулаты. И, когда я говорю «Создатель», я совсем не обязательно имею в виду некую личность. Скорее всего, это группа. Если бы группа наших собственных биологов и генетиков устроила свой полигон на каком-нибудь далеком острове, они бы с большим интересом и удовольствием наблюдали за межвидовой борьбой своих подопечных. А что такое, в конце концов, планета, как не остров во Вселенной? Но, как я уже сказал, для того, чтобы называться теорией, мои рассуждения слишком спекулятивны.
Завершая круг, мы вышли на дорогу из Оппли и, уже приближаясь к поселку, увидели, как впереди из-за поворота с Хикхэмской дороги появилась погруженная в глубокую задумчивость фигура. Это был Бернард. Зеллаби позвал его. Бернард обернулся и остановился подождать нас.
- Не похоже, - заметил Зеллаби, - что беседа с Торренсом вам очень помогла.
- До доктора Торренса я так и не добрался, - сказал Бернард. - А теперь уже и нет смысла его беспокоить. Я только что разговаривал с парочкой Детей.
- Не с парочкой, - вежливо возразил Зеллаби. - Разговаривать можно с Составным Мальчиком или с Составной Девочкой. Либо с обоими.
- Хорошо, согласен с вашей поправкой. Значит, я беседовал со всеми Детьми. И, кажется, заметил в манере их высказываний отчетливое влияние Зеллаби.
Зеллаби был польщен.
- Для пары «лев и ягненок» у нас обычно были добрые отношения. Приятно сознавать, что я оказал на них какое-то воспитательное воздействие, - заметил он. - Ну, и как вы поговорили?
- Слово «поговорили» здесь не вполне подходит, - ответил Бернард. - Меня снабдили информацией, прочитали лекцию и дали инструкции. И, наконец, мне было поручено передать ультиматум.
- В самом деле? И кому? - спросил Зеллаби.
- Точно сказать не могу. Грубо говоря, тому, кто сможет снабдить их воздушным транспортом.
Зеллаби поднял брови.
- Куда?
- Они не сказали. Наверное, туда, где они смогут жить и где никто не будет им мешать.
Он коротко изложил нам аргументы Детей.
- Вывод, в общем, прост, - заключил он. - С их точки зрения, их присутствие здесь представляет вызов властям, от которого те не смогут долго уклоняться. Но любое правительство, которое попытается нанести им удар, навлечет на свою голову огромные политические неприятности, причем независимо от успеха или провала акции. Сами Дети нападать не желают и не хотят, чтобы их вынудили защищаться…
- Естественно, - пробормотал Зеллаби. - Сейчас их задача - выжить, чтобы потом, по возможности, завладеть миром.
- …так что всех бы устроило, если бы Детям дали уйти.
- То есть просто им подыграли бы, - прокомментировал Зеллаби и погрузился в размышления.
- С их стороны, это довольно рискованно. Все в одном самолете… - предположил я.
- О, ты их недооцениваешь. Они все предусмотрели. Самолетов должно быть несколько. Каждый должна проверить и обыскать специальная команда - под их контролем - на предмет бомб с часовым механизмом и прочих штучек. Далее - парашюты, причем некоторые из них будут проверены - по их выбору. И еще множество подобных требований. Суть того, что произошло в Гижинске, они поняли гораздо быстрее, чем наши люди, и не оставляют нам свободы действий для радикальных мер.
- Гм, - заметил я. - Незавидная доля - проталкивать подобные предложения. Что в качестве альтернативы?
Бернард покачал головой.
- Ничего. Наверное, «ультиматум» здесь не слишком подходящее слово. Лучше сказать «требование». Я сказал Детям, что почти не надеюсь, что кто-то всерьез меня выслушает. Они ответили, что предпочитают сначала попытаться действовать таким образом, - если это удастся, будет меньше проблем. Если же у меня ничего не выйдет, а это почти очевидно, они предлагают, чтобы при второй попытке двое из них составили мне компанию. После того, как я увидел, что они сделали с начальником полиции, это не слишком приятная перспектива. Я не вижу, что может им помешать давить на один уровень за другим, пока они не окажутся на самом верху. Что их остановит?
- Мне с некоторого времени стало ясно, что это произойдет столь же неизбежно, как смена времен года, - сказал Зеллаби, - но я не ожидал, что так скоро. И наверное, у нас было бы еще несколько лет, если бы русские не предвосхитили события. Полагаю, это произошло раньше, чем этого хотели сами Дети. Они знают, что еще не вполне готовы. Поэтому и хотят улететь куда-нибудь, где они смогут без помех стать взрослыми.
Возникает довольно интересная моральная дилемма. С одной стороны, наш долг перед нашим биологическим видом и культурой - уничтожить Детей, поскольку ясно, что, если мы этого не сделаем, они завладеют миром, и их культура, какой бы она ни оказалась, полностью вытеснит нашу. С другой стороны, именно наша культура не позволяет нам безжалостно уничтожить безоружное меньшинство, не говоря уже о практических препятствиях, возникающих на этом пути. С третьей же - о Господи, как сложно! - с третьей стороны, позволить Детям вместе со всеми своими проблемами переместиться на территорию, население которой в еще меньшей степени готово к встрече с ними, - это лишь способ протянуть время, вообще никак не оправданный морально. Начинаешь тосковать по простым уэллсовским марсианам, поскольку мы, похоже, оказались в той самой ситуации, когда - увы - ни одно из решений не выдерживает критики с точки зрения морали.
Мы с Бернардом слушали его молча. Наконец я сказал:
- Мне это напоминает один из тех софизмов, которые веками ставили философов в затруднительное положение.
- Да нет же, - возразил Зеллаби. - В любом затруднительном положении, когда любое решение аморально, остается возможность действовать во имя наибольшего добра для наибольшего числа людей. Ergo[10], от Детей следует избавиться - как можно меньшей ценой и как можно быстрее. Мне очень жаль, но я вынужден был прийти именно к этому выводу. За девять лет я успел их полюбить. И, хотя моя жена утверждает обратное, я думаю, что даже подружился с ними, насколько это вообще возможно.
Он снова сделал долгую паузу и покачал головой.
- Это был бы правильный шаг, - повторил он. - Но, конечно, наши власти сами на него не решатся - и лично я этому рад, поскольку не представляю, как бы они могли сделать это, не уничтожив заодно и весь поселок. - Он остановился и огляделся - вокруг был Мидвич, мирно отдыхавший в лучах вечернего солнца. - Я уже стар и в любом случае долго не проживу, но у меня молодая жена и маленький сын, и мне хотелось бы надеяться, что у них впереди долгая жизнь. Нет, власти, конечно, будут спорить, но если Дети хотят улететь, они улетят. Гуманность одержит верх над биологической необходимостью - что это будет, порядочность? Или начало конца? Таким образом, неизбежное отступит - интересно, надолго ли?..
Когда мы вернулись в поместье Кайл, чай уже был готов. Но после первой же чашки Бернард поднялся и попрощался с Зеллаби.
- Все равно, оставаясь здесь, я больше ничего не узнаю, - сказал он. - Чем раньше я представлю требования Детей моему недоверчивому начальству, тем скорее дело сдвинется с мертвой точки. Не сомневаюсь в вашей правоте, мистер Зеллаби, но лично я сделаю все возможное, чтобы Дети оказались за пределами страны, и как можно быстрее. За свою жизнь я видел немало неприятных зрелищ, но то, что произошло с начальником полиции, испугало меня сильнее всего. Держать вас в курсе я, конечно же, буду.
Он посмотрел на меня.
- Едешь со мной, Ричард?
Я поколебался. Джанет все еще находилась в Шотландии и должна была вернуться лишь через несколько дней. Ничто не требовало моего присутствия в Лондоне, а проблема Детей Мидвича захватила меня гораздо сильнее, чем я ожидал. Антея это заметила.
- Оставайтесь, если хотите, - сказала она. - Мы оба будем рады, если вы составите нам компанию.
В этом можно было не сомневаться, и я согласился.
- Вдобавок, - сказал я Бернарду, - мы не знаем, распространяется ли твой новый статус курьера и на компаньона. Если я попробую поехать с тобой, может оказаться, что меня все еще не выпускают.
- Ох уж этот нелепый запрет! Я должен серьезно с ними поговорить - это какой-то совершенно абсурдный, панический поступок, - сказал Зеллаби.
Мы проводили Бернарда до дверей, и он уехал, махнув нам рукой на прощание.
- Да, для Детей это игра, - сказал Зеллаби, когда машина скрылась за поворотом. - А что потом?.. - Он слегка пожал плечами и покачал головой.

22. Зеллаби Македонский

- Дорогая, - сказал Зеллаби жене за завтраком, - если ты поедешь сегодня в Трейн, то не купишь ли большую банку леденцов?
Антея перевела взгляд с тостера на мужа.
- Дорогой, - сказала она без особой нежности, - во-первых, если ты вспомнишь вчерашний день, то поймешь, что о поездке в Трейн не может быть и речи. Во-вторых, я не собираюсь снабжать Детей конфетами. В-третьих, если это означает, что ты собираешься сегодня вечером показывать им кино на Ферме, то я категорически против.
- Барьера больше нет, - сказал Зеллаби. - Вчера вечером я объяснил им, что это просто глупо. Заложники все равно не смогут ни о чем сговориться так, чтобы Дети об этом не узнали - хотя бы через мисс Лэмб или мисс Огл. Барьер означает только лишние неудобства; половина или даже четверть населения поселка служат для них столь же хорошим щитом, как и весь поселок. Кроме того, я сказал, что отменю свою лекцию об Эгейских островах сегодня вечером, если половина из них собирается болтаться по окрестным дорогам.
- И они так просто согласились? - с интересом спросила Антея.
- Конечно. Они вовсе не такие глупые и с пониманием относятся к разумным аргументам.
- В самом деле? После всего, что мы пережили…
- Но их можно понять, - возразил Зеллаби. - Когда они возбуждены или испуганы, они делают глупости, но разве все мы их не делаем? А поскольку они еще маленькие, то не рассчитывают свои силы, но ведь это можно сказать и о всех детях? Да, они встревожены и обеспокоены - а мы бы не беспокоились, если бы над нами висела угроза того, что произошло в Гижинске?
- Гордон, - холодно ответила Антея, - я тебя не понимаю. На Детях лежит ответственность за гибель шести человек. Они убили шестерых людей, наших хороших знакомых, и еще больше народу ранили, некоторых очень тяжело. В любой момент это может произойти с любым из нас. Ты это защищаешь?
- Конечно, нет, дорогая. Я просто объясняю, что они могут делать ошибки, когда им угрожают, точно так же, как мы. Когда-нибудь им придется сражаться с нами за свою жизнь; они давно знают об этом, и сейчас по ошибке решили, что это время уже настало.
- Значит, теперь мы должны сказать: «Жаль, конечно, что вы по ошибке убили шесть человек. Давайте забудем об этом»?
- А что еще ты можешь предложить? Предпочитаешь враждовать с ними? - спросил Зеллаби.
- Конечно, нет, но если закон, как ты говоришь, против них бессилен, это вовсе не значит, что мы должны делать вид, что ничего не случилось. Кроме юридических мер воздействия есть и общественные.
- Лучше соблюдать осторожность. Они только что показали нам, что и тем, и другим мерам можно с успехом противопоставить силовые, - с серьезным видом сказал Зеллаби.
Антея озадаченно посмотрела на него.
- Гордон, я тебя не понимаю. О многих вещах мы думаем одинаково, но сейчас я не могу с тобой согласиться. Мы не можем делать вид, что ничего не случилось; это было бы равносильно прощению.
- Мы с тобой, дорогая, подходим к вопросу с разными мерками. Ты судишь по законам общества и считаешь их действия преступлением. Для меня же это - борьба за существование, и я вижу в этом не преступление, а мрачную первобытную опасность.
Тон, которым Зеллаби произнес последние слова, настолько отличался от его обычной манеры говорить, что мы с Антеей изумленно уставились на него. Впервые я увидел другого Зеллаби: перед нами сидел человек, чьи нетривиальные аргументы делали его Труды чем-то большим, чем они казались на первый взгляд; человек более молодой и сильный, чем мой старый знакомый - любитель пофилософствовать. Зеллаби вновь перешел на свой обычный стиль.
- Мудрый ягненок не станет дразнить льва, - сказал он. - Он будет ублажать его, заигрывать с ним и надеяться на лучшее. Дети любят конфеты и будут их ждать.
Несколько секунд он и Антея смотрели друг другу в глаза. Выражение озабоченности и тревоги медленно исчезло с ее лица, уступив место столь неприкрытой вере, что я даже смутился.
Зеллаби повернулся ко мне.
- Боюсь, что сегодня днем у меня будет много важных дел, друг мой. Не хотите ли отпраздновать окончание нашей осады, поехав вместе с Антеей в Трейн?
Когда, незадолго до обеда, мы вернулись в поместье Кайл, я нашел Зеллаби в брезентовом кресле на веранде. Он не сразу услышал мои шаги, и я был поражен его видом. За завтраком он был полон энергии и силы, а сейчас выглядел старым и усталым, намного более старым, чем был на самом деле. Легкий ветерок шевелил его шелковистые седые волосы; взгляд был устремлен куда-то вдаль.
Услышав звук моих шагов, он снова стал прежним. Усталость, казалось, прошла, рассеянное выражение во взгляде исчезло, и когда он обернулся ко мне, это снова был тот же самый Зеллаби, которого я знал уже десять лет.
Я сел в кресло рядом и поставил на пол большую банку с леденцами. Зеллаби взглянул на нее.
- Хорошо, - сказал он. - Они это любят. В конце концов, они все еще дети - с маленькой буквы.
- Послушайте, - сказал я, - я могу показаться назойливым, но стоит ли вам ехать к ним сегодня вечером? В конце концов, время назад не повернешь. Обстоятельства изменились. Они теперь открыто враждебны с поселком и, может быть, со всеми нами. Они попробовали свою силу и вполне ее осознают. И наверняка подозревают, что против них могут быть приняты меры. Ультиматум, который они передали через Бернарда, не примут немедленно, если вообще примут. Вы сказали, что они встревожены, - так вот, эта тревога наверняка еще не прошла, и поэтому они все еще опасны.
Зеллаби покачал головой.
- Не для меня, друг мой. Я начал учить их еще до того, как этим занялись власти, и я по сей день продолжаю их учить. Не могу сказать, что я их понимаю, но думаю, что знаю их лучше, чем кто-либо другой. Самое важное - то, что они мне доверяют…
Он замолчал, откинувшись в кресле и глядя на качающиеся на ветру тополя.
- Доверие… - начал он, но тут появилась Антея с графином шерри, и Зеллаби принялся расспрашивать ее, что говорят о нас в Трейне.
За обедом он говорил меньше обычного, а потом скрылся в кабинете. Позже я увидел, как он отправляется на свою ежедневную послеобеденную прогулку, но поскольку он меня с собой не пригласил, я устроился в шезлонге в саду. Вернулся он к чаю и предупредил меня, чтобы я поел поплотнее, так как в те вечера, когда он читал лекции Детям, ужин был поздно.
Антея сказала, впрочем, без особой надежды:
- Гордон… Они уже видели все твои фильмы. Эгейские острова ты уже показывал им по крайней мере дважды. Не лучше ли отложить это и, может быть, подобрать фильм, который они еще не видели?
- Дорогая моя, это хороший фильм; его стоит смотреть больше одного или двух раз, - слегка обиженно сказал Зеллаби. - И потом, я ведь не рассказываю каждый раз одно и то же; ты же знаешь, о греческих островах я могу рассказывать бесконечно.
В половине седьмого мы начали грузить оборудование в его машину. Ящиков было много - в них находились проектор, усилитель, громкоговоритель, коробки с фильмами, магнитофон, - и все было очень тяжелое. Когда все было погружено и поверх ящиков была пристроена стойка микрофона, я подумал, что мы собираемся на продолжительное сафари, а не на вечернюю лекцию.
Зеллаби вертелся вокруг, оглядывал и подсчитывал все предметы, включая банку с леденцами, и наконец, удостоверившись, что все в порядке, повернулся к Антее.
- Я попросил Гейфорда отвезти меня туда и помочь разгрузить машину, - сказал он. - Волноваться совершенно не из-за чего. - Он обнял и поцеловал ее.
- Гордон… - начала она. - Гордон…
Все еще обнимая ее левой рукой, он провел правой по ее лицу и, глядя в глаза, с легкой укоризной покачал головой.
- Но, Гордон, я их боюсь… Вдруг они?..
- Не волнуйся, дорогая. Я знаю, что делаю, - сказал он.
Он повернулся, сел в машину, и мы поехали, а Антея стояла на крыльце, грустно глядя нам вслед.
Не могу сказать, что у меня не было дурных предчувствий, когда я подъезжал к Ферме. Однако ничто в ее облике не вызывало тревоги. Это было просто большое, довольно уродливое здание викторианской эпохи с новыми пристройками промышленного вида, появившимися уже во времена мистера Кримма. На лугу перед Фермой следов от недавней битвы почти не осталось, и, хотя кусты вокруг основательно пострадали, ничто не говорило о недавних событиях.
Наш приезд не остался незамеченным. Не успел я выйти из машины, как дверь здания резко распахнулась, и больше десятка Детей весело сбежали по лестнице, нестройным хором крича: «Здравствуйте, мистер Зеллаби!» Они мгновенно открыли задние дверцы, и двое мальчиков принялись вытаскивать ящики и передавать их другим. Две девочки взбежали по лестнице с микрофоном и свернутым в трубку экраном, еще одна с радостным криком схватила банку с леденцами и побежала за ними следом.
- Привет, ребята, - сказал Зеллаби. - Это очень хрупкие приборы. Обращайтесь с ними осторожнее.
Мальчик улыбнулся в ответ, вытащил один из черных ящиков и с преувеличенной осторожностью передал его другому. Сейчас в Детях не было ничего странного или таинственного, разве только их удивительное сходство, из-за которого они напоминали хор из мюзикла. Впервые после своего возвращения в Мидвич я воспринимал Детей как детей - с маленькой буквы. Не было никакого сомнения в том, что Зеллаби пользуется у них популярностью. Он стоял, глядя на них с доброй грустной улыбкой. Такие, какими я видел их сейчас, Дети не вызывали абсолютно никаких ассоциаций с опасностью. У меня даже возникло чувство, что это не могут быть те Дети; и все теории, страхи и угрозы, которые мы обсуждали, относятся к какой-то другой группе. Действительно, трудно было отнести на их счет умопомрачение несчастного начальника полиции, которое так потрясло Бернарда. И уж совсем невозможно было поверить, что они могли выдвинуть ультиматум, который Бернард воспринял настолько серьезно, что согласился передать его в самые высокие инстанции.
- Надеюсь, сегодня здесь большинство, - полувопросительно сказал Зеллаби.
- Да, мистер Зеллаби, - заверил его один из мальчиков. - Все, кроме Уилфреда, конечно. Он в изоляторе.
- О, да. Как он себя чувствует? - спросил Зеллаби.
- Спина еще болит, но все дробины удалили, и доктор говорит, что он скоро поправится, - сказал мальчик.
Мое недоумение продолжало возрастать. Мне все труднее было поверить, что мы не оказались жертвами какого-то чудовищного недоразумения, связанного с Детьми, и еще более невероятным казалось то, что Зеллаби, стоящий рядом со мной, был тем же Зеллаби, который утром говорил о «мрачной, первобытной опасности».
Из машины вытащили последний ящик. Я помнил, что он уже лежал в машине, когда мы грузили остальные. Ящик был явно очень тяжелым, и мальчики понесли его вдвоем. Зеллаби с легким беспокойством следил, как они поднимаются по лестнице, а потом повернулся ко мне.
- Я хотел предложить вам присоединиться к нам, - объяснил он. - Но, должен признаться, сегодня мне не дают покоя мысли об Антее. Вы же знаете, как она волнуется. Дети никогда ей не нравились, а последние несколько дней расстроили ее куда больше, чем можно по ней заметить. Думаю, будет лучше, если вы составите ей компанию. Я надеюсь на вас, друг мой… Это было бы очень любезно с вашей стороны…
- Ну конечно же, - сказал я. - Как я сам об этом не подумал? Конечно.
Что я еще мог сказать?
Он улыбнулся и протянул руку.
- Отлично. Я вам весьма благодарен, друг мой. Уверен, что могу на вас положиться.
Он повернулся к трем или четырем Детям, все еще вертевшимся неподалеку.
- Им уже не терпится, - произнес он с улыбкой. - Веди, Присцилла.
- Я Хелен, мистер Зеллаби, - сказала девочка.
- Ах вот как. Ну неважно. Идем, дорогая, - сказал Зеллаби, и они вместе поднялись по лестнице.
Я вернулся к машине и не спеша поехал обратно. По пути к поселку я заметил, что в «Косе и Камне» дела идут, кажется, неплохо, и чуть не поддался искушению остановиться и узнать местные настроения, но, вспомнив о просьбе Зеллаби, поехал дальше. Подъехав к поместью Кайл, я развернул машину и, оставив ее на дороге, чтобы удобнее было потом ехать к Ферме, вошел в дом.
Антея сидела в гостиной, перед открытыми окнами, и слушала по радио квартет Гайдна. Когда я вошел, она повернула голову, и, увидев ее лицо, я подумал, что Зеллаби не зря попросил меня вернуться.
- Его встретили с восторгом, - сказал я в ответ на немой вопрос. - Судя по тому, что я видел - если не считать странного ощущения, что один ребенок повторен во множестве экземпляров, - это была толпа самых обычных примерных школьников. Несомненно, он был прав, когда говорил, что они ему доверяют.
- Может быть, - согласилась Антея, - но я им не доверяю. Не думаю, что когда-либо доверяла им с тех пор, как они заставили своих матерей вернуться сюда. Я старалась относиться к ним спокойно, пока они не убили Джима Поули. И теперь я их боюсь. Слава Богу, я сразу же отправила отсюда Майкла. Никто не может сказать, что они сделают в следующий момент. Даже Гордон говорит, что они испуганы и встревожены. Нельзя оставаться там, где твоя жизнь зависит от любого детского страха или приступа раздражения.
Вы можете представить, что кто-то всерьез отнесется к «ультиматуму» полковника Уэсткотта? Я не могу. И, значит, Дети вынуждены будут что-то предпринять, чтобы показать, что их должны слушать; они должны будут убедить важных твердолобых шишек, и один Бог знает, каким способом они решат это сделать. После всего, что уже случилось, я боюсь - действительно боюсь. Их нисколько не волнует, что станет со всеми нами.
- Им не имеет никакого смысла устраивать подобную демонстрацию здесь, - попытался я успокоить ее. - Им гораздо выгоднее сделать это там, где с этим будут считаться. Например, поехать с Бернардом в Лондон, как они грозились. Если они проделают с несколькими важными персонами то же, что они проделали с начальником полиции…
Мои слова оборвала яркая, как молния, вспышка. Весь дом сильно тряхнуло. Я вскочил.
- Что… - начал я, но договорить не успел.
Взрывная волна, ворвавшаяся через открытое окно, едва не сбила меня с ног. Вслед за ней обрушился дикий ревущий грохот, и мне показалось, что дом сейчас рухнет на нас.
Послышался звон и стук падающих предметов, а затем наступила полная тишина.
Еще ничего не соображая, я промчался мимо Антеи, беспомощно лежавшей в кресле, и выпрыгнул через открытое окно в сад. Тучи сорванных взрывной волной листьев медленно опускались на землю. Я повернулся и посмотрел на дом. От стены отвалилось два больших куска штукатурки, и ни в одном окне с западной стороны не осталось ни кусочка стекла. Я снова посмотрел назад и увидел над деревьями бело-красное зарево. Ни малейших сомнений в том, что это означало, у меня не было…
Я снова вбежал в гостиную, но Антея исчезла, и кресло стояло пустое. Я позвал ее, но ответа не получил.
Я нашел ее в кабинете Зеллаби. Пол был усыпан осколками стекла, одна занавеска сорвалась с карниза и лежала поперек софы. Часть фамильных реликвий Зеллаби упала с каминной полки и теперь валялась перед камином. Антея сидела в рабочем кресле Гордона, навалившись на стол и уронив голову на руки. Когда я вошел, она не пошевелилась и не издала ни звука.
От открытой двери через окно потянуло сквозняком. Ветерок подхватил лист бумаги, лежавший на столе рядом с головой Антеи, и сбросил его на пол.
Я поднял листок. Письмо, написанное четким почерком Зеллаби. Мне не нужно было его читать. Все стало ясно, как только я увидел красно-белое зарево над Фермой и вспомнил тяжелые ящики, в которых, как я предполагал, были магнитофон, проектор и прочее. Кроме того, письмо было адресовано не мне. Но кладя его обратно на стол рядом с неподвижной Антеей, я заметил несколько строк в середине:
"… не горюй, любовь моя. Мы столько времени жили в раю, что почти забыли об истинном лике Природы. Когда-то было сказано: «Si fueris Romae, Romani vivito more», и это звучит вполне разумно. Впрочем, более прямо эту мысль лучше выразить так: «Если хочешь выжить в джунглях, ты должен жить по их законам…»

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • 1. В Мидвич въезд закрыт (Страница 1)
    • 2. В Мидвиче все спокойно (Страница 1)
    • 3. Мидвич не отвечает (Страница 1)
    • 4. Мертвый сон Мидвича (Страница 2)
    • 5. Операция «Мидвич» (Страница 2)
    • 6. Мидвич восстает ото сна (Страница 3)
    • 7. Мидвич успокаивается (Страница 3)
    • 8. События разворачиваются (Страница 4)
    • 9. Обсуждение ситуации (Страница 4)
    • 10. Хранить в тайне (Страница 5)
    • 11. Мидвич приходит к согласию (Страница 6)
    • 12. Браво, Мидвич! (Страница 7)
    • 13. Сбор урожая (Страница 7)
    • 14. Мидвич собирается (Страница 7)
    • 15. Возникают проблемы (Страница 8)
    • 16. Проблемы еще впереди (Страница 9)
  • ЧАСТЬ ВТОРАЯ (Страница 9)
    • 17. Теперь нам девять (Страница 9)
    • 18. Мидвич протестует (Страница 11)
    • 19. Беседа с ребенком (Страница 11)
    • 20. Тупик (Страница 13)
    • 21. Ультиматум (Страница 13)
    • 22. Зеллаби Македонский (Страница 14)


Джон Уиндем

Мидвичские Кукушки

 Читать книгу

Аннотация

Золотоглазые дети, рождающиеся в неприметном английском городке, оказываются авангардом чужаков, цели которых пугают своей постижимостью.

 Содержание

Создание книги: Константин
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel