Джон Уиндем - Кракен пробуждается

1 Джон Уиндем

Огромный айсберг, выброшенный на мель приливом, прочно стоял на дне. Холодные волны Атлантического океана разбивались о него, как о скалу, взметая в воздух тучи брызг.
Ослепительно белые утесы на фоне иссиня-черной воды: они были повсюду. Я невольно залюбовался. Мне показалось, что в то утро их было гораздо больше, чем обычно. Ледяные глыбы поменьше плавно раскачивались на волнах, ветер и течение медленно относили их к проливу.
- Думаю, - сказал я, - мне стоит написать… отчет.
- Ты хочешь сказать - книгу? - поправила Филлис, не отрывая взгляда от океана.
- Книгу?! Вряд ли из этого выйдет нечто в коленкоровом переплете, но, пожалуй, ты права, действительно - книгу, - согласился я.

- Книга - всегда книга, даже если никто кроме автора и его жены никогда ее не прочтет.
- И все-таки не исключено, что кто-нибудь когда-нибудь и прочтет. Я чувствую, мне следует взяться за перо, ведь мы с тобой знаем о случившемся больше, чем кто другой. Есть, конечно, специалисты в своей узкой области более компетентные, но в целом общую картину мы можем описать куда лучше.
- Без ссылок на документы?
- Если хоть кто-нибудь прочитает книгу и она его заинтересует, он без труда отыщет необходимую документацию, то есть все, что от нее осталось. Я лишь опишу события, как они представляются мне… нам, - поправился я.
- Если рассматривать что-то одновременно с двух точек зрения, ничего путного не получится, - резонно заметила Филлис и плотнее запахнулась в пальто.
Ее дыхание становилось белым облачком пара на холодном воздухе. Мы любовались айсбергами. Их было не счесть сколько, самые дальние угадывались только по белоснежной пене разбивающихся о них волн.

- Книга поможет нам скоротать зиму, - предположила Филлис, - а потом, когда настанет весна, может быть… С чего ты хочешь начать?
- Не знаю, еще не думал об этом, - признался я.
- Мне кажется, тебе стоит начать с той ночи на борту «Джиневры», когда мы увидели…
- Но, дорогая, - возразил я, - еще никто не доказал, что эти явления взаимосвязаны.
- Если ты собираешься подыскивать всему доказательства, то лучше не берись совсем.
- Я начну с первого погружения.
Филлис покачала головой.
- Если читатель опустит что-либо несущественное - это полбеды. Много хуже, если нечто важное опустишь ты сам.
Я насупился.
- Да, я никогда не был убежден, что те болиды… Но, черт возьми, слово «совпадение» и существует потому, что в самом деле существуют совпадения.
- Вот так и напиши. Только начни с «Джиневры».
- Ладно, - уступил я. - Глава первая - «Любопытный феномен».
- Милый, мы живем не в девятнадцатом веке! Я бы на твоем месте разделила книгу на три Фазы. Фаза первая…
- Дорогая, чья это будет книга?
- Конечно, твоя, милый.
- Значит ли это, что она будет принадлежать мне больше, чем моя жизнь с тех пор, как я встретил тебя?
- Да, милый. Итак, Фаза первая… Ой, посмотри скорей!
Громадная льдина, подточенная водой, откололась от айсберга и, тяжело описав в воздухе дугу, со всего размаху обрушилась в воду, взметнув к небу миллионы сверкающих брызг. Продолжая по инерции вращение, она на какое-то мгновение замерла почти горизонтально и качнулась назад, оставляя за собой искрящийся водяной шлейф. Мы, как зачарованные, смотрели на затухающие колебания этого гигантского маятника, пока льдина не успокоилась, выставив на обозрение миру другую свою грань.
Филлис вернулась к разговору.
- Первая Фаза, - начала она уверенно, но вдруг остановилась. - Нет, в начале нужен эпиграф - на целую страницу, отражающий самую суть.
- Пожалуй, - согласился я. - Думаю…
Филлис замотала головой.
- Подожди… сейчас… Вспомнила! - обрадовалась она. - Эмили Петифел! Ты о ней, вероятно, никогда и не слышал…
- Совершенно верно, - вставил я. - Мне хотелось бы…
- Это из «Розовой Книги Детства». Вот послушай. - И Филлис, вынув руку из кармана, продекламировала.
- Слишком длинно, дорогая и, прости, немного не по теме.
- Да, но последние две строчки, Майк, вот эти:

Но что это, мама, ответь мне скорее
Из моря украдкой выходит на берег?

- Жаль, дорогая, но я вынужден повторить: нет.
- Ты не найдешь ничего лучшего, - обиделась она. - Ну а что у тебя?
- Я имел в виду Теннисона.
- Теннисона?! - поморщилась Филлис.
- Слушай, - сказал я и, в свою очередь, прочитал небольшой отрывок. - Конечно, это не шедевр, но ведь и Теннисон был когда-то начинающим поэтом.
- Мои две последние строчки более точны.
- По букве, но не по духу. И, кто знает, может быть, слова Теннисона, в конце концов, окажутся истиной.
Мы еще немного поспорили, но я так считаю: книга моя, а Филлис, если захочет, может написать свою.

Под громоподобными волнами
Бездонного моря, на дне морском
Спит Кракен, не потревоженный снами,
Древним, как море, сном.
Тысячелетнего века и веса
Огромного водоросли глубин
Переплелись с лучами белесыми,
Солнечными над ним.
На нем многослойную тень рассеял
Коралловых древ неземной раскид.
Спит Кракен, день ото дня жирея,
На жирных червях морских,
Покуда последний огонь небесный
Не опалит Глубин, не всколыхнет вод, -
Тогда восстанет он с ревом из бездны
На зрелище ангелам… и умрет.

Альфред Теннисон

ФАЗА ПЕРВАЯ

Я - истинный свидетель, ты - истинный свидетель, практически все твари божьи - истинные свидетели: ума не приложу, как возникают совершенно различные версии одного и того же события! Я знаю только двух людей, чье описание происшедшего в ночь на 15 июля полностью совпадает, - эти двое - Филлис и я. Но, так как Филлис - моя жена, люди, по своей простоте, говорят за нашими спинами, будто я повлиял на нее. О, как плохо они знают Филлис!
Итак, время: 23 часа 15 минут; место: 35 широта, 24 градуса западнее Гринвича, круизное судно «Джиневра»; ситуация: медовый месяц - вот факты, не вызывающие сомнений.
Маршрут круиза проходил через Мадейру, Канарские острова, острова Зеленого Мыса и затем круто поворачивал на север, чтобы по пути домой захватить Азоры.
Мы стояли на верхней палубе, облокотясь на перила, вдыхая прохладный ночной воздух. Из салона доносилась заунывная мелодия, красивый баритон страдал от неразделенной любви. Отдыхающие танцевали.
Корабль шел плавно, как по реке. Мы молчали, уставившись в бесконечные просторы моря и неба. Эстрадный певец надрывно стенал за нашими спинами.
- Как хорошо, что я не могу разделить его горе, это было бы ужасно, - пробурчала Филлис. - И зачем тиражировать подобные завывания?
К счастью, мне не надо было отвечать - внимание Филлис неожиданно переключилось.
- Как мрачен и зловещ сегодня Марс, - сказала она. - Хочется верить, что это не дурное знамение.
Я взглянул на красную точку среди мириад белых. Надо признать, в тот вечер Марс действительно был ярок, как никогда. Хотя, возможно, все объяснялось тем, что мы находились в тропиках: звезды здесь тоже были совсем другие…
- Да, - согласился я, - хочется верить…
Некоторое время мы молча пялились на красную точку.
- Странно, но, кажется, он увеличивается, - озадаченно заметила Филлис.
Я сказал, что это скорее всего галлюцинация. Однако Филлис была права: Марс явно увеличился в размерах и более того…
- Еще один! Нет, двух Марсов быть не может… - растерялась она.
И тем не менее они были. Вторая точка, чуть меньше первой, мерцала таким же алым светом.
- Еще! Видишь? Там, слева.
- Вероятно, какой-то тип реактивных самолетов, - предположил я.
Точки становились все ярче и все ниже опускались по небосклону, пока не оказались почти над линией горизонта. От них по воде побежала розовая дорожка отраженного света.
- Пять, - насчитала Филлис.
И сколько нас ни просили потом описать эти точки подробнее, мы говорили тогда и продолжаем утверждать сейчас, что установить их точные очертания было невозможно. Равномерно красный, слегка размытый по контуру шар - вот все, что мы тогда разглядели. Попытайтесь представить пурпурный источник света, окутанный густым туманом, таким, что образуется довольно отчетливый ореол, и вы получите примерное представление, на что это походило.
Естественно, кроме нас на палубе слонялись и другие отдыхающие, и не мы одни обратили внимание на необычное явление. Но кому привиделись тела сигарообразной формы, кому - цилиндры, кому - диски, кому, естественно - блюдца; кто усмотрел восемь, кто - девять, кто - дюжину объектов. Мы - пять.
Что же касается ореола, то даже если он и являлся следствием работы реактивных двигателей, приближались объекты сравнительно медленно, и у пассажиров «Джиневры» хватило времени, чтобы сбегать в салон и позвать своих друзей поглазеть на небо. Так что вскоре все перила облепили зеваки, наперебой высказывавшие догадки; - одна лучше другой.
Взметнулось облако розового пара - первый объект с шипением погрузился в воду. Вскоре пар расстелился над водой, потерял розовый оттенок и стал просто белым туманом в лунном свете. Вода в месте погружения бурлила и пенилась. Когда туман рассеялся, на глади моря не осталось ничего, кроме постепенно успокаивающейся воронки.
Следом погрузился второй шар, затем - третий, и, наконец, все пять небесных тел с громким свистом исчезли в море, оставив после себя бурлящие воронки.
На «Джиневре» затрезвонили колокола, корабль изменил курс, и команда приготовилась к спуску шлюпок. Мужская половина пассажиров застыла наготове со спасательными жилетами.
Четыре раза корабль прошел туда и обратно, исследуя район, однако никаких следов аварии мы не обнаружили - море было пустынным и спокойным.
Я в то время являлся штатным сотрудником И-Би-Си; поэтому, не раздумывая, я поспешил к капитану, протянул ему свою визитную карточку и объяснил, что на радио, наверняка, заинтересуются происшедшим.
- Здесь, наверное, опечатка: Би-Би-Си? - переспросил капитан.
Конечно, И-Би-Си тогда уступала знаменитой радиовещательной компании, и мне вечно приходилось давать необходимые пояснения. Заверив капитана, что все напечатано правильно, я добавил:
- Насколько я успел выяснить, у каждого пассажира есть своя версия. Я бы хотел услышать вашу, официальную, чтобы сравнить со своей.
- Неплохая мысль, - согласился капитан, - но начнем с вас.
Когда я закончил, он кивнул и протянул мне вахтенный журнал. В главном наши наблюдения совпадали: объектов - пять и форму их определить невозможно. Я отметил про себя, что все пять тел зарегистрированы радарами и отнесены к разряду НЛО.
- А что вы лично об этом думаете? - спросил я его. - Не наблюдали ли вы нечто подобное раньше?
- Нет… никогда, - как-то нерешительно отозвался капитан.
- Но?
- Хорошо, только не для печати. Видеть - не видел, но мне рассказывали о двух случаях, почти в точности совпадающих с этим. Оба они произошли в прошлом году. Первый раз это случилось ночью - было всего три… болида. Во втором случае - полдюжины, и несмотря на то, что их наблюдали при дневном свете, они выглядели так же, как вчерашние, - размытые красные пятна. И тоже над Тихим океаном, правда, в другой его части.
- А почему не для печати?
- Тогда было всего по два-три свидетеля, а вы сами понимаете… Какой моряк хочет прослыть пустозвоном?! Оба случая, конечно, стали известны, но только среди своих. Мы, так сказать, не столь скептичны, как остальные: в море иногда случаются странные вещи.
- Ну, а хоть какое-нибудь объяснение, на которое я смог бы сослаться?
- Я предпочел бы этого не делать и ограничиться записью в вахтенном журнале. Вчера я зафиксировал происшедшее только потому, что на сей раз было несколько сот свидетелей.
- А почему бы нам не исследовать дно, вы же точно засекли место погружения?
Он покачал головой.
- Здесь больше тысячи саженей. Слишком глубоко.
- А в тех двух случаях? Тоже никаких следов крушения?
- Нет. Если б они были, то власти, наверняка, провели бы официальное расследование. Никаких доказательств.
Мы поговорили еще немного, но больше ничего интересного мне не удалось из него вытянуть. Я вернулся в каюту и, написав короткий репортаж, передал его в Лондон. В тот же вечер материал пошел в эфир в рубрике «Любопытное происшествие».
Вот так случилось, что я оказался одним из первых свидетелей того, что положило начало всем нашим бедам.
Я убежден, что все взаимосвязано: и эта ночь, и рассказ капитана, и то, что произошло в дальнейшем, хотя, даже теперь, спустя годы, у меня нет никаких доказательств. Чем все закончится? Я боюсь заглядывать вперед, я бы даже предпочел вообще обо всем забыть, если б это было возможно. Да, все начиналось так незаметно! Ничто не предвещало катастрофы. Однако трудно представить, что можно было бы предпринять, заранее зная об опасности. Потенциальную угрозу расщепления атомного ядра человечество осознало довольно рано, но что от этого изменилось?!
Возможно, если бы мы сразу атаковали… Но что или кого атаковать, мы не знали, а потом уже было слишком поздно. Да и не хочу я здесь оплакивать наши просчеты. Моя цель - четко и, по возможности, кратко описать события, послужившие причиной нашего сегодняшнего положения. Пусть даже сведения о них отрывочны и не связаны между собой.

«Джиневра» прибыла в Саутгемптон по расписанию, без каких-либо прочих происшествий. Их никто и не ждал - то, что произошло, само по себе было из ряда вон, и когда-нибудь, в отдаленном будущем, мы могли сказать своим внукам нечто вроде: «Когда ваши дедушка и бабушка были молодыми, они видели морского дракона».
Это был великолепный медовый месяц, лучшего я не мог себе и представить. Филлис тоже, когда мы, опершись на перила, смотрели на суету портового города, восторженно отозвалась о нашей морской прогулке.
Мы славно устроились в нашем замечательном новом доме в Челси, наслаждаясь тишиной и уютом, позабыв о странных болидах. Лишь в понедельник утром, явившись в офис родной И-Би-Си, я с удивлением обнаружил, что коллеги в мое отсутствие окрестили меня Ватсон-болидом из-за огромного количества откликов на передачу. Всучив кипу писем, мне сказали: «Ты заварил эту кашу, тебе и расхлебывать».
Оказывается, на свете существует несметное число любителей сверхъестественного, которые только тем и занимаются, что раскапывают душещипательные секреты и тайны. Им достаточно малейшего повода, чтобы усмотреть единомышленника в первом встречном. Разбирая корреспонденцию, я выявил целый букет загадочных явлений. Одного моего коллегу, сделавшего передачу о привидениях, слушатели завалили письмами о левитации, телепатии, материализации, гипнозе и тому подобном. Я же затронул несколько иную область. Большинство моих респондентов сочли, что коль я занимаюсь болидами, то мне будет интересно узнать о таких явлениях, как: дождь из лягушек, таинственное выпадение золы, все разновидности свечения на небе и морские чудовища.
Просмотрев письма, я отложил с полдюжины, возможно, относящихся к моей теме. В одном из них рассказывалось о недавнем случае у Филиппин: явное подтверждение рассказа капитана «Джиневры». Другое письмо заинтересовало меня тем, что его автор в интригующей форме приглашал встретиться с ним в «Золотом пере». Я решил принять приглашение, тем более, что там всегда можно неплохо перекусить.
Мы встретились неделю спустя. Пригласивший меня мужчина был всего на два-три года старше меня. Он заказал четыре стакана тио-пепе и первым делом признался, что имя на конверте - вымышленное и что сам он - капитан королевской авиации.
- Видишь ли, - сказал он, - сейчас-то они уверены, что мне все померещилось, но едва найдутся доказательства, не преминут сделать это государственной тайной. Такая вот петрушка, дружище.

Я посочувствовал…
- Ладно, - продолжил он, - я все равно влип, а ты собираешь данные, поэтому я все тебе расскажу. Только на меня не ссылайся - не хочу неприятностей от начальства. Нет законов, запрещающих делиться галлюцинациями, но кто знает…
Я понимающе кивнул…
- Это случилось три месяца назад. Обычный патрульный полет примерно в нескольких сотнях миль от Формозы…
- А… а разве…
- Эх, парень, есть множество вещей, которые у нас не афишируют, но и не делают из них больших секретов, - сказал он. - Итак, я совершал обычный патрульный полет. Радар засек их еще вне зоны видимости, далеко за мной; они стремительно приближались с запада. Я решил выяснить, что это, и пошел на перехват; попытался связаться с ними, но безрезультатно. Три красные точки - я видел их - три красные точки, яркие даже при солнечном свете. Я снова и снова вызывал их - ни ответа, ни привета. Не обращая на меня никакого внимания, они неслись с бешеной скоростью, хотя я сам летел со скоростью близкой к пятистам.
Так вот… - Он перевел дыхание. - Я - капитан патрульной службы, и я доложил на базу, что передо мной неизвестный тип летательных аппаратов - если это вообще можно назвать летательным аппаратом - и, так как они не отвечают, я предложил пальнуть по ним. А что еще оставалось? Дать им уйти? Тогда какого черта я вообще патрулирую! Неохотно, но база все же согласилась.
Для очистки совести я еще разок попытался выйти с ними на связь, но им было плевать на меня и на мои сигналы.
Мы сближались. Нет, это точно были никакие не летательные аппараты, это было именно то самое, что ты описал в передаче: темно-красное ядро с розовым ореолом. Я сказал бы - миниатюрные красные солнца. И чем дольше я на них смотрел, тем меньше они мне нравились. Я установил гашетку под контроль радара и позволил им обогнать меня. По моим подсчетам они двигались со скоростью более семисот.
Секунда-две, и орудие выстрелило. Казалось, шар взорвался одновременно со спуском гашетки. Эх, парень, видел бы ты, как он взорвался! Мгновенно разбух до неимоверных размеров, становясь из темно-красного - розовым, из розового - белым и весь в эдакую малиновую крапинку. Ну и зрелище, доложу я тебе! Самолет мой тряхнуло взрывной волной, может быть, попали осколки… Не знаю, сколько прошло времени, наверно, немного (я - счастливчик, парень), потому что когда пришел в себя, обнаружил, что еще жив, а самолет быстро теряет высоту. Три четверти моего правого крыла - как не бывало, левое тоже выглядело не лучшим образом. Я понял, что пора катапультироваться, и, к моему удивлению, катапульта сработала.
Он призадумался, а потом добавил:

1 Следующая страница


Кракен пробуждается 2

- Я понимаю, что не сказал тебе ничего нового, но обрати внимание на два момента: они перемещались значительно быстрее, чем те, которые видел ты, это - во-первых. И во-вторых, что бы это ни было, оно очень уязвимо.
Единственное, что мне еще удалось из него выпытать, это то, что после взрыва шар не развалился на части, а исчез, лопнул, взорвался весь, целиком, полностью. И, как ни странно, это обстоятельство впоследствии оказалось более значимым, чем думалось вначале.
В последующие недели пришло всего несколько писем, а затем болидная эпопея вовсе стала напоминать историю с Лохнесским чудовищем.
Все, касающееся болидов, спихивали мне - на И-Би-Си это считалось моим делом.
Изредка из обсерваторий сообщали, что ими зафиксированы красные объекты, перемещавшиеся на высоких скоростях. Однако там были очень осторожны в своих утверждениях, да и ни одна газета все равно б не напечатала об этом ни строчки, хотя бы потому, что все это сильно смахивало на НЛО, а читатели, по мнению редакторов, предпочли бы в качестве сенсации что-нибудь новенькое.
Но все же материал постепенно накапливался и спустя два года события получили должную огласку и внимание.
Тринадцать болидов! Первой их засекла радарная станция на севере Финляндии. Болиды двигались в юго-западном направлении со скоростью тысяча пятьсот миль в час. Финны в своем сообщении назвали их «неопознанными летающими объектами». Шведы тоже засекли их, когда они пересекали территорию страны; им даже удалось наблюдать объекты, и они описали их как маленькие красные точки. Норвежцы подтвердили информацию, но, по их данным, скорость точек не превышала тысячи трехсот миль в час. Шотландская станция доложила о них как о телах, «видимых невооруженным глазом», перемещающихся со скоростью тысяча миль. Две станции в Ирландии сообщили, что «неопознанные летающие объекты» пролетают прямо над ними в юго-западном направлении с небольшим отклонением. Еще более южная станция определила их скорость - восемьсот миль в час и утверждала, что они «отчетливо видны». Метеорологическое судно на 65 градусе северной широты зафиксировало скорость тел - пятьсот миль, и это было последнее известие.
Причина, по которой сообщение именно об этом полете болидов оказалось в передовицах, тогда как предыдущие остались без внимания, заключалась не только в обилии поступивших сообщений, позволявших вычертить траекторию полета, причина была - в самой траектории. Но, несмотря на окольные намеки и даже прямые выпады, на Востоке молчали.
После первых атомных испытаний в России и последовавших за ними поспешных и нехарактерных для Востока объяснений, Москва взяла за правило в подобных вопросах симулировать глухоту. Такая политика имела определенный успех, создавалось впечатление, что за молчанием непременно стоит сила. Ну, а поскольку те, кто был хорошо знаком с действительным состоянием дел в России, не собирались афишировать своей осведомленности, то игру в непричастность можно было продолжать и впредь.
Швеция, избегая конкретизации, объявила, что они предпримут меры против любого посягательства на их воздушное пространство со стороны кого бы то ни было. Британские газеты заявляли, что некая супердержава, столь ревностно охраняющая свои границы, должна признать подобное право и за другими странами. В американских журналах говорилось, что, имея дело с русскими, надо стрелять первым.
Кремль… не реагировал.
В редакцию посыпались письма. Сообщения о болидах шли отовсюду, я только успевал отбирать наиболее яркие, откладывал в сторону остальные. Было в них и несколько описаний болидов, спускающихся в море, причем настолько похожих на мои собственные наблюдения, что я не был уверен в том, что их не позаимствовали из моей же радиопередачи. В целом, вся корреспонденция оказалась кучей предположений, догадок, бесконечных историй, информации из третьих рук, чистых фантазий, и я мало что извлек из этой кипы бумаг. Но два вывода я все-таки сделал: ни один человек не видел, чтобы болид приземлялся на сушу; ни одно из погружений не наблюдалось с берега - все они были замечены с борта корабля или самолета, далеко в море.
Сообщения поступали еще несколько недель. Скептики сдались, и только самые стойкие из них продолжали твердить: это не более чем галлюцинации. Письма приходили, но мы тем не менее не узнали о болидах ничего нового, ни одной фотографии - как у охотника, который в ответственный момент всегда оказывается без ружья.
Но зато следующая вереница болидов пролетела как раз над тем, у кого оружие оказалось, причем, в буквальном смысле слова.
Авианосец военно-морских сил США «Тускиги», находясь вблизи Сан-Хуана, о.Пуэрто-Рико, принял сообщение из Кюрасао о том, что в их направлении летят восемь болидов. Капитан, уверенный, что это посягательство на воздушное пространство острова, сделал необходимые приготовления и, потирая руки, наблюдал за приближением болидов на экране радара. Выждав, пока нарушение воздушных границ стало бесспорным, он отдал приказ произвести шесть залпов с интервалом в три секунды и вышел на палубу полюбоваться ночным небом.
В бинокль он увидел, как шесть красных точек одна за другой превратились в большие клубы розоватого дыма.
- Так, - сказал он самодовольно, - с этими покончено. Посмотрим теперь, кто станет жаловаться.
Закинув голову, капитан стоял и смотрел, как оставшиеся две точки удалялись в северном направлении.

Шли дни, жалоб не поступало, но не уменьшалось и число сообщений о болидах; политика же искусственного замалчивания лишний раз доказывала, чьих рук это дело.
На следующей неделе еще два болида оказались достаточно неосторожны, пролетев в радиусе действия разведывательной станции Вумера, за что и поплатились; еще три были уничтожены морским судном в районе Кодиака.
Вашингтон отправил Москве ноту протеста с указанием на неоднократные нарушения воздушных границ и, выражая соболезнования родственникам погибших, подчеркнул, что ответственность лежит не на тех, кто находился на борту летательных аппаратов, а на тех, кто, вопреки международным соглашениям, послал их на смерть.
Кремль после нескольких дней «созревания» выдал ответный протест, заявив, что тактикой приписывания своих преступлений другим Запад никого не удивил, что оружием, разработанным советскими учеными для дела мира, недавно уничтожено более двадцати летательных аппаратов над территорией Союза; и это должно вразумить всякого, кто еще промышляет шпионажем.
Положение осталось невыясненным, а весь несоветский мир разделился на два лагеря: тех, кто верил русским, и тех, кто не верил им. У первых не возникало никаких вопросов - их вера была тверда. Вторые сомневались - считать ли заявление Москвы чистой ложью или, может, русские все-таки сбили - пусть не двадцать - ну хоть пяток болидов.
Обмен нотами затянулся на несколько месяцев.
Поток информации о небесных телах рос с каждым днем, но о чем это свидетельствовало, сказать было трудно: то ли об увеличении интереса к проблеме, то ли об активизации самих болидов. Частенько попадались сообщения о новых столкновениях ВВС с «неизвестными летательными аппаратами», время от времени в газетах появлялись перепечатки из советских изданий с угрозами в адрес капиталистического мира и обещаниями показать всем милитаристским болидам силу и мощь единственно истинной Народной Демократии.
Однако для поддержания интереса публики необходимо «топливо» - без новых дров он быстро угасает. Да, болиды существовали, они проносились по небу на высоких скоростях, взрывались, если в них стреляли… Ну и что из этого? Они не проявляли никаких признаков агрессии, во всяком случае никто об этом не знал. Они не оправдывали ожиданий, а публика жаждала сенсаций.
Интерес к ним пошел на убыль. Началась пора спокойных рассуждении. Все вернулось к истокам, к версии огней Святого Эльма, новой формы природного электричества. Атаки на болиды со стороны военных судов и наземных станций прекратились. Загадочным телам позволили беспрепятственно совершать их непонятные маршруты. Регистрировалось только время появления, скорость и направление движения. Красные точки в небе всех разочаровали.
Тем не менее в Адмиралтейство и штаб-квартиру ВВС стекались со всего мира всевозможные данные. На военных картах отмечались маршруты болидов, созывались совещания, и постепенно кое-что начало вырисовываться.
В редакции И-Би-Си мой стол продолжал считаться местом, где оседало все, связанное с болидами, и хотя, казалось, дело совсем дохлое, на случай, если оно вдруг оживет, я держал порох сухим. В то же время я вкладывал свою лепту в создание общей картины, посылая специалистам информацию, которая, на мой взгляд, могла их заинтересовать.
Таким образом, я оказался в числе отмеченных и был приглашен в Адмиралтейство для ознакомления с некоторыми результатами работы комиссий.
Меня пригласил капитан Винтерс. Сообщив, что материалы, которые мне покажут, не являются государственной тайной, он подчеркнул, что желательно пока не использовать их в передачах.
Я пообещал, и тогда он извлек из стола карту мира, сплошь заштрихованную тонкими линиями, каждая из которых была помечена цифиркой и датой. Казалось, что на карту наброшена паутина, и это впечатление усиливали крохотные красные точки, разбросанные по всей ее поверхности и напоминающие паучков-крестовичков.
Капитан Винтерс взял лупу и склонился над столом.
- Вот, - сказал он, наведя лупу на Азорские острова, - это ваш вклад.
Я посмотрел на карту и различил маленькую красную точку, отмеченную цифрой пять и датированную днем, когда мы с Филлис наблюдали исчезающие в Глубинах болиды. Рядом, ближе к северо-востоку, тянулась полоса точно таких же точек.
- Точка - это болид? - спросил я.
- Один или более, - ответил капитан. - А это их курсы, - добавил он, указывая на тонкие линии. - Естественно, только те, о которых нам известно. Итак, что скажете?
- М-да. Первое, что бросается в глаза, это то, что их чертовски много, гораздо больше, чем я мог вообразить. А второе - какого дьявола они группируются в скопления вроде этого?! - Я ткнул пальцем.
- А! - воскликнул капитан. - Теперь на минуту отвлекитесь и прищурьтесь.
Я прищурился и понял, что он имеет в виду.
- Области концентрации…
Капитан кивнул:
- Вот именно! Пять основных и целый ряд поменьше. Самая большая - юго-западнее Кубы, вторая по плотности - в шестистах милях от Кокосовых островов, огромные скопления - у Филиппин, Японии и Алеутов. Я не обольщаюсь и не утверждаю, что места скоплений определены с абсолютной точностью, даже наоборот. Вот, посмотрите, сколько линий ведет в район к северо-востоку от Фолклендов, а ведь здесь зафиксировано всего три погружения. О чем это говорит? Только о том, что это место - вдалеке от водных трасс и, следовательно, нет очевидцев. Что-нибудь еще привлекло ваше внимание?
Я отрицательно покачал головой, пытаясь сообразить, к чему он клонит. Капитан достал карту промеров глубин и развернул ее на столе рядом с первой.
- Области концентрации в районе больших глубин? - догадался я.
- Да, и почти нет сообщений о погружениях в местах мельче, чем четыре тысячи саженей.
Я задумался. Капитан тоже молчал.
- Ну и что? - не выдержал я.
- Вот именно: ну и что?
Мы снова склонились над картами.
- Да, еще! - вспомнил он. - Все сообщения касаются исключительно погружений, и ни одного - о взлете.
- Капитан, - спросил я, - что вы обо всем этом думаете? У вас есть хоть какие-нибудь предположения? И если есть, собираетесь ли поделиться со мной?
- У нас есть целый ряд теорий, но все они, по тем или иным причинам, неудовлетворительны. Ну, а ответ на второй вопрос вытекает из первого.
- А как насчет русских?
- Они здесь ни при чем. В действительности они обеспокоены еще больше нашего. Русские с молоком матери впитали ненависть к капиталистам и всегда во всем подозревают Запад. Вот и теперь они не могут отделаться от мысли, что эти болиды - наши козни и происки, хоть и не понимают, что за игру мы ведем. Единственное, в чем сходятся мнения Востока и Запада, - эти штуки - не природное явление, и появление их не случайно.
- А если не Россия, а какая-то другая страна, вы бы об этом знали?
- Без сомнения.
Мы снова погрузились в изучение карт.
- Мне постоянно напоминают, - нарушил молчание я, - слова небезызвестного Шерлока Холмса, сказанные им моему тезке: «Когда вы устраните невозможное, то все, что останется - каким бы невероятным оно ни было - и будет истиной». Кто может утверждать, что если болиды - не продукт земной цивилизации…
- Мне не нравится такое разрешение вопроса, - оборвал меня капитан.
- Оно никому не понравится, - согласился я, - и тем не менее… Или почему, например, не предположить, что нечто в Глубинах достигло высокой стадии эволюции и теперь объявилось на поверхности во всей красе высокоразвитой технологии. Почему бы и нет?
- Еще менее вероятно, - заметил капитан.
- В таком случае, мы опровергаем Холмса - мы устранили все возможное и невозможное. А Глубины - совсем неплохое место, чтобы схоронить что-либо от глаз человеческих, преодолев, естественно, технические трудности.
- Кто спорит, - согласился капитан, - но среди этих, как вы выразились, трудностей - давление в четыре-пять тонн на квадратный дюйм.
- Гм, об этом стоит поразмыслить. - Я нахмурился. - Возникает еще один вопрос: что они здесь делают?
- Вот-вот.
- И никакой зацепки?
- Они прилетают, - задумчиво рассуждал он, - возможно, и улетают. Но преобладает явно первое - вот в чем дело.
Я взглянул на карту, испещренную линиями и точками.
- Вы что-нибудь предпринимаете? Или мне не следует задавать подобных вопросов?
- Для этого мы вас, собственно, и пригласили, к этому я и вел весь разговор. Мы собираемся произвести разведку. Само собой разумеется, что ни о каких радиопередачах не может идти и речи, но нам необходимо все записать и заснять, от и до. Так что, если ваши люди заинтересуются…
- И куда мы отправляемся?
Он показал пальцем на карте.
- О! - воскликнул я. - Моя жена питает пристрастие к тропическому солнцу, особенно в Вест-Индии.
- Сколько мне помнится, у нее было несколько довольно неплохих документальных сценариев.
- Да, да, - размышляя, пробубнил я. - Если И-Би-Си откажется, это будет непростительной ошибкой.

Пока берег не исчез за горизонтом, огромный предмет, возбуждавший наше любопытство, был скрыт под чехлом. Он, как гора, возвышался посреди кормы на специально сконструированной опоре.
Снимали чехол в торжественной обстановке, но «разоблаченная» тайна оказалась всего лишь металлической сферой около десяти футов в диаметре с круглыми, похожими на иллюминаторы, окнами и с большим кольцом для троса сверху.
Начальник экспедиции, капитан-лейтенант, окинув влюбленным взглядом свое детище, обратился к присутствующим:
- Аппарат, который вы сейчас видите, называется батископ.
Он сделал значительную паузу.
- Кажется, Бибе… - шепнул я Филлис.
- Нет, - ответила она, - у того была батисфера.
- А…
- Он сконструирован так, - продолжал капитан-лейтенант, - что способен противостоять давлению в две тонны на квадратный дюйм и теоретически может опуститься до глубины в тысячу пятьсот саженей. Однако мы не планируем погружение более, чем на тысячу двести саженей, оставляя, таким образом, запас прочности в семьсот двадцать фунтов на квадратный дюйм. Даже в этом случае мы побьем достижения доктора Бибе, погрузившегося на глубину немногим более пятисот саженей, и Бартона, который достиг отметки семьсот пятьдесят саженей…
Мне стало скучно, и я обратился к Филлис:
- Я как-то не очень разбираюсь в этих саженях. Сколько это будет в нормальных человеческих футах?
Филлис сверилась со своими записями.
- Глубина, которой они собираются достичь - семь тысяч двести футов, а которой могут достичь - девять тысяч.
- Внушительно.
Филлис в некоторых отношениях гораздо практичнее меня.
- Семь тысяч двести футов, - сообщила она, - это чуть больше мили с третью. А давление на этой глубине немногим больше тонны с третью.
- Ах, ты, моя сценаристочка, - восхитился я, - что б я без тебя делал? Но все же…
- Что?
- Тот парень из Адмиралтейства, капитан Винтерс, говорил о давлении в четыре-пять тонн… - Я повернулся к начальнику экспедиции. - Какая здесь примерно глубина?
- В районе Кайманской впадины, между Ямайкой и Кубой, - ответил он, - более пяти тысяч.
- Но… - начал я удивленно.
- Саженей, милый, - подсказала мне Филлис, - в футах - тридцать тысяч.
- А-а-а, - протянул я. - Это около пяти с половиной миль?
- Да, - подтвердил капитан-лейтенант.
- А… - начал было я.
Но он уже вернулся к своему докладу.
- Это, - обратился он к собравшейся толпе, состоявшей к тому времени из меня и Филлис, - на сегодняшний день предел наших возможностей. Хотя… - Он сделал многозначительный жест и указал на точно такую же сферу, но гораздо меньшего диаметра. - Здесь перед нами совершенно другой аппарат, способный достичь в два раза большей глубины, нежели батископ, а, возможно, и еще большей. Этот аппарат полностью автоматизирован и кроме всевозможных измерительных приборов оснащен пятью телевизионными камерами. Четыре из них дают изображение в горизонтальной плоскости, а пятая - в вертикальной, под самой сферой.
- Этот прибор, - вдруг раздался чей-то голос, имитирующий интонацию начальника, - мы называем «телебат».
Однако никакая насмешка не могла смутить капитан-лейтенанта - никак не отреагировав, он невозмутимо продолжал лекцию. Но аппарат уже был окрещен и так и остался телебатом.

В течение трех дней мы занимались испытанием и наладкой оборудования. Нам с Филлис тоже позволили влезть в батископ и погрузиться на триста футов, - просто так, чтобы прочувствовать, что это такое - после чего мы уже не завидовали тем, кому предстояло погружение на тысячу саженей.
Утром четвертого дня все столпились вокруг батископа. Два участника экспедиции - Вайзман и Трэнт, протиснулись сквозь узкое отверстие внутрь аппарата, затем им передали необходимую на глубине теплую одежду, пакеты с едой, термосы с горячим чаем и кофе.
- О'кей, - махнул на прощание Трэнт, показавшись из люка.
Матросы задраили крышку люка и при помощи лебедки перенесли батископ за борт. Он висел, сверкая в солнечных лучах, и слегка покачивался. Неожиданно на телеэкранах возникло наше изображение - кто-то из парней внутри батископа включил камеру.
- О'кей! - уже из динамика раздался голос Трэнта. - Опускайте!
Батископ коснулся воды, и через мгновение волны океана сомкнулись над ним.
Я не хочу описывать детально все погружение - оно было долгим и утомительным. Надо сказать, смотреть на экран, ничего не делая, довольно скучное занятие. Вся жизнь моря, оказывается, четко разграничена на определенные слои-уровни. Верхний, самый обитаемый слой, кишит планктоном, подобно непрекращающейся пылевой буре. Разглядеть можно только существа, вплотную приблизившиеся к иллюминаторам. Глубже, из-за отсутствия питательного планктона, жизни почти нет, лишь изредка на экранах проскальзывают тени каких-то рыб: мрак и пустота - однообразный вид до тошноты. Поэтому большую часть времени мы провели с закрытыми глазами и лишь изредка выходили на воздух перекурить. Солнце палило нещадно, и матросам приходилось то и дело поливать раскаленную палубу водой. Флаг, что тряпка, болтался на флагштоке, разморенный океан распластался под тяжелым куполом неба и только где-то над Кубой виднелась тонкая полоска облаков. Кроме помех в наушниках, тихого гудения лебедки и голоса матроса, отсчитывающего пройденные сажени, ничто не нарушало безмолвие дня.
Иногда неожиданно раздавался бодрый баритон начальника экспедиции:
- Эй, там, внизу, все в порядке?
И мгновенно в наушниках отзывалось:
- Да, да, сэр.
Один раз, кажется, Вайзман, спросил:
- Был ли у Бибе костюм с электроподогревом?
Выяснилось, что никто не знает.
- Если нет, снимаю перед ним шляпу!
- Полмили, сэр! - раздался скрипучий голос матроса.
Лебедка продолжала вращаться, на экранах было все то же: отдельные стайки рыб, тут же исчезающие в темноте. Смотреть было не на что. В наушниках пожаловались:
- Эти твари неуловимы! Стоит поднести камеру к одному иллюминатору - появляются в другом!
- Пятьсот саженей. Вы обходите Бибе! - объявил капитан-лейтенант.
- Чао-чао, Бибе! - отозвались на глубине, и снова на долгое время наступила тишина.
Внезапно молчание прервал далекий голос:
- Удивительно! Здесь опять жизнь: куча головоногих, больших и малых. Вы должны видеть! Что-то еще, на границе света… очень большое… не могу точно… Возможно, гигантский кальмар… Нет, черт побери! Не может быть!.. Кит… на такой глубине!
- Маловероятно, но возможно, - авторитетно заметил начальник экспедиции.
- Но в этом случае… эх, черт, он скрылся! Н-да! Мы, млекопитающие, иногда добираемся и сюда.
- Обходим Бартона! - объявил капитан-лейтенант и добавил, неожиданно сменив тон: - Теперь, ребятки, все зависит только от вас. У вас все в порядке?
- Все о'кей, сэр!
И снова тишина.
- Скоро миля! Как самочувствие?
- А как там погода наверху?
- Полный штиль, ни ветерка.
- Тогда продолжим, сэр. Неизвестно, что будет завтра: может быть, придется ждать благоприятной погоды не одну неделю.

- Хорошо, пусть так. Раз вы уверены в себе…
- Мы уверены, сэр.
- В таком случае, еще триста саженей.
Прошло немало времени, прежде чем до нас донесся голос Трэнта:
- Пусто, пусто и темно. Любопытно, как отличаются слои друг от друга.
И через несколько секунд:
- Опять кальмары?! Светящиеся рыбы… целый косяк! Ух! Видите?
Мы, не отрываясь, глядели на экраны, с которых на нас уставились диковинные существа - видения ночных кошмаров.

Предыдущая страница 2 Следующая страница


3 Джон Уиндем

- Ошибка природы, - сказал Трэнт, - или безумие.
- Все, - вдруг объявил начальник экспедиции. - Тысяча двести саженей. Отбой, мальчики.
- Хм, - прозвучало в наушниках. - То, что хотели, мы не обнаружили…
Лицо капитан-лейтенанта ничего не выражало. Ожидал ли он от этого погружения какого-нибудь результата или нет - трудно сказать. Думаю, нет. Думаю даже, никто ни на что не рассчитывал: болиды, или что бы там ни было, должны были располагаться на самом дне, а до дна от того места, где зависли двое парней, как показывала эхограмма, оставалось не менее трех миль.
- Эй, там, на батископе, начинаем подъем. Готовы?
- Да, да, сэр.
Заработала лебедка, и ворот медленно начал набирать обороты.
- Как у вас, порядок?
- Порядок, сэр.
Минут десять прошло в молчании.
- Здесь что-то есть, - раздалось в наушниках. - Что-то большое. Плохо видно. Неужели опять кит? Постараемся вам показать.
Мы увидели пойманные лучом прожектора яркие точки каких-то крохотных организмов. Затем камера метнулась в сторону, на мгновение все исчезло, и, когда появилось снова, мы разглядели на самой границе света странную большую тень - что-то очень неясное.
- Кружит вокруг нас. Попробую… вот теперь должно быть лучше видно. Это не кит… видите?
На экранах вырисовалось светлое пятно, несколько овальное, неясных размеров.
- М-да, - звучал голос в наушниках, - это что-то новенькое. Конечно, может быть, и рыба, но больше похоже на черепахообразное. В любом случае, ужасно огромное. Держится на расстоянии… не могу различить никаких деталей.
Камера снова показала нам нечто, проплывающее мимо.
- Пошло вверх. Идет быстрее, чем мы. Все, уходит из поля зрения… Может быть…
Внезапно голос оборвался, экран на секунду вспыхнул и погас. Звук лебедки резко изменился: она заработала вхолостую.
Мы некоторое время сидели в молчании, тупо уставившись на черные пятна экранов. Филлис нащупала мою руку и крепко стиснула.
Начальник экспедиции, не проронив ни слова, вышел на палубу.
Чтобы смотать более мили кабеля, требуется время. Возникла пауза. Все почувствовали себя как-то странно неловко и разбрелись по кораблю. Мы с Филлис прошли на нос и сидели там, опустив головы, боясь взглянуть друг другу в глаза.
Прошел, казалось, не один час, прежде чем до нас долетел характерный звук последних оборотов лебедки. Не сговариваясь, мы поспешили на корму.
Из воды показался конец троса. Все, полагаю, ожидали увидеть его измочаленным, раскрученным, похожим на щетку, но вместо этого перед нами предстало нечто иное: оба главных кабеля и кабель коммуникации оканчивались гладкими шарами расплавленного металла. Ошарашенные, мы уставились на них не в силах оторваться.
Вечером капитан корабля прочел молитву, и над океаном прогремело три орудийных залпа.

На следующий день погода не изменилась: палило солнце, море лениво и томно переливалось в его лучах. В полдень начальник экспедиции собрал нас всех вместе. Выглядел он очень усталым и больным.
- Я приказываю продолжать исследования, - коротко и бесстрастно произнес он. - Если ничего не изменится и мы успеем провести соответствующие приготовления, то погружение начнем завтра утром, сразу после рассвета. У меня есть указание проводить погружения, вплоть до гибели аппарата, так как другой возможности для наблюдений не представится.

Мы сидели перед мониторами. Снова перед нашими глазами проносились океанические слои, каждый со своими особенностями. Все было, как и в предыдущий раз, только теперь, вместо голосов Вайзмана и Трэнта, в наушниках раздавались всевозможные помехи: треск, скрежетание, хлюпанье, чавканье - звуки, улавливаемые установленными на телебате микрофонами - адская какофония Глубин. Мы испытали своего рода облегчение, когда на глубине в три четверти мили все стихло.
Кто-то пробормотал:
- А говорили, что никакое давление не может раздавить микрофоны.
Мимо камер скользили головоногие, нервно метались косяки рыб, вспугнутые лучами прожекторов, иногда мелькали смутные очертания гротескных чудовищ.
Миля… миля с половиной… две мили… две с половиной… И тут на экране возникло нечто, привлекшее всеобщее внимание. Необъятное, неопределенное, овальной формы - оно перемещалось с экрана на экран, кружась вокруг аппарата. Три-четыре минуты оно как бы наплывало на нас - всегда мучительно неясное, таинственное, страшное… Затем поднялось вверх и исчезло.
Спустя полминуты экраны погасли.

Почему бы иногда не похвалить свою жену?! Филлис пишет сногсшибательные сценарии, и этот был несомненно один из лучших. Жаль только, что его не приняли так, как он того заслуживал.
Мы послали его в Адмиралтейство на согласование, и через неделю нас принял капитан Винтерс. Он прямо с порога начал расхваливать Филлис ее сценарий, было видно, что он не на шутку очарован моей женой, и лишь, когда мы устроились в мягких креслах, с сожалением покачал головой.
- Тем не менее, - сказал он, - я хочу попросить вас пока повременить с оглашением материала.
Филлис, естественно, огорчилась, она много и серьезно работала над сценарием не только ради денег: ей хотелось отдать должное погибшим Вайзману и Трэнту.
- Мне жаль, - сказал капитан, - но я предупреждал вашего мужа.
Филлис подняла глаза на Винтерса.
- Почему?
Меня волновал этот вопрос не меньше, чем Филлис: мои личные наблюдения и записи, не занесенные в официальные протоколы, тоже приходилось откладывать в долгий ящик. Я посмотрел на капитана.
- Постараюсь объяснить, я просто обязан это сделать, - согласился Винтерс, переводя взгляд с меня на Филлис. Он чуть подался вперед. - Сложность заключается в оплавленных тросах, вы сами это должны понимать. Одна только мысль о существе, способном перекусить стальной канат, поражает воображение; даже если только представить возможность его существования. А что будет, когда эта новость выплывет наружу: «Тварь, перекусывающая стальные канаты», «Автоген - вместо зубов»? Начнется паника. Мне очень жаль, но, согласитесь, это не совсем обычная опасность, подстерегающая людей при глубоководном погружении. Мы должны прежде выяснить, в чем она заключается, а уж потом объявить о ней.
Капитан все понимал и сожалел, но должен был подчиняться приказам.
Мы поговорили еще немного, он уверил, что сам лично известит нас, как только настанет время огласить материал. Нам пришлось смириться.
Перед самым уходом Филлис спросила:
- Капитан, если откровенно, что вы сами об этом думаете? Кто это?
- Если откровенно, миссис Ватсон, то не только у меня, а вообще ни у кого нет правдоподобного объяснения.
Так мы и расстались, ничего не добившись.

Спустя неделю, во время обеда, раздался звонок. Филлис сняла трубку.
- Миссис Филлис? Здравствуйте, рад вас слышать. У меня хорошие новости, - раздался в трубке голос капитана Винтерса. - Только что я говорил с И-Би-Си и дал «добро» на ваш материал.
Филлис поблагодарила за приятное сообщение и поинтересовалась:
- Но что же все-таки произошло?
- Видите ли, несмотря на все наши старания, информация просочилась. Вы услышите это вечером в новостях и прочитаете во всех утренних газетах. В создавшемся положении, я считаю, вы вправе использовать свои шанс. Лорды Адмиралтейства со мной согласны, они заинтересованы, чтобы передача как можно быстрее вышла в эфир. Они подтвердят ваш материал. Вот такие дела. Удачи вам.
Филлис еще раз поблагодарила его и повесила трубку.
- Но что же могло произойти? - спросила она у меня.
У меня, конечно, ответа не было, и нам пришлось ждать девятичасовой сводки новостей.
Сообщение было кратким, но, на наш взгляд, существенным. По радио передали, что американское судно, проводя подводные исследования в районе Филиппин, лишилось глубинной камеры с экипажем из двух человек.
И тут же после новостей нам позвонили с И-Би-Си и стали твердить о приоритете, сообщив, что они изменили программу, чтобы вставить нашу передачу.

Передача вызвала много шума. Выйдя в эфир сразу за американцами, мы достигли пика общественного интереса. Лорды остались довольны. Передача показала, что они отнюдь не всегда плетутся в хвосте. Хотя, я считаю, им не следовало делать подарков янки, придерживая наш материал. Правда, с учетом дальнейших событий все это не имеет большого значения.
На нас посыпалась корреспонденция с самыми разными объяснениями и догадками, но никакого света на загадку оплавленных тросов они не пролили.
Другое дело, что мы ничего и не ждали: людям и в голову не могло прийти, что между гибелью аппаратов и устаревшей темой болидов существует какая-то связь.
Однако, тогда как Королевский Флот, казалось, не собирался предпринимать никаких конкретных шагов, занимаясь теоретическими изысканиями, флот США действовал несколько иначе. Окольными путями мы разузнали, что американцы готовят вторую экспедицию. Мы с Филлис сразу же обратились с прошением о включении в ее состав, но нам отказали. Сколько человек, кроме нас, обратилось с подобной просьбой - я не знаю, однако народу набралось столько, что американцам пришлось снарядить еще одно судно. Но и на нем нам места не нашлось, все места были отданы американским журналистам и обозревателям, которые собирались вещать не только на Америку, но и на всю Европу.
Что ж, это было их шоу. Жаль было, конечно, терять такую возможность, да что делать?!
Мы подозревали, что американцы снова потеряют свой аппарат, но не могли даже предположить, что они потеряют и судно.
Неделю спустя объявился один парень с Эн-Би-Си - свидетель происшествия. Мы с трудом заманили его к себе на ленч, пообещав поделиться кое-какой информацией.
- Никогда не видел ничего подобного, - сказал он, - и не хочу увидеть впредь. Идея была - послать первым аппарат типа вашего телебата, и, если все сойдет удачно, второе погружение произвести с экипажем. Добровольцев на это у них хватало. Даже смешно, всегда находятся молодцы, которым наскучило пребывание на земле.
Наше судно находилось в нескольких сотнях ярдов или, может, чуть больше, от исследовательского. Но оба корабля связывал телевизионный кабель, так что мы тоже могли следить за погружением.
Сам я считаю, что это была неплохая затея для подогрева публики, но главным было, конечно, второе погружение с экипажем. Пусть не такое глубокое, как первое, но все равно…
Итак, мы полюбовались, как камера бултыхнулась в воду и спустились в салон к мониторам. Наверное, мы наблюдали на экранах то же, что и вы: пелена планктона, затем - какие-то рыбы странного вида, кальмары, целые стаи жутких тварей, о которых даже вспоминать не хочется.
Кто посообразительней, уже после первой мили поднялись на палубу под тент покурить и выпить чего-нибудь прохладительного. Я не выдержал где-то в районе двух миль и присоединился к ним, оставив двух-трех типов следить за мониторами и наказав, если что, кликнуть нас. Вскоре один из них тоже вышел перекурить.
- Две с половиной мили, - сказал он. - Темно, как в Туннеле Любви. Даже рыбе должно быть скучно от подобной картины.
Взяв себе кока-колу, он было снова направился ко мне, но вдруг замер, увидев что-то за моей спиной.
- Боже, - выдохнул он.
И тут же из салона раздался пронзительный крик.
Все обернулись в сторону исследовательского судна. Еще минуту назад оно мирно покачивалось на волнах, а теперь…
Н-да… Не знаю, какие у вас случаются грозы, но у нас в некоторых местах молния в один момент пронзает здание насквозь, и пламя охватывает его, будто спичечный коробок. Именно так выглядело исследовательское судно. Слышно было, как оно трещит в огне.
Не знаю, может быть, прошло всего несколько секунд, но мне они показались вечностью. Затем корабль взорвался.
Что там находилось на борту - один бог ведает, но взорвалось оно, что пороховой склад.
На нас обрушился шквал воды и обломков. Мы попадали на палубу, а когда подняли головы, то увидели только затихающие волны от воронки. Подбирать практически было нечего, кроме полудюжины спасательных буев и трех страшно обгоревших тел. Мы подняли их на борт и взяли курс к дому.
Филлис налила ему чашечку кофе.
- Что это было? - спросила она.
Он пожал плечами.
- Кто его знает… Выглядело так, будто пламя вырвалось из-под воды.
- Никогда не слышала ни о чем подобном, - тихо сказала Филлис.
- Да, - согласился он, - но все когда-нибудь происходит впервые.
- Не очень-то утешительно, - прокомментировала Филлис.
Парень с Эн-Би-Си внимательно посмотрел на нас.
- Кстати, ребята, - сказал он, - вы были на «британской рыбалке»… Может, вы знаете, зачем нам это нужно? Почему нас вечно тянет сунуть голову в самое пекло?
- Я лично не удивляюсь, - ответил я.
Он кивнул.
- Попробуем так, - предложил он после минутной паузы. - Мне сказали, что невозможно пропустить ток высокого напряжения, скажем, в миллион вольт, по неизолированному стальному тросу, находящемуся в воде. Не могу спорить, я в этом не разбираюсь. Но, если бы это было возможно, то эффект был бы именно тот, который мы наблюдали.
- Но ведь там были и изолированные кабели? - спросила Филлис.
- Конечно. Даже телевизионный кабель, проведенный на наш корабль, и тот был заизолирован. Но он не смог бы выдержать тока столь высокого напряжения, враз расплавился бы. Мне представляется, что ток шел по основному кабелю, хотя друзья-физики со мной не соглашаются.
- У них есть другое объяснение? - спросил я.
- Даже несколько. Кое-что может показаться вполне правдоподобным, - сказал он и добавил: - Для тех, кто не видел взрыва.
- Если ты прав, то это весьма странно, - задумчиво произнесла Филлис.
Он посмотрел на нее.
- Все это странно, независимо от того, прав я или нет. Что бы ни говорили физики, они сами озадачены.
- Но с другой стороны… - начала Филлис.
Он покачал головой.
- Я гадать не буду, у нас слишком мало данных. Если бы все, что нам известно теперь, мы знали много раньше…
Мы вопросительно взглянули на него.
- Только между нами… наши собираются сделать еще пару попыток, но без огласки.
- Где?
- Одну - где-то недалеко от Алеут, другую - в бассейне Гватемалы. А что ваши?
- Не знаю, - честно признался я.
Он опять покачал головой.
- Темните…
В течение нескольких недель мы держали ухо востро, тщательно просматривая всю прессу, надеясь хоть что-нибудь вычитать о новых испытаниях, но безуспешно. Месяц спустя снова объявился парень с Эн-Би-Си.
Нахмурив брови, он сообщил:
- У Гватемалы они ничего не обнаружили. Судно южнее Алеутских островов все время держало с базой связь по радио. Во время погружения связь оборвалась, судно исчезло.

Официальные сообщения об американских подводных исследованиях остались за семью печатями. Временами до нас доходили слухи, свидетельствовавшие о неспадающем интересе к событиям в океане. Иногда в прессе появлялись отдельные статьи, сопоставив которые, можно было получить смутное представление о состоянии дел.
Наши контакты с Флотом, будучи дружескими, оставляли желать лучшего, что нас сильно огорчало. Коллеги по ту сторону Атлантики чаще находят общий язык со своими официальными источниками, но на этот раз и они молчали. Видимо, и там что-то застопорилось.
Зато о болидах все позабыли, только очень немногие нет-нет да и присылали весточку о новых появлениях красных точек. Я все же не расслаблялся: мало ли что вдруг может всплыть.
По моим данным, оба феномена - катастрофы в океане и болиды - никто так и не связал друг с другом. Вскоре их и вовсе забросили, оставив необъясненными сенсациями летнего сезона, а по прошествии трех лет и мы с Филлис о них почти не вспоминали.
Нас занимало другое: рождение сына Вильямса и его смерть восемнадцать месяцев спустя. Чтобы помочь Филлис пережить это, я исхитрился раздобыть заказ на репортаж о путешествии, продал дом и некоторое время мы скитались по свету.
Честно говоря, мои репортажи были моими только отчасти, на самом деле внешний лоск и эффектные концовки, которые так нравились слушателям И-Би-Си, принадлежали Филлис. Она, естественно, писала и свои сценарии, когда не была занята наведением глянца на мои репортажи.
Мы много трудились, и к моменту возвращения домой наш престиж вырос, у нас накопилось множество материала, было над чем поработать, и даже появилась уверенность, что мы на правильном пути.
И тут американцы потеряли у Марианских островов круизный лайнер. Заметка была очень краткой - слегка приукрашенное в редакции сообщение телеграфного агентства, но что-то в ней было такое, что привлекло наше внимание. Филлис достала атлас и принялась изучать карту.
- С трех сторон Марианы окружают большие глубины, - сказала она.
- Да, - отозвался я. - Что-то тут не так. Не знаю, что именно, но мне как-то не по себе.
- Слухами земля полнится: надо проверить все неофициальные источники, - решила Филлис.
Мы так и поступили, но безуспешно. Ничего, кроме заметки телеграфного агентства: «Туристический лайнер „Кивиноу“ затонул в ясную погоду, в живых осталось двадцать человек, назначено официальное расследование». Но о результатах расследования мы так никогда и не услышали. Инцидент был заглушен шумихой вокруг затонувшего при невыясненных обстоятельствах русского судна, промышлявшего восточнее Курил. Так как для Советов любая неудача связана с происками капиталистических акул и реакционных фашистских гиен, то желчные намеки и обвинения в адрес Запада сыпались довольно долго, и происшествие это стало казаться куда значительнее, чем потеря американцев - на самом деле, более серьезная. В шуме брани мистическое исчезновение гидрографического норвежского судна «Утскарпен» за пределами родной Норвегии осталось почти незамеченным.
К сожалению, я потерял свои записи, но насколько помню - еще с полдюжины кораблей, так или иначе связанных с морскими исследованиями, исчезли до того, как американцев постигла новая потеря, теперь у Филиппин.
На сей раз они потеряли эскадренный миноносец, а вместе с ним и терпение.
Хитроумное заявление «…так как воды в районе Бикини недостаточно глубоки для объявленной серии подводных испытаний атомного оружия, место полигона перенесено на тысячу миль к западу», возможно, и ввело в заблуждение простаков, но в кругах газетчиков и радиожурналистов началась настоящая драка за прикомандировку к экспедиции.
Мы с Филлис были на хорошем счету и нам повезло. Взяв билеты на самолет, мы, спустя несколько дней, составили компанию остальным счастливчикам.
Наше судно держалось на стратегической дистанции от места, где затонул «Кивиноу».
Не могу описать глубинной атомной бомбы - я никогда ее не видел. Все, что нам было позволено - это созерцать небольшой плот, на котором возвышалось нечто вроде полусферической палатки. Нас успокоили, сказав, что эта бомба почти не отличается от атомной бомбы обычного типа, за исключением массивной оболочки, способной выдержать давление на глубине пяти миль.
На рассвете, в назначенный день, буксир оттащил плот за горизонт, а мы перешли к экранам. Дав «полный назад», буксир оставил плот дрейфовать в заданной точке, и в течение трех часов тот плавно раскачивался на волнах. Голос из громкоговорителя отсчитывал время до запуска; мы шатались по палубе, пока не начался обратный счет.
- …три, два, один, ПУСК!
С плота взвилась сигнальная ракета, оставляя за собой хвост бурого дыма.
- Бомба сброшена, - объявил голос.
Долго ничего не происходило, все в молчании застыли перед экранами. Плот продолжал раскачиваться на залитой солнцем воде. Если не считать рассеивающихся клубов дыма, оставленного ракетой, можно было подумать, что ничего не случилось - с виду полная безмятежность. Но мы сидели, затаив дыхание.
И вот внезапно плоская гладкая поверхность вздыбилась, море извергло огромное белое облако, которое, корчась и скручиваясь, поднималось все выше и выше. Наше судно содрогнулось от удара взрывной волны.
Мы оторвались от экранов и выскочили на палубу. Облако повисло над горизонтом, продолжая корчиться, разрастаться, и во всех его движениях было что-то непристойное, грязное.
И только когда облако поднялось на огромную высоту, на нас обрушился первый водяной вал.

Мы обедали за одним столиком с Малларби из «Книжных новостей» и Беннелом из «Сената». Никогда раньше я и не мечтал о столь прославленной компании. Но в свое время мне хватило ума жениться на Филлис, «окольцевав» ее прежде, чем она обнаружила, какой у нее был широкий выбор.
Это была ее игра. Моя роль в подобных представлениях довольно скромна - я поднимаюсь на палубу и демонстрирую свою общительность. Дальше следует партия Филлис, в которую я не вмешиваюсь. Мне остается только наблюдать, как разворачивается нечто среднее между шахматной игрой и искусным надувательством. Следить, как она реагирует на неожиданный ход противника - одно удовольствие. Филлис редко проигрывает.
На этот раз она подвела собеседников к нужной теме между первым и жарким.
- До сих пор камнем преткновения было нежелание признать в качестве причины некий Разум, - заметил Малларби. - То, что произошло сегодня - первый шаг к признанию.

Предыдущая страница 3 Следующая страница


Кракен пробуждается 4

- И все равно, Разум остается под вопросом, - отреагировал Беннел. - Граница между инстинктивным и разумным весьма условна, особенно, когда речь идет о самозащите. Хотя бы потому, что и то и другое может вызвать одну и ту же реакцию.
- Но вы же не станете отрицать, что даже независимо от причины это совершенно новое явление?
Собеседники вошли в азарт - Филлис добилась своего. Расслабившись, она поудобнее устроилась в кресле и вся превратилась в слух.
- Я могу предположить, - говорил Беннел, - что это существовало там в Глубинах столетиями, неизвестное нам, пока мы не влезли со своими исследованиями в его экологическую нишу.
- Конечно, можно предположить и такое, - согласился Малларби, - но я бы не стал. Бибе и Бартон тоже спускались в Глубины, однако с ними ничего не случилось. Вы также не учитываете оплавленные тросы, а уж это трудно объяснить инстинктами.
Беннел усмехнулся:
- Все теории, которые я слышал до сих пор, имеют множество слабых мест. Моя - не исключение.
- А гибель американского судна? Это что, по-вашему, - статическое электричество? - саркастически спросил Малларби.
- Я недостаточно знаком с деталями, чтобы утверждать, будто это невозможно.
- Боже мой, - фыркнул Малларби. - Утешение для детишек и дурачков.
- Пусть. Но если выбирать между двумя теориями - моей и Бокера - я предпочту первую.
- Я не последователь Бокера. Его предположения мне, так же, как и вам, кажутся нелепыми, но, посмотрите, с чем мы столкнулись: обилие гипотез, неспособных объяснить ничего и взаимоисключающих друг друга - с одной стороны, и гипотеза Бокера - с другой. И ведь какой бы фантастической мы ее ни считали, она связывает вместе больше данных, чем все остальные.
- Жюль Верн мог бы предположить версию не хуже, - съязвил Беннел.
Ни я, ни Филлис ничего не слышали о гипотезах Бокера, но по тому, как Филлис уверенно вмешалась в разговор, это было трудно предположить.
- Вероятно, - слегка нахмурившись, сказала она, - не стоит, вот так, просто отбрасывать теорию Бокера.
Это сработало. Через несколько минут мы были исчерпывающе осведомлены о взглядах Бокера, а наши собеседники так и остались в неведении насчет наших знаний.
Нельзя сказать, что имя Алистера Бокера было нам совершенно незнакомо. Это - известный географ, окруженный последователями и учениками, его имя часто появлялось на страницах газет. Тем не менее сведения, которые извлекла Филлис, были для нас совершенно новыми. Вкратце их можно обобщить примерно так.
С год назад Бокер представил в Адмиралтейство меморандум. Учитывая авторитет ученого, меморандум зачитали в высоких кругах, несмотря на то, что суть его была следующей: оплавленные кабели и пораженное электрическим током судно должны рассматриваться как бесспорные доказательства разумной деятельности в определенных глубинах океана. Но давление, температура, постоянный мрак и тому подобное, заявлял Бокер, являются непреодолимым препятствием эволюции разумных форм жизни. Исходя из того, что ни одно государство до сих пор не создало механизмов, способных работать в подобных условиях, напрашивается вывод: Разум возник не в Глубинах. А если так, то он должен был откуда-то прийти, и, кроме того, иметь защитную оболочку, выдерживающую давление, как минимум, в две тонны на квадратный дюйм. На Земле, кроме глубоководных океанических впадин, нет другого места с такими характеристиками.
Что из этого следует? Если эволюция не могла пройти на Земле, - а она где-то все-таки прошла - естественно предположить, что она прошла на планете с высоким атмосферным давлением. Вопрос: когда и каким образом эта разумная форма жизни попала на Землю?
Бокер припомнил болиды, вызвавшие много шума несколько лет назад и изредка появляющиеся вплоть до настоящего времени. Ни один болид, подчеркнул он, не опустился ни в каком другом районе Земли, кроме океанических впадин. А если вспомнить, с какой силой взрывались те, что сталкивались с ВВС, можно представить, как велико давление внутри них.
Из всего вышеизложенного Бокер делал вывод, что мы сейчас, ничего не подозревая, подвергаемся инопланетному вторжению. И если бы его спросили об источнике этого вторжения, он указал бы на Юпитер, как на ближайшую планету, отвечающую необходимым условиям существования пришельцев.
Меморандум заканчивался рассуждениями о причинах вторжения. По мнению автора, его совсем не обязательно рассматривать как вражеское - существует такая вещь, как бегство от условий, а интересы людей не могут столкнуться с интересами существ, которым необходимо для жизни давление в несколько тонн. Бокер призывал направить все усилия на поиск путей к контакту с целью научного обмена в самом широчайшем смысле слова.
Мнения, высказанные лордами Адмиралтейства по поводу меморандума, опубликованы не были. Но достоверно известно, что буквально через несколько дней Бокер забрал свой меморандум с их недружественных столов и представил его на суд главного редактора «Книжных новостей». Редактор, возвращая ученому меморандум и заботясь исключительно о репутации своего издания, высказался с присущим ему «тактом»: «Наша газета более ста лет существует без комиксов, и я не вижу причин нарушать сложившуюся традицию».
Потом документ оказался на столе у редактора «Сената». Бегло пробежав его, он вскинул брови и продиктовал вежливый отказ. Меморандум еще долго путешествовал по различным изданиям, пока не затерялся. Его пересказывали из уст в уста, но все равно он был известен только в узких кругах.
- Не понимаю, - удивилась Филлис с таким видом, будто была знакома с ситуацией не первый год, - почему его не напечатали издания типа «Ежедневных заметок» или «Объектива»? Разве это не в их духе? Или американская пресса?
- «Заметки» согласились, - ответил Малларби, - но Бокер предупредил, что подаст на них в суд, если они только упомянут его имя. Бокеру нужна была либо публикация в солидном издании, либо вообще никакой. «Заметки» поискали ученого, который согласился бы поставить свою подпись под чужой работой, но никто на это не соблазнился. Тогда Бокер зарегистрировал свое авторское право на меморандум, положил статью в сейф, и на этом все кончилось. «Заметки» отступились - без авторитетного имени это пахло просто очередной сенсацией. С «Объективом» вышло примерно то же самое. Меморандум напечатала одна маленькая американская газетенка, но так как это было уже их третье сообщение об инопланетном вторжении за последние четыре месяца, то никто не обратил на статью никакого внимания. Другие издания посчитали, что их обвинят в стремлении нажить дешевый капитал на гибели экипажа «Кивиноу» и отказались от публикации. Но рано или поздно этот материал все равно окажется в газетах, с ведома Бокера или нет - неважно, но, непременно, без его призыва к дружескому контакту. А ведь это, как я понимаю, самое главное для ученого. Да, они обязательно напечатают меморандум, оставив исключительно комический и драматический аспект работы - эдакий ужасник. Фу! Мороз по коже…
- А какой еще прок от этой мешанины? - поинтересовался Беннел.
- И все-таки, как я уже говорил, необходимо признать, что Бокер - единственный, кому удалось создать целостную картину событий, связав, казалось бы, совершенно противоречивые данные. Правда, такое изобилие данных, ipse fasto (), содержит в себе долю фантазии. Можно отрицать или критиковать его теорию, но это лучшее, что мы имеем на сегодняшний день.
Беннел покачал головой:
- Мы опять вернулись к началу. Ну предположим, что в Глубинах существует некий Разум, но у вас нет доказательств, что он не может эволюционировать при давлении несколько тонн с такой же легкостью, как и при пятнадцати фунтах. Вам нечего мне противопоставить. Вы довольствуетесь утверждением типа - аппарат тяжелее воздуха летать не может. Докажите мне…
- Вы заблуждаетесь. Бокер говорит о том, что Разум развился в условиях высокого давления, но он не мог этого сделать под влиянием остальных факторов наших Глубин. Что бы власти ни думали о Бокере, с некоторых пор они и сами считают, что там внизу нечто разумное. Ведь они не в пять минут сконструировали глубинную атомную бомбу. Но, в любом случае, прав Бокер или нет, главное его предложение не выполнено. Сегодняшнюю бомбу трудно назвать дружественным шагом, к которому он призывал, - Малларби на минуту задумался. - Я несколько раз встречался с Бокером. Это - культурный, либерально настроенный человек, со свойственным всем людям этого типа заблуждением - они думают, что и другие тоже либералы. До него не доходит, что обыватель при виде всего нового и необычного пугается и говорит: «Уничтожить и побыстрее!» Нам с вами уже доводилось наблюдать подобное.
- Но если, - возразил Беннел, - как вы говорите, власти верят в Разум на глубине, то тут, мне кажется, есть чего испугаться. И тогда все, что произошло сегодня - не более чем возмездие. Вы не можете этого не признать.
Малларби скептически покачал головой.
- Мой дорогой Беннел, я не только могу признать, я это уже признал. Представьте себе, как нечто, подвешенное на веревке, опускается к нам из космоса, оно испускает всевозможные волны, вызывающие у нас чувство дискомфорта и даже страдание. Что бы вы сделали? Наверняка обрезали бы веревку и попытались обезвредить это нечто. А теперь представьте, что вслед за первым появляется второй, затем - третий… «Это похоже на вторжение», - говорите вы и принимаете соответствующие меры. С какой целью вы их уничтожите - с целью избавиться от состояния дискомфорта, из мести или любого другого чувства - неважно. Итак, кого винить - себя или объект из космоса? В нашем случае - вопрос чисто риторический. Трудно предположить форму разума, которая не возмутилась бы тем, что мы сегодня совершили. Конечно, если бы это была единственная Глубина, причем необходимая нам, как воздух, - другое дело. Но вы сами знаете, что это не так. Ну, а во что это выльется, я думаю, мы скоро увидим.
- Вы и в самом деле ожидаете ответной реакции? - удивилась Филлис.
- Давайте снова прибегнем к моей аналогии и попытаемся представить себя на их месте. Нечто, огромной разрушительной силы, опускается на ваш город. Ваши действия?..
- Но что мы можем сделать?
- Ну, хотя бы натравить на это мальчиков из секретных лабораторий. Если это повторится еще раз…
- Вы слишком далеко заходите, Малларби, - прервал его Беннел. - Вы предполагаете почти параллельную степень развития.
- Да, - согласился Малларби, - но не забывайте о том, как были уничтожены наши корабли. Я предполагаю высокоразвитую технологию…
- Неужели поздно вернуться к предложению Бокера? - вставила Филлис. - Ведь пока сброшена всего одна бомба. И если не будет другой, то у нас есть надежда, что они сочтут первую просто природным катаклизмом.
- Увы, - Малларби снова покачал головой, - первая, но не последняя. Слишком поздно, дорогая миссис Ватсон. Две совершенно различные цивилизации на нашей маленькой Земле? Человечество этого не потерпит. Мы внутри себя не можем разобраться, а вы хотите… Боюсь, призыв Бокера вообще не имел шансов на успех.

Все произошло примерно так, как и говорил Малларби. К нашему возвращению с испытаний был упущен последний шанс. Каким-то образом «проницательная» общественность связала все события воедино, и ханжеская попытка выдать бомбардировку Глубин за обычные испытания провалилась. Чувство скорби по поводу гибели «Кивиноу» сменилось пламенным чувством мести.
Атмосфера была, как при объявлении войны. Вчерашние флегматики и скептики превратились в ярых поборников крестового похода против… как бы это выразиться… того, кто имеет наглость нарушать свободу навигации. Единодушие, с которым мир подхватил эту идею, поражало воображение. Все загадочные явления, произошедшие в последние годы, связывали теперь исключительно с тайнами Глубин .
Волна всемирного ажиотажа застигла нас во время однодневной остановки в Карачи. Город кишел историями о морских чудищах и пришельцах из космоса. Независимо от Бокера несколько миллионов человек самостоятельно пришли к аналогичному выводу. Это навело меня на мысль - не согласится ли Бокер в создавшихся условиях на интервью. Я связался с И-Би-Си с просьбой выяснить, насколько это реально.
Бокер согласился на пресс-конференцию для избранных лиц, но, как мы потом узнали, этот брифинг мало что добавил к сценарию, написанному нами по пути из Карачи в Лондон. Он повторил свой призыв к поиску мирного решения проблемы - столь контрастный с общественным мнением, что он, естественно, и не был услышан…
Скоро мы еще раз убедились, что ненависть не может питать самое себя. Никто не в силах долго сражаться с ветряными мельницами. Ничего сверхъестественного, что могло бы хоть как-то оживить ситуацию, не происходило. Королевский Флот предпринял лишь один-единственный шаг - отчасти для удовлетворения общественности, отчасти из соображений собственного престижа - сбросил еще одну бомбу. В результате все побережье Южных Сандвичевых островов оказалось заваленным дохлой рыбой, от которой несколько недель в воздухе стояла жуткая вонь.
Сложилось мнение, что происходящее не соответствует нашим представлениям о межпланетной войне. А поскольку это не межпланетная война, то сам собой напрашивался вывод - это происки русских.
У русских, в свою очередь, даже и не возникало сомнения, что все это - дело рук капиталистических поджигателей войны. Когда же сквозь железный занавес просочились слухи о вторжении инопланетян, красные ответили следующими взаимоисключающими утверждениями: во-первых, все это - ложь чистой воды, попытка скрыть приготовления к войне; во-вторых, все это - правда, ибо капиталисты, верные себе, атаковали мирных, ничего не подозревающих инопланетян атомными бомбами; и, в-третьих, правда это или нет - СССР будет непоколебимо бороться за мир во всем мире всем имеющимся в его распоряжении оружием, кроме бактериологического.
Одним словом, все возвращалось на круги своя. Люди говорили: «Ай, и не напоминайте мне об инопланетянах. Однажды я уже поверил в эту чепуху. Хватит! Стоит задуматься всерьез… Интересно, какую игру ведут русские? Непременно они что-то затевают, если здесь замешаны атомные бомбы».
Так, довольно скоро, status quo ante bellum hyphotheticum был восстановлен, и мы снова оказались в привычном положении взаимных подозрений. Единственный положительный результат - морская страховка подскочила на один процент.
- Нам не везет, - жаловалась Филлис. - Болидов все меньше и меньше, интереса к ним никакого. После первого погружения и то не было так скверно. До сих пор не понимаю, как мы упустили Бокера. Теперь его идея окончательно зашла в тупик. Впечатление такое, будто и впрямь ничего не происходит.
- Если бы ты внимательно читала газеты, - сказал я, - ты бы узнала, что на той неделе сброшено еще две бомбы: одна - в бухте Падающих Кокосов, другая - во Впадине Принца Эдуарда. Сейчас надо читать то, что напечатано мелким шрифтом.
- И чего они выбирают какую-то глухомань для своих бомбежек?
- Ни один цивилизованный регион не положит атомных бомб у своего порога, и никто их за это не осудит. Предложи мне хоть миллион, все равно откажусь от зрелища дохлой рыбы.
- Может быть, нам стоит пойти в Уайтхолл и поговорить с твоим адмиралом?
- Он капитан, - поправил я, обдумывая эту мысль. - В прошлую нашу встречу мне показалось, ты произвела на него впечатление…
- Я тебя поняла, - Филлис не дала мне закончить. - Хм, тогда - обед во вторник. Однажды ты обнаружишь, что промахнулся и получил отставку.
- Прелесть моя, тебе же самой так нравится водить всех за нос. Ты бы рассердилась, если бы я потребовал от тебя зарыть свой талант в землю.
- Все это прекрасно, милый, но мне хотелось бы знать, чей нос ты имеешь в виду?

Капитан Винтерс принял приглашение на обед.

- По-моему, - сказала Филлис, откидываясь на подушку и изучая потолок, - Милдред очень привлекательна.
- Да, дорогая, - не задумываясь, откликнулся я.
- Да?
Мы немного помолчали.
- Мне показалось, она отвечала тебе взаимностью, - заметила Филлис.
- Э… - промямлил я, - так, легкое увлечение.
- Вот-вот.
- Дорогая, ты ставишь меня в неловкое положение. Мне надо было сказать, что одна из твоих лучших подруг некрасива?
- Я не уверена, что Милдред - одна из моих лучших подруг. Но она действительно привлекательна.
- И все равно, она не может сравниться с тобой. Ты у меня - сама искренность: глаза, улыбка… Ты - чудо. Да тебе самой это прекрасно известно. И, честное слово, ты была на высоте.
- А капитан тоже ничего! - увернулась Филлис.
- Можно подвести итог: мы провели вечер с двумя милыми привлекательными людьми, не так ли?
Филлис что-то пробурчала.
- Любимая, не ревнуешь же ты меня в самом деле? Мой талант притворяться…
- Как-то внезапно он у тебя прорезался, дорогой, - оборвала меня Филлис.
- Я всегда сочувствовал мужчинам, толкущимся вокруг тебя.
- Мне они не нужны.
- Дорогая, - заметил я спустя некоторое время, - я начинаю сомневаться, стоит ли нам еще встречаться с Милдред.
- Мм… и с капитаном тоже.
- А все-таки, что говорил тебе капитан?
- О, массу комплиментов! В нем определенно есть ирландская кровь.
- И все-таки, давай от дел суетных перейдем к насущным, о чем вы говорили с капитаном?
- О чем? Да, в основном, он старался держать язык за зубами, а то, что мне удалось из него вытянуть, не очень-то утешительно. Местами - просто ужасно…
- ???
- В принципе, ничего не изменилось. Ни здесь, ни там - на глубине. Во всяком случае, никто не имеет ни малейшего представления о том, что нас ждет. Неизвестность нагнетает тревогу, и наши адмиралы боятся, как бы она не обернулась паникой. Из его объяснений я поняла, что все их попытки исследования Глубин не увенчались успехом. Например - эхолокация. Они прощупали все дно, но ничего не определили. Вторичное эхо оказывалось настолько слабым, что понять - стайки ли это мелких рыб или более крупные существа - было невозможно.
Мало проку и от глубинных микрофонов: то абсолютная тишина, то невообразимое нагромождение звуков, подобное тому, что мы слышали из телебата. Помня о том, что случилось с исследовательским судном, они попытались использовать трос из токонепроводящего материала, но и он сгорел на глубине тысяча саженей. Телекамера, работающая в инфракрасном свете, расплавилась на глубине восьмисот саженей и замкнула половину их приборов, хорошо, что они догадались изолировать ее от судна.
С атомными бомбами покончено, во всяком случае - на некоторое время. Капитан сказал, что их разрешено использовать только в определенных местах - «у черта на рогах». Но все равно радиоактивность уничтожает несметное число промысловой рыбы. Рыбинспекция по обе стороны Атлантики подняла дикий гвалт и утверждает, что своими испытаниями ВМС нарушили естественный процесс миграции рыб, а заодно и всю экологическую систему. Правда, кое-кто из специалистов считает, что данных для подобных утверждений маловато, что все это может происходить и по другой причине. Бесспорно - это отразится на обеспечении продовольствием. В общем, общественность без понятия, чего еще ждать от бомб, кроме гибели рыбы и повышения цен, поэтому популярность их резко упала.
- Ну, все это мы знали и раньше, - заметил я.
- Тогда кое-что новенькое для тебя: из сброшенных бомб две не взорвались.
- И что?
- Не знаю. Но адмиралы явно перетрусили. Видишь ли, эти бомбы сконструированы так, что взрываются на заданной глубине от давления. Надежно и весьма просто.
- Значит, они не достигли области нужного давления и застряли где-то по пути.
- Все это было бы так, но дело в том, что в бомбы вмонтировано специальное устройство, срабатывающее в подобных случаях как часовой механизм. И только на этот раз произошла осечка. Вот это и беспокоит адмиралов.
- Все элементарно, мой дорогой Ватсон, - улыбнулся я, - вода попала в часовой механизм, чего-то там заклинило и…
- Во-первых, ничего там не заклинило, - холодно обрубила Филлис, - во-вторых, Ватсон - это ты, а в-третьих, видел бы ты при этом лицо Винтерса…
- Еще бы! Посеять парочку атомных бомб - не шутка, я бы на их месте тоже не прыгал от радости, - откровенно признался я. - Что еще?
- Еще три судна пропали без вести.
- Когда?
- Одно - полгода назад, второе - с месяц, третье - на прошлой неделе.
- Возможно, здесь нет никакой связи.
- Все может быть… Но капитан уверен в обратном.
- Сколько осталось в живых?
- Никого.
Мы помолчали.
- Что-нибудь еще? - спросил я.
- Подожди, дай вспомнить. Ах, да… Они разработали какой-то специальный снаряд убийственной силы, но - не атомный. Правда, испытать не успели.
Я с восхищением посмотрел на свою жену.
- Вот это работка, дорогая. И ты еще говоришь, что капитан держал язык за зубами! Да у тебя мертвая хватка! Может быть, тебе удалось раздобыть и какие-нибудь чертежи или рисунки?
- Глупая твоя голова. В газетах нет публикаций только потому, что никто не хочет лишний раз волновать народ. Ни одна редакция не пойдет на это. Прошлый шум-гам настолько сократил число тиражей, что теперь рекламодатели ни за что не станут рисковать. Никто ведь не собирается звонить, например, во впадину Минданао и интересоваться - не хочет ли там кто-нибудь приобрести любопытную информацию.
- Пожалуй, ты права, - согласился я.
- Иногда и вояки проявляют здравый смысл, - задумчиво констатировала Филлис и добавила: - Хотя, возможно, он и умолчал о чем-нибудь.
- Наверняка, - поддакнул я.
- А! Самое главное, - спохватилась Филлис, - капитан обещал познакомить меня с доктором Матетом.
Я сел.
- Но, милая, после нашей последней передачи Океанографическое общество пригрозило отлучением всякому, кто посмеет связываться с нами. Это же часть их антибокеровской кампании.
- Да, но доктор Матет - друг капитана, он в курсе всех дел. И мы с тобой все-таки не отъявленные бокерианцы, не так ли?
- Кто знает, совпадет ли твое мнение о нас с мнением доктора Матета? Ну, да ладно… Когда же мы встречаемся с ним?
- Полагаю, я увижу его через пару дней, милый.
- Не понял. Не хочешь ли ты сказать, любимая…
- Так мило с твоей стороны доверять мне.
- Но…
- Все, дорогой. Пора спать, - отчеканила Филлис.

Как потом рассказывала Филлис, Матет встретил ее обычными словами.
- И-Би-Си? - недоуменно воскликнул он. - Мне помнится, капитан Винтерс говорил про Би-Би-Си.
Это был довольно крупный худощавый человек с огромной шарообразной головой. Полированный загорелый лоб заканчивался, казалось, на самой макушке, и весь величественный купол его головы был обрамлен волнистыми седыми волосами. Слегка портили впечатление пучки волос, торчащие из ушей. Два горящих карих глаза, выдающийся римский нос, большой выразительный рот, тяжелый, чуть-чуть раздвоенный подбородок… - Филлис настолько образно описала мне этого человека, что я ясно представил, как он сутулится под тяжестью своей невообразимой ноши.
На его вопрос Филлис вздохнула и в очередной раз пустилась в рутинные объяснения о различии двух радиовещательных компаний, уверяя, что спонсорство отнюдь не означает продажность и бессодержательность. Матет нашел, что это новая и любопытная точка зрения. Тогда Филлис процитировала лучшие фрагменты из наших самых популярных передач, перечислила имена всех знаменитостей, которые когда-либо давали нам интервью, и постепенно, шаг за шагом, ей удалось убедить доктора, что мы - достаточно милые и даже мужественные люди, сражающиеся во славу передовых идей науки. А когда Филлис заверила, что имя доктора Матета не будет упомянуто ни при каких обстоятельствах, он понемногу разговорился.
Все его объяснения, выдержанные в строго академическом стиле, изобиловали несчетными силлогизмами и всевозможными специальными терминами. Филлис пришлось изрядно поломать голову над этой «тарабарщиной». Я изложу лишь суть разговора, не вдаваясь в подробности.
С год назад появились сообщения об изменении цвета некоторых океанических течений. Так в течении Куро-Сио, на севере Тихого океана, впервые обнаружена необычная муть, уносимая на северо-восток и постепенно исчезающая в безбрежных просторах.
- Само собой, мы взяли пробы воды и подвергли их тщательному анализу, - сказал Матет. - И чем бы, вы думали, вызвано изменение цвета?
Филлис выжидающе молчала, и он сам ответил на вопрос.
- В основном - илом из ракушек радиолярий с заметным вкраплением диатомового ила.
- Как интересно, - удачно нашлась Филлис. - И в чем же причина?
- О! - воскликнул доктор. - Вот в чем вопрос! Изменение весьма значительно, чтобы приписать его к явлениям обычным. Даже в образцах, взятых на другом конце океана - у берегов Калифорнии, мы обнаружили большой процент диатомового ила.
- Поразительно! И что же в результате?
- В результате? Очевидны лишь следствия, например, изменение миграций рыб. Совершенно естественно, что в воде, богатой диатомовыми водорослями…
Он еще долго продолжал в том же духе, а Филлис пыталась хоть что-нибудь уразуметь.
- …все это имеет огромное значение, но нас интересует первопричина. Я смотрю в корень. Что произошло в действительности? Как случилось, что иловые отложения поднялись с огромнейших глубин на поверхность в таких удивительных количествах?
Филлис почувствовала, что пора и ей вставить словцо.
- Может быть, это как-то связано с атомными бомбами? Мы там…
Доктор Матет так свирепо посмотрел на нее, что Филлис осеклась.

- Бомбы сбросили гораздо позже! И сомнительно, чтобы результат взрывов обнаружился в Куро-Сио, а не у Мариан.
- А-а-а…
- Естественней предположить, что мы наблюдаем вулканическую деятельность на дне океана. Как известно, это область повышенной сейсмической активности. Однако сейсмографы не зарегистрировали ни одного толчка…

Предыдущая страница 4 Следующая страница


5 Джон Уиндем

Матет пустился в долгие пространные рассуждения о вулканах и о том, что причина кроется, безусловно, не в них.
- Тем более, - поддержала его Филлис, - ил не оседает, и нечто нам неизвестное продолжает происходить там, на дне.
- Да, - согласился Матет и вдруг, спустившись с высот Олимпа, добавил: - И, честно говоря, один Бог знает, что там за чертовщина.
Они поговорили еще немного, и Филлис выяснила, что изменения произошли не только в течении Куро-Сио: глубоководные отложения поднялись недалеко от Гватемалы - в Монзунском проливе, и по другую сторону перешейка - в Москитском течении. Повысилась плотность воды в экваториальной зоне Атлантики, у берегов Австралии, а также во многих других местах.
Филлис старалась записать все, что нам могло пригодиться для передачи. Только в конце беседы ей удалось задать вопрос, который давно крутился у нее на языке.
- Доктор, - спросила она, - как вы думаете, насколько это серьезно? Лично вас это беспокоит?
Он улыбнулся.
- Нельзя сказать, что я не могу уснуть по ночам, если вы это имеете в виду. Нет, нас, как вы изволили выразиться, беспокоит то, что мы вдруг оказались некомпетентны в сфере нашей компетенции. Мы бьемся лбами о стену и ничего не можем понять. - Он беспомощно развел руками. - А что касается результатов, считаю, что они даже благоприятны: со дна поднят огромный плодородный слой питательного ила. Я ожидаю в ближайшем будущем снижения цен на рыбу, и тем, кто предпочитает рыбные блюда, остается только позавидовать. К сожалению, я не из их числа. - Он опустил голову. - Меня беспокоит только то, что впервые я не могу ответить на простое «почему» в области, где я всегда считался неплохим специалистом.
- Слишком много географии, - сетовала Филлис, - слишком много океанографии, слишком много батиографии, слишком много всяких «графий». Будь ты хоть семи пядей во лбу, отобрать из этой кучи что-либо путное, по-моему, невозможно.
- Хм, - промычал я.
- Никаких «хм»! Когда у тебя в одно ухо влетает, а в другое вылетает, что в этом хорошего?
- Не думала ли ты, что Матет выложит тебе готовенький материал на целую передачу. Мало-помалу кое-что накапливается, это - еще одна капля. Огорчаться не стоит. Кстати, он никак не связывает это с болидами?
- Да нет. Я попыталась навести его на эту мысль, но он не отреагировал. Матета интересуют только факты, и, вообще, он был очень осторожен в высказываниях. Мне даже показалось, он сожалеет о том, что согласился на встречу. Знаменитость - не поддающаяся ни на лесть, ни на уговоры. Ничего кроме фактов, никаких тебе гипотез или догадок. Одно желание - не подмочить репутацию, как уже случилось с Бокером.
- С Бокером?! - воскликнул я. - Как хорошо, что ты напомнила. Уж он-то, наверняка, в курсе всех событий и имеет на этот счет свою теорию.
- После той пресс-конференции он избегает общения. - Филлис покачала головой. - И не удивительно: такая шумиха! Слава богу, мы не принимали в этом участия.
- Будем тянуть жребий - кому звонить? - предложил я.
- Я сама.
- Меня восхищает твоя непрошибаемая самоуверенность. Хорошо, давай.
Я развалился в кресле и с упоением слушал, как искусительница Филлис, пройдя через обычный ритуал объяснений, касаемых И-Би-Си - Би-Би-Си, очаровывает светило науки.

Должно признать, Бокер имел смелость и силу пойти против общественного мнения и не отказаться от своей, ставшей в одно мгновение непопулярной, теории. Но он сразу же дал нам понять, что не имеет ни малейшего-желания ввязываться в пустопорожние споры, так как ему совсем не улыбается вновь оказаться посмешищем для толпы.
Бокер сидел перед нами гордый и невозмутимый, слегка склонив набок голову с пышной седой шевелюрой.
- Вы хотите знать мою гипотезу потому, что у вас нет никаких мало-мальски приемлемых объяснений? Прекрасно, мне не составит труда ее изложить. Вряд ли вы с ней согласитесь, но, в любом случае, прошу не упоминать моего имени. Когда до всех дойдет, что я прав, тогда другое дело. Я не ищу дешевой славы и не хочу, чтобы обо мне думали, как о мелком трибуне. Договорились?
Я кивнул.
- Мы просто хотим, - пояснила Филлис, - воссоздать цепь событий. Если с вашей помощью удастся отыскать недостающее звено, мы будем очень признательны. Ну, а если вы нам не доверяете, это ваше право, и мы его уважаем.
- Мне нечего возразить, так что приступим. Теорию о происхождении глубинного Разума вы знаете - не буду ее повторять. А нынешняя ситуация представляется мне таковой… Существа… назовем их так, благополучно устроились в экологической нише и следующая их задача - обустроить новое жилище на свой лад. Ведь они - самые настоящие первопроходцы, колонисты. Чем, по-вашему, станет заниматься человек, прибыв на новое место? Благоустройством. И вот то, что мы наблюдаем сегодня, - и есть первый результат их деятельности.
- И чем же именно они заняты? - спросил я.
- Почем я знаю? - Бокер пожал плечами. - Учитывая то, как мы их встретили, думаю, чем-нибудь вроде защитных сооружений. Скорее всего, они добывают металл. Во впадине Минданао, а также в Глубинах юго-восточнее Бухты Падающих Кокосов работы идут полным ходом.
- Э… но горнорудные работы в таких условиях… - До меня дошло, почему Бокер пожелал остаться инкогнито.
- Откуда нам знать, каков уровень их цивилизации? Я могу привести вам множество примеров, где мы сами добились того, что, на первый взгляд, абсолютно невозможно.
- Это при давлении-то в несколько тонн, в кромешной темноте… - начал было я, но Филлис так взглянула на меня, что я тут же прикусил язык.
- Доктор Бокер, - сказала она, - вы обозначили две конкретные точки Мирового океана, почему именно эти?
Бокер перевел взгляд на Филлис.
- Как однажды заметил мистер Холмс знаменитому тезке вашего мужа: «Самая большая ошибка - строить теории на пустом месте. Но пренебрегать уже имеющимися данными - умственное самоубийство». Я обладаю неплохим воображением, но не могу представить себе ничего другого, кроме сверхмощного насоса, перекачивающего бескрайние залежи ила на поверхность океана.
- Но, - влез я, становясь в позу (мне порядком надоели постоянные издевки призрака мистера Холмса), - если, как вы утверждаете, они добывают руду, то почему цвет меняется за счет ила, а не за счет грунта?
- Прежде чем достигнуть рудоносных пластов, молодой человек, необходимо пройти огромный пласт ила, это во-первых, а во-вторых, согласитесь, плотность песка и ила значительно разнится: песок просто не успевает достичь поверхности и под собственной тяжестью опускается на дно.
К сожалению, мне не дали возразить.
- А все-таки, доктор, почему вы упомянули именно эти два места? - Филлис просто защитилась на своем.
- Я не утверждаю, что в других местах ничего не происходит, но исходя из расположения, полагаю, что если там и ведутся работы, то с какой-то другой целью.
- С какой? - воскликнула Филлис, глядя на Бокера с поистине детским любопытством.
- Коммуникации. Вот, посмотрите сюда, - Бокер развернул карту, - немного ниже экватора - впадина Романш. Это узкий перешеек в подводных рифах Атлантического хребта - единственный проход, связывающий бассейны западной и восточной Атлантики. Здесь начинается изменение окраски. Причина наверняка вот в чем: некто на дне, мне сдается, не удовлетворен состоянием прохода - возможно, он загроможден обломками скал или мелковат, а может, слишком узок. Так или иначе, его, как минимум, нужно очистить от наслоений ила, что, видимо, и происходит. В общем, что бы то ни было, это каким-то образом связано с благоустройством.
Мы молчали, переваривая его слова.
- А вот эти две точки? - Филлис первая собралась с мыслями. - В Карибском море и Гватемальской котловине.
Бокер достал портсигар и предложил нам закурить, но мы вежливо отказались. Тогда он закурил сам, откинулся на спинку кресла и, выпустив под потолок тонкую струйку дыма, произнес:
- Как вам понравится такая идея - туннель, связывающий Глубины по обе стороны перешейка? Вспомните историю Панамского канала.

В чем в чем, а в узости мышления Бокера не упрекнуть, если уж он выдвигает теорию - так это действительно - Теория. И что самое главное: еще никому не удалось его опровергнуть. Проблема в том, что бокеровские гипотезы совершенно неудобоваримы для нормальных людей. И как ни хороша была очередная его гипотеза, она костью застряла у меня в горле, что случается со мной нечасто, ибо я всегда считал себя чуть ли не шпагоглотателем. Так что до конца разговора я занимался тем, что пытался расправиться с этой злосчастной костью. У меня не было ни мыслей, ни слов, ни сил, чтобы хоть что-то противопоставить безукоризненной логике Бокера. На прощание он подкинул нам еще один сюрпризик.
- Вы, конечно, слышали о двух невзорвавшихся атомных бомбах?
- Конечно…
- А что вы знаете о вчерашнем атомном взрыве, за который ни одна страна не взяла на себя ответственность?
- Вы думаете, что это одна из тех бомб? - неуверенно спросила Филлис.
- Почти уверен. Очень хотелось бы думать, что это не так, но… но вот что любопытно: одну бомбу сбросили у Алеут, другую - во впадину Минданао, а эта взорвалась недалеко от Гуама…

- Как жаль, - сокрушалась Филлис, - что в свое время я не была прилежной ученицей и наплевательски относилась к географии, которую бедняжка мисс Попл тщетно пыталась в меня вдолбить. Каждый день всплывают какие-нибудь новые названия, о которых я сроду не слышала.
- Не унывай, - утешил я, - в военных сводках упоминаются такие названия, о которых сами географы порой не подозревают, не говоря уж о том, что на обычных картах они и вовсе не значатся.
- Вот опять… сообщают, что около шестидесяти человек смыло какими-то цунамИ, прошедшими над островом Ростбифа. Где этот Ростбиф? И что еще за цунамИ ?
- Не цунамИ, дорогая, а цунАми, по-японски - волна, гигантская волна, возникающая в результате подводных землетрясений. А где находится Ростбиф - понятия не имею, зато могу предложить целых два острова Сливового Пудинга.
- И чего ты вечно корчишь из себя отличника, Майк, - Филлис осуждающе посмотрела на меня. - М-да, интересно, как это все нас коснется?
- Причем тут мы?
- Я о том, что сейчас происходит на две.
- С чего ты взяла, что это не настоящие цунами, и связываешь с ними…
- Ах, - перебила меня Филлис, - как звучит: _настоящие цунами, с ними, с нами, сними-снами_… что еще случится с нами?
- Хорошо, - не выдержал я. - Давай попробуем разобраться.
- …_сними-снами_…
- Если тебя это так волнует, можешь позвонить своему ученому другу Матету.
- …_настоящие цунами_…
- У него непременно есть сводки. Он тебе скажет точно - настоящие они или ненастоящие, или…
- Ты уверен? А как они это узнают?
- Спроси чего-нибудь полегче. Узнают и узнают. Матет обязательно в курсе, если там что-то не так.
- Хорошо, - сказала Филлис и вышла из комнаты.
Не прошло и трех минут, как она вернулась.
- Настоящие цунами. Цитирую: «Небольшое сейсмическое возбуждение, произошедшее вблизи острова Святого Амброзия; долгота такая-то, широта такая-то». Кстати, Ростбиф - второе название острова Надежды.
- А где этот остров Надежды?
- А, кто его знает, - Филлис беспечно махнула рукой.
Она взяла газету и села на диван.
- Как скучно, - сказала Филлис, сдерживая зевоту, - ничегошеньки не происходит.
- Пока… - резонно заметил я.
- Вчера звонил капитан Винтерс: за два месяца - ни одного сообщения о болидах.
- Он как-нибудь прокомментировал это событие? - Я достал сигарету.
- Нет, просто упомянул между делом.
- Бокер сказал бы, что закончилась первая фаза колонизации: его первопроходцы обустроились, дальнейшее зависит от того, как они будут жить: либо - долго, либо - в долгах.
- Я думаю - в долгах, а, как говорят русские: «Долг платежом красен».
- _ПлачУ и плАчу, плачУ и плАчу_… - отозвался я. - Если бы кто-нибудь услышал домашнее чириканье лучшей специалистки по сенсациям, он смог бы составить нам конкуренцию.
Филлис пропустила мое замечание мимо ушей.
- Помнишь, о чем говорил Малларби? - спросила она. - Вот и я не могу понять, какое нам дело, что происходит на дне, почему мы не можем оставить их в покое и уступить ненужную часть мира?
- На первый взгляд, вполне разумно, - согласился я. - Но Малларби имел в виду другое, и в этом я с ним абсолютно согласен - мы столкнулись не с разумом, а с инстинктом. Инстинкт самосохранения сопротивляется уже самой мысли о чуждом ему Разуме, и не без оснований. Трудно представить себе форму разума, если, конечно, не впадать в абстракцию, которая не попыталась бы переустроить среду обитания на свой лад. И как-то уж очень сомнительно, чтобы интересы двух форм разума совпадали, настолько сомнительно, что, думается, вместе нам никак не ужиться.
Филлис задумалась.
- Уж очень мрачно, Майк. Прямо какая-то дарвиновская перспектива.
- «Мрачно» - это, дорогая, эмоции. На самом деле - такова жизнь. Представь, один вид живет в соленой воде, другой - в пресной. Настанет день, когда они расплодятся настолько, что им станет тесно в своих водоемах, и тогда одни, ради своего удобства или продолжения рода - назови, как хочешь - начнут опреснять моря, а другие… как бы это сказать… - подсаливать реки и озера. Только так и никак иначе.
- То есть ты за то, чтобы закидать океаны атомными бомбами?
- Дорогая, я за естественный ход событий. «Всему свое время», - это не я сказал. Если за летом следует осень, еще не значит, что осенью надо будет тащить лестницу и обрывать листья с деревьев.
- Действительно, с какой стати?
- Вот и я говорю…
- То есть, ты против бомбежек? Я правильно тебя поняла?
- Да оставь ты бомбы в покое! Черт возьми, не в них дело. Пойми, как только у человека наметилась первая извилина в мозгу, он огляделся и увидел, что мир, в том виде, как он есть, его не устраивает. Думаешь, эти, там на дне, всем довольны? Черта с два. У нас есть все основания для подобного вывода. Или ты считаешь, что наши бомбежки им пришлись по вкусу? Как бы не так. И тут же напрашивается следующий вопрос: сколько осталось до прямого столкновения?
- Ты спрашиваешь меня? Ты сам прекрасно знаешь, что все началось с первой бомбы. Я тоже об этом сожалею.
- Жалеть уже поздно, дорогая. Теперь в их черном списке преобразований природы мы с тобой - на первом месте. А в том, как скоро они обезопасились от нашего оружия, есть нечто зловещее, словно они приготовились ко всему заранее. Будем надеяться, что эти твари останутся в своих Глубинах и не позарятся на наши владения. В противном случае, хотел бы я знать, чем мы их встретим?
- Значит, ты все-таки за атомные бомбы, - подытожила Филлис.
- Бог мой! Милая, ни я, ни ты, ни весь Королевский Флот, никто не хочет сбрасывать эти бомбы: шуму - много, а результат сомнительный. Однако я очень надеюсь, что наш доблестный Флот, «ополчась на море смут, сразит их противоборством». А вот какое оружие мы применим, зависит от времени, места и условий.
Филлис сидела, подперев рукой голову, невидящим взором уставившись в газету.
- Ты говоришь - «такова жизнь», ты в этом уверен? - спросила она немного погодя.
- Да, пусть даже из предположений Бокера верна только часть… Вдвоем с ними нам не ужиться на Земле.
- И когда, по-твоему, это случится?
Я пожал плечами. Если представить, какие естественные препятствия должны преодолеть и те, и другие, чтобы добраться друг до друга, можно подумать, по меньшей мере, пройдет не один десяток лет, а то и столетий.
Филлис снова вперилась в пустоту, и я, зная этот симптом, не собирался нарушать ее задумчивости. Мы долго молчали, пока вдруг в наступившую тишину не вкрался мягкий и тревожный полушепот Филлис.
- …ветер, его полночные завывания и стоны утопают в нарастающем, рокоте гневных волн океана… слышишь, где-то совсем рядом противно завизжала лебедка - это матросы сбросили за борт спасательную шлюпку. Ветер подхватил их хриплые, просоленные голоса и понес прочь. Тише! Что это? Я слышу чей-то голос, доносящийся словно из небытия: «одна сажень, две…» - шум ветра все тише, голос все отчетливей: «три сажени, четыре…». Какой-то мерный, неясный гул, гнусное чавканье рыб - мы погружаемся: «пять саженей…» - противное чавканье сменяется жуткой какофонией: «полное погружение!..» - тишина: пять секунд, десять… Нет, я не слышу, я - ощущаю каждой клеткой, ощущаю тяжелые стоны Глубин… мне страшно… что-то происходит… опять чей-то голос. Что, что он говорит?.. я не могу разобрать… о Левиафанах?!.. теперь я различаю каждое слово… о, Боже! Какой нечеловеческий голос: "…Самая недоступная точка Земли - дно. Так было, есть и будет. Кромешная темнота. Мрак. Самая мрачная точка Земли. Так было, есть и будет до тех пор, пока не высохнут моря и океаны, и тогда растрескавшаяся, безжизненная планета будет нескончаемо вращаться по своей орбите, а жизнь на ней станет историей.
Но это случится не раньше, чем Солнце высушит пять миль воды над нами. А пока - здесь Мрак. Мрак и Холод. Мрак и Холод и Тишина. И Покой. Пусть будет так. Мы так хотим.
Дно - самое лучшее и самое страшное место на Земле. Здесь правит сама Смерть. Вглядитесь, все устлано бренными останками цветущей некогда жизни. Биллионы и биллионы существ обрели здесь свой последний приют. Тишина… Гробница Мира. Вы говорите: «Нет! Ничто не может существовать Здесь», а мы отвечаем: «Мы. Ваши предки миллион лет назад тоже выкарабкались на берег, преодолев огромную толщу вод, так что мешает нам?.. ждите нас, мы идем…»
А потом сразу вступаешь ты и говоришь о неизбежности столкновения двух Разумов. Затем я - о возможности взаимопонимания и все такое прочее. Как идейка?
- Если честно, то я мало что понял: что, для чего, зачем?
- Мне представляется это как передача из серии «Камо грядеши».
- Конечно, можно попробовать. Но… Ты хочешь показать картину новой жизни на примере завораживающих кельтских мифов?
- Приблизительно…
- Это ужасно, Фил. Говорить об этом в таком тоне? Не знаю. Давай лучше попробуем подготовить документальный материал. Вот тогда, я думаю, будет что-то.
- Может, ты и прав. Но, пока у нас нет материалов на передачу, я бы, на твоем месте, так не пренебрегала моей идеей. Впрочем, кажется, за фактами дело не станет. - Филлис неожиданно замолчала. - Иногда мне очень страшно, Майк. Так хочется, чтобы они убрались отсюда и побыстрее.
Я мысленно согласился с ней, но к тому, что произошло дальше, не был готов никто.

ФАЗА ВТОРАЯ

Мы выехали рано утром. Машина была загружена еще с вечера, и, выпив по чашечке кофе, мы быстро тронулись в путь. Я посмотрел на часы.
- Пять минут шестого. У нас еще есть пару часов, пока дороги запрудят автомобили.
Нам предстояла неблизкая дорога, что-то около трехсот миль, до небольшого коттеджа в Корнуэлле близ Константайна, некогда приобретенного Филлис на скромное наследство тетушки Хелен.
Я, конечно, предпочел бы дом где-нибудь в окрестностях Лондона, но Филлис, по ей одной ведомой причине, была непреклонна.
Коттедж Роз - так назывался наш скромный пятикомнатный домик из серого камня - расположен на юго-восточном склоне холма, поросшего вереском, розовый цвет которого и дал название коттеджу.
Это невысокий дом, с крышей почти до самой земли в чисто корнуэллском стиле, с фасадом, выходящим на Хелфорд-Ривер, так что ночью всегда видны огни маяка на мысе Лизард, а днем открывается изумительный вид на изрезанное побережье Фалмутского залива. А если вы отойдете ярдов на сто от подветренной стороны холма, то вдалеке за Маунтским заливом различите острова Силли, за которыми - Атлантика.
Если же вам захочется прогуляться в Фалмут - пожалуйста - семь миль, за покупками в Хелстон - ради бога - девять. И уж, коль скоро вы добрались до Корнуэлла, то понимаете, что не зря преодолели почти триста миль.
Мы использовали коттедж как временное пристанище - закинув в котомку накопившиеся заказы, идеи, задумки, мы вырывались недели на четыре, чтобы разгрести весь этот скарб, поработать извилинами, постучать на пишущей машинке в тишине благостного уединения. Отдохнувшие и посвежевшие мы возвращались в Лондон: бегали по магазинам, поддерживали нужные и ненужные связи, работали, наконец! Вся эта суета продолжалась до тех пор, пока из глубины души не вырывался крик отчаяния, и тогда, наскоро покидав вещи в автомобиль, мы трогались в путь.
В то утро я нещадно гнал машину. Филлис мирно спала на моем плече, пока я не разбудил ее.
- Йовил, дорогая. Самое время перекусить.
Я оставил Филлис приходить в себя после сладкого сна, а сам пошел купить свежие газеты.
…Мы сидели за столиком, уплетали кашу и просматривали прессу.
В передовицах сообщалось о кораблекрушении, но поскольку корабль был японским, я подумал, что газетам, видимо, просто нечего больше печатать. Из голого любопытства я прочитал заметку под фотографией: «Японский лайнер „Яцухиро“, курсировавший между Нагасаки и Амбоном, затонул при невыясненных обстоятельствах. Из семисот с лишним человек, находившихся на борту корабля, в живых осталось пять».
Странное дело, но меня не покидает ощущение, что мы тут на Западе слишком экспрессивны, а они - на Востоке - чересчур инертны. Так, например, если в Японии обрушится мост, сойдет с рельсов поезд, или, как сейчас, затонет судно - это не вызовет таких эмоций, как случись нечто подобное у нас. Я не осуждаю японцев, но тем не менее это так.
- Посмотри, - вдруг сказала Филлис.
- В чем дело?
Она ткнула пальцем в газету. «Гибель японского лайнера у Молуккских островов» - гласило название. Точно такое же коротенькое сообщение, только вместо фотографии - схема района кораблекрушения.
- Тебе не кажется, что корабль затонул где-то совсем рядом с нашей старой знакомой - впадиной Минданао?
- Действительно, неподалеку.
Я внимательно ознакомился с сообщением. «Смерть в тишине обрушилась на спящий лайнер… Бедные дети… несчастные матери…» - Ну, конечно, без этого нельзя! - «…вопили от ужаса… Обезумевшие женщины в ночных сорочках выскакивали из своих кают… Бедные матери с огромными от ужаса глазами, подхватив самое драгоценное в жизни - детей…» и так далее, и тому подобное. Если отбросить всех этих женщин и детей, вставленных корреспондентом лондонской редакции, дабы выжать слезу у читателей, то вся заметка выглядела настолько беспомощной, что я вначале поразился, почему две столь авторитетные газеты предоставили событию первые полосы, но затем понял, что скрывалось за всеми этими дутыми страстями: «Яцухиро» непостижимо и загадочно, без всяких видимых причин, внезапно, как камень, пошел на дно.
Позже я раздобыл копию сообщения агентства и увидел, что оно в своей неприкрашенной лаконичности куда более тревожно и драматично, чем все эти рассуждения о «ночных рубашках»: «Причина не выяснена, море спокойное, повреждений не было. Корабль погрузился в воду менее чем за одну минуту без явных следов аварии. Взрыва не наблюдалось»… Так что в ту ночь не было ни криков, ни воплей. У японцев едва хватило времени продрать глаза, и вряд ли они успели сообразить спросонок, что произошло. Их почти мгновенно поглотила вода: никаких криков - одни пузыри, когда двадцатитысячетонный стальной гроб взял курс на дно.
Я поднял глаза на Филлис. Она задумчиво смотрела на меня, опершись подбородком на ладони.
- Неужели это то самое, Майк, так скоро?
Я замялся.
- Трудно сказать, тут столько надуманного… и я не могу судить… Подождем до завтра. Думаю, из «Таймс» мы узнаем, что случилось на самом деле. А может и нет…
Дальше мы уже ехали куда медленнее и остановились один только раз в Дартмуте - на ленч.

Предыдущая страница 5 Следующая страница


Кракен пробуждается 6

Наконец, к середине дня, ужасно уставшие, мы добрались до места. И хоть я не забыл позвонить в Лондон, чтобы попросить прислать все вырезки о кораблекрушении, мне уже казалось, что трагедия на другом конце света столь же далека от маленького серого домика в Корнуэлле, как гибель «Титаника».
На следующий день «Таймс» сообщила о происшествии, но как-то уж очень вяло и осторожно, очевидно, в редакции и сами разводили руками. Совсем иного характера были вырезки, присланные нам с И-Би-Си: фактов - нуль, зато куча комментариев. «Покрыта тайной гибель японского лайнера „Яцухиро“, ушедшего в вечность в ночь на понедельник у южных Филиппин, унесшего с собой более семисот жизней. Со времен загадки „Марии Целесты“ мир еще не знал столь таинственного происшествия». «Создается впечатление, что лайнер „Яцухиро“ займет достойное место в длинном списке неразгаданных тайн моря. Тайна шхуны „Мария Целеста“, которая была обнаружена дрейфующей у…» "Рассказы пяти оставшихся в живых японских моряков только сгущают мрак, окружающий судьбу судна «Яцухиро». Почему оно затонуло? Как это случилось? Почему столь внезапно? Неужели мы так никогда и не найдем ответа на эти вопросы, как не нашли ответа на вопросы, связанные с «Марией Целестой»? «Даже в наш век, в век науки, море продолжает ставить нас в тупик. Гибель „Яцухиро“ - очередная неразрешимая загадка в истории мореплавания. Как и знаменитая „Мария Целеста“…»
- Майк, они что, все с ума посходили? Вот опять: "Трагическая гибель «Яцухиро» стоит в одном ряду с неразрешимой загадкой «Марии Целесты». Но ведь самое таинственное в случае «Марии Целесты» - это как раз то, что она не затонула. Все наоборот…
- Приблизительно так.
- Тогда я ничего не понимаю.
- Все очень просто, дорогая. Это - такой «угол зрения» или «уровень мышления». Никто не знает и не понимает, почему затонул «Яцухиро», и причисляют его гибель к загадкам морей. Ну, а «Мария Целеста» - первое, что приходит в голову из этой области. Другими словами - все зашли в тупик.
- Тогда я предлагаю выбросить весь этот мусор.
- А вдруг на что наткнемся? Давай, почитаем. Не может же так быть, что мы единственные, до кого дошла связь событий… Читай внимательнее.
Мы просмотрели уже почти всю кипу вырезок, узнав массу сведений о «Марии Целесте» и ничего - о «Яцухиро», когда наконец Филлис издала громкое «А!» первооткрывателя.
- Вот, - сказала она. - Это уже что-то новенькое. Слушай: «Роскошный, сверкающий золотом лайнер „Яцухиро“, построенный на деньги с Уолл-Стрит, затонул при невыясненных обстоятельствах у берегов Филиппин. В то время когда растущая пропасть между неконтролируемыми доходами зажиточной буржуазии и стремительно снижающимся жизненным уровнем японских рабочих…» А, ну понятно.
- О чем это они?
Филлис пробежала статью глазами.
- Да ни о чем. Пишут, что капиталистический лайнер, до краев набитый награбленными деньгами, не выдержал подобной тяжести и пошел ко дну.
- М-да, интересное наблюдение, первая и единственная версия во всей этой куче бумаг. Игра, как видно, пошла - не для слабонервных. Если вспомнить, какую кутерьму подняли рекламодатели во время последней паники, созданной газетами, я думаю, они теперь решили просто прикрыться «Марией Целестой». Но не собираются же они на этом успокоиться. У более солидных изданий все-таки не такие чувствительные рекламодатели. Я не представляю «Трибюн» или…
Филлис прервала меня.
- Майк, ты что, еще не понял - игра кончилась. Затонуло огромное судно, погибло семьсот человек!.. Это ужасно. Сегодня мне приснилось, что я заперта в тесной каюте, а изо всех щелей хлещет вода.
- Вчера… - начал я и остановился. Мне захотелось напомнить Филлис, как вчера она вылила целый чайник кипятка на ненавистных домашних муравьев. Уж, наверняка, их полегло более семисот. Но я вовремя опомнился и продолжил: - Вчера множество народа погибло в автокатастрофах, столько же погибнет и сегодня…
- Да причем тут это?
Конечно, Филлис была права, я привел плохое сравнение, но говорить о существах, для которых мы - самые настоящие муравьи, мне не хотелось.
- Мы привыкли считать, - сказал я, - что естественная смерть - это смерть в постели на старости лет. Заблуждение. Смерть естественна в любом проявлении, и всегда - нежданна.
Но это тоже оказалась неподходящая тема, и Филлис ушла, оскорбленно стуча каблучками.
Я раскаивался.

Мы ждали объяснения, и на следующее утро оно появилось, видимо, мы были не одиноки в нашем ожидании. Почти все газеты сразу подхватили его, а толстые еженедельники развили и углубили.
В двух словах это называлось «усталостью металла».
Дело в том, что в конструкциях «Яцухиро» впервые был применен новый сплав, разработанный японцами. Эксперты пришли к выводу, что при критической частоте вибрации двигателя не исключено нарушение структуры сплава. Поломка какой-нибудь детали может вызвать цепную реакцию. Другими словами - при совсем незначительном толчке или ударе корабль разваливается на части и тонет.
Существовала, правда, маленькая оговорка, мол, дескать, пока не будут изучены останки судна, кристаллическая структура деталей, нельзя считать это окончательным выводом, но, так как корабль покоится на глубине шести миль…
И тем не менее все работы на судах класса «Яцухиро» приостановили на неопределенное время.
- О, светочи науки! - простонал я. - Как вы любите все притягивать за уши. Слабое утешение для родственников погибших и никакое - для остальных. Таинственная усталость металла! Заметь, не сварной шов, не какая-нибудь заклепка, а именно - общая усталость, без каких-либо уточнений: что за сплав, в каких деталях он применялся - ничего! И вообще - все в порядке: злосчастный сплав использовался исключительно на одном японском судне, а, значит, остальным не грозят подобные напасти. И море! Море - безопасно, как всегда! В путь, ребята, ничего не бойтесь. Посмотрим, что они запоют, когда развалится очередная посудина.
- Но теоретически усталость возможна.
- В том-то и дело, что теоретически. И то я сомневаюсь. А главное - им все сойдет с рук. Общество проглотит это «объясненьице» и не поморщится. Специалисты тоже протестовать не станут, во всяком случае, пока.
- И я бы хотела поверить и, наверное, даже смогла бы, не знай я, где это произошло.
- Надо внимательно следить за ценами на акции корабельных компаний, - задумчиво произнес я.
Филлис подошла к окну и долго смотрела на синие воды, простиравшиеся до горизонта.
- Майк, - неожиданно сказала она, - прости меня за вчерашнее. Я… эти японцы так меня расстроили. До сих пор мы играли в какие-то шарады, ребусы; смерть Вайзмана и Трэнта казалась несчастьем, недоразумением. Но это… это же совсем другое. Целый лайнер ни в чем не повинных людей! Отцы, матери, дети… всех в одно мгновение… Ты понимаешь меня? Для моряков риск - профессия, но эти несчастные… Мне не по себе, Майк, я боюсь. Там, внизу на дне… что там?
Я обнял Филлис.
- Не знаю. Мне кажется - это начало .

- Начало чего?

- Начало того, чего не избежать. На Глубине - чуждый нам Разум, мы ненавидим и боимся его. Тут ничего не попишешь, это происходит на уровне инстинкта, подсознания. Случайно на улице ты сталкиваешься с пьяным или сумасшедшим, тебя охватывает страх, и этот страх тоже иррационален. Это - животный страх.
- Ты хочешь сказать, что если бы причина крылась в каких-нибудь китайцах, все было бы иначе?
- А ты сама, как думаешь?
- Я?.. Я не уверена.
- Точно знаю, я бы рычал от возмущения. Меня бьют ниже пояса, я знаю - кто и поэтому могу сориентироваться и дать сдачи. Но так, как это происходит сейчас, когда у меня только смутное представление - «кто» и никаких предположений - «как», я весь холодею при мысли - «почему». Вот так, Фил, если тебя это интересует.
Она крепко сжала мою руку.
- Как я рада, Майк. Вчера я вдруг почувствовала себя такой одинокой.
- Хорошая моя, это всего лишь напускная небрежность, защитная маска. Я пытаюсь обмануть самого себя…
- Я это запомню, - произнесла Филлис со значением, но я не уверен, что правильно ее понял.

Гости врывались в наше уединение стихийным бедствием - всегда посреди ночи, как гром средь ясного неба. То они неверно рассчитали время, то - переоценили возможности автомобиля, то еще что, но обрушивались они, как тайфун, вечно голодные, с одной мыслью об яичнице с беконом.
Гарольд и Туни не явились исключением. В субботу, часа в дна ночи, меня разбудил визг тормозов их машины. Выйдя на улицу, я увидел, что Гарольд уже вытаскивает из багажника вещи, а Туни подозрительно озирается по сторонам. Увидав меня, она воскликнула:
- О, это действительно здесь! Я только что говорила Гарольду, что мы, наверное, ошиблись, потому что…
- Да-да, конечно, - начал я оправдываться, ведь Туни была у нас впервые, - стоило бы посадить парочку розовых кустов. Все от нас только этого и ждут… кроме соседей.
- Я говорил ей, - пробурчал Гарольд, - но она не поверила.
- Ты мне всего лишь сказал, что в Корнуэлле роза - это не роза.
- Да, - подтвердил я, - здесь так называют вереск.
- А почему бы тогда для ясности не переименовать дом в коттедж Вереска?
- Проходите, - сказал я, закрывая тему.
Иногда просто диву даешься, почему твои друзья женятся на тех, на ком женятся. Я знаю, как минимум, трех девушек, которые составили бы Гарольду великолепную пару: одна, например, могла запросто сделать ему карьеру, другая… ну, да ладно. Туни, безусловно, красивее, но… есть, на мой взгляд, некоторое различие между комнатой, в которой живешь, и комнатой с выставки «Идеальный дом». Как говорит Филлис: «Откуда может взяться у девушки с именем Петуния то, чего не хватало ее родителям».
Подоспела яичница с беконом, и Туни пришла в восторг от нашего миланского столового сервиза. Она с расспросами накинулась на Филлис, а я тем временем решил разузнать у Гарольда, что ему известно об «усталости металла». Он работал в престижной конструкторской фирме в отделе конъюнктуры и ассортимента. Кое-что Гарольд должен был знать. Он бросил беглый взгляд на Туни - казалось, на всем белом свете ее интересует только сервиз.
- Нашей фирме это не нравится, - коротко сказал он и тут же переключился на неполадки своей машины.
Обычно такие разговоры невообразимо скучны, но в три часа ночи они прямо-таки действуют на нервы. Я уже было открыл рот, собираясь покончить с «неполадками» точно так же, как минуту назад Гарольд разделался с «усталостью», но тут Туни издала странный звук и повернулась ко мне.
- Усталость металла! - Она захихикала.
Гарольд попробовал вмешаться.
- Мы говорили о моей машине, милая.
Но Туни машина не интересовала.
- Хи-хи, усталость металла, хи-хи… - Она явно напрашивалась ни вопрос.
Однако в четвертом часу ночи - не до расспросов. С нашей стороны - это не было невежливостью, обыкновенная самооборона. Гарольд поднялся со стула.
- Уже поздно, - сказал он, - пора…
Но Туни не из тех, кого легко смутить. Она принадлежала к тому типу женщин, которые считают, что их мужья, вступив в брак, уже один раз сваляли дурака, и не стоит ждать от них ничего путного впредь.
- Господи, - просвистела она, - неужели здесь верят этой чепухе?
Я поймал удивленный взгляд Филлис. Еще вчера я говорил, как газетчики здорово одурачили простаков, а тут, на тебе, Туни - первая же и опровергла меня.
- Но почему же? - возразила Филлис. - «Усталость металла» отнюдь не новое явление.
- Конечно, - согласилась Туни, - недурно сработано. В этот бред могут поверить даже вполне разумные люди. - Она обвела нас испытующим взглядом.
Мне захотелось возразить, но я вовремя посмотрел на Филлис. «Не суйся не в свое дело» - явственно читалось в ее глазах.
- Но это же официальная версия, - сказала она. - Все газеты…
- Ах, милочка, вы верите газетам?! Неужто? Конечно, без официального мнения - никак, но и то, они это сделали только потому, что дело в японцах. Ах, как это напоминает Мюнхен.
При чем тут Мюнхен? Я ничего не понимал.
- Поясни, пожалуйста. Я не поспеваю за твоей мыслью, - мягко попросила Филлис.
- Ну это же ясно, как божий день! Они сделали это один раз - им сошло с рук, но дальше будет хуже. Здесь обязательно надо занять твердую позицию. Политика соглашательства ни к чему хорошему не приведет, это факт. Мы давно должны были ответить на их провокации.
- Провокации???
- Ну да. Подводный Разум, болиды, марсиане и прочая ахинея.
- Марсиане??? - Филлис явно была ошеломлена.
- Ну, нептуняне, неважно. Не понимаю, почему его до сих пор не арестовали?
- Кого?
- Бокера, конечно. Говорят, едва его приняли в университет, как он тут же вступил в партию. С тех пор так и работает на них. Само собой, он не сам все это придумал, нет. Придумали в Москве и использовали Бокера, ведь он такой авторитетный ученый. История о Разуме под водой обошла весь мир, и множество народа поверило в этот бред. Но теперь с этим покончено. В задачу Бокера входило подготовить почву для… ну, вы меня понимаете.
Да… мы начинали понимать.
- Но ведь русские обвиняют нас, - робко вставил я.
- Не выдерживает критики, - отвергла Туни. - Они оседлали своего любимого конька и обвиняют нас в том, в чем виноваты сами.
- То есть все, от начала до конца - ложь?! - уточнила Филлис.
- Естественно, ну как вы не понимаете? Сначала они закидали нас летающими тарелками, затем - кроваво-красными аэросферами… Господи, это же так просто! Потом - эти, обитатели морских Глубин, так умело преподнесенные Бокером. А чтобы запугать нас еще больше, они перерезали парочку тросов и даже потопили несколько лайнеров.
- Э… э… а каким образом? - не выдержал я.
- Своими новыми миниатюрными подводными лодками, которые они использовали против несчастных японцев. Вот увидите, они будут продолжать топить корабли. История с «усталостью металла» только для отвода глаз, скоро они опять вернутся к бокеровским подводным чудовищам. И это весьма дурно, потому что пока люди верят в эту дрянь, призывы к ответным мерам не достигнут ушей нашего правительства.
- Значит, версия с «усталостью металла» только для того, чтобы успокоить народ? - спросила Филлис.
- Ну правильно! - Туни обрадовалась, что ее наконец поняли. - Наше правительство ни за что не согласится признать, что это происки красных, тогда от него сразу потребуют принять ответные меры. Нет, оно никогда не пойдет на это - уж слишком велико их влияние здесь, у нас. И вот власти прикидываются, что верят в бокеровские бредни. Что ж, пускай. Когда все выплывет наружу, они предстанут перед миром в довольно глупом виде. Пока все нормально: корабль японский, русские далеко. Но это - пока. Народ уже начал выражать свое недовольство и требует от правительства твердой позиции.
- Народ? - удивился я.
- Народ в Кенсингтоне, и не только в нем.
Филлис принялась убирать тарелки.
- Просто удивительно, насколько, живя здесь, в глуши, ты оторван от остального мира, - сказала она, словно ее замуровали в коттедже.
Гарольд подавился дымом и закашлялся.
- Слишком много свежего воздуха, - объявил он и, демонстративно зевнув, взялся помогать Филлис.
На следующий день мы пополнили наши сведения о коварных намерениях русских, однако зачем им понадобилось топить безобидное пассажирское судно, так и осталось невыясненным. Все воскресные выпуски газет пестрели сведениями об «усталости металла», и Туни, по-моему, прекрасно провела время, пролистывая их с улыбкой посвященного.
Что бы ни думали в «Кенсингтоне, и не только в нем», в Корнуэлле прекрасно приняли официальную версию. В пенлиннском баре «Пик», к примеру, нашелся свой собственный эксперт по части кристаллических структур. Это был старый горняк, который с удовольствием делился воспоминаниями о всевозможных поломках горнорудной техники и объяснял их исключительно хрупкостью металла по причине длительной вибрации.
- Шахтеры, - утверждал он, - на много лет опередили ученых. Мы уже давным-давно знали про усталость, только называли иначе.
Слушатели с пониманием кивали, так как события на море во все века интересовали жителей Корнуэлла.
Гарольд выглядел озабоченным.
- Меня, похоже, ждет горячее времечко, - сказал он грустно, когда мы вышли из бара. - Муторное дело. Придется всем доказывать, что наша продукция не подвержена «усталости».
- Зачем? Ведь покупателям без ваших товаров все равно не обойтись?
- Все это так, но конкуренты… они будут из шкуры лезть, чтобы доказать, что их продукции не страшна никакая «усталость». Если в этой ситуации мы не поступим точно так же, нас поймут превратно. Придется увеличивать ассигнования… Черт бы побрал этот проклятый корабль. Превратись он в черепаху, это никого бы не удивило и все было бы нормально. А теперь столько хлопот на мою голову и ничего утешительного на горизонте. Не знаю, благодарить ли за это единомышленников Туни или кого другого, но факт остается фактом: число отказов плыть морем пропорционально возросшему количеству желающих лететь самолетом. И еще, ты не обратил внимание на акции судоходных компаний?
- Да, а что?
- Вот тут и впрямь худо. А их акции продают не друзья Туни… Это сколько ж людей не верят ни в «усталость», ни в «красную угрозу»?!
- Ну, а ты?
- Нет, конечно же, нет. Но не в этом дело. Я не из тех, кто влияет на цены акций. А вот если те, кто способен влиять на цены, вдруг забеспокоятся, заволнуются - тогда все к черту. Мне плевать, есть там кто на дне или нет, я боюсь новой экономической катастрофы… А тут еще вы!
- От нас твоей экономике никакого вреда, даже если бы мы захотели, ничего бы не вышло - многострадальная правда, увы, не перевешивает мирового производства. Не скажу, что у нас за пазухой нет материала на пару передач, но последнее время из наших источников не было ни одного сообщения о подводной жизни.
- Что ты хочешь этим сказать?
- Примерно то, что если у тебя вложен капитал в судоходство, я бы на твоем месте, пока не поздно, продал свои акции и вложил в авиакомпании.
Гарольд издал протестующий стон.
- Знаю-знаю, вы с Фил на этих болидах собаку съели, но хоть какое-нибудь практическое решение у вас есть?
Я отрицательно покачал головой.
- Тогда о чем говорить?! Что вы можете предложить, кроме библейского «горе мне, горе»? Чего вы добились после этой проклятой бомбежки? Перепугали уйму народа, подорвали производство… в общем, пострадали все и главное - без толку. Какого труда стоило привести людей в чувство! - Гарольд в отчаянии махнул рукой. - А вы опять за свое. Зачем зря будоражить народ, может, там, на дне, ничего и нет.
- А от чего, по-твоему, затонул японский лайнер? Какая польза от страуса, зарывшего голову в песок?
- Так безопаснее для головы, Майк.
Когда я передал Филлис наш разговор, то с удивлением обнаружил, что она полностью согласна с Гарольдом.
- Игра стоит свеч, когда есть практическая польза. В данном случае - пользы нет, - без тени сомнения изрекла Филлис. - Всю жизнь нас окружают люди и вещи, о которых мы почти ничего не знаем. Пойми, Майк, обнажать истину без цели - распутство. Ух!.. Каков афоризм, а? И куда это я дела записную книжку?

Гарольд с Туни уехали, и мы снова принялись за дела. Филлис с завидным усердием раскапывала, что еще не сказано о Бекфорде из Фонтхилла, а я занимался менее литературным трудом - корпел над составлением серии о королевских браках по любви, условно названной «Королевское сердце, или Венценосный купидон».
Незаметно пролетел месяц. Внешний мир почти не вторгался в наше добровольное заточение, Филлис преспокойно завершила сценарий о Бекфорде, написала еще два и вернулась к своему нескончаемому роману. Да и я благополучно отмыл королевскую честь от политического презрения и настрочил парочку-другую статей.
В погожие дни мы бросали дела, шли к морю, купались или брали напрокат лодку.
О «Яцухиро» все будто забыли, но термин «усталость металла» прочно прижился среди местных жителей, им обозначали всяческие незадачи - все, что казалось странным и необъяснимым. В обиход вошли всевозможные «усталости» - усталость фарфора, стекла и прочего. Болиды и все с ними связанное казалось таким нереальным, что мы тоже, забыв обо всем, наслаждались тишиной и покоем.
И тут в пятницу вечером в девятичасовой сводке новостей сообщили, что затонула «Королева Анна».
Сообщение, как всегда, было очень коротким: «…Никакими подробностями не располагаем, число жертв пока не установлено!.. - и далее - „Королева Анна“ - рекордсмен трансатлантических рейсов, судно водоизмещением девяносто тысяч тонн…»
Я наклонился и выключил радио.
Филлис закусила губу, в ее глазах стояли слезы.
- Боже мой, «Королева Анна»!
Я достал носовой платок.
- Майк, это мое любимое судно!
Я придвинулся к Филлис, и мы долго сидели обнявшись, вспоминая Саутгемптон, где видели судно в последний раз. Божественное творение - нечто среднее между живым существом и произведением искусства, горделиво уносящееся в открытое море. Мы тогда молча стояли у причала и смотрели, как тает на воде пенная дорожка.
Я прекрасно знал Филлис и понимал, что мысленно она уже там, на корабле: обедает в сказочных ресторанах, танцует в шикарных бальных залах, прогуливается по палубе и переживает вместе со всеми то, что случится.
Я еще крепче прижал ее к себе. Как хорошо, что органы моего воображения расположены значительно дальше от сердца, чем у Филлис.

Спустя четверть часа зазвонил телефон, я снял трубку и с удивлением узнал голос Фредди.
- Привет! Что случилось? - спросил я, понимая, что десять часов вечера - несколько странное время для звонка директора отдела новостей.
- Боялся, что не застану. Слышали новости?
- Да.
- Отлично. Срочно надо что-нибудь о подводной угрозе. На полчаса.
- Но послушай, совсем недавно от меня требовали даже не намекать.
- Все меняется, Майк. Теперь - нужно! Не сенсации, нет. Заставь всех поверить, что на дне что-то есть…
- Фредди, если это розыгрыш!..
- Срочное и ответственное задание.
- Больше года меня считали полным кретином, раздувающим сумасшедшие бредни, а теперь ты звонишь в такое время, когда на вечеринках заключаются идиотские пари, и говоришь…
- Черт побери, Майк, я не на вечеринке. Я в своем офисе и, похоже, проторчу здесь до утра.

Предыдущая страница 6 Следующая страница


7 Джон Уиндем

- Объяснись.
- Я как раз собирался… Понимаешь, слухи. Невообразимые слухи, будто это дело русских. И какого черта всем взбрело в голову, что красные начнут именно так. Люди взбудоражены настолько, что могут смести все в одночасье, не оставив и камня на камне. Так называемые любители лозунга: «Мы им покажем!» воспользовались моментом. Идиоты, скоты… Их необходимо остановить. Они вынудят правительство подать в отставку, чего доброго предъявят русским ультиматум или что-нибудь еще похлеще. Версия об «усталости металла» не пройдет, это понятно. Поэтому и всплыли вы со своими Глубинами. Завтра мы должны дать материал. В игру включилось Адмиралтейство. Мы вышли на несколько научных светил: в следующей сводке уже будут кое-какие намеки… Би-Би-Си не отстает, американцы вовсю развернули кампанию… Так что если желаешь внести свою лепту, не медли.
- Я понял. На полчаса. В каком стиле?
- Интервью с учеными. Серьезно, деловито, и чтоб кровь не леденило от ужаса. Не злоупотребляй заумными терминами. Материал для нормального смышленого человека с улицы. Главное - обыденно. Предлагаю фабулу: угроза более серьезная и развивается быстрее, чем ожидалось. Удар, нанесенный нам, страшен, но ученые, объединив усилия, найдут средства дать отпор et cetera. Осторожный, но уверенный оптимизм. Договорились?
- Попробую, но, честно говоря, оптимизмом здесь не пахнет.
- Это неважно, главное, чтобы слушатели прониклись. Твоя задача: убедить всех, что для их же пользы выкинуть из головы антирусский вздор. Если это удастся, мы отыщем возможность подкрепить твою версию.
- Думаешь, в этом будет нужда?
- Что ты имеешь в виду?
- После «Яцухиро» и «Королевы Анны»… мне кажется, они не последние. Там, на дне, видимо, не на шутку обиделись…
- Я ничего не хочу знать. У тебя есть дело, займись им. Закончишь - позвони, продиктуешь на диктофон. Надеюсь, ты позволишь распорядиться материалом по нашему усмотрению?
- Хорошо, Фредди. Ты получишь то, что хочешь. - Я повесил трубку и повернулся к Филлис. - Дорогая, для нас есть работенка.
- Только не сегодня, Майк. Я не могу…
- Ладно, справлюсь сам. - Я пересказал ей пожелания Фредди Виттиера. - Для начала, думаю, выбрать стиль, придумать тезисы, а затем повыдергивать из старых сценариев подходящие отрывки. Ах черт, ведь они остались в Лондоне!
- По-моему, мы их знаем почти наизусть, а заумничать, как сказал Фредди, не стоит. - Филлис задумалась. - У нас с тобой неважная репутация, мы можем с треском провалиться.
- Если утром газеты сделают свое дело, то недоверия к нам поубавится. Наша задача - лишь закрепить…
- Нам нужна твердая позиция. Первое, о чем нас спросят: «Если все так серьезно, почему вы молчали? Почему до сих пор ничего не сделано?» Что ты ответишь на это?
Я почесал затылок.
- А если так: «Без сомнения, трезвые понимающие люди Запада восприняли бы это известие вполне нормально, но какой реакции ожидать от остального, более эмоционального и легко возбудимого населения планеты? Его реакция непредсказуема. Поэтому, в интересах дела, мы сочли необходимым не волновать аудиторию в надежде, что наши ученые предотвратят опасность раньше, чем она выползет на поверхность и возбудит тревогу общественности». Ну как?
- Лучше не придумаешь, - одобрила Филлис.
- Дальше - предложение Фредди об ученых умах, которые собираются вместе и всю мощь современной науки и техники вкладывают в месть и предотвращение опасности. Это - святой долг по отношению к погибшим и крестовый поход за безопасность океанов.
- Тем более, что так оно и есть, - с ноткой поучения произнесла Филлис.
- Почему ты всегда считаешь, будто то, что я сказал - я сказал случайно?
- Ты всегда начинаешь так, словно истина - не более чем случайность, а заканчиваешь, как сейчас. Это раздражает, Майк.
- Я исправлюсь. Фил. Я напишу все, как надо. Иди спать, а я тут займусь делом.
- Спать?! С какой стати?
- Но ты же сама сказала, что не можешь?..
- Не говори чепухи. Неужели я могу тебе доверить одному готовить такой важный материал?!
Наутро, около одиннадцати часов, я в полубредовом состоянии, спотыкаясь спустился на кухню, составил на поднос чашки с кофе, тосты, вареные яйца и наощупь поднялся наверх.
Было уже больше пяти утра, когда я закончил диктовать в Лондон наш совместный труд. К этому времени мы настолько выбились из сил, что не соображали уже - хорошо получилось или нет.
- Давай сходим в Фалмут, - предложила Филлис.
Мы пошли в Фалмут и не преминули посетить четыре наиболее известных портовых бара.
Фредди оказался прав. Разговоры о красной угрозе не сходили с уст: бурные - между двойными виски и рассудительные - среди бокалов пива. Эта точка зрения наверняка бы победила, если б не единодушие, с каким утренние газеты взвалили ответственность на подводных существ. Такая солидарность создала впечатление, что антирусские настроения - выдумка местных консерваторов и экстремистов.
Однако это еще не означало, что все поверили новой версии. Многие помнили первую панику, быстро сменившуюся попыткой все высмеять. И вот сейчас людям опять предлагали резко изменить свое мнение. Но серьезные обзоры ведущих газет пресекли насмешки, и люди задумались: а вдруг и действительно в этом что-то есть?!
- Завтра возвращаемся в Лондон, - объявила Филлис. - Ты достаточно раскопал морганатических браков, а там нас ждет интересная работа на нашу общую тему.
Филлис выразила мое желание. И, по обыкновению, мы еще затемно оставили коттедж Роз.
Вернувшись на лондонскую квартиру, включив радио, мы услышали о гибели авианосца «Мериториус» и лайнера «Карибская принцесса».

Насколько помню, «Мериториус» в момент гибели находился в Средней Атлантике, в восьмистах милях к юго-западу от островов Зеленого Мыса, «Карибская принцесса» - милях в двадцати от Сантьяго-де-Куба. Оба корабля затонули в течение двух-трех минут, и в живых не осталось ни одного человека. Трудно сказать, кого это потрясло больше - британцев, потерявших новенькое военное судно, или янки, лишившихся одного из лучших круизных лайнеров. Я уж не говорю о том, что и те, и другие были потрясены гибелью «Королевы Анны» - общей гордости трансатлантических рейсов. Всех обуяло неистовое негодование, но настолько жалкое и беспомощное, что оно напоминало чувства человека, которого кто-то в толпе ударил в спину, и вот он стоит, сжав кулаки, и озирается, не зная, кому дать сдачи.
Большинство американцев поверили в подводную угрозу и подняли такой ор о необходимости решительных мер, что он тут же перекинулся на Англию.
В пивбаре на Оксфорд-Стрит я на собственной шкуре прочувствовал весь спектр общественных настроений.
- Почему, я вас спрашиваю?! - расходился какой-то толстяк. - Если в самом деле на дне сидят какие-то твари, почему мы их не атакуем? За что мы платим Флоту? Или у нас нет атомных бомб? Разбомбить их, к чертовой матери, пока они нам еще забот не подкинули! Или мы так и будем сидеть, сложа руки, а они будут думать, что им все дозволено! Что, у нас не хватит сил показать им, где раки зимуют?! Ага, спасибо. Да, светлого…
Кто-то припомнил дохлую рыбу.
- К черту, - не унимался толстяк, - океан большой; ни хрена с ним не случится. Или пусть разработают что-нибудь другое, не атомное.
Кто-то предположил, что океан, как раз, слишком большой для игры в прятки, но ему тут же возразили.
- Правительство твердит: _Глубины, Глубины_… Все болтают об этих _Глубинах_. Тогда почему бы не шарахнуть по этим _Глубинам_, не задать им, как полагается. Эй, кто заплатил за этот бокал? Ваше здоровье!
- Я тебе отвечу, - откликнулся сосед, опрокидывая залпом полбокала, - если тебя интересует. Потому что все это - пыль в глаза, и только! _Глубины, Глубины_… скажите, пожалуйста?! Расскажи это своей бабушке. Марсиане, как же! Ты мне вот на что ответь: наши корабли тонут? Тонут. У янки, у япошек - тоже? Тоже. А у красных тонут? Дудки. Вот и ответь: почему?
- Потому что весь их флот - раз, два и обчелся.
Кто-то вспомнил, что русские тоже когда-то потеряли судно и по этому поводу подняли дикий гвалт.
- Эх, вы… Да разве это подтвердилось?! Русские и не на такие выдумки способны.
Никто не разделял его чувств, все были согласны с толстяком.
- Болтать можно сколько угодно, - подвел черту джентльмен в шляпе, - но я скажу так: "Спасибо, старина, хватит. Мне бы, например, спалось спокойней, если б я знал, что кто-нибудь хоть что-то делает" .

Скорее всего американское правительство допекли подобные требования, и оно отдало приказ сбросить бомбу в Кайманскую впадину, недалеко от места гибели «Карибской принцессы». Вряд ли они надеялись на какой-либо результат от подобной бомбежки наугад в районе площадью 1500 миль.
Это ожидаемое событие вызвало неслыханный резонанс по обе стороны океана. Американцы гордились, что они первыми подняли «карающий меч возмездия», а мои оскорбленные соотечественники выражали своему правительству презрение, демонстративно приветствуя намерения Штатов.
Как сообщалось, флотилия из десяти кораблей вышла в море, имея на борту изрядное количество специальных глубинных бомб, не считая двух атомных. Это было праздничное, торжественное шествие под всеобщее бурное одобрение, заглушившее одинокий протестующий голос Кубы.
Всякий, слышавший прямую трансляцию, никогда не забудет вдруг изменившийся голос диктора: «…кажется… Что это?.. О, боже! Он взорвался!..» и эхо взрыва, вырвавшееся из динамика. Затем снова бессвязное бормотание комментатора и еще один взрыв. Грохот, паника, крики, звон корабельных колоколов и вновь задыхающийся голос диктора: "Первый взрыв, который вы слышали, - это эсминец «Каворт», второй - фрегат «Редвуд», на его борту осталась одна из атомных бомб, сконструированная так, чтобы взорваться на глубине пяти миль… Оставшиеся восемь кораблей флотилии на полном ходу покидают опасный район. Я не знаю, и никто не может сказать, сколько времени у нас в запасе. Думаю, несколько минут. Палуба под нами ходит ходуном… мы стараемся изо всех сил… Все взоры обращены туда, где затонул «Редвуд»… Эй, кто-нибудь! Кто знает сколько нам осталось?.. Дьявол, кто-то же должен знать… Мы уходим, мы уходим так быстро, как можем… другие тоже… Все пытаются унести ноги… Кто-нибудь! Каких размеров может быть взрывная воронка?.. ради бога… Неужели никто ни черта не знает?!.. Мы спешим изо всех сил, может быть, нам удастся… Господи, сколько осталось?.. Может быть… может быть… ну быстрее, ради бога, быстрее… Давай, жми на всю катушку! Пусть все провалится, быстрее… _Кто-нибудь, сколько эта чертова посудина будет тонуть_???
Пять минут, прошло пять минут… Все еще живы… Почти наверняка мы покинули район основной воронки. Господи, у нас есть шанс. Дай нам его использовать… Идем, все еще идем. Все смотрят назад, смотрят и ждут. Неужели он еще не достиг дна? Наверное, нет. Слава богу… Уже больше семи минут. Может, она не взорвалась? Или глубина меньше пяти миль? Почему никто не может сказать? Сколько этот ад может длиться?! Худшее, должно быть, позади. Остальные суда кажутся уже белыми точками… Живы, Господи… пока живы… Все глядят назад… Боже! Море…"
На этом месте передача оборвалась.

Правда, диктор остался жив. Его судно и еще пять из всей флотилии вернулись без повреждений, но слегка радиоактивные.
В офисе ему сразу влепили выговор «за использование ряда выражений, оскорбивших слушателей пренебрежением к Третьей Заповеди».

В тот же день все споры прекратились сами собой. Нужда в нашей пропаганде полностью отпала. Скептики были посрамлены, все удостоверились, что в Глубинах есть Нечто, и это Нечто - очень опасно.
Над миром прокатилась волна тревоги. Даже русские, преодолев национальную сдержанность, признали, что потеряли три судна: одно исследовательское - восточнее Камчатки и два, без уточнения, снова у Курил. «Вследствие этого, - объявили они, - мы выражаем свое согласие на сотрудничество со всеми силами доброй воли во имя преодоления угрозы, с целью установления мира во всем мире».
На следующий день правительство Ее Величества предложило провести в Лондоне военно-морской симпозиум по вопросам изучения проблемы. Симпозиум продлился три дня и, по мнению правительства, был весьма своевременным.
Начались повальные отказы от билетов на морские рейсы; перегруженные авиакомпании были вынуждены объявить предварительную запись. Курс судоходных компаний резко пошел на убыль, увеличились цены на продукты, все виды табака исчезли с прилавков. Правительство наложило ограничения на продажу нефтепродуктов и готовило систему служб жизнеобеспечения.
- Ты только загляни на Оксфорд-Стрит, - говорила мне Филлис за день до открытия симпозиума, - раскупают все подряд! Особенно ситец. Самый задрипанный лоскут продается втридорога. Все готовы глаза друг другу выцарапать за шмутье, на которое неделю назад никто бы и внимания не обратил. Исчезло все до последнего клочка. Видно, припрятывают на складе, надеясь потом продать еще дороже.
- В Сити, говорят, то же самое, - подхватил я. - Похоже, скоро можно будет купить судоходную компанию, имея в кармане пару монет. Зато ни за какое состояние не удастся приобрести акции авиафирм. Цены на сталь возросли, на резину, на пластик - тоже. Единственно, чей курс пока стабилен - пивоваренные заводы.
- Я видела на Пикадилли одну парочку, они грузили в роллс-ройс два мешка кофе… - Филлис вдруг осеклась, до нее только сейчас дошли мои слова. - Ты продал акции тетушки Мэри?
- Давно, - улыбнулся я, - и вложил деньги… хм, довольно забавно, в производство авиамоторов и пластика.
Филлис благосклонно кивнула, причем с таким видом, будто я выполнил ее распоряжение. Затем ей в голову пришла другая мысль.
- А как насчет пропусков для прессы на завтра? - спросила она.
- Пропусков на симпозиум не было вообще, но объявлена пресс-конференция.
Филлис уставилась на меня.
- Не было?? Они думают, что творят?!
Я пожал плечами.
- Сила привычки. Когда они готовят грандиозную кампанию, то сообщают прессе ровно столько, сколько считают нужным, и, как правило, с большим опозданием.
- Да, но все же…
- Знаю, Фил, но нельзя же требовать от спецслужб измениться за одну ночь.
- Какая глупость. Совсем как в России. Там есть телефон?
- Дорогая, это же международный симпозиум! Не собираешься же ты…
- Естественно, собираюсь. Чушь какая-то!
- Но учти: с кем бы из высокопоставленных особ ты ни захотела связаться, тебе скажут, что он только что вышел.
Это ее остановило.
- Никогда не слышала подобной бредятины, - пробурчала Филлис. - Как, по их мнению, мы должны делать наше дело?
Говоря «наше дело», Филлис подразумевала совсем не то, что имела бы в виду еще несколько дней назад. Наша задача внезапно изменилась. Теперь мы уже не убеждали общественность в реальности невидимой угрозы, а поддерживали моральный дух и пытались не допустить паники. И-Би-Си завела новую рубрику - «Парад новостей», где мы, сами того не заметив, оказались в роли неких специалистов - океанических корреспондентов.
В действительности, Филлис никогда не состояла в штате компании, да и я расстался с И-Би-Си уже пару лет назад, но тем не менее кроме отдела выплат никто, по-моему, этого не заметил. Генеральный директор, ошибочно полагая, что мы его подчиненные, требовал от нас укреплять моральный дух общества, хотя зарплату нам начисляли не как прежде - раз в месяц, а поштучно и как придется.
Но о какой нормальной работе может идти речь, когда нет никакой возможности добыть стоящую информацию. Мы немного поговорили на эту тему, и я, оставив жену, пошел на И-Би-Си, в свой офис, которого, по существу, у меня не было.
Около пяти позвонила Филлис.
- Милый, - сказала она, - запомни, ты пригласил доктора Матета на ужин - завтра в клубе в девятнадцать ноль-ноль. Я буду с вами. Понял?
- Понял, дорогая.
- Я объяснила ему ситуацию, и он согласился со мной - это абсурд. Хотела пригласить и Винтерса - ведь они друзья - но тот сказал, что служба есть служба, и отказался. Я встречаюсь с ним завтра за ленчем, ты не против?
- Не возьму в толк, дорогая, почему служба не есть служба при встрече тет-а-тет? Ну, да ладно, можешь погладить себя по головке - ты хорошо поработала. Я ценю порыв души доктора Матета. Лондон сейчас переполнен всякими «ографами», которых он не видел много лет.
- Уж да. Теперь он в один день увидит их целую кучу.
На этот раз Филлис не пришлось улещать доктора Матета. Облокотясь на стойку, с шерри в руке, он напоминал мессию.
- У спецслужб свои правила, - изрек он. - Мы - дело другое. С меня никто не брал никаких обязательств. Я считаю своим долгом довести до общественности основные факты. Вы, конечно, читали официальное заявление?
Конечно, мы читали это заявление. В нем содержался чуть ли не приказ - всем судам держаться как можно дальше от Глубин, до специальных распоряжений. Естественно, что многие капитаны поступали так и раньше, но теперь, заручившись правительственной поддержкой, они могли ссылаться на это при любых разногласиях с судовладельцами.
- По-моему, там нет ничего особенного, - сказал я Матету. - Какой-то чертежник, гордый, как индюк, своей работой, обозначил опасные области глубиной более двадцати тысяч футов, а сейчас рвет на себе волосы, потому что кто-то ему сказал, что Глубины начинаются с двадцати пяти тысяч.
- Ученым Советом принято считать опасную зону с четырех тысяч, - поправил Матет.
- Как?! - дико воскликнул я.
- Саженей.
- Двадцать четыре тысячи футов, милый. Надо все умножать на шесть, - ласково разъяснила мне Филлис и, пропустив мимо ушей мои благодарности, обратилась к доктору: - А по-вашему, с какой глубины?
- Откуда вы узнали, что я не согласен с мнением Совета, миссис Ватсон?
- Вы использовали пассивную конструкцию, - мило улыбаясь, ответила Филлис.
- А говорят, что все нюансы речи лучше всего передает французский! Что ж, признаю. Я рекомендовал три тысячи пятьсот саженей, но судовладельцы встали на дыбы.
- Однако! - удивилась Филлис. - Я считала, что это - военно-морской симпозиум.
- Так-то оно так, но адмиралы не хотят ронять свой престиж. А их престиж прямо пропорционален безопасной площади Мирового океана.
- Выходит, очередной псевдосимпозиум? - огорчилась Филлис.
- Надеюсь, что нет.
Мы прошли к столику. Филлис легкомысленно болтала о том о сем, а затем изящно вернулась к разговору.
- В прошлый раз мы говорили об иле, вы тогда недоумевали, о чем вы думали?
Матет улыбнулся.
- О том, о чем и сейчас: изгою всегда труднее добиваться своей цели. Бедняга Бокер даже теперь, когда все согласились со второй половиной его теории, все равно остается изгоем. Я не имел возможности публично разделить с ним предположение о горных работах, но ничего другого не мог себе представить. И, как однажды заметил гений с Бейкер-Стрит вашему тезке…
Я перебил его:
- Но вы ведь и не хотели присоединиться к одинокому голосу вопиющего в пустыне Бокера?
- Не хотел. И не я один. Провал Бокера предостерег нас от преждевременных высказываний. Кстати, вы знаете, что течения опять изменили цвет, то есть вернулись в первоначальное состояние?
- Да, капитан Винтерс говорил мне, - сказала Филлис. - Но в чем причина? - произнесла она с таким видом, будто и не звонила Бокеру, как только Винтерс сообщил ей эту новость.
- Если принять гипотезу горных работ… - Матет пустился в занудные объяснения. - Представьте, что вы откачиваете грунт: сначала у вас образуется небольшая воронка, она все расширяется, но с ее краев постоянно скатывается песок - песок всего лишь прообраз ила - он скатывается до тех пор, пока воронка не станет достаточно широка. Наконец вы достигаете твердых пород; можно представить, какой это долгий и титанический труд. Так вот, если принять гипотезу Бокера, то, видимо, они перекачали весь ил и добрались до твердых пород. Трудно представить масштабы проделанной работы, ведь необходимо убрать колоссальные залежи ила! Но если это так, то все объяснимо: дейтрит слишком тяжел, чтобы подняться выше, чем на пару сотен футов.
Филлис смотрела на Матета такими глазами, что трудно было заподозрить ее в том, что все это ей прекрасно известно и, более того - что у нее уже готов сценарий передачи именно на этом материале.
- Теперь все ясно, доктор, - невозмутимо произнесла она. - Вы так доступно объясняете. Значит, нам точно известно место проведения работ?
- Да, мы можем сказать об этом с большой степенью точности, - согласился он. - И это будут первоочередные цели для наших ударов.
- И как скоро?
- Вот это уже не в моей компетенции, но думаю, этот день не за горами. Любая отсрочка может произойти только по техническим причинам. Вопрос в том, насколько большой район океана мы позволим себе заразить радиацией? Имеем ли мы право на непродуманный риск? И еще масса подобных вопросов.
- И это все, что мы можем сделать в качестве ответных мер?
- Это все, что известно мне. В настоящий момент главный упор - на безопасность мореплавания, а это - не моя область. Тут я могу сказать только то, что сам знаю лишь по слухам.
Матет рассказал, что, насколько ему известно, корабли подвергаются двум видам нападения (или трем, если считать поражение электричеством, что случалось пока крайне редко). Но самое интересное, что ни одно из них не взрывчатое.
Во-первых - вибрация. Вибрация такой интенсивности, что суда буквально рассыпаются на части за одну-две минуты.
Во-вторых - средство, менее туманное по природе, но более загадочное по своим возможностям, поражающее корабли ниже ватерлинии. Учитывая скорость, с какой тонули жертвы, и тот факт, что воздух, сжатый в корпусе, с грохотом вышибал палубы, можно предположить, что какой-то таинственный инструмент не просто пробивает обшивку, а как бы начисто срезает дно судна.
Еще до начала симпозиума Бокер выдвинул гипотезу, что существуют некие периметры обороны вокруг глубоководных районов. Он подчеркнул, что не представляет труда сконструировать механизмы, покоящиеся на заданной глубине и активизирующиеся только При приближении цели - таков принцип работы акустических и магнитных мин. Но само устройство механизма, способного резать сталь, как нож - масло, не мог вообразить даже Бокер.
Из-за скудности имевшихся данных, оспорить или развить эти предположения никто не мог.
- Я считаю, - сказал доктор Матет, - что самое главное сейчас - успокоить людей, объяснить им, что ничего сверхъестественного в этом нет. Надо пресечь глупую панику, в которой повинна исключительно фондовая биржа. Конечно, верно, что нас застигли врасплох, но верно и то, что мы, как всегда, найдем средства отвести опасность. И чем быстрее люди поймут это, тем лучше для них. Именно поэтому я и согласился на встречу с вами. В настоящий момент создается множество различных комиссий, и, как только там разберутся, что в этой войне нет вражеских агентов и шпионов, думаю, появится много полных, откровенных сообщений.
На этом мы и расстались.

Я и Филлис старались изо всех сил, убеждая народ, что «твердая рука уверенно держит руль, и наши парни из секретных лабораторий, создавшие на своем веку всевозможные чудеса техники, не подведут. Дайте им пару дней - они горы своротят и покончат с напастью». И, надо сказать, у нас возникло приятное ощущение, будто спокойствие постепенно возвращается.
Возможно, основным стабилизатором обстановки стал серьезный инцидент в одном из технических комитетов. Поступило предложение испытать, в качестве контроружия, торпеды с дистанционным управлением. Все согласились, но встала на дыбы делегация России.
- Дистанционное управление, - заявили русские, - изобретение наших ученых, значительно опередивших капиталистическую науку Запада, и бессмысленно ждать, что мы подарим свое открытие подстрекателям войны.
Оратор с западной стороны заверил, что уважает пыл, с которым Советы борются за мир во всем мире, и отдает должное советской науке, за исключением, конечно, биологии, но хотел бы напомнить, что цель встречи - консолидация всех сил перед лицом общей опасности. Глава советской делегации усомнился, что Запад, обладай он подобным устройством контроля, какое изобрели русские инженеры, поделился бы своим открытием с советскими людьми. Ему возразили, уверив, что Запад имеет устройство, о котором говорит советский делегат, и еще раз напомнили о целях симпозиума.

Срочно был объявлен перерыв, после которого русские, связавшись с Москвой, выступили с заявлением, что, мол, даже если признать истинность подобных утверждений, то не возникает сомнений - империалистические акулы украли секрет устройства у советских ученых. Учитывая ложные заявления и открытое признание в шпионаже, в равной степени демонстрирующие незаинтересованность Запада в продолжении диалога и в разрешении задач симпозиума, у делегации не остается другого выбора, как покинуть зал заседаний.
Эта акция русских убедила всех в нормализации положения и надолго успокоила растревоженный мир.
Что касается вибрационного оружия подводных обитателей, то комиссия по этой теме уверила, что уже проведены некоторые испытания, которые дали весьма обнадеживающие результаты.
На третий день, создав Комитет исследований и сотрудничества, включивший в себя представителей ЮНЕСКО, Постоянного комитета действия, Комитета военно-морского сотрудничества и других организаций, симпозиум завершил работу.
И тут среди всеобщего умиротворения раздался одинокий голос Бокера, как всегда резко диссонирующий со всеми остальными.
- Хоть время и упущено, - вещал он, - может быть, еще не поздно попытаться договориться с жителями Глубин. Они продемонстрировали человечеству технологию, равную нашей, если не превосходящую. Обитатели дна в пугающе быстрое время _не только_ сумели обосноваться в океане, но и создали мощное средство защиты. Мы должны _не только_ по достоинству оценить их возможности, но и отнестись к ним уважительно. Ведь при столь огромном различии в условиях существования, серьезное столкновение интересов человечества с данным ксенобатическим разумом невозможно!
Как ни была горяча речь Бокера, из всех его слов до людей дошло только два - «ксенобатический разум», мгновенно переиначенный в «ксенобат».
- На языке, да не в голове, - с горечью заметил Бокер. - Если их интересуют только греческие слова, могу предложить еще одно - Кассандра.

Предыдущая страница 7 Следующая страница


Кракен пробуждается 8

Запрет избегать больших глубин дал положительные результаты: в течение нескольких недель не было ни одного сообщения о затонувших судах. Биржи угомонились, восстановилось спокойствие, число пассажиров, хоть и медленно, но начало расти. И, несмотря на продолжавшиеся загвоздки с транспортом, стало казаться, что многострадальное человечество в который раз было обращено в панику любителями сенсаций.
А в это время мозговые центры спецслужб упорно работали, и месяца четыре спустя Адмиралтейство объявило, что некое военно-морское соединение, экипированное новейшим оружием, направляется в район испытаний южнее мыса Рейс, недалеко от места гибели «Королевы Анны».
На не слишком горячее пожелание прессы участвовать в испытаниях последовал категорический отказ. Никто из моих знакомых, впрочем, и не горел желанием присоединиться к экспедиции. Вполне возможно, власти просто не хотели рисковать больше необходимого или, может, их сбил тот прохладный энтузиазм, с которым пресса настаивала на своих правах. Но, так или иначе, ни одного корреспондента ближе чем на судах сопровождения не было, так что информацию из первых рук мы могли получить только от кого-нибудь из команды испытательных судов.

Филлис, познакомившись с одним молоденьким лейтенантом - прямым очевидцем событий, затащила его к нам на обед. После нескольких рюмок он разговорился.
- Самая настоящая конфетка, - убеждал он нас. - Хоть, по правде говоря, до испытаний не очень-то в это верилось, да, в общем, никто и не скрывал своих сомнений.
Где-то милях в пятидесяти мы бросили якорь и принялись готовиться. Ух, скажу я вам, эта анти-виброфиговина вначале жутко бьет по мозгам. И кто ее только назвал «анти». Жужжит, как муха, действует на нервы; полуслышишь-получуешь, но потом - ничего, как родная.
Вообще, надо сказать, мы были нашпигованы - что надо! Еще одна штуковина, эдакая металлическая акула (парни-разработчики назвали ее «Дельфин», но точно - акула) - сразу рвет футов на двести вперед и пристраивается на глубине пяти саженей. «Дельфин» этот, конечно, под контролем, но чуть что - сразу сигнал и пошел на цель. Как он эту цель обнаруживает, радиус его действия, почему по нам не шарахнет - не знаю, в этом я не секу. Если вам чего такого надо, вы лучше обратитесь к разработчикам, а если в общих чертах, то - примерно таким образом.
Ну, приготовились мы, спецы-разработчики кончили крутить-вертеть все, что только можно, и приступили. «Дельфин» - впереди, корабль жужжит, как улей, у всех аж под ложечкой засосало, у меня, во всяком случае, точно. Команда, на всякий пожарный, в спасательных жилетах, даже свободные от вахты.
Три часа - ни черта. Уже когда стали закрадываться сомнения - не чухня ли вся эта затея, вдруг из мегафона: «Пошел Дельфин-1, подготовить Дельфин-2». Не успели вывести «Дельфин-2», первый достиг цели, и еще как! Взрыв, и тысяча тонн воды в небо! Мы, как положено, отсалютовали, спустили «Дельфин-2» и подготовили «Дельфин-3».
Рядом со мной стоял один из их ученой команды - рот до ушей. «То, что там взорвалось, - говорит, - было под большим давлением. Сам по себе „Дельфин“ взрывается раза в четыре слабее».
Мы строго держались курса и, как ястребы, вглядывались в океан, но - ничего! Минут пять, наверное, прошло, пока опять не затрещал мегафон: «Пошел Дельфин-2, спустить Дельфин-3». На этот раз море взметнулось много быстрее, чем в прошлый. Спустили «Дельфин-3» и снова стали ждать. Долго ничего не происходило и вдруг мерзкое жужжание, которое к тому времени все перестали замечать, резко изменилось, и мы сразу обратили на него внимание. Этого типа, который стоял со мной, как волной смыло: он издал какой-то нечленораздельный звук и скрылся в лаборатории (тоже мне, соорудили прямо на палубе сарай и назвали его лабораторией). А жужжание все нарастало, пока не перешло в дикий вой. Палуба дрожала! Все схватились за свои спасжилеты и тряслись от страха.
И было от чего. Прямо перед нашим носом взорвался «Дельфин-3», взрыв намного слабее, чем предыдущие, но все равно, ощущение не их приятных. Разработчики решили, что он взорвался сам по себе, от подводной вибрации. Тут из лаборатории вылетел один из их братии, весь взбудораженный, и приказал запускать антивибро-машину. И запустили: сбросили на дно несколько сферических контейнеров и принялись ждать, когда там жахнет, пока не поняли, что ничего не будет. Примерно так.
Потом из сарая донесся восторженный шум и оттуда гурьбой вывалили спецы, хлопая друг друга по плечам и пожимая руки.
Где-то через час с большим грохотом взорвался «Дельфин-4». Ученые совсем обалдели, скакали по палубе, целовались и распевали «Пароход Билл». Ну вот, пожалуй, и все.
Лейтенант был хорошим парнем, да неважным источником информации. Но уж очень нам хотелось послушать очевидца, хотя мы и сами приблизительно знали, как работает «Дельфин», и что сброшенные на дно сферы предназначены для поражения источника вибрации.
Успешные испытания мгновенно отозвались эхом на фондовой бирже. Сразу возник спрос на «Дельфинов», акции судоходных компаний несколько стабилизировались, но цена фрахта оставалась высокой - судовладельцы стремились покрыть расходы на покупку «Дельфинов». Оснащение судов требовало времени, цены росли буквально на все.
Однако темпы вооружения скоро достигли такого размаха, что уже через полгода и Лондон, и Вашингтон позволили себе высказываться с оптимизмом. Премьер-министр обратился к парламенту с таким заявлением: "Битва выиграна. Наши суда, оснащенные новым оружием, вернулись на свои обычные маршруты. Правда, мы уже были свидетелями того, что победить в одном сражении - не значит одержать победу во всей войне. Мы обязаны помнить об этом. Разбойник с большой дороги, коим до сих пор остается скрытый противник, не дремлет и подстерегает нас на жизненно важных трассах океанических просторов. Сколько несчастий мы претерпели от него, и, хотя мы победили в решающей схватке, все равно должны помнить об опасности. Мы не можем позволить себе ни на минуту расслабиться в борьбе с коварным врагом.
Мы используем все завоевания и достижения человечества, весь наш разум, чтобы победить Антихриста, скрывающегося в океанских безднах. И пусть знания о нем ничтожны и еще никто не сталкивался с ним воочию, и пусть для нас, живущих под Солнцем, он так и останется безымянным и бесформенным порождением Тьмы - я верю, мы пройдем до самого конца по тернистому пути и победим. В борьбе мы познаем врага: его природу, его силу, а главное - его слабость, и тогда люди наши, как флаг Свободы, поднимут паруса над безбрежной гладью океана и выйдут в море, встречая на пути своем лишь те опасности, которые в старые добрые времена встречали их отцы".
Но уже спустя месяц всего за какую-то неделю погибло более десяти кораблей. Чудом оставшиеся в живых утверждали, что «Дельфины» работали безупречно - подвели антивибраторы, которые не смогли предотвратить распада судна на куски.
И сразу - правительственное уведомление: "До тех пор, пока не будут проведены повторные испытания, всем судам не рекомендуется курсировать в районах Глубин" .
Примерно в это же время появились два сообщения, незаслуженно обойденные вниманием: одно из Сафиры, другое - с острова Апреля.

Сафира - бразильский островок в Атлантическом океане, с населением не более ста человек. Примитивные условия, почти натуральное хозяйство, полное отсутствие интереса к делам внешнего мира… Говорят, что эти люди - потомки португальских мореплавателей, спасшихся после кораблекрушения и вынужденных обосноваться на острове в восемнадцатом веке. К тому времени когда их обнаружили, они уже прочно вросли в эту землю и никуда не собирались возвращаться. Тот факт, что из граждан Португалии они превратились в подданных Бразилии, их не волновал. Символическая связь с приемной матерью-родиной поддерживалась небольшим корабликом, раз в полгода доставляющим на остров различные грузы. Обычно он возвещал о своем приближении протяжным гудком; сафирцы выскакивали из своих домиков и спешили к крохотному причалу, где покачивались их рыбачьи посудины.
На этот раз сирена гудела напрасно: никто не выбегал из деревянных хижин, никто не приветствовал прибывший с материка корабль, только стая птиц кружила над гаванью. Снова и снова раздавался над островом протяжный вой сирены, но кроме пернатых никто так и не отозвался на этот зов. Тишина. Даже привычный дымок не курился над трубами.
С корабля спустили шлюпку, и несколько матросов под командой помощника капитана налегли на весла. Подплыв к причалу и поднявшись по каменным ступенькам на крутой берег, они, чуя недоброе, остановились, вслушиваясь в тишину.
- Может, они уплыли? - нарушил безмолвие один из матросов.
- Н-да, - отозвался помощник капитана и, набрав полную грудь воздуха, крикнул, будто доверял своим легким больше, чем корабельной сирене.
Но в ответ - тишина. Только замирающее эхо прокатилось над бухтой.
- Н-да… Что ж, пойдем посмотрим.
Чувство неуверенности, охватившее матросов, заставило их держаться вместе. Гурьбой они шли за офицером, пока не приблизились к первой постройке.
- Фу, - выдохнул помощник капитана, распахнув ногой незапертую дверь.
На грязном столе в тарелке смердило несколько протухших рыбин. В остальном же по здешним понятиям было чисто и прибрано: постели расстелены на ночь, никаких следов беспорядка или поспешных сборов, все говорило о том, что хозяева вышли на пару минут. Но тухлая рыба и остывшая в очаге зола…
И во втором, и в третьем домике они застали точно такую же картину. В четвертом - матросы обнаружили в люльке мертвого младенца.
Подавленные и озадаченные, они вернулись на корабль.
Капитан связался с Рио. Из столицы приказали прочесать остров.
Команда неохотно сошла на берег, матросы старались держаться группами, но ничего не обнаружив, почувствовали себя увереннее.
Поиски продолжались три дня. На вторые сутки в горных пещерах они наткнулись на десять трупов, шесть из них принадлежали детям. Очевидно, люди умерли от голода с неделю назад.
Третий день поисков ничего не дал, команда обшарила остров вдоль и поперек, но кроме трех десятков одичавших овец и коз ничего не нашла.
Они похоронили покойников, передали в Рио полный отчет и снялись с якоря.
Известие об этом событии прозвучало лишь в вечерних новостях, да некоторые газеты выделили ему пару строчек. Остров получил прозвище - «остров Марии Целесты», и вскоре о нем забыли.

То, что произошло на острове Апреля, долго бы не всплыло на поверхность, если б не случай.
Группа яванских повстанцев, называемых то контрабандистами, то террористами, то коммунистами, то патриотами, то фанатиками, то просто - смутьянами, доставляла правительству немало хлопот. Индонезийская полиция сбилась с ног, пока выявила и уничтожила их штаб-квартиру; повстанцы потеряли свое влияние на территории в несколько квадратных миль. Рядовые члены - мелкие сошки - растворились в толпе праздношатающихся оборванцев, но двум десяткам вдохновителей и организаторов восстания, за чьи головы была обещана высокая награда, исчезнуть было гораздо сложнее.
Учитывая характер местности и находившиеся в распоряжении силы, индонезийские власти отказались от немедленного преследования мятежников, решив дождаться информатора, который рано или поздно заявится к ним, соблазнившись легкой наживой.
Уже за первый месяц объявилось несколько доносчиков, но все они остались без награды: всякий раз преступникам удавалось вовремя улизнуть.
Власти уже решили, что дело безнадежно, когда год спустя в Джакарту прибыл человек с донесением к правительству. Это был уроженец острова Апреля, что расположен немного южнее Зондского пролива, по соседству с принадлежащим Великобритании островом Рождества. Он рассказал, что еще полгода назад на их острове текла спокойная мирная жизнь, пока на небольшом катере туда не приплыли восемнадцать человек. Захватив единственный на Апреле радиопередатчик, они объявили себя новой администрацией, учредили на острове свои порядки, приказали построить себе дома и обзавелись женами. В общем, они установили жесткую диктатуру, а тех, кто попытался возмутиться, расстреляли. Когда же на остров прибывали редкие в тех краях корабли, захватчики сгоняли часть населения в сарай и держали под прицелом в качестве заложников. Зная нравы новоявленной администрации, местные жители и пикнуть не решались, и суда покидали гавань, даже не заподозрив, что здесь не все чисто.
Бежать из этого варварского плена осведомителю удалось просто чудом. Загодя спрятав в кустах каноэ, он в сумерках отчалил от острова, надеясь добраться до материка и выяснить - действительно ли диктаторов послало на голову островитян джакартское правительство. На полпути его подобрал пароход и доставил в столицу.
Описание преступников не оставляло сомнений, что на Апреле объявились пропавшие карбонарии, и на остров под флагом Индонезийской Республики срочно снарядили канонерку.
Не желая рисковать лишний раз, операцию решили провести ночью. При свете звезд канонерка, скрытая от поселения высоким мысом, вошла в заброшенную бухту. На берег высадился вооруженный десант во главе с проводником-информатором, затем судно удалилось от берега и легло в дрейф.
Отряду для занятия позиции требовалось часа три, но уже минут через сорок на канонерке услышали первую автоматную очередь. Эффект внезапности был утрачен, и капитан приказал дать полный вперед.
Пока судно подходило к берегу, автоматная пальба сменилась глухим протяжным гулом. Все удивленно переглянулись: кроме гранат и автоматов у группы ничего не было.
После недолгого затишья вновь раздались короткие очереди и снова оборвались протяжным воем.
Канонерка обогнула мыс. В слабом мерцающем свете разобрать, что происходит на острове в двух милях от судна было невозможно; опять несколько выстрелов и далекие вспышки в непроглядной темени. Включили прожектор. Луч света нашарил поселок, однако - никакого движения, все будто вымерли. Это уже потом кто-то вспомнил, что справа по борту промелькнула неясная тень в глубине.
Корабль подошел к самому берегу и заглушил двигатели. Матросы замерли у орудий, держа пальцы на гашетке, и следили за лучом, прощупывающим остров. Остров странно блестел.
Прожектор высветил несколько автоматов, валявшихся у самой кромки воды. Капитан через мегафон призвал десант выйти из укрытия, но никто не отозвался. Луч еще раз обежал весь остров и вернулся к автоматам на песке. Повисла тревожная тишина.
Капитан решил дожидаться утра. Деревня в свете прожектора казалась ярко освещенной сценой, на которой чудилось вот-вот появятся актеры. Но актеры так и не появились.
Едва занялся рассвет, от канонерки отчалила шлюпка с пятью матросами и старпомом. Под прикрытием корабельных орудий они высадились на берег и первым делом осмотрели брошенное оружие. Автоматы покрывал тонкий слой слизи; моряки бросили их в лодку и отмыли руки.
От берега к поселку вело четыре широких рва где-то восьми футов шириной, полукруглого сечения, глубиной пяти-шести дюймов. Небольшая насыпь по краям говорила о том, что след мог быть оставлен каким-нибудь шарообразным телом. Внимательно изучив борозды, старпом пришел к выводу, что только одна из них идет от поселка. Это открытие заставило его с тревогой взглянуть в сторону деревни. Он увидел, что вся округа, странно блестевшая ночью, до сих пор мерцает загадочным светом. Ничего не понимая, взяв автомат наперевес, он повел своих спутников в глубь острова, бросая по сторонам настороженные взгляды, вслушиваясь в малейшие шорохи.
Чем ближе они подходили к поселку, тем яснее становилась причина непонятного блеска. Трава, деревья, хижины - все было покрыто тонким слоем слизи.
Разновеликие домики стояли полукругом, образовывая небольшую площадь. Моряки сгрудились в самом центре, и застыли спина к спине.
Ни звука, ни движения, только слабый трепет листвы в утреннем бризе. Люди вздохнули немного свободнее.
Вся земля под их ногами была усыпана блестевшими от слизи железяками, старпом носком ботинка поддел одну из них, затем, пристально оглядев лачуги, остановил выбор на самой большой.
- Пошли, - распорядился он.
Фасад дома, как и все прочее, искрился от слизи и казался до противного липким. Старпом пнул незапертую дверь и вошел внутрь. Никого: ни живых, ни мертвых, пара опрокинутых табуреток, а в остальном - полный порядок.
Они вышли. Старший помощник бросил взгляд на следующую хижину, вздрогнул и посмотрел более внимательно. Он обогнул дом, из которого они только что вышли, - все стены, кроме лицевой, были сухие и чистые.
- Похоже, - произнес он, - что кто-то заляпал этой гадостью поселок с центра площади.
Прочесав всю деревню, они убедились в правильности своей догадки, но не смогли ничего объяснить.
- Как? Чем? И какого дьявола?
- Что-то выползло из моря, - неуверенно предположил матрос.
- Что-то?! Целых три штуки!
Они вернулись на площадь и еще раз оглядели все поселение. Да, деревня покинута, и делать здесь больше нечего.
- Прихватите парочку железяк, - приказал офицер и направился в сторону ближайшего дома.
Там он отыскал бутылку, соскреб в нее слизь и закупорил пробкой.
- Теперь на солнце эта мерзость еще и воняет, - вернувшись, объявил он команде. - Пошли отсюда.
Взойдя на борт, старпом предложил капитану сфотографировать борозды на песке и разложил перед ним трофеи.
- Любопытно, - сказал старпом, подкидывая на ладони осколок матового металла, - их там словно дождем набросало. - Он поскреб железяку ногтем. - С виду свинец, а легок, как перышко. Вы видели раньше что-нибудь подобное, сэр?
Капитан отрицательно помотал головой и заметил, что мир в наше время полон странных вещей.
Вернулась шлюпка с фотографом.
- Дадим еще несколько гудков, - решил капитан, - и если в течение получаса никто не отзовется, перебираемся на новое место. Должны же мы, черт побери, отыскать того, кто нам скажет, что здесь произошло.
Через несколько часов они причалили в северо-восточной бухте острова, где на равнине недалеко от берега раскинулась точно такая же деревенька, разве что чуть поменьше. И вновь - четыре широкие борозды на пляже и никаких признаков жизни. Правда, на этот раз из четырех борозд две возвращались в море, и совсем не было слизи.
Капитан склонился над картой.
- Вот еще одна бухта. Снимаемся с якоря.
Деревня казалась вымершей, как и две предыдущие, хотя на пляже не было видно никаких следов. Снова и снова капитан и помощник рассматривали побережье в бинокли, снова и снова гудела корабельная сирена, но - ни одной живой души.
Они уже собирались отчаливать, когда вдруг старпом воскликнул:
- Взгляните, сэр! Вон там, на холме, кто-то размахивает тряпкой!
Капитан направил бинокль, куда показывал помощник.
- Еще двое… трое, немного левее… Спустить шлюпку, - приказал он и добавил: - Держитесь от них на расстоянии. Возможна эпидемия или другая чертовщина.
Капитан наблюдал со своего мостика.
В нескольких сотнях ярдов восточное поселка из-за деревьев вышло девять человек, они размахивали рубашками и что-то кричали в сторону шлюпки. Что именно, капитан разобрать не мог - их голоса тонули в шуме прибоя.
Лодка уткнулась носом в берег, старпом жестом поманил людей, однако никто не откликнулся на его зов. Тогда он сам направился к ним, но через десять минут вернулся к шлюпке в одиночестве.
- В чем дело? - прокричал капитан, не успел ботик пришвартоваться к судну.
Старпом запрокинул голову.
- Они не захотели плыть, сэр.
- Что с ними случилось?
- Лично с ними - ничего. Они говорят, что море небезопасно.
- Что они имеют в виду?
- Они боятся, сэр, что их может постичь участь тех двух деревень. Они были атакованы…
- Атакованы? Кем?
- Э… Лучше бы вам самому поговорить с ними, сэр.
- Я послал за ними шлюпку, черт возьми. С них и этого достаточно!
- Боюсь, сэр, что даже под угрозой смерти, сэр…
Капитан помрачнел.
- Хотел бы я знать, чем они так напуганы? Или кем?
Старпом облизнул пересохшие губы. Он всячески избегал вопрошающего взгляда капитана.
- Они… э… они говорят, сэр, что это киты, сэр.
Глаза капитана округлились.
- Кто???
Помощник не знал, куда деться.
- Я понимаю, сэр. Это… э… Но они утверждают, что это были киты и… медузы, сэр. Огромные медузы. Может быть, э… вам в самом деле стоит поговорить с ними?

Известия с Апреля не «взорвали» мир в общепринятом смысле этого слова. Атолл, который невозможно отыскать на страницах большинства атласов, не представляет для публики особого интереса. И те немногие строки, посвященные событию, очень скоро канули в Лету. Скорее всего, об этом вообще никто бы не узнал, не случись американскому журналисту оказаться в Джакарте и не наткнись он на этот материал. Он тут же слетал на остров Апреля и, вернувшись в Штаты, опубликовал статью в одном из еженедельников. Редактор еженедельника вспомнил происшествие на Сафире и, связав оба события воедино, представил миру новую угрозу в первом воскресном выпуске газеты.
Так случилось, что это произошло как раз накануне сенсационного коммюнике Постоянного комитета действий, и Глубины опять оказались в центре всеобщего внимания. Более того, сам термин «Глубины» зазвучал по-иному, более конкретно и драматично. Комитет поспешил дать очередные рекомендации: всем судам держаться континентального шельфа, ибо потери последнего месяца ярко свидетельствуют о том риске, которому подвергаются корабли.
Совершенно очевидно, что никто не стал бы наносить столь ощутимого удара по только оправившемуся судоходству, не имея на то веских причин. И тем не менее владельцы судоходных компаний в запале негодования обвинили Комитет во всех смертных грехах: от паникерства до преследования личных интересов, связанных с авиакомпаниями. «Если последовать этой рекомендации, - возмущались они, - то всем трансатлантическим лайнерам придется ползти каботажным рейсом через воды Исландии, Гренландии, через Бискайский залив, вдоль западного побережья Африки и т.д. Торговые рейсы в Тихом океане вообще придется отменить. А Новая Зеландия и Австралия оказываются отрезанными от всего остального мира. Правительство, - кричали судовладельцы, - пошло на удивительно необдуманный шаг, позволив Комитету без всестороннего обсуждения опубликовать „рекомендацию“. Все это грозит замораживанием морской торговли, паникой и уж никак не способствует безопасности. Как можно давать рекомендации, когда заранее известно, что они невыполнимы».
Комитет невозмутимо отбивался от нападок, утверждая, что это - не приказ, а предостережение, что опасно пересекать места глубиной более двух тысяч саженей.
Судовладельцы огрызались, дескать, какая разница - приказ или предостережение, суть от этого не меняется. Поднялась невообразимая шумиха, газеты запестрели всяческими схемами-указателями, но, так как все их карты разнились между собой, создавалось весьма двойственное впечатление.
Комитет был уже готов несколько переиначить свое заявление, когда на мир обрушились два сообщения: одно - из средней Атлантики, о гибели итальянского лайнера «Сабина», другое - из южной, о потере немцами судна «Ворпоммерн».
Известие об этом передали по радио в субботу, а наутро все воскресные газеты (по крайней мере - шесть из них), как коршуны, налетели на правительство, обвинив его в некомпетентности, задав тем самым тон для всей остальной прессы.
«Таймс» открыто потребовала от общественности «как следует надавить на власти». Менее категорично по форме, но сходно по сути выступила «Гардиан». «Ньюс Кроникл» был не то чтобы против, но не лез на рожон. «Экспресс» отвернул свой молот от ковки имперских цепей к крушению оных, немощность которых, по его словам, лишь «ослабляет государство». "Самое большое предательство, - объявила «Мейл», - неспособность «править морями», - и потребовала немедленной отставки саботажников. «Геральд» уведомила домохозяек, что предвидится повышение цен на продукты. «Уокер» заметил, что в обществе, управляемом должным образом, подобные трагедии невозможны в принципе, так как не будь в нем роскошных лайнеров, - нечему было бы и тонуть. И далее обрушивался на судовладельцев, толкающих моряков на смерть, да еще за несоизмеримо низкую плату.
В среду я позвонил Филлис.
На Филлис периодически находило (едва мы дольше обычного задерживались в Лондоне), что у нее нет никаких сил переносить блага цивилизации и ей необходимо немного передохнуть. Если я был свободен, мне дозволялось сопровождать ее, если нет - Филлис удалялась общаться с природой в одиночестве. Обычно возвращалась она где-нибудь через неделю, духовно окрепшая и окрыленная. Но вот уже две недели, как от нее не было ни слуху ни духу: ни звонка, ни открытки, как правило, предшествующей ее возвращению. Бывало, конечно, и такое, что открытка приходила на следующий день после приезда Филлис. Но две недели - срок немалый!
Я слушал гудки довольно долго и уже собирался повесить трубку, когда вдруг услышал знакомый голос:
- Привет, дорогой!
- А если это не дорогой, а налоговый инспектор… или убийца?
- О, они бы столько времени не висели на телефоне!
- Во-во, - пробурчал я.
- Извини, я была в саду.
- Сажала розы?
- Укладывала кирпичи.
- Наверно, что-то с линией - мне послышалось «кирпичи».
- Да-да, именно «кирпичи», дорогой.
- А-а-а… Ну понятно, - отозвался я, - кирпичи.
- Я даже не подозревала, что это так здорово. Представляешь, оказывается существует несметное число всяких растворов: фламандский, английский… А еще здесь нужна такая штучка, называется - мастерок.
- А что строишь, если не секрет? Какую-нибудь кладовку?
- Нет, - рассмеялась Филлис. - Обычная стенка. Как у Бальбуса или мистера Черчилля. Где-то я читала, что в минуты стресса Черчилль находил такую работу успокаивающей. А что было хорошо для Черчилля - хорошо и для меня.
- Я рад. Надеюсь, ты уже в полном порядке?
- О, да! Это так успокаивает, Майк. Особенно, когда кладешь кирпич, а ведро с раствором падает тебе…
- Я понял, Фил. Но время идет… Ты нужна здесь.
- Мне приятно, дорогой, что ты соскучился, но бросить дело на половине…
- Да не я соскучился… То есть я, конечно, тоже… И-Би-Си хочет нас видеть.
- Зачем?
- Точно не знаю, но домогаются настойчиво.
- И когда же они хотят нас видеть?
- Фредди приглашал в пятницу на ужин. Ты как?
Наступила недолгая пауза.
- Хорошо, попробую успеть. Я приеду шестичасовым.
- Прекрасно, я встречу тебя. Кстати, Фил, есть еще одна причина.
- Да? Какая?

Предыдущая страница 8 Следующая страница


9 Джон Уиндем

- Песок, дорогая. Осыпающийся песок и неостановимое колесо, и вечно сверкающее острие. Монотонный размеренный звук падающих капель в клепсидре жизни…
- Ты что репетируешь, Майк?
- А что мне остается?
- Ну пригласил бы Милдред отобедать.
- Приглашал, но, когда часто видишь ее, она действует на нервы. Даже странно.
- Майк, Милдред три недели как в Шотландии.

- Да? Ты сказала «Милдред», а мне послышалось…
- Все, кончай, дорогой. До пятницы.
- Я даю до пятницы обет молчания, Фил. Прощай.

Мы опоздали всего на несколько минут, но судя по поспешности, с какой Фредди потащил нас в бар, он, казалось, изводился от жажды уже не первый час. Фредди растворился в толпе у стойки и тут же вынырнул с полным подносом двойных и одинарных шерри.
Залпом осушив два двойных, он стал, наконец, похож на человека и начал замечать окружающее. Он даже обратил внимание на состояние рук Филлис: обломанные ногти и большой кусок пластыря на левой руке. Фредди нахмурился, но ничего не сказал. Я заметил, что он исподтишка разглядывает меня.
- Моя жена, - сказал я, - отдыхала в Корнуэлле. Разгар сезона по укладке кирпичей.
Мое объяснение скорее успокоило его, нежели заинтересовало.
- А как с вашим чувством единой команды? - спросил он. - Ничего не случилось?
Мы дружно замотали головами.
- Чудесно. Тогда у меня для вас кое-что есть.
Оказалось, один из всемогущих спонсоров И-Би-Си сделал предложение. Ему, видимо, понравились наши с Филлис репортажи, и он заинтересовался нами.
- Что ж, - произнес я, развалившись на стуле, - человек с понятием! Последние пять-шесть лет…
- Заткнись, Майк, - обрубила моя дражайшая женушка.
- События, - продолжал Фредди, - по мнению спонсора, достигли той точки, когда смело можно вкладывать в это дело деньги, пока они еще хоть что-то значат. Он заявил, что хочет внести свою лепту во благо общества и, с другой стороны, не видит ничего предосудительного в том, чтобы поиметь с этого барыши. Он предлагает снарядить экспедицию. Кстати, все это между нами: не дай бог Би-Би-Си что-нибудь пронюхает и опередит нас.
- И куда же отправляется экспедиция? - как и подобает практичной жене, спросила Филлис.
- Это был и наш первый вопрос, - откликнулся Фредди. - Все зависит от Бокера.
- От Бокера?! - Я подскочил. - Неужели Фортуна сжалилась над ним?
- Некоторым образом. И, как сказал спонсор: «Если отбросить космический вздор, то в остальном Бокер прав, во всяком случае, более чем другие». Поэтому он пошел к ученому и спросил напрямик: «Как думаешь, где в следующий раз объявятся эти существа?» Бокер, естественно, не знал. Но они договорились, что спонсор субсидирует, а Бокер возглавит экспедицию и выберет место на свое усмотрение. И даже спутников выбирает Бокер. Так что, вы стали участниками по его выбору, с благословения И-Би-Си и вашего согласия.
- Он всегда был моим любимым «ографом», - сказала обрадованная и несомненно польщенная Филлис. - А когда отправляемся?
- Минуточку, - влез я. - Были времена, когда морские прогулки рекомендовались как оздоровительные мероприятия, но теперь…
- Конечно, ты прав, Майк, - поддержал меня Фредди. - Осторожность и только осторожность. Все уже получили массу впечатлений от первого знакомства с этими гадами. Но сейчас важно не то, чтобы вы с Фил лично познакомились с ними, а то, чтобы вы сумели побольше о них разузнать.
- Любая предусмотрительность достойна одобрения, - назидательно произнес я.
- В общем, завтра ступайте к Бокеру, а потом сразу ко мне - подпишем контракт.
Весь оставшийся вечер Филлис выглядела задумчивой.
- Если ты не хочешь… - не выдержал я, когда мы вернулись домой.
- Ерунда. Конечно хочу. Но, как думаешь, что значит - «субсидировать»? Могу ли я, скажем, как-нибудь отовариться за их счет?
- Даже лотосы приедаются, - проворчал я, обозревая окрестности.
- А мне нравится побездельничать на солнышке.
- «Нравится» - не то слово, дорогая. Я хочу сказать, - неторопливо рассуждал я, - что женщины двадцатого века считают инсоляцию неким косметическим средством с легким возбуждающим действием. Но вот что любопытно: ни в одной летописи нет даже упоминания, что твои предшественницы занимались чем-либо подобным. Зато мужчины, заметь, из века в век жарятся на солнцепеке.
- Угу, - отозвалась Филлис.
- Как ты смеешь на мою вдохновенную тираду отвечать сомнительным «угу»? - возмутился я.
- Майк, я сейчас в таком состоянии, что могу ответить «угу» абсолютно на все. Это же тропики, дорогой! Мистер Моэм столько раз это подчеркивал.
- Моэм, моя радость, даже не в тропиках зачастую зависел не от того от кого надо, хотя и там ему тоже говорили - «угу». И температура тут вовсе ни при чем. Даже в… в триангуляции, в которой он уступал только Евклиду - другому автору наиболее раскупаемых книг. Кстати, напрашивается вопрос: может ли подход к литературе с точки зрения тройственности…
- Майк, ты бредишь. Это жара. Давай просто лениво сидеть на солнышке и ждать…
И мы снова предались этому убийственному занятию, которому отдали уже несколько недель своей жизни.
Мы сидели под солнечным зонтиком неподалеку от гостиницы со странным вымученным названием «Гранд Отель Британия энд ля Джустиция». Отсюда мы могли наблюдать и покой природы, и суету города. Справа - до самого горизонта - простиралось пронзительно голубое море, в которое вдавался поросший пальмами мыс, казавшийся миражом в дрожащем знойном воздухе - эдакий театральный задник в испанской пьесе. Слева - кипела жизнь столицы - единственного города на всем острове.
Эскондида - так назывался остров - был случайно открыт в стародавние времена заплутавшими в океане испанскими мореходами. Прошло много лет, но, несмотря на все перемены, произошедшие в этой части света, остров сохранил свое название и даже испанский колорит. Архитектура, язык, темперамент островитян оставались по-прежнему скорее испанскими, чем английскими. Площадь (она же Плаза), церквушка, пестрые магазинчики и прочие достопримечательности выглядели, как иллюстрации из путеводителей по Испании. Зато население острова было очень разнообразно - от загорелых европейцев до черных, как смоль, негров.
За отелем высилось несколько гор с абсолютно лысыми макушками и ярко-зеленым пледом на плечах, как бы вздымавших Эскондиду к небу.
Название города - Смиттаун, можно было выяснить только из надписи на алом почтовом ящике, водруженном на Площади. А когда кто-то нам сказал, что Смит - не кто иной, как удачливый пират, в голову сразу полезли всякие романтические истории и легенды.
Именно здесь уже пятую неделю и околачивалась наша экспедиция.
Бокер разработал собственную теорию вероятности и методом исключений получил десять возможных объектов нападения. Четыре из них, находящиеся в Карибском море, и предопределили наш маршрут.
Сначала мы высадились в Кингстоне на Ямайке и провели там неделю в компании оператора Теда Джерви, звукооператора Лесли Брея, техпомощника Мюриэл Флинн. Сам Бокер и двое его приближенных в это время занимались облетами Кайман Брака, Большого, Малого Каймана и Эскондиды на военном самолете, любезно предоставленном ему местными властями, выбирая постоянную базу для нашей экспедиции. Доводы, побудившие Бокера в конце концов остановиться на Эскондиде, казались убедительными, но мы несколько огорчились, когда спустя два дня Большой Кайман подвергся первому нашествию Глубин. Однако, несмотря на наше разочарование, мы поняли, что Бокер действительно знает, что делает.
Четверо из нас сразу слетали туда, но без толку: следы на пляже уже оказались затоптаны ордами любопытных.
Все произошло ночью. Более двухсот местных жителей в испуге сбежало, большинство просто бесследно исчезло, а немногие оставшиеся считали своим долгом наврать интервьюерам с три короба, так что событие быстро обросло баснями.
Бокер решил не менять расположение лагеря, считая, что на Эскондиде у нас не меньше шансов, чем где-либо, тем более - Смиттаун единственный город на всем острове и рано или поздно настанет его черед.
Но шли недели, ничего не происходило, и мы начали сомневаться. Радио, что ни день, сообщало о новых нападениях, однако за исключением небольшого происшествия на Азорах, остальные случились в Тихом океане. У нас появилось угнетающее чувство, что мы ошиблись полушарием.
Я говорю «мы», но подразумеваю только себя. У моих товарищей дел было по горло. В частности - освещение. Все нападения случались ночью, а для съемки в темноте нужен хороший свет. Как только городской совет узнал, что ему не придется раскошеливаться, то тут же дал согласие на дополнительную иллюминацию: здания, почтовые ящики, деревья - все было облеплено мощными прожекторами, управление которыми в интересах Теда вывели на единый пульт в его гостиничном номере.
Островитяне полагали, что их ожидают грандиозные празднества, городской совет называл это занятие безобидной формой сумасшествия, а я - бесполезной затеей. Да и все мы с каждым днем становились все скептичнее, пока… Пока не случился набег на остров Гэллоу, прогремевший на весь Карибский бассейн.
Столица - Порт-Энн - и три самых крупных береговых поселения подверглись нападению в одну ночь. Три четверти населения - как не бывало. Выжили только те, кто заперся в доме или спасся бегством. Поговаривали о каких-то невероятных размеров танках, якобы выползающих из моря. Но во всей этой неразберихе совершенно невозможно было понять, где - правда, а где - ложь. Единственный достоверный факт - тысяча человек бесследно исчезли.
Настроения резко изменились. Спокойствия, безмятежности, чувства безопасности как не бывало: все вдруг ясно осознали, что могут стать следующей жертвой. Люди откапывали на пыльных чердаках дедовское оружие, давно вышедшее из употребления, и приводили его в порядок. Организовывались добровольные дружины, шли разговоры о создании межостровной Службы быстрого реагирования. В общем, первые две-три ночи город бурлил, по улицам с важным видом ходили патрули.
Однако прошла неделя, никакого намека на опасность, и боевой пыл потихоньку испарился. Кстати, активность подводных обитателей прекратилась повсеместно. Единственное сообщение - с Курил, но и то - в чисто славянском духе - ни даты, ни подписи: надо полагать, что оно долго блуждало по тамошним системам госбезопасности и тщательно рассматривалось под микроскопами.
На десятый день естественный принцип смиттаунцев во всем полагаться на manana полностью восстановился. По ночам и во время сиесты Эскондида беспробудно спала. Мы - вместе с нею. Казалось совершенно невозможным, что кто-то может нарушить покой. Мы полностью адаптировались к местной жизни, во всяком случае, некоторые из нас: Мюриэл увлеклась островной флорой; наш пилот Джонни Таллтон постоянно прохлаждался в кафе, где очаровательная сеньорита обучала его местному диалекту; Лесли адаптировался до такой степени, что приобрел гитару, треньканье которой днями напролет доносилось из открытого окна. Мы с Филлис вернулись к сценариям для будущих передач и только Бокер да двое его ближайших соратников - Билл Вейман и Алфред Хейл - не дремали. Если бы нас видел спонсор!..
Мы томились под зонтиком, а Лесли завел свой обычный репертуар. «O Sole mio» летело сверху.
- Сейчас последует «La Paloma», - застонал я и отхлебнул джина.
- Мне кажется, - сказала Филлис, - пока мы здесь, стоило бы выяснить… Ох, что это?
Со стороны моря до нас донесся ни с чем не сравнимый шум. Мы выглянули в окно и увидели крохотного мальчугана цвета кофе, почти целиком скрытого широкополой шляпой. Он вел упряжку здоровенных волов, за которой визжала, скрипела, скрежетала пустая повозка. Мы обратили на мальчишку внимание еще утром, когда он спускался с гор с повозкой, груженой бананами, даже тогда нам показалось, что это весьма шумно и неприятно, но теперь, когда она шла порожняком, - грохот был несусветный.
С трудом мы дождались, пока волы минуют Плазу, но тут опять послышался голос Лесли. Он уже пел «Lа Paloma».
- Мне кажется, - вернулась к разговору Филлис, - надо извлечь из этого Смита все, что можно. Почему бы ему не стать, к примеру, Робин Гудом? Что нам стоит сделать из него такового? А что ты знаешь о старинных парусниках?
- Я?! С какой стати я должен о них что-то знать?
- Любой мужчина почитает за честь разбираться в морских судах, я подумала, что и ты… - Филлис неожиданно замолчала.
Сверху раздался заключительный аккорд «La Paloma», и Лесли грянул новую песню.

Я сижу в лаборатории,
Раскалился добела.
Ксенобатоинфузория,
Ты с ума меня свела!

Ох, вы атомы ядреные,
Термоядерный утиль!
Что ж вы, неучи, ученого
Подвели под монастырь?

А когда не торопили бы,
Я бы горы своротил,
Некробаротерапию бы
Шаг за шагом воплотил.

Я настроил бы локаторы,
Я бы выждал до утра,
Взмыл бы в небо авиатором,
Жахнул сверху… и ура!

Я бы…

- Бедняга Лесли, - печально сказал я, - посмотри, что с ним сделал этот чертов климат. Рифмовать «лабораторию» с «ксенобатоинфузорией»! Боже мой, что творится! Какое размягчение мозгов! Извилины плавятся. Пора объявить Бокеру ультиматум. Конкретный срок, скажем, неделя, и мы уезжаем. Иначе нас ждет здесь полное разложение, и мы тоже начнем сочинять песенки с дебильными рифмами. Струны наших душ заржавеют, и в один прекрасный миг мы вдруг обнаружим, что срифмовали «своротил - воплотил».
- Хорошо… - неуверенно начала Филлис.
За моей спиной раздались шаги и возник Лесли.
- Приветствую, - выкрикнул он. - Самое время пропустить стаканчик, а? Слышал новую песенку? Настоящий шлягер! Твоя жена назвала ее «Жалоба ученого», но мне больше нравится «Озадаченный ученый». Что пьем? Джин? - протараторил Лесли и побежал к стойке.
- Итак, - сказал я мрачно, - я говорю - «неделя» и настаиваю на этом. Хотя и этот срок может оказаться фатальным.
Я оказался более прав, чем думал.

- Любимая, да плюнь ты на эту луну и иди ко мне.
- У тебя нет души. В этом все дело. И зачем я вышла за тебя?!
- Хуже, когда души больше, чем нужно. Посмотри на Лоуренса Хоупа.
- Ты - свинья, Майк! Терпеть тебя не могу.
- Дорогая, уже час ночи.
- На Эскондиде сама жизнь смеется над часовых дел мастерами.
- Ненавижу тебя, Майк. Милая, милая Диана, забери меня от этого человека!
Я подошел к окну.
- «Корабль, остров, бледная луна…» - прошептала Филлис. - Так хрупко, так вечно… как прекрасно! Ты только вглядись!
Мы стояли у окна и любовались пустынной Плазой, спящими домами, серебряным в лунном свете морем.
- Как хорошо! Я запомню это навсегда! - Ее дыхание дрожало на моей щеке. - Почему ты не видишь и не слышишь того, что слышу я, Майк? Почему?
- Это было бы так скучно. Представь, мы с тобой хором взываем к Диане. У меня свои боги, Фил.
Она пристально посмотрела на меня.
- Может быть, но их трудно разглядеть.
- Ты так считаешь? А я уверен в обратном. «Кто обращен молитвой к Мекке, а я к твоей постели, Ясмин» - твой любимый Флекер, дорогая.
- Ну, Майк!
И тут со стороны моря до нас долетел крик. Затем еще и еще. Завизжала женщина…
- Майк, неужели…
Крики, выстрелы…
- Это они, Майк, они!
Шум нарастал. Люди высовывались из окон, спрашивая друг друга, что происходит. Какой-то мужчина выскочил из дверей, завернул за угол и понесся к морю.
- Эй, Тед! - закричал я и забарабанил в стену. - Вруби прожекторы, внизу, что у моря. Даешь свет, старина!
Я расслышал слабое «о'кей». Вспыхнули прожектора, но ничего необычного не было видно, только десятка два мужчин спешили к гавани.
Внезапно на несколько секунд шум стих. Хлопнула дверь Теда и в коридоре отчетливо прозвучали его шаги. Затем опять плач, вопли, еще громче, еще надрывнее, чем раньше, будто во время паузы тишина набиралась сил, чтобы в следующее мгновение взорваться.
- Я должен… - начал я и замер, не обнаружив рядом с собой Филлис.
Филлис закрывала дверь на замок.
- Я должен быть там…
- Нет, - отрезала она, загородив собой дверь.
Филлис была похожа на разгневанного ангела, если, конечно, не учитывать, что ангелов обычно изображают в пристойных одеяниях, а не в гипюровых ночных сорочках.
- Но, Фил, - взмолился я, - это же моя работа. Мы здесь именно для этого.
- Плевать.
Она не сдвинулась с места, только ангел превратился в маленькую капризную девочку. Я протянул руку.
- Фил, пожалуйста, отдай ключ.
- Нет, - коротко сказала она и швырнула ключ в окно.
Он монеткой звякнул о булыжник. Ошеломленный, я посмотрел ему вослед. Как это не похоже на Филлис.
По залитой светом площади проносились спешащие к морю люди. Я снова повернулся к двери.
- Отойди. Будь добра, отойди.
- Не глупи, Майк. Не забывай о главном.
- Это как раз то…
- Нет, не то! Ну как ты не понимаешь?! Все, что мы знаем о Них, мы знаем не от тех, кто сломя голову, бросился выяснять, что случилось, а от тех, кто спрятался или убежал.

Предыдущая страница 9 Следующая страница


Кракен пробуждается 10

Я был зол. Но не до такой степени, чтобы справедливость ее слов не дошла до меня.
- Фредди, - продолжала Филлис, - говорил, что мы обязаны вернуться и рассказать обо всем, что увидим.
- Все это хорошо, но…
- Нет! Взгляни, - она кивнула на окно.
Все это напоминало кино, которое прокручивают в обратную сторону: толпа, огромная толпа, пятилась, как гигантский рак, пока не заполонила площадь.
Филлис покинула свой пост и присоединилась ко мне. Прямо под нами проскочил Тед с переноской в руках.
- Что это? - крикнул я ему.
- Бес его знает. Я не мог протолкнуться. Что бы там ни было, оно идет сюда. Я буду снимать из окна. В такой толчее невозможно работать.

Он еще раз оглянулся на площадь и скрылся в дверях отеля.
Вдруг из толпы вынырнул самолично доктор Бокер в сопровождении Джонни Таллтона. Запрокинув голову, Бокер закричал:
- Алфред!
Из окон отеля высунулось несколько голов.
- Где Алфред?
Никто не знал.
- Если кто разглядит его в этом месиве, пусть скажет, чтобы он непременно возвращался в номер. Остальным оставаться на местах, - распорядился Бокер. - Наблюдайте, но не высовывайтесь. Во всяком случае, пока. Тед, включай все прожектора. Лесли…
- Уже бегу, док.
- А ну назад! Укрепи микрофон в окне, и ни шагу на улицу! Еще раз говорю, это касается всех!
- Но что это, док? Что?
- Не знаю. И поэтому пока останемся в отеле. Мисс Флинн! Где, черт возьми, мисс Флинн? А, вы здесь. Хорошо. Следите внимательно…
Бокер повернулся к Джонни и обменялся с ним парой слов. Джонни кивнул и скрылся за отелем. Бокер еще раз окинул взглядом толпу и, хлопнув дверью, поспешил в укрытие.
Площадь к тому времени была запружена до отказа. Те в ком любопытство боролось со страхом, толкались у дверей, готовые в любой момент броситься за спасительные стены. С десяток мужчин, кто с пистолетами, кто с винтовками, залегли прямо на мостовой, направив дула в сторону надвигающейся опасности. Если не считать одиночных всхлипов и выкриков, над площадью повисло тревожное всеохватывающее безмолвие. И вот тогда до нас докатился негромкий, но душераздирающий скрежет чего-то тяжелого о булыжную мостовую.
В крохотной церковной пристройке распахнулась дверь и оттуда в длинной черной сутане вышел священник. Его тут же окружил народ, люди бросились на колени. Священник простер над толпою руки, то ли защищая своих прихожан от власти дьявола, то ли благословляя на битву с ним.
Где-то совсем рядом прогремело три-четыре выстрела, затем еще… Мы видели стрелков, видели, как они перезаряжают винтовки, но мишень была скрыта от нас угловым домом. Оттуда, из-за поворота, раздавался хруст крошащихся кирпичей, звон стекла, и вскоре мы увидели первый танк - нечто из серого матового металла, вползающее на площадь, сметающее на своем пути углы и стены домов.
Со всех сторон защелкали выстрелы, но пули только плющились о его металлические бока, не оставляя ни вмятин, ни царапин. Танк продвигался вперед медленно и бесстрастно. Массивный и неуязвимый, он как бы втягивал себя на площадь со скоростью не более трех миль. Наконец мы смогли разглядеть его как следует.
Вообразите себе яйцо, причем яйцо не менее тридцати пяти футов в длину, затем поставьте его на попа, отсеките нижнюю половину, то, что останется, покрасьте в свинцовый цвет, и вы получите самый настоящий _морской танк_.
Как он передвигался - оставалось только догадываться. На колесах? Вряд ли. Судя по виду и звуку, он просто полз на своем брюхе без всяких там приспособлений. Ни на что земное это не походило.
За ним показался следующий - такая же серая махина. Оба танка заняли позицию по краям площади, пропуская по центру, прямо на нас, - третий.
Толпа вокруг священника рассеялась, и он, высоко подняв голову и воздев над собой Распятие, двинулся к танку. Но танк никак не отреагировал на святого отца, он просто покатым боком оттеснил старца и, как ни в чем не бывало, проехал мимо.
Достигнув самого центра площади, танк остановился.
- Войска занимают позицию, - шепнул я Филлис. - Это не случайность. Что дальше?
С минуту ничего не происходило. Во всех окнах торчали любопытные, кто-то еще зачем-то стрелял, вероятно, для очистки совести.
- Смотри, - Филлис указала на танк в центре площади.
На самой верхушке «яйца» образовался небольшой нарост - беловатое полупрозрачное подобие пузыря. Он был значительно светлее остальной поверхности и стремительно разрастался.
- Господи, он все раздувается…
Грянул одиночный выстрел, пузырь задрожал, но не лопнул.
Он надувался все быстрее и быстрее, все больше и больше. Казалось, он вот-вот оторвется от обшивки и взовьется в небо, как воздушный шар.
- Сейчас лопнет. Я уверена, сейчас лопнет.
- Еще два.
Первый пузырь был уже не менее трех футов в диаметре и все рос и рос.
- Сейчас, сейчас… - голос Филлис дрожал.
Огромный пульсирующий пузырь продолжал расти, и лишь когда достиг футов пяти, вдруг перестал раздуваться, забился, затрясся, как желе, и оторвался от тонкой ножки, связывающей его с танком .
Перетекая, как амеба, он постепенно уплотнялся, превращаясь в устойчивый шар. Мы и не заметили, как он оказался футах в десяти от нас.
И тут что-то произошло: не то чтобы пузырь взорвался - никакого звука мы не услышали, скорее, он раскрылся, как бутон, раскинув во все стороны бессчетное число белых щупалец.
Мы инстинктивно отскочили от окна, подальше от этой мерзости. Четыре или пять щупалец неслышно упали на пол и моментально стали сокращаться, возвращаясь обратно.
Громко вскрикнула Филлис: одно щупальце дотянулось до ее правого плеча и теперь, сокращаясь, увлекало за собой.
Филлис попыталась оторвать его левой рукой, но пальцы тут же прилипли к белому телу.
- Майк! - закричала она. - Майк!
Щупальце натянулось, как тетива лука, неумолимо таща Филлис к окну. Я подскочил, обхватил ее и рванул с такой силой, что мы оказались в другом конце комнаты. Однако оторваться нам не удалось, и щупальце потянуло на улицу нас обоих. Я уцепился коленом за ножку кровати и что есть мочи держал Филлис. Когда мне уже казалось, что нам не вырваться, Филлис вдруг закричала, и мы повалились на пол.
Она была в обмороке, из ран на плече и кисти левой руки сочилась кровь. Я положил ее так, чтобы ничто не могло до нее дотянуться и осторожно выглянул на площадь. Отовсюду доносились леденящие кровь крики и стоны. Первый пузырь, окруженный сонмом щупалец, лежал на земле. Щупальца одно за другим исчезали за его оболочкой, унося в нутро пузыря свою добычу. Несчастные еще боролись, пытаясь вырваться из цепких лап, бились, вопили, но тщетно…
Вдруг я увидел Мюриэл Флинн, ее волочило по булыжной мостовой за чудесные рыжие волосы, она так страшно кричала от боли и ужаса, что у меня зашлось сердце. Рядом тянуло Лесли, он не сопротивлялся, не кричал - ему повезло больше - при падении из окна бедняга сломал шею.
Какой-то мужчина пытался освободить ускользающую от него женщину. И он уже дотянулся до нее, но задел липкое щупальце, и дальше их поволокло вместе.
Кольцо сужалось, щупальца сокращались, люди бились, как мухи в паутине. Во всем этом была какая-то тщательно продуманная жестокость. Не в силах оторваться от кошмарного зрелища, я чуть не прозевал, как от танка отделился второй пузырь.
Три аспида скользнули в окно, поизвивались на полу и медленно уползли назад.
Я выглянул на площадь. Снова та же картина: теперь уже второй пузырь собирал тщетно отбивающихся людей. Зато первый - нажравшись до отвала, захлопнулся и не спеша покатился к морю. Танки, похожие на больших серых слизняков, оставались на месте, занятые производством отвратительных пузырей.
Следующая «Горгона» взметнула в воздух своих змей, я отскочил, но на этот раз ничего не угодило к нам в комнату. Я решил закрыть окно, и очень вовремя: едва я задвинул задвижку, четыре щупальца с такой силой шмякнулись о стекло, что оно треснуло.
Вернувшись к Филлис, я положил ей подушку под голову и, оторвав кусок простыни, принялся перевязывать раны.
Вдруг с улицы донесся новый незнакомый звук. Я подошел к окну и увидел низко летящий самолет. Застрекотали пулеметные очереди, я отпрянул назад.
Прогремел взрыв, погас свет, распахнулось окно и мимо меня пролетели какие-то брызги, заляпав всю комнату. Я снова выглянул на улицу: набитые людьми шары катились к морю, танк тоже начал пятиться.
Пилот заходил на второй вираж. Я бросился на пол.
- Майк, - едва слышно позвала Филлис.
- Все в порядке, Фил, я здесь.
За окном раздался еще один взрыв.
- Что случилось?
- Они убираются, Фил. Джонни угостил их с воздуха, я думаю, это он. Теперь уж все в порядке.
- Майк, у меня болят руки.
- Потерпи, моя хорошая, я сейчас схожу за доктором.
- Что это было, Майк? Если бы не ты…
- Все уже позади, Фил.
- Майк, тут что-то липкое кругом… Ты не ранен?
- Нет, нет. Весь номер забрызган какой-то гадостью.
- Тебя трясет, Майк!
- Ничего не могу с собой поделать. Фил, милая Фил… Так близко… Если бы ты только видела… Мюриэл, Лесли…
- Ну, ну, - Филлис принялась утешать меня словно маленького, - не плачь, Мики, не надо. - Она попыталась встать. - Ой, как больно!
- Я сейчас, дорогая.
Со стулом наперевес я рванулся к двери и дал волю обуревавшим меня чувствам.

Наутро мы собрались вместе: Бокер, Тед, Джерви, я и Филлис - жалкие остатки экспедиции. Правда, оставался еще Джонни, но он уже был на пути в Кингстон вместе с магнитофонными и кинопленками, а также с моими записями.
Раны Филлис были тщательно перевязаны, и, несмотря на плохое самочувствие и бледный вид, она не пожелала остаться в постели.
Глаза Бокера потеряли обычный блеск, а на лбу и щеках появилась густая сеть морщин. Он немного прихрамывал и опирался на палку. Вообще, за ночь он неимоверно постарел.
Только я да Тед вышли невредимыми из ночного бедлама.
Тед вопросительно посмотрел на Бокера.
- Если вы в состоянии, сэр, - произнес он, - надо первым делом убираться отсюда, подальше от этого дерьма.
- Несомненно, и чем скорей, тем лучше.
Мы вышли на свежий воздух.
Усеянная осколками металла площадь блестела от слизи, в воздухе стояло жуткое зловоние и, куда ни глянь - все покрывала отвратительная липкая скверна.
Уже на расстоянии ста футов вонь заметно поубавилась, а среди пальм на противоположном конце города воздух был чист и свеж. Редко когда я так остро ощущал прелесть легкого бриза.
Бокер сел, прислонившись спиной к дереву, и задумался. Мы пристроились рядом и ждали, когда он заговорит.
- Алфред, - вздохнул доктор, - Билл, Мюриэл, Лесли… Это я привел вас сюда… Я виноват…
- Вы не правы, доктор, - вступилась Филлис, - никто не гнал нас силком. Вы предложили - мы согласились. Случись то же самое со мной, уверена, Майк не упрекнул бы вас. Правда, Майк?
- Да, Фил. Уж я-то знаю, кого бы я поставит к стенке!
- Слышали, доктор? - Филлис взяла его за руку. - И все думают так же.
Бокер прикрыл глаза, опустил голову и осторожно положил ладонь на руку Филлис.
- Вы слишком добры ко мне, Филлис, - тихо сказал он, поглаживая ее руку. Затем Бокер выпрямился, весь подобрался и произнес уже совсем другим тоном: - Что ж, мы получили кое-какие результаты, может, не столь однозначные, как ожидали, но и это уже кое-что! Спасибо Теду - человечество увидит то, что давно жаждет увидеть. Спасибо Теду - у нас теперь есть первый образец!
- Образец? - удивленно переспросила Филлис. - Какой образец?
- Да так, - заскромничал Тед, - кусочек щупальца.
- Но как? Как тебе удалось?
- Повезло. Понимаешь, первый раз ничего не влетело ко мне в окно, но увидев, что происходит, я приготовил нож. А когда второй гад выбросил свои щупальца и одно упало мне на плечо, я тут же его отсек. Примерно около восемнадцати дюймов. Оно сразу же отвалилось и упало на пол, повертелось, поизвивалось, а потом свернулось. Мы отправили его вместе с Джонни.
- У-у-у-ух! - вырвалось у Филлис.
- Придется на будущее запастись ножами, - подытожил я.
- Не забудь хорошенько наточить их. Не так-то легко эти сволочи режутся, - посоветовал Тед.
- Эх, - с сожалением вздохнул Бокер. - Еще бы кусочек. Я бы сам с ним повозился. Есть в них что-то очень странное. Хотя суть ясна: нечто родственное морскому анемону. Вопрос в том: выращены ли они искусственным путем или… - Он поежился. - Особенно меня интересует, как они присасываются к телу и как отличают живое от неживого. И еще: кто управляет ими и как? По-моему, их используют не как оружие, в нашем понимании, а скорее в качестве ловушек.
- Вы хотите сказать, - уточнила Филлис, - что они вылавливают и собирают нас как… э… примерно, как мы - креветок?
- Что-то вроде этого. Но зачем?
Мы призадумались. Честно говоря, я бы предпочел, чтобы в голову Филлис пришло какое-нибудь другое сравнение.
- Пули, - вслух рассуждал Бокер, - не причиняют вреда ни танкам, ни медузам. Может, конечно, у них есть чувствительные точки, но мы о них не знаем. Зато нам известно, что танки находятся под большим давлением: они взрывались со страшной силой, то есть давление в них - на грани взрыва. Отсюда следует, что на Апреле кто-то либо метнул гранату, либо случайно попал в чувствительную точку. Да, все разговоры о «китах» - не ложь и не сказки: на расстоянии их, действительно, легко принять за что-либо подобное. В этом, по-моему, мы сами убедились. Ну, а что касается медуз, так люди вовсе были недалеки от истины - пузыри, несомненно, близкие родственники кишечнополостных. Я думаю вот о чем: сдается мне, что внутри танков, кроме давления, ничего нет, они - просто груда металла. Какая же сила движет эти глыбы? С утра я внимательно изучил их следы: булыжники на мостовой глубоко вдавлены в землю, некоторые расколоты под их тяжестью… Для меня это загадка. Может, какие-нибудь присоски?.. Безусловно, в их действиях есть некая разумность, но или не очень высокая, или плохо скоординированная. Ну разве не разумно - вывести танки в самый центр площади?!
- В свое время я видел, как настоящие армейские танки сносили на поворотах углы домов, точь-в-точь, как эти, - заметил я.
- Вот, пожалуйста, еще одно доказательство плохой скоординированности. Может, кто-нибудь тоже что-то заметил? - Бокер обвел нас взглядом.
- Мне показалось, - замялся Тед, - что все пузыри отличались друг от друга. Хотя бы радиусом действия, и более поздние сокращались гораздо медленнее. Один - провалялся на площади секунд двадцать, прежде чем начал сворачиваться.
- Ты полагаешь, они что-то искали? - заинтересовался Бокер.
- Я не захожу так далеко. Главное, что я все успел заснять.
- Будем надеяться, что сможем почерпнуть кое-что из Пленок. А никто не заметил, как щупальца реагировали на выстрелы?
- Мне показалось, - сказал Тед, - что пули проходили сквозь них, как сквозь воздух. А может, мне показалось…
Бокер хмыкнул и погрузился в размышления.
Филлис что-то бубнила себе под нос.
- Что-что? - Я наклонился к ней.
- Многореснитчатые кишечнополостные…
- А-а-а!.. - протянул я.
- Мы плохо продумали план, - заговорил Тед. - Надо было установить микрофон в твоей комнате, Майк. Ты мог бы вести синхронный репортаж.
- Во-во! То же самое мне скажут на И-Би-Си. Хотя мне все равно было не до этого. Ну ничего, будет время как следует поработать. Эх, черт возьми, - добавил я, - как вспомню, что надо возвращаться в отель… Ничто в мире так не смердило, как этот проклятый Смиттаун!
Мы еще долго сидели в пальмовой роще, занятые каждый своими мыслями, пока Бокер не вывел нас из задумчивости.
- Знаете, - сказал он, - если бы я верил в Бога, я бы, наверное, страшно перепугался. Но, к счастью, я слишком старомоден и, слава богу, в Бога не верю.
Брови Филлис поползли вверх.
- Почему? - воскликнула она. - Почему бы вы перепутались?
- Потому что, будь я суеверен, столкнувшись с чем-то новым, необычным, я наверняка решил бы, что Всевышний задумал преподать мне урок. «Вы, люди, - наверное, сказал бы мне Бог, - возомнили из себя невесть что, и думаете, будто умнее других. Вы научились расщеплять атомы, побеждать микробов, полагаете, что научились управлять миром, а, возможно, и небом. Вы, тщеславные насекомые, глупцы, безумцы, в природе еще столько всякой всячины, что ваш крохотный мозг не в состоянии даже представить. Сейчас я покажу вам кое-что и посмотрю, что вы тогда запоете?! Мне следовало это сделать гораздо раньше».
- Но, так как вы не верите?..
- Не знаю… На земле жили люди и до нас. И они находились в лучшем положении. Всякие там динозавры и прочее… короче, они выжили. А теперь все человечество на грани…
Он не стал заканчивать, да мы и не просили. Все сидели в молчании, отрешенно уставившись в безмятежное лазурное море.

Среда прочих газет, купленных в лондонском аэропорту, мне сразу бросился в глаза последний номер «Бихолдэ». Конечно, и у «Бихолдэ» есть определенные достоинства, но меня никогда не оставляло чувство, что он публикует не столько здравые мысли, сколько предрассудки. Вот и сейчас на первой полосе огромными буквами красовалось - «ДОКТОР БОКЕР СНОВА НА КОНЕ». И далее: "Мы никогда не сомневались в мужестве Алистера Бокера, без страха ринувшегося навстречу подводному дракону, мы также отдаем должное той проницательности, с какой он рассчитал место возможной встречи с монстром, но те кошмарные, фантастические сцены, которыми нас угостила в прошлый вторник И-Би-Си, заставляют скорее удивиться не тому, что четыре члена экспедиции погибли, но тому, как выжили остальные. Мы считаем своим долгом поздравить доктора Алистера Бокера с тем, что ему в этой ситуации посчастливилось отделаться лишь растяжением коленного сустава, тогда как чудовище стащило с него носок и ботинок.
Однако каким бы душещипательным ни казалось это приключение, какой бы вклад ни внес доктор Бокер в развитие средств обороны, ошибочно с его стороны считать себя единственным на Земле провидцем.
Мы обеспокоены, и обеспокоены не без оснований, теми сокрушительными ударами по мировому производству, которые наносит подводный мир. Но мы уверены, что недалек тот день, когда наши выдающиеся умы найдут панацею от всех бед и восстановят свободу мореплавания. Мы скорбим о безвинно павших мирных островитянах и негодуем при мысли о свершенных злодеяниях. Но тем не менее не следует поддаваться на очередную провокацию доктора Бокера, пытающегося запугать нас. Мы не сомневаемся, что все думающее население Земли на нашей стороне.
Мы склонны приписать предложение Алистера Бокера по созданию системы защиты вдоль всего западного побережья Соединенного Королевства, увы, не здравому смыслу, а стремлению ввести в заблуждение простодушного мирянина, склонного к экстравагантным сенсациям.
Давайте проанализируем из чего исходил доктор Бокер, давая свои паникерские рекомендации: несколько набегов на крошечные тропические острова некоего, до сих пор нам не известного, чудища, где в результате погибло пару сотен человек?! Но примерно столько же ежедневно гибнет в автокатастрофах! Конечно, все это весьма прискорбно, но вряд ли дает нам основания возводить дорогостоящие баррикады в тысячах миль от места происшествия, причем за наш с вами счет, дорогие читатели. Это примерно то же, как если бы мы принялись строить сейсмостойкие здания только потому, что в Токио произошло землетрясение…"
И так далее и тому подобное. Они разгромили Бокера в пух и прах. Я решил не показывать статью доктору, но, к сожалению, взгляд «Бихолдэ» не уникален, и Бокер вскоре прочитал эту галиматью в другой газете.
Хорошо, что нам с Филлис удалось ускользнуть раньше, чем коллеги по перу, встречавшие нашу экспедицию, набросились на доктора.
Однако не видеть Бокера - не значит забыть о нем. Пресса, мгновенно разделившаяся на его противников и сторонников, создавала впечатление его постоянного присутствия.
Едва мы открыли дверь своей квартиры, на нас обрушились звонки представителей обеих сторон. Я дозвонился до И-Би-Си и заявил, что если они не подключатся к нашему телефону, я оборву провод; пусть записывают все звонки, иначе мне придется выполнить свою угрозу, что будет им явно не на руку.
Они согласились и наутро доставили длиннющий список желающих с нами поговорить. Среди них я обнаружил имя капитана Винтерса.
- Тут есть, на мой взгляд, один с явным преимуществом, - сказал я. - Не хочешь ли набрать его номер?
- О боже! Ничего я не хочу. Это ты хочешь, чтобы твоя жена стала инвалидом!.. - ни с того ни с сего взорвалась Филлис, но все-таки взглянула на фамилию в списке. - А! Морской Флот - это другое дело!
Филлис взялась за телефон.
- Нас желает видеть один из досточтимых лордов Адмиралтейства, - сообщила она, повесив трубку. - Винтерс будет нас сопровождать, а потом приглашает на обед.
- Прекрасно.
Священный трепет, который мы испытали; чуть замявшись у дверей, растаял, едва мы предстали перед адмиралом. Адмирал оказался на удивление не страшным и даже по-отечески сердобольным.
Заботливо поинтересовавшись, не беспокоят ли Филлис раны, он поздравил нас с благополучным возвращением и предложил сесть.
- Э-э… - протянул адмирал, кинув взгляд на папку, лежавшую из столе. - Мы, конечно, получили доклад доктора Бокера, но в нем есть несколько спорных моментов. Нам кажется, в нем… э-э… как бы это сказать помягче… некоторая вольность обобщений, не совсем позволительная для ученого. Мы подумали, что не помешает встретиться с очевидцами, чтобы прояснить кое-какие детали.
Мы уверили его, что все понимаем.

Предыдущая страница 10 Следующая страница


11 Джон Уиндем

- Весь сегодняшний день, - сказал я, - шли жаркие дебаты между нашим спонсором, членом правительства и администрацией И-Би-Си. Спорили о том, что можно позволить в эфире Бокеру, а чего нет. Не было только самого Бокера, а уж он будет биться до последнего против любых правок его выступления.
- Конечно, конечно. - Адмирал заглянул в папку. - Вот здесь он пишет про так называемые _морские танки_ и какие-то странные тела, которые он почему-то нарек _псевдокишечнополостными_. Он говорит, что они неуязвимы для ружейных выстрелов, но взрываются от разрывных снарядов… Это так?
- Да, они лопаются, как электрические лампочки, - подтвердил я. - Все, что от них остается - куча металлических обломков.
- А слизь?
- Да, конечно. И слизь.
- На солнце она превратилась в лак, - добавила Филлис.
Адмирал кивнул.
- Теперь об этих, псевдокишечных. Вот что он о них пишет. - Он зачитал нам бокеровское описание пузырей. - Вы можете что-нибудь добавить к этому?
- Да, вроде, все точно, - сказала Филлис.
- А как, на ваш взгляд, обе эти формы обладают… э-э… органами чувств?
- Трудно сказать, сэр. Да, они реагировали на некоторые раздражители… Но, если вы имеете в виду степень их разумности, то в двух словах на это не ответишь. Могу сказать одно: направлял их некий Разум, мозг, если хотите. Ведь сделать механизмы с дистанционным управлением, по-моему, не так сложно.

- Видно, вы знакомы с теорией Бокера, он говорит примерно то же самое. А каково ваше мнение?
- Я затрудняюсь, сэр. В принципе, доктор Бокер вполне логичен. Моя жена выразилась по этому поводу довольно просто, она назвала это «ловлей креветок».
- То есть, что попадется - то попадется? Дело случая?
- Именно это и отличает живое от неживого…
- Хм… А как насчет способа передвижения танков, есть идеи?
Мы покачали головами. Адмирал перебирал страницы доклада.
- Сколько я его знаю, он очень редко чувствует себя неуверенным, особенно, что касается его специальности. Но в этот раз… А с этими кишечнополостными?! Если я правильно понял, они, по его мнению, не только не кишечнополостные, но и вообще не живые существа. Вот послушайте, что он пишет: "Допустимо, что органические ткани можно получить путем синтеза, как это делают наши химики, синтезируя пластик молекулярной структуры. Если этого добиться, то полученный артефакт (придай ему чувствительность к внешним раздражителям) будет вести себя, как живое существо. Неподготовленный человек не в состоянии заподозрить искусственный продукт.
Наблюдения только подтверждают правильность моей теории. Из многочисленных форм жизни неведомый Разум выбрал кишечнополостных в силу их простой организации. Возможно, что и танки - произведение того же рода. Другими словами, мы подверглись нападению органических механизмов с дистанционным или программным управлением. Единственное, что отличает их, например, от наших торпед, управляемых на расстоянии, это то, что они органической природы. Я даже полагаю, что нам приходится решать более сложные задачи в управлении неорганическими машинами". Итак, мистер Ватсон, ваши впечатления?
- Я согласен с Бокером, сэр. А что с образцом?
- Вот копия экспертизы. Для меня это - китайская грамота, но мои консультанты говорят, что от этого анализа мало проку. Все высказывания экспертов слишком осторожны, чтобы из них можно было что-нибудь почерпнуть. В общем, щупальце поставило ученых в затруднительное положение.
- Может быть, я что-то не понимаю, - вставила Филлис, - но разве это имеет большое значение? С практической точки зрения, я имею в виду. Живые они или псевдоживые, обращаться с ними, по-моему, надо одинаково.
- Это верно, - согласился адмирал, - но все равно, выводы, не подкрепленные доказательствами, бросают тень и на доклад, и на самого ученого.
- О-хо-хо, - с болью в голосе изрекла Филлис, как только за нами закрылась дверь. - Как бы я хотела сейчас тряхнуть этого Бокера. Ведь он же обещал мне, про «псевдо» - ни-ни. Самый настоящий enfant terrible, а не ученый муж. Ну, попадись он мне!
- Да, - кивнул капитан Винтерс, - это только усугубляет его положение.
- И еще как! Пресса обязательно проболтается и будет вам еще один «бокеризм», уж помяните мое слово. Плохо дело, снова все забуксует и даже разумные люди отвернутся от Бокера. Да, надо ждать неприятностей. Ладно, пошли обедать, пока я окончательно не вышла из себя.

Следующая неделя выдалась скверной. Вслед за «Бихолдэ» газеты с ликованием набросились на псевдокишечнополостных: редакционные писаки окунули перья в сарказм и зубоскальство, целые батальоны ученых, которые и раньше не оставляли в покое Бокера, бросились в новую атаку, готовые его растоптать, карикатуристы внезапно открыли, что их «любимые» политические деятели, оказывается, мало похожи на людей.
Вторая половина прессы, наоборот, рисовала кошмарные картины будущего и требовала защиты от псевдожизни .
Наш спонсор, опасаясь за свою репутацию, решил расторгнуть контракт с И-Би-Си. Дирекция рвала на себе волосы. Руководитель отдела продажи эфирного времени вспомнил старую поговорку, что любое паблисити - хорошее паблисити. Но спонсор утверждал, что покупательский бум не что иное, как подтверждение теории Бокера и влечет за собой продолжение роста цен. И-Би-Си парировала, что созданное паблисити уже накрепко связало его продукцию с именем Бокера, и бессмысленно не постараться заработать на этом сколько возможно.
- Моя фирма собиралась внести свой вклад в развитие науки и общественной безопасности, а не совершать вульгарный рекламный трюк, - сказал спонсор. - Тут накануне ваш комик высказался, что, дескать, только псевдожизнь открыла ему глаза на собственную тещу. Если это позволяет себе И-Би-Си, то что говорить о других?!
И-Би-Си заверила, что подобное не повторится, но заметила, что после отказа от стольких обещаний, данных спонсором редакции, вряд ли его фирме удастся сохранить авторитет.
В то же время коллеги с Би-Би-Си вдруг обнаружили неслыханную симпатию к нашей компании. Казалось, конкуренты что-то замышляют - больно подозрительной была их вызывающая вежливость.
Я пытался работать в редакции. Но все, кому не лень, заглядывали в дверь, сообщали о событиях на фронте, советовали вставить или опустить ту или иную подробность, в зависимости от состояния дел. И через пару дней, не выдержав, я перебрался домой. Однако и здесь меня не оставили в покое. Телефон не умолкал: рекомендации, всяческие предложения, сообщения о смене конъюнктуры сыпались, как из рога изобилия. Я старался вовсю: писал, переписывал, пытаясь угодить всем беспокойным.
А И-Би-Си уже воевала с Бокером. Он кричал, угрожал, обещал все бросить, если его не пустят в прямой эфир.
Закончив сценарии, мы так устали, что не было сил вникать во все эти споры и распри. А когда вышла первая передача, мы решили, что на радиостанции ее перепутали с «Полчаса Маменькиного Ангелочка».
Собрав манатки, мы махнули за покоем в Корнуэлл.

- Боже мой! - воскликнул я, увидев нововведение. - Неужели не хватает веранды? Если ты думаешь, что в жару я буду сидеть там только потому, что…
- Это, - холодно перебила меня Филлис, - беседка.
- Неужели? - изумился я, разглядывая необычное сооружение со скособоченной стеной. - Ну и к чему нам беседка?
- А вдруг кому-нибудь летним днем захочется в ней поработать. Она прекрасно защитит от ветра и не даст разлететься бумагам.
- Да-а?..
- В конце концов, - оправдываясь, добавила Филлис, - если кто-то кладет кирпичи, значит он что-то строит.
«Логично, но подозрительно», - подумал я и уверил Филлис, что если это беседка, то очень премиленькая, просто для меня это было явной неожиданностью.
- Чтобы прийти к подобному выводу, - ехидно заметила Филлис, - не нужно так долго думать.
Меня так и подмывало что-нибудь ответить Филлис, но я все же попридержал язык и сказал, что, на мои взгляд, все сработано чудесно, тем более, что сам я вообще не способен положить один кирпич на другой.
Как иногда необходима смена обстановки! Эскондида, танки, пузыри со своими щупальцами… трудно было поверить в их существование. И все-таки мне не удалось расслабиться, как я надеялся.
В первое же утро Филлис взяла черновики своего романа и отправилась в беседку. Я слонялся вокруг в ожидании долгожданного успокоения, но оно так и не снизошло на меня.
Все так же по лицу хлестал ветер, все так же волны бились о скалы. Море могло рокотать, штормить, топить корабли, но так было всегда, все это старые штучки. Я смотрел на пенный прибой и понимал всю нереальность Эскондиды. Эскондида принадлежала другому миру, миру, где никто не удивляется ни танкам, ни кишечнополостным. Здесь все было не так, Корнуэлл был реален и солиден. Над ним проходили века, его берега омывали волны, и если море забирало людей, то не потому, что бросало им вызов, а потому, что люди бросали вызов ему. Море казалось настолько мирным и домашним, что невозможно было вообразить его извергающим исчадия ада, наподобие тех, что выползли на пляж Эскондиды. Отсюда и Бокер представлялся мне уже злым духом, вызывающим сатанинские галлюцинации. Здесь без него жизнь текла размеренно и спокойно, по крайней мере, так представлялось сначала. Но стоило мне спустя несколько дней вынырнуть из текучки наших будничных дел, я понял, до чего расшатан мир.
Воздушный флот работал строго по предписанию: перевозить грузы только первейшей необходимости. Жизнь вздорожала почти на двести процентов. Самолетостроение крутилось на полную катушку, пытаясь снизить стоимость перевозок, потребность в которых была столь велика, что даже первоочередники могли просидеть на аэровокзалах добрых пару лет. Все гавани были забиты до отказа брошенными судами. Докеры, потеряв работу, собирались на митинги, выходили на демонстрации, словом, всеми силами боролись за гарантированный заработок, в то время как их профсоюз колебался и выжидал. Выброшенные на улицу моряки присоединялись к докерам, требуя защиты своих прав. Труженики авиалиний грозили поддержать бастующих, если им не повысят зарплату. Упал спрос на сталь, на уголь, и, когда было предложено закрыть несколько обанкротившихся предприятий, вся отрасль забастовала в знак протеста.
Буревестники из Москвы, ощутив, как меняется политический и экономический климат, провозгласили, что судоходный кризис - это, большей частью, происки реакции. Запад, говорили они, уцепился за несколько несчастных случаев, чтобы оправдать расширение военно-воздушных программ.
Промышленность работала только на самое необходимое. То и дело созывались конференции финансистов. Пронесся слух, что продукты будут распространять пропорционально доходам, вспыхнули мятежи. Торговля бурлила.
Однако все еще находились смельчаки, за немалую плату готовые выйти в открытое море. Но это было не более чем бравада - никакие сверхценные грузы не могли оправдать ни риска, ни баснословной цены таких круизов.
Вдруг кто-то спохватился, что все погибшие суда работали от силовых установок, и сразу моря запестрели парусниками. Возникла идея наладить их массовое производство, от которой быстро отказались, сочтя, что не сегодня-завтра с напастью будет покончено и нет надобности в инвестициях.
Ученые всего мира продолжали упорно трудиться. Каждую неделю испытывалось новое оружие, кое-что даже запускали в производство и тут же снимали по причине многочисленных изъянов. Оправдывая свои промахи, ученые в век научно-технического прогресса вспоминали, что и у магов и чародеев случались неудачи. Но в том, что со дня на день средство будет найдено, не сомневался никто.
Я так понимаю, люди верили в науку больше, чем наука сама в себя. Как ни хотели ученые мужи предстать освободителями человечества, у них ничего не выходило. И все же главная трудность состояла не в немощи инженерной мысли, а в недостатке информации. «Ну как, как подступиться, - жаловался мне один учений, - если тебе нужно сделать ловушку для привидения, для духа. Ну хоть бы что-нибудь, хоть запах…» Ученые с радостью ухватились бы за любую соломинку, но кроме теории Бокера не было ничего. Может, именно поэтому в ученой среде к ней отнеслись довольно серьезно.
Что касается _морских танков_, то они не сходили со страниц газет и с экранов телевизоров. И-Би-Си то и дело прокручивала нашу запись с Эскондиды и даже любезно предоставила небольшой фрагментик Би-Би-Си. Видя, какую тревогу вызывают эти передачи, я недоумевал, но потом понял, что кому-то наверху выгодно отвлечь внимание народа от состояния внутренних дел. Что-что, а уж _морские танки_ как нельзя лучше подходили для этой цели.
С тех пор как мы покинули Смиттаун, прошло не так много времени, а, по сообщениям прессы, в области Карибского бассейна пришельцы из Глубин совершили уже одиннадцать набегов, двенадцатый - был отбит благодаря оперативным действиям американских ВВС.
Но все это, однако, мелочи по сравнению с тем, что творилось в другом полушарии. С дюжину танков выползло на Хоккайдо и Хонсю, четыре города на Минданао одновременно атаковали около шестидесяти танков и так далее и так далее. Да, британцам жилось гораздо спокойнее на высоком континентальном шельфе, нежели обитателям Филиппин и Индонезии, где тысячи людей в панике покидали побережье, бросали дома, срываясь с оседлых мест, и бежали вглубь островов. То же самое происходило и в Вест-Индии.
Мороз продирал по коже, когда я получал подобные вести. Совершенно отчетливо я осознал наконец весь ужас происходящего, насколько же все было серьезнее, чем представлялось. Сотни, тысячи танков свидетельствовали не об отдельных, случайных рейдах, а о широкой, развернутой кампании.
- Власти обязаны защитить людей, - не выдержав, возмутился я, - хотя бы раздать оружие. Какая к черту экономика, когда невозможно подойти к морю. Они должны сделать, чтобы люди могли нормально жить и работать.
- Кто знает, где танки вынырнут в следующий раз, - откликнулась Филлис, - нужны молниеносные действия, а это значит, что каждый должен иметь при себе оружие днем и ночью.
- Вот именно. Так что правительство никуда не денется и раздаст его.
- В самом деле?
- Что ты хочешь сказать?
- Тебе не кажется странным: власть, якобы правящая по воле народа, готова пойти на все, лишь бы не давать этому народу в руки оружие? Народ защищает не самого себя, а правительство. Разве не так? Исключение разве что - швейцарцы: они доверяют своему правительству, но у них нет выхода к морю и, следовательно, нет наших забот.
Филлис меня озадачила. Сегодня она выглядела особенно усталой и была совсем не похожа на себя.
- Что случилось, Фил?
- Ничего, - Филлис вздрогнула, - просто у меня сдают нервы при виде всей этой лжи и грязи. Майк, тебе никогда не хотелось родиться в век Истинного, а не Мнимого Разума? Мне кажется, они скорее отдадут этим монстрам тысячи жизней, нежели рискнут раздать людям оружие, и найдут для оправдания своего решения массу доводов. Какое им дело до нескольких тысяч или миллионов людей?! Женщины всегда восполнят потери. А вот ценным правительством рисковать нельзя.
- Дорогая…
- Нет, конечно, что-то они сделают. Например, поставят парочку гарнизонов в особо опасных местах. Но все равно, всегда и везде они будут опаздывать. Плотно набитые человеческим мясом шары будут катиться к морю, несчастных девушек, как Мюриэл, будут тянуть за волосы по асфальту, людей будут разрывать на куски, как того парня, которого ухватили сразу две медузы… вот тогда прилетят самолеты, а адмиралы скажут: «Нам, ах, как жаль, мы немножко опоздали, но вы сами понимаете, что существуют определенные трудности, сборы, приготовления». Или я не права?
- Но, Фил, дорогая…
- Я знаю, что ты хочешь сказать, Майк. Я действительно разволновалась. Никто, никто ничего не делает! Никаких попыток что-нибудь изменить! Все говорят: «Боже, боже, какой упадок». Одни слова, слова, слова… будто слогом можно остановить катастрофу. Зато стоит появиться Бокеру, как тут же его объявляют паникером. Так сколько, Майк, сколько, по их мнению, должно погибнуть людей, чтобы они сочли нужным что-либо сделать?
- Но, Фил, они же пытаются…
- Да? Майк, они же просто балансируют! Какова минимальная плата за сохранение политического господства? Сколько людей должно погибнуть до возникновения опасности? Разумно ли на данном этапе объявлять чрезвычайное положение? Сплошная болтовня и нежелание ударить палец о палец. О, я бы!.. - Она неожиданно умолкла. - Прости, Майк, что-то я совсем расклеилась. Наверное, просто устала.
Филлис вышла. Этот ее взрыв очень меня обеспокоил. С тех пор, как умер наш ребенок, я не видел ее в таком состоянии.
Следующее утро ничего не изменило. Я нашел Филлис сидящей в беседке. Уронив голову на руки, она плакала.
- Дорогая, любимая моя, что случилось? - Я нежно поцеловал ее.
Филлис посмотрела на меня.
- Я больше так не могу, - сказала она, слезы текли по ее щекам.
Я сел рядом и обнял Филлис за плечи.
- Все пройдет, моя хорошая, не расстраивайся.
- Нет, не пройдет, Майк. Мне страшно. - Она посмотрела на меня каким-то странным испытующим взглядом.
- Тебе нечего бояться. Фил.
- А ты, ты не боишься?
- Мы просто засиделись, Фил. Скисли, размякли над своими сценариями. Давай прогуляемся. По-моему, неплохо бы прокатиться на серфинге.
Филлис утерла рукой слезы.
- Хорошо, пойдем.
Был чудесный день. Ветер, море, серфинг вернули Филлис к жизни. Она почувствовала себя намного лучше.
- День-два, - сказала она, - и все заживет без следа.
Довольные, мы вернулись в коттедж в половине десятого вечера. Филлис пошла варить кофе, а я включил радио. Поймав Би-Би-Си, где шла пьеса, в которой Гледис Янг собиралась стать заботливой матерью, я тут же переключил приемник на родную И-Би-Си. Там передавали какую-то нудятину, но я оставил ее - пусть говорят.
Вскоре передача кончилась и некто, кого я никогда прежде не слышал, представил своего закадычного друга - из динамика грянула песня:

Я сижу в лаборатории,
Раскалился добела…

Понадобилось время, чтобы до меня дошло, что происходит. Я уставился на приемник.

Ох, вы, атомы ядреные,
Термоядерный утиль!

За спиной раздался грохот. Я обернулся и увидел Филлис, у ее ног валялся поднос с разбитыми чашками. Колени Филлис подкосились, я едва успел подхватить ее и усадить в кресло.

Я бы выждал до утра
Взмыл бы в небо авиатором…

Я выключил радио. Каким-то образом И-Би-Си удалось раздобыть песенку Лесли, наверное, Тед успел ее записать…
Филлис не плакала. Она сидела в кресле и раскачивалась из стороны в сторону.

- Я дал ей успокоительного, и она уснула, - сказал доктор. - Вашей жене нужен отдых и перемена обстановки.
- Как раз за этим мы и приехали, - заметил я.
- Вам, кстати, тоже, - задумчиво произнес он, оглядывая меня.
- Со мной полный порядок. Я одного не понимаю, доктор: в сущности, она знает не больше других, все видели пленки. Правда, мы сами были участниками…
- Вам это часто приходит во сне, не так ли? - спросил он, внимательно глядя мне в глаза.
- Да, парочка кошмаров…
Доктор кивнул.
- И раз за разом все прокручивается, как наяву? Особенно то, что связано с женщиной по имени Мюриэл и мужчиной, которого разорвало надвое?
- Да, - опешил я. - Откуда вы знаете? - Тут меня осенило. - Но я обмолвился об этом раз или два, не больше! Я сам почти уже забыл…
- Такое вряд ли скоро забудешь.
- Вы хотите сказать, что я разговариваю во сне?
- И, по-видимому, часто.
- Понятно. Поэтому Филлис…
- Да. Я дам вам адрес моего друга с Харли-Стрит, обязательно завтра же загляните к нему.
- Хорошо, доктор. Знаете, это все работа: каждый день я занимался тем, что описывал весь этот ужас. Теперь я могу расслабиться.
- Возможно. Но, все равно, зайдите на Харли-Стрит.
Врачу с Харли-Стрит я признался, что в своих сновидениях не Мюриэл, а Филлис видел влекомой за волосы по асфальту, и не парня разрывали на части, а именно ее - Филлис. Видно, она провела немало бессонных ночей, не давая мне в бреду кинуться в окно.
- Quid pro quo, - сказал на это врач.

Нирвана - для избранных. И тем не менее я тоже на какое-то время окунулся в блаженство в старинном замке графства Йоркшир, куда мне посоветовали отправиться отдохнуть.
Первые дни при полном отсутствии газет, радио, телевидения не вызвали ничего, кроме раздражения, но затем я прямо физически ощутил, как ослабляются струны перенапряженных нервов. Казалось, произошла смена скоростей: непрерывная гонка уступила место стабильной размеренности, мотор заработал нормально. Пришло внутреннее упрощение, появились постоянные привычки. В общем, я стал другим человеком и за полтора месяца так втянулся в дурман ничегонеделания, что запросто застрял бы в Йоркшире еще бог весть насколько, если бы в один прекрасный день жажда не привела меня в маленький пивной ресторанчик.
Я стоял за стойкой, потягивая пиво. Хозяин включил радио. Наш архиконкурент передавал вечерние новости, и первое же известие пробило брешь в моей, с таким трудом воздвигнутой, китайской стене.
"Число жертв в Овьедо-Сантандер, - сообщал диктор, - до сих пор не установлено. На сегодняшний день зарегистрировано три тысячи двести пропавших без вести, однако испанские власти полагают, что цифра занижена на пятнадцать-двадцать процентов.
Со всех частей света в Мадрид продолжают поступать телеграммы с выражением соболезнования; среди них из Сан-Хосе, Гватемалы, Сальвадора, Ла Серены, Чили, Банбери, Западной Австралии, а также с многочисленных островов Вест-Индии, которые сами пережили страх варварских нападений. Однако кошмар, доставшийся на долю жителей северного побережья Испании, ни с чем не сравним.
Сегодня в парламенте лидер оппозиции, присоединившись к премьер-министру, выразил глубокие соболезнования по поводу несчастья, постигшего испанский народ. Он отметил, что последствия нападений в Хихоне могли быть намного печальнее, если бы люди не взяли защиту в свои руки. Задача нашего правительства, подчеркнул он, обеспечить население всеми средствами обороны. А если власти уклоняются от своего долга, то пусть потом не осуждают народ за вынужденную самозащиту.
С незапамятных времен, напомнил он, у нас существует армия для обеспечения внешней безопасности; в 1829 году мы образовали полицию, дабы обезопасить себя от внутренних врагов, как бы теперь не оказалось, что правительство не способно оградить от страшного бедствия жителей побережья, которые имеют на это полное право, принадлежа к великой нации.
Члены оппозиции считают, что правительство, не выполнив предвыборные обязательства, порочит название своей партии, что политика сбережения ничем не отличается от скаредности. Самое время, говорит оппозиция, принять меры для безопасности, чтобы жителей наших островов не постигла судьба испанцев.
Премьер-министр уверил оппозицию, что правительство внимательно следит за ходом дела, и конкретные шаги, если это понадобится, будут предприняты незамедлительно. Однако, заметил он, Британские острова расположены вдали от Глубин, в которых сосредоточена главная угроза.
Имя Ее Величества возглавляет список фонда, открытого лорд-мэром Лондона для…"
На этом месте хозяин выключил радиоприемник.
- Эх! - возмутился он. - Из себя выводит. Одно и то же, одно и то же. Сколько можно? Что мы, шпингалеты неразумные?! Как во время войны, ей богу! Дерьмовая охрана по всему городу, ожидающая дерьмовых десантников, дерьмовое вооружение, дерьмовое затемнение, тьфу! Как сказал один старик: «За кого они нас принимают?!»
Я предложил ему выпить и, объяснив, что оказался без новостей, спросил о том, что происходит в мире.
Если отбросить его однообразное прилагательное и добавить то, что мне удалось выяснить несколько позже, события разворачивались примерно так: последние недели область набегов вылилась за пределы тропиков. Банбери, а также Западную Австралию атаковало более пятидесяти танков. Спустя несколько дней врасплох была захвачена Ла Серена. В это же время в Центральной Америке на Тихоокеанское и Атлантическое побережья обрушилась целая серия вторжений. Неоднократно подвергались нападениям острова Зеленого Мыса; опасная зона распространилась вплоть до Канарских островов и Мадейры. Незначительные вылазки зарегистрированы в районе Африканского Рога.

Предыдущая страница 11 Следующая страница


Кракен пробуждается 12

Выражение «Ex Africa semper oliquid novi» можно несколько вольно перевести как: «Все любопытное случается там, где нас нет», то есть Европа, по мнению европейцев, была, есть и будет стабильна. Ураганы, землетрясения, цунами - все это слишком экстравагантно для Европы и божественным провидением направлено в более экзотические и менее здравомыслящие части света. Европеец сам в периоды своих буйных помешательств наносил Европе куда больший ущерб. Так что никто всерьез не думал, что беда может грянуть ближе, чем где-нибудь на Мадейре или Касабланке. Поэтому, когда пять дней назад танки выползли на скользкую дорогу к Сантандеру, для жителей это было, как снег на голову.
Едва они появились на улицах города, местный гарнизон был поднят на ноги тревожными телефонными звонками. Кто-то бешено орал в трубку, что вражеские подводные лодки вторглись в порт, кто-то утверждал, что субмарины высаживают танковый десант, кто-то называл субмарины «амфибиями», короче, никто в гарнизоне ничего не понял, и на место происшествия выслали разведотряд.
А тем временем танки занимали позицию. Верующие, уверенные в дьявольском происхождении «амфибий», на латыни призывали непрошеных гостей вернуться, откуда явились - к своему Господу-Люциферу. Но «амфибии», невзирая на заклинания, медленно выходили на позицию, гоня перед собой несчастных служителей культа.
Подоспевший разведотряд с трудом пробивал себе дорогу в толпе молящихся горожан.
«Будь то иностранное вторжение или сам Дьявол во плоти, правда за нами», - решил командир отряда и приказал открыть огонь.
Комиссариат, приняв пальбу на улице за восстание военных, бросил полицию на подавление мятежа.
Началась какая-то партизанщина. Грохот выстрелов, причитания молящихся, стоны раненых, исступленные крики попавших в сети кишечнополостных - все слилось в единую апокалиптическую симфонию.
Только наутро, когда пришельцы убрались восвояси, выяснилось, что бесследно исчезло более двух тысяч человек.
- Но почему так много? - не удержался я. - Они что, так и молились прямо на улице?
Но, как понял из газет хозяин паба, люди просто не могли взять в толк, что творится.
- Они там не шибко грамотные, - пояснил он, - прессы не читают и, что в мире дерьмо такое, понятия не имеют. А потом началась дерьмовая паника: счастливцам удалось бежать, но, в основном, все пытались забраться под крыши.
- Но там же им ничего не угрожало? - изумился я.

Оказывается, мои сведения устарели. Со времен Эскондиды твари кое-чему научились, в частности, они усвоили, что, если разрушить первый этаж, здание разваливается само собой и остается только подбирать людей на развалинах. Таким образом, выбора не было: либо погибнуть под обломками, либо - на свежем воздухе.
На следующую ночь, близ Сантандера, дозорные заметили огромные полуовальные тени, выползающие на берег во время прилива. Жителей, слава богу, успели эвакуировать, а испанская авиация остановила танки пулеметным огнем и бомбами.
В Сан-Висенте ВВС уничтожили целую дюжину, а остальных заставили повернуть назад.
Еще в четырех прибрежных городах войска потрудились на славу: из пятидесяти танков в Глубины возвратилось лишь пять. Это была крупная победа, и немало тостов было поднято в честь доблестной армии.
На другую ночь ничего не произошло, хотя нападения ждали и расставили дозорных вдоль всего побережья. Вероятно, танки или те, кто их посылал, получили болезненный урок.
Утром поднялся ветер, а к вечеру над морем расстелился такой густой туман, что было видно не дальше, чем на несколько ярдов. Около одиннадцати без единого звука в Хихоне показались танки. И только треск ломающихся шаланд на их пути разбудил рыбаков.
Прежде чем все поняли, что случилось, первый уже успел выпустить пузырь. Раздались крики, началась суматоха.
Медленно и неуклюже продвигались адские машины по узким улочкам города, за ними из воды появлялись все новые и новые. Люди не знали, куда деваться: убегая от одного танка, они наталкивались на другой и так без конца; из тумана выбрасывалась призрачная нить, находила свою жертву и ускользала обратно в туман. Плотно набитые шары один за другим с плеском исчезали в море.
- Высадились, - угрюмо сказал дежурный по комиссариату и медленно опустил трубку телефона. - Мобилизовать всех боеспособных и раздать автоматы! - приказал он и добавил: - Вряд ли они помогут, но чем черт не шутит. Цельтесь хорошенько, и если обнаружите уязвимое место, тут же доложите.
Внезапно раздался взрыв, задрожали стекла; следом - еще один. Зазвонил телефон. Взволнованный голос сообщил, что это докеры бросают под танки динамитные шашки. И снова взрыв.
- Отлично! - Дежурный тут же принял решение. - Найдите их главного и от моего имени назначьте командиром.
Но не так-то просто было заставить неприятеля отступить. Бойня продолжалась почти до самого рассвета. Кто говорил, что было всего пятьдесят танков, кто утверждал, что - сто пятьдесят. Одни уверяли, что уничтожили семьдесят ползучих гадов, другие - тридцать.
Когда занялась заря и рассеялся туман, город представлял собой сплошные развалины, покрытые толстым слоем вонючей слизи. Но люди чувствовали, что заслужили лавры победителей.
- Около сотни этого дерьма, - заключил владелец паба, - уничтожили за две ночи. А сколько их еще ползает по дерьмовому дну?! Пора уже их с дерьмом смешать, дерьмо такое! Но нет! «Причин для беспокойства нет», - говорит наше дерьмовое правительство. Ха! Слышали, знаем. Причины дерьмовой нет, видите ли, для дерьмового беспокойства! Вот так и будет, пока тыщу-другую бедолаг не схрумают летучие медузы! Тогда и посыплются дерьмовые приказы, вот увидишь.
- Бискайский залив, - заметил я, - самое глубокое место в нашем регионе.
- Ну и что? - по делу спросил он.
Вот именно - ну и что. Давно прошли те времена, когда нападения совершались исключительно вблизи Глубин. Даже если взглянуть на это с точки зрения механики: медленный покатый подъем куда удобнее кручи. Но с другой стороны, чем выше давление извне, тем меньше им надо тратить внутренней энергии. Господи, как мало мы о них знаем!
Мы выпили за то, чтобы его слова не сбылись, и я побрел назад в замок.
Колдовские чары распались, я уложил вещи и сообщил всем, что утром уезжаю в Лондон.

Чтобы не скучать в дороге, а заодно войти в курс событий, я накупил кипу газет.
«Защита побережья…», «Защита побережья…» - мелькало на каждой странице. Левые ратовали за немедленное вооружение, правые называли опасность химерой и всячески ее отвергали. В принципе, ничего не изменилось. Ученые еще не создали панацею, хотя что-то, как обычно, испытывалось. Порты были забиты судами, авиастроительные заводы работали в три смены, рабочие угрожали забастовкой, а коммунистическая партия заявила, что каждый самолет - это еще один голос, отданный за войну.
"Никого не обманет, - утверждали товарищи из Кремля, - что форсирование воздушных программ не что иное, как часть буржуазно-фашистских замыслов по развязыванию войны.
Негодование русского народа, который сопротивляется одной лишь мысли о возможной войне, так велико, что в целях защиты мира правительство СССР приняло решение утроить производство самолетов. Войны можно избежать!"
Длинный анализ этого утверждения нашими советологами не оставлял сомнений, что Дельфийский оракул перенесен из Дельф в Москву, а незабвенная Пифия из храма Аполлона - прямо в Кремль.
Первое, что я увидел, открыв дверь, - куча конвертов на полу. Квартира была явно брошена. В спальне - следы поспешных сборов, в кухне - немытая посуда.
Я взглянул на настольный календарь, на нем неделю назад рукой. Филлис было нацарапано лаконичное - «_баранья отбивная_».
Рядом лежала ее записная книжка. Обычно я никогда не заглядываю в нее, придавая ей статус личных писем, но сегодня - исключительный случай - нужно было найти хоть намек, где искать Филлис. Я открыл блокнот, однако последняя запись не внесла никакой ясности.

Неугомонный мистер Нэш, ученая душа,
Открыл словарь и все слова смеясь перемешал.
И «да» - ни «да», и «нет» - ни «нет»!
О, мистер Бард! О, мистер Бред!

И пусть мне жить еще и жить, и снова, и опять,
Но, все равно, мне рифмы той вовек не отыскать -
Той рифмы, что прекрасней грез,
Что Огден Нэш с собой унес.

- Здесь меньше грез, а больше слез, - вырвалось у меня, - и совсем никаких объяснений. Определенно никаких, - пробурчал я и взялся за телефон.
Приятно было услышать, как обрадовался мне Фредди Виттиер.
- Ну-ну, - прервал я поток приветствий и поздравлений с возвращением, - я так долго никого не видел и ни с кем incomunicado, что, кажется, потерял жену. Ты не просветишь меня?
- Потерял, прости, что?
- Жену, Фил-лис! - почти прокричал я.
- Фу-у-у! - облегченно вздохнул на другом конце провода Фредди. - Мне послышалось «жизнь». Филлис в порядке, не волнуйся. Она уехала с Бокером.
- Тебе не кажется, Фредди, что это не лучший способ сообщать новости? Что ты хочешь сказать этим своим «уехала с Бокером»?
- В Испанию, - лаконично пояснил Фредди, но тут же добавил: - Они там ставят какие-то ловушки на танки. В ближайшее время надо ждать от нее известий.
- Значит, она прикарманила мою работу?
- Наоборот, сохранила для тебя. Это другие пытались, а она не дала. Хорошо, что ты вернулся, Майк. Филлис продержалась на курорте куда меньше, через неделю она уже объявилась в Лондоне.
Пустая квартира вселяла в меня уныние, и я допоздна проторчал в клубе.
Меня разбудил затрезвонивший прямо над ухом телефон. Включив свет, я обнаружил, что всего пять часов утра.
- Алло?
Это был Фредди. Мое сердце тревожно забилось - с чего бы ему будить меня в такую рань.
- Майк? Одевай шляпу, бери магнитофон, за тобой уже послана машина.
- Машина? - туго соображая, переспросил я. - Что-нибудь с Филлис?
- Филлис? О боже, нет, конечно! Она звонила вечером, я передал ей от тебя поцелуй. А теперь пошевеливайся, старик. Машина будет с минуты на минуту.
- Погоди, у меня нет магнитофона. Он, наверное, у Фил.
- Дьявол! Постараюсь раздобыть к самолету.
- К самолету? - Я совсем растерялся, но в трубке уже раздавались гудки.
Нехотя я выскользнул из-под одеяла и принялся одеваться. В дверь позвонили.
- Что все это значит? - спросил я нашего постоянного шофера.
Но он знал только, что меня надо доставить к самолету, улетающему спецрейсом в Нортольт. Я захватил паспорт, и мы вышли.
- А, вот и еще один «Говорящий Голос»! Да это же наш Ватсон! - окликнули меня в зале ожидания.
Я оглянулся и присоединился к небольшой заспанной группе с Флит-Стрит, попивающей горячий кофе.
- Что все это значит? - поинтересовался я. - Какого черта меня вытащили из теплой, хотя и одинокой постели, потащили ночью… О, спасибо. Да, это немного оживит.
Самаритянин, протягивающий кофе, уставился на меня.
- Ты что, ничего не слышал?
- О чем?
- Как? О подводных тварях. Ирландия, Банкрана, Донегол - город гномов и волшебных духов. Как раз место для этих гадов. Не сомневаюсь, аборигены наверняка скажут, что их снова дискриминировали, что первый город на Британских островах, который посетили танки, не случайно оказался ирландским. Помяни мое слово, обязательно скажут.
Паспорт мне не пригодился.

Странно было почувствовать знакомый запах гнилой слизи в маленьком ирландском поселке. Эскондида, Смиттаун - тропическая экзотика, но здесь, среди мягкой зелени и туманной синевы, _морские танки_ и _медузы_ со своими отвратительными щупальцами казались совершенной нелепицей.
И тем не менее следы нашествия были повсюду. Борозды на пляже, вдавленный в землю булыжник, покореженные дома, женщины с красными от слез глазами, видевшие, как их мужья скрылись за полупрозрачными стенками пузырей, и все та же мерзкая слизь и жуткий запах.
Донегол посетило шесть танков. Три из них удалось подорвать подоспевшим военным, остальные добрались до воды целыми и невредимыми. Больше половины населения, скатанное в тугие коконы, бесследно исчезло в море. Следующей ночью набег повторился, но несколько южнее - в заливе Голуэй.
Когда я вернулся в Лондон, кампания уже шла полным ходом. Здесь не место в деталях ее описывать - копии официальных сообщений сохранились до сих пор, и они гораздо точнее, нежели мои путаные воспоминания.
Вернулась и Филлис. Мы сразу кинулись в работу, работу для нас новую и необычную. Мы поддерживали связь с Адмиралтейством, а также с Бокером и сообщали нашим слушателям, что предпринимается властями против танков .
А предпринималось, действительно, немало. Ирландская Республика оставила прошлые обиды, рассчитывая получить от Соединенного Королевства побольше мин, базук, минометов, и даже согласилась расквартировать воинские подразделения. По всему западному и южному побережью заложили минные поля, в приморских городах расставили патрули, наготове стояли броневики и самолеты.
Но ничто не останавливало подводных дьяволов. Ирландия, Британия, Бискайский залив, Португалия… ночь за ночью подвергались разрушительным набегам. И все-таки главное оружие противника - внезапность - было утрачено: первый же подрывавшийся на мине танк поднимал по тревоге армию, людей спешно эвакуировали, и, хотя разрушений было много, медузы, как правило, оставались без добычи. А то и вовсе ни одна тварь не возвращалась в море.
Много хлопот танки доставили по другую сторону Атлантики - в районе Мексиканского залива. Здорово досталось и Филиппинам, Японии, островам Индийского океана, но и там, в итоге, на них нашли управу.
Бокер, сломя голову, носился по всему миру, убеждая власти разных стран поставить хоть парочку капканов, но безуспешно. Все соглашались с ним, что было бы полезно узнать о враге побольше, но, ссылаясь на практические трудности, отказывали. "Вряд ли, - говорили ему, - люди пойдут на то, чтобы у них под Соком отвратительный монстр безнаказанно продуцировал ненасытных медуз". И все же несколько ловушек типа ловчей ямы Бокер вырыл, однако никто в них не попался. Тогда он, приложив всю мощь своею красноречия, убедил каких-то защитников не взрывать танки, а набрасывать на них стальную сеть. Сеть набросили, но что делать дальше никто не знал. При всякой попытке вскрыть танк в воздух выбрасывался целый гейзер вонючей слизи, а частенько они просто взрывались сами по себе. По мнению Бокера, это вызывалось прямыми солнечными лучами, хотя были на этот счет и другие мнения. Короче говоря, изучение природы подводных существ не продвинулось ни на шаг после ночи на Эскондиде.
Из всех стран Северной Европы больше всего атак пришлось на Ирландию, как полагал Бокер, откуда-то из Глубин южнее Рокалля. Надо отдать должное ирландцам - они быстро научились расправляться с нечистью и считали позором, если хоть один танк ускользал из их рук. В Шотландии обошлось почти без жертв, а что касается Англии, то на ее долю выпало несколько мелких инцидентов в Корнуэлле, ну, разве что, еще вторжение в Фалмутский порт: там двум танкам удалось достигнуть линии прилива, где их и уничтожили, остальные не доползли даже до берега.
Затем набеги прекратились. Прекратились неожиданно, и на материках - полностью.
По прошествии недели уже никто не сомневался, что некто, прозванный «Полководцем Глубин», дал отбой. Континенты оказались ему не по зубам, попытка захвата материков с треском провалилась, и танки отступили к островным районам. Но и там ситуация давно изменилась: неприятель нес крупные потери.
Еще через неделю отменили чрезвычайное положение.
День или два спустя Бокер дал в эфире свои комментарии.
"Некоторые из нас, - начал он, - не самые разумные, уже отпраздновали победу. Им я могу сказать, что если вода в котле не закипела только потому, что у каннибала кончились дрова, жертве в котле рано радоваться. И если эта жертва не хочет быть съеденной, ей надо поспешить что-нибудь предпринять, пока людоед не вернулся с охапкой хороших сухих дров.
Давайте внимательно посмотрим на так называемую «победу». Мы, морская нация, в расцвете своего могущества, боимся выйти в открытое море! Нас вытеснили из среды, которую мы испокон веков считали своей. Мы еще отваживаемся выйти в мелкие прибрежные воды, но как долго это продлится? Где гарантия, что нас не погонят и оттуда? Мы - в блокаде, в блокаде более серьезной, чем когда бы то ни было. Наш хлеб насущный зависит от авиации! Даже ученые, пытающиеся изучить причину наших несчастий, и те отправляются в путь исключительно на парусниках! И это вы называете победой?!
Никто, никто еще не может сказать, где корень зла. Возможно, те, кто высказался о «ловле креветок», недалеки от истины, возможно. Но лично я уверен, что все не так просто. А может быть, им нужна суша? Что ж, надо признаться, их попытки захватить сушу гораздо успешнее, чем наши - достичь Глубин. Следовательно, они лучше осведомлены о нас, чем мы о них, и потому опасны. Вряд ли эти существа пойдут старым путем, я думаю, они обязательно применят новое оружие. Но что будем делать мы? Сумеем ли противопоставить свое? Полагаю - нет. А вы?
На сегодняшний день потребность в оружии для нас не уменьшилась, а напротив - возросла многократно.
Кто-то может упрекнуть меня в том, что еще вчера я призывал к дружбе с ними, а сегодня - развернулся на сто восемьдесят градусов. Все правильно, но ведь никто даже не попытался достигнуть взаимопонимания. Вероятно, ничего бы не вышло, теперь я в этом убежден, но, без сомнения, то, что я когда-то пытался предотвратить, нарастало и требует немедленного разрешения. Два Разума ненавидят друг друга. Жизнь во всех ее формах - борьба, и Разум - самое мощное оружие в этой борьбе. Разум - абсолют, а двух абсолютов быть не может.
Ход событий показал, что моя прежняя точка зрения оказалась печально антропоморфична. И я заявляю: как только мы отыщем контроружие, мы должны, обязаны напасть и стереть их с лица Земли. Сейчас нам дарована Провидением небольшая передышка, но они вернутся, непременно вернутся, ими движет то, что движет и нами: убить или умереть. И когда они вернутся, не дай бог, они будут лучше вооружены…
Это - не победа. Я повторяю, это - не победа…"

Наутро я встретил Пэнделла из отдела связи. Он посмотрел на меня печальным взором.
- Мы пытались, - стал оправдываться я. - Мы сделали, что могли, но на него снизошло вдохновение.
- Увидишь его, передай все, что я о нем думаю, - попросил Пэнделл. - Дело не в том, что он не прав: я просто не знаю другого человека с таким поразительным даром портить людям праздник. Если вдруг случится, что он снова появится в нашей программе - приемники выключат тысячи слушателей. Дай ему дружеский совет - в следующий раз обратиться на Би-Би-Си.
Так получилось, что мы встретили Бокера в тот же день. Он, естественно, поспешил услышать отклики на свое выступление. Я, по возможности щадя его самолюбие, рассказал, что мне было известно.
- Примерно то же - во всех газетах, - вздохнул он. - И за что я осужден навечно жить в демократической стране, где дурак равен разумному человеку? Если бы та энергия, что идет на околпачивание простаков в погоне за их голосами, была направлена на полезную деятельность - вот была бы нация! А так - что?! По меньшей мере три газеты ратуют за «сокращение миллионов, выброшенных на исследования», и это для того, чтобы каждый смог купить в неделю лишнюю пачку сигарет! А значит, возрастет стоимость перевозок табака, следовательно, поднимутся налоги и так далее. А суда тем временем ржавеют в портах. Какая бессмыслица!
- Но мы же выиграли сражение, - возразила Филлис.
- Стало хорошей традицией, - съязвил Бокер, - сначала получать тумаки, а уж потом выигрывать войну.
- Ну и что?! - воскликнула Филлис. - Мы проиграли на море, но в конце концов…
Бокер застонал и закатил глаза.
- Ну и логика!..
Тут вмешался я.
- Вы считаете, что они намного превосходят нас, не так ли?
- Не знаю, что и ответить, - нахмурился он. - Скорее, они мыслят иначе. А если так, нельзя проводить никаких аналогии, любая попытка сравнения только собьет с толку.
- И вы, действительно, считаете, что война не кончена? - спросила Филлис. - Это не желание помочь задыхающемуся судоходству?
- Вам так показалось?
- Нет, но…
- Да, я имел в виду и это. Выбора нет: либо - мы, либо - нас. И если в ближайшее время…

ФАЗА ТРЕТЬЯ

Я сидел на корме и осторожно правил обернутым войлоком веслом. Вдруг что-то зашуршало о борт, и лодка забилась, наткнувшись на упругое препятствие.
Я напряженно вглядывался в темноту, пытаясь разобрать, на что мы напоролись, вряд ли это мог быть берег.
- Что это? - прошептал я.
Филлис привстала, резко качнув нашу маленькую лодочку.
- Сеть, огромная сеть, - отозвалась она.
- Попробуй ее поднять.
Лодка накренилась, грозя опрокинуться.
- Нет, слишком тяжелая.
Такой задержки я не предвидел.
Пару часов назад, изучая с церковной крыши дальнейший путь, я приметил на северо-западе узкий проход между двумя холмами и подумал, что если удастся благополучно миновать этот перешеек, то дальше можно будет плыть в относительной безопасности. Мы дождались прилива и под прикрытием ночи пустились в дорогу. Устроившись на корме, я потихоньку правил веслом, позволяя течению бесшумно нести нас в направлении канала. И вот теперь, этот невод…
Я развернул лодку и веслом нащупал сеть. «Не менее полудюйма», - прикинул я толщину веревки, вытаскивая из кармана складной нож.
- Придержи сеть, - попросил я Филлис.
Но не успел я открыть лезвие, как над нами взвилась осветительная ракета, залив ярким светом всю округу.
С левого от нас торфяного холма прямо в воду сбегала узкая тропинка, вдоль которой росло несколько кустов. От самой вершины до подножия холма тянулся ряд домов; далее из воды торчали лишь крыши да трубы.

Предыдущая страница 12 Следующая страница


13 Джон Уиндем

Вдруг на берегу щелкнул затвор винтовки, раздался глухой выстрел и над моей головой просвистела пуля. Мы кинулись на дно лодки.
- Убирайтесь туда, откуда явились! - долетел до нас голос с острова.
Мы подняли головы.
- Мы просто хотим добраться до своего дома, - прокричала Филлис невидимому собеседнику. - Мы проплываем мимо и не собираемся здесь останавливаться, тем более, просить вас о чем-то.
- Все так говорят. Ну и куда же вы плывете?
- В Корнуэлл.
- В Корнуэлл? - засмеялся человек. - Что ж, тогда у вас еще есть надежда.
- Да, - подтвердила Филлис.
- И все равно, уматывайте, иначе буду стрелять. Давайте, давайте отсюда!
- У нас достаточно еды… - начала Филлис.
Я замахал на нее руками. Теперь я окончательно убедился, что мы сможем достичь коттеджа только пробираясь тайком, и уж вовсе не стоит афишировать, что у нас есть съестные припасы.
- Хорошо, - крикнул я. - Мы уходим!
Надобность сохранять тишину отпала, я отгреб от сети и взялся за шнур мотора.
- Вот так-то лучше. И больше не пытайтесь, - посоветовал невидимка. - Это я такой старомодный, а другие не столь щепетильны и с радостью размозжат вам головы. Я не любитель пулять без разбора.
Ракета догорела, тьма снова сомкнулась над нами.
Филлис перебралась на корму и крепко стиснула мое колено.
- Мне жаль, что так вышло, - сокрушенно вздохнул я.

- Ничего, Майк, ничего. Рискнем еще разок где-нибудь в другом месте. Бог любит троицу.
- А ведь он мог бы попасть! - Я поежился.
- Судя по всему, мы не первые, кто хотел здесь прорваться, - заметила Филлис. - Интересно, где мы сейчас находимся, ты не знаешь?
- Нет, где-нибудь в районе Стейнс-Вейбридж. Жаль, что приходится отступать.
- Если б нас подстрелили, было бы хуже.
Мы медленно продвигались вперед, ориентируясь по одиноким факелам.
- Если тебе неизвестно, где мы находимся, то откуда ты знаешь, куда нам плыть? - поинтересовалась Филлис.
- Да я и не знаю, - честно признался я. - Я просто «уматываю», как выразился этот джентльмен. По-моему - весьма разумно.
Сквозь густые облака изредка проглядывала серебристая луна. Филлис сидела, плотно укутавшись в пальто, и слегка дрожала.
- Июнь луна вино вина… - нараспев прочитала она. - Помнишь, как пели раньше июньскими вечерами на берегу… Sic transit gloria mundi.
- Но даже для того времени люди были не в меру оптимистичны, - откликнулся я. - Заметь, между прочим, самые умные всегда прихватывали теплые пледы.
- Да? И кто, например?
- Неважно. Autres temps, autres mondes.
- Autre monde, - озираясь, поправила меня Филлис. - Майк, ну нельзя же плыть неведомо куда! Давай найдем хоть что-нибудь, где можно согреться и выспаться, наконец.
- Хорошо, - согласился я и прибавил скорость.
Где-то в миле от нас возвышался курган, сплошь утыканный черными точками домов. От него тянулась длинная цепочка полузатопленных зданий, и мы выбрали одно из них поприличнее - в позднем грегорианском стиле, подальше от острова.
Деревянная оконная рама так разбухла, что мне пришлось веслом выбить стекло. Проникнув внутрь, мы оказались в помещении, бывшем некогда спальней. Филлис держала факел, освещая отделанную с большим вкусом комнату. Еще совсем недавно тут жили люди, а сейчас здесь было по щиколотку воды. Я прошлепал к двери и, поднатужившись, открыл ее - лестница, ведущая вниз, была полностью залита, но верхний этаж оказался чист и сух.
- Сойдет, - промолвила Филлис.
Она зажгла свечи и принялась обустраивать комнату на свой вкус, а я поспешил вниз, чтобы покрепче привязать лодку и перенести из нее наши скромные пожитки.
Вернувшись, я обнаружил, что Филлис уже скинула пальто, и улыбнулся, глядя, как она деловито и грациозно переставляет стулья - Филлис была прекрасна в своем эластичном костюме, переливающемся в пламени свечей.
Мы завесили окна одеялами, чтобы никто не позарился на нашу лодку, заявившись на огонек. Затем, отодрав деревянные перила, я разжег камин, и мы славно устроились у огня, наслаждаясь теплом.
Отужинав сосисками и горячим чаем со сгущенным молоком, мы почувствовали себя почти как дома, хотя нас и не покидала мысль, что где-то там, в недоступных закромах бывшего особняка, наверняка сокрыто нечто более лакомое, нежели сваренные в консервной банке сосиски и чай из дождевой воды.
Экономно затушив свечи, мы откинулись на подушки и расслабились, любуясь отблесками огня из камина.
- И что теперь? - спросила Филлис, передавая мне половинку сигареты.
- Как это ни печально, - ответил я, - но с мыслью о Корнуэлле, видимо, придется расстаться.
- Ты думаешь о том невидимке, который чуть не пристрелил нас? Почему он рассмеялся? Может, он нам не поверил?
- Мне кажется, что таких, как он, с ружьем наизготове, у нас на пути встретится еще ого-го сколько! И, думаю, его смех означал именно это.
- Даже вернись мы в Лондон, нас рано или поздно ждет то же самое. С каждым днем становится все хуже и хуже. Где-нибудь в деревне еще есть шанс выжить - там можно вырастить хоть что-то. А город - пустыня, пустыня из стекла и камня.
Филлис была права, с тех пор как кончились съестные припасы, город стал бесплодной пустыней. Именно поэтому я и решился перебраться в коттедж Роз. Там есть земля, правда, не ахти какая, но ни на что другое рассчитывать не приходилось - никто не позволит нам поселиться на плодородных землях. Вряд ли и в Корнуэлле нас встретят с распростертыми объятиями, но если никто еще не захватил коттедж, то у нас есть хоть какой-то шанс… конечно, если мы вообще туда доберемся.
Мы проговорили больше часа, но так ничего и не решили. Филлис зевнула. Разложив на кровати спальные мешки, я подбросил в камин дров и, устраиваясь на ночь, положил в изголовье заряженный дробовик.
Надежда появилась на следующий день, вернее - около часа ночи, когда меня разбудил глухой стук.
Я сел на кровати. В комнате было темно, лишь несколько головешек слабо тлели в камине. Раздался еще один удар, а затем что-то заскреблось, затерлось, зацарапалось о наружную стену. Схватив ружье, я подскочил к окну и сдернул одеяло. Кругом плавал и бился о стены какой-то мусор, палки, обломки мебели. Лодка спокойно покачивалась на том же месте, где я ее привязал. И вдруг - снова глухой удар, теперь уже с противоположной стороны дома.
- В чем дело? - проснулась Филлис.
Но мне некогда было ей отвечать: с дробовиком в одной руке и факелом в другой я бросился в соседнюю комнату.
Осторожно приоткрыв окно и предусмотрительно выставив вперед ружье, я глянул вниз. Маленькая моторная яхта, быстро уносимая течением, завернула за угол дома и скрылась из виду. Я успел разглядеть только лежащую на палубе женщину.
- Что случилось? - донесся до меня голос Филлис, когда я пробегал мимо дверей нашей спальни.
- Яхта, - бросил я, слетая вниз по ступеням.
Вода этажом ниже доходила уже до пояса, но мне было не до этого, я даже не почувствовал, насколько она холодна. С трудом забравшись в лодку, я еще изрядно попотел над мотором, и когда он завелся с пятого оборота, то яхты, конечно, уже и след простыл.
Я рванул вниз по течению и только совершенно случайно заметил в полузатопленной рощице мелькнувшую среди ветвей тень.
Кроме женщины, простреленной двумя выстрелами - в грудь и в шею, на яхте никого не было. Я скинул тело за борт и перебрался в свою лодку. У меня не было ни сил, ни желания разбираться в управлении, и я привязал яхту покрепче, чтобы течение не унесло ее до моего возвращения. Боясь схватить воспаление легких, я поспешил обратно, пока не зашла луна, а то не хватало еще заблудиться в темноте.
Оставлять яхту, конечно, было рискованно: в наше время - это бесценная добыча. Но выбора не было. Я надеялся, что защитный цвет (красить суда во все цвета радуги перестали давным-давно) скроет ее.
Освободившись от мокрой пижамы, я завернулся в одеяло, которое Филлис предусмотрительно нагрела у огня, и приятное, спасительное тепло разлилось по телу.
- Яхта морская? - взволнованно спросила Филлис.
- Пожалуй, - согласился я. - С такими высокими бортами она, действительно, рассчитана на море, хоть и невелика.
- Не занудствуй, Майк. Ты прекрасно понимаешь - о чем я. Сможет ли она доставить нас в Корнуэлл?
- Скорей уж - сможем ли мы доставить ее в Корнуэлл. Попытаемся, конечно, а что нам еще остается? Интересно, что ты скажешь, когда увидишь ее?
- У меня есть предложение…
- Погоди, посмотрим еще, цела ли яхта. Может, она вся в дырах.
После ночного купания тепло подействовало, как снотворное. Попросив Филлис разбудить меня с рассветом, я уснул в наилучшем за последние несколько недель, расположении духа. Я знал, что мы отправляемся в Корнуэлл не на пикник, но оставаться в Лондоне было хуже во сто крат. Лондон - медленно захлопывающийся капкан, капкан - из которого хорошо бы унести ноги, пока он не лязгнул зубами.

Бокер даже не предполагал, предупреждая мир о грядущей опасности, что глубоководные существа уже пустили в действие новое оружие. Прошло шесть месяцев, прежде чем человечество осознало происходящее.
Если б суда продолжали следовать своими обычными маршрутами, события на море не ускользнули бы от глаз людей. Но трансатлантические перевозки стали достоянием авиакомпаний, а повышенная туманность на западе Атлантики не причиняла неудобств летающим на больших высотах самолетам. Поэтому доклады пилотов о плотных скоплениях тумана просто регистрировались, и только.
Просматривая сообщения тех дней, я обнаружил, что примерно тогда же появились сообщения о необычно большой облачности на северо-западе Тихого океана; плохая погода установилась севернее японского острова Хоккайдо, а еще севернее - у Курил, по слухам, и того хуже.
Но так как уже давно никто не осмеливался пересекать Глубины, известия об изменениях в климате были отрывочны и мало кого заинтересовали. Даже аномальная туманность у побережья Северной Америки долго не привлекала внимания.
В Англии, хоть и жаловались на промозглое лето, но скорее по привычке.
Мир бы еще невесть сколько оставался в неведении, если б не русские. Москва объявила о появлении на советской территории обширной области густого тумана с эпицентром на 130ь восточнее Гринвича, на 85-й параллели. Русские ученые установили, что никогда за время советской власти в этом регионе не наблюдалось ничего подобного, тем более в течение целых двенадцати недель. «А значит, - заявило советское правительство, - это не что иное, как подрывная деятельность капиталистических поджигателей войны. Права СССР на область между 32ь восточнее Гринвича и 168ь западнее Гринвича подтверждены международным законодательством, следовательно, любое посягательство на социалистическую собственность рассматривается как акт агрессии. Советский народ вправе принять любые меры для сохранения мира в этом районе».
«Народы Запада, - тут же откликнулся Госдепартамент США, - заинтригованы советской нотой. Они хорошо помнят территориальное деление Арктики и, в свою очередь - точности ради - напоминают советскому правительству истинные координаты их арктических владений: 32ь4'35» восточнее Гринвича и 168ь43'35" западнее Гринвича, а это несколько меньшая область, чем заявлено в ноте. Однако последние наблюдения указывают на существование точно такого же явления и над территорией Соединенных Штатов, с центром тоже близко к 85-й параллели, но на 79ь западнее Гринвича. По стечению обстоятельств именно этот район выбран правительствами США и Канады в качестве полигона для испытания ракет большой дальности. Подготовка к испытаниям уже завершена и пробные запуски назначены на ближайшие дни".
Русские в своих комментариях указали на странность места, выбранного для полигона, где невозможны визуальные наблюдения. Американцы, не отставая от русских, изумились славянскому рвению к установлению мира в необитаемых районах.
Обмен нотами двух сверхдержав привлек внимание общественности к необычному явлению. Вот тогда и выяснилось, что удивительно густой туман распространился чуть ли не по всему земному шару.
Первое сообщение, которое что-то прояснило в беспредметных разговорах, пришло из Готхоба в Гренландии. В сообщении говорилось об увеличении потока воды через Девисов пролив, несущего из моря Баффина обломки льда, что совершенно нехарактерно для этого времени года.
Спустя несколько дней с Аляски сообщили об аналогичном явлении в Беринговом проливе. Затем и со Шпицбергена пришли известия о стремительном подъеме уровня воды и понижении температуры.
Все это сразу объяснило загадочные туманы у Ньюфаундленда и в других районах, порожденные вторжением холодных глубинных течений в теплые воды. Но откуда взялись эти холодные течения?
Вскоре из Годхавна, что немного севернее Готхоба, известили о небывалом количестве айсбергов самых причудливых форм. Американцы, исследовав арктический район с воздуха, подтвердили, что океан севернее моря Баффина сплошь усеян айсбергами.
«Мы увидели, - описывал один пилот, - величайшее зрелище в мире: огромный ледник сползал с Гренландской ледниковой шапки. Сколько я не летал над Гренландией - такого не видел. Здоровенные скалы, высотой в сотни футов, внезапно откалывались от ледника и, падая в море, вздымали вверх целые фонтаны воды. На сотни миль - сплошные тучи брызг, и льдины - гигантские белоснежные острова. Не успевал один айсберг отчалить от ледника, на него тут же обрушивался другой, и так беспрерывно; казалось, что фейерверки брызг буквально зависли в воздухе. Грандиозное зрелище!»
Примерно то же наблюдали летчики и над восточным побережьем острова Девон и над южной оконечностью острова Элсмир. У Девисова пролива сталкивались, разбивались друг о друга бесчисленные ледяные глыбы, пробивая себе путь в Атлантику.
С другой стороны арктического круга была точно такая же картина.
Публика воспринимала эти новости, развалившись в мягких креслах. Хотя первые фотографии и произвели на всех неизгладимое впечатление, вскоре стали поговаривать о наскучившем однообразии полярных натюрмортов. Начальный испуг быстро сменился полным безразличием; мол, современной науке известно все и об айсбергах, и о течениях, и о всяком таком прочем. Чего, стало быть, волноваться?
Как-то Филлис случайно столкнулась с Туни.
- Не понимаю, - возмущалась Туни, - почему спят те, кто должен бодрствовать?! Полное безволие! А ведь это творится под самым носом! Почему они не остановят их?
- Но как остановить айсберги? - поинтересовалась Филлис. - Это же, наверное, не просто.
- Ах! - Туни махнула рукой. - Я не об айсбергах. Я о русских, которые их производят.
- А-а! Так это они их делают?!
- А ты как думала?! Естественно, русские. Рассуди логически: разве подобные вещи случаются сами по себе? Конечно, нет. А красные, хоть и достигли полюса позже других, всегда считали, что у них больше прав на Арктику, чем у кого бы то ни было. Я совершенно не удивлюсь, если они заявят; что открыли Северный полюс еще в девятнадцатом веке. О, это в их стиле! Разве русские в состоянии вынести, что и кроме них кто-то что-то открывал?!
- Ну, а чего ради им сдались эти айсберги? - полюбопытствовала Филлис.
- Как? - изумилась Туни. - Ты и этого не понимаешь? Но все же так элементарно! Это же часть их политики - повсюду, где только возможно, возводить на нашем пути препятствия. Посмотри, какое скверное в этом году лето; поговаривают об отмене Уимблдона - и это все из-за этих белых бестий, которых красные понапускали в наш Гольфстрим. И все молчат, все до единого - ни один ученый не проронил ни слова! Народ уже сыт по горло, доложу я тебе. Все устали и требуют положить конец безобразию. Уж слишком далеко все зашло, милочка. Давно уже можно было покончить с этим, взорвать их или еще что-нибудь…
- Кого взорвать, русских?
- Айсберги! Если разделаться с ними, красные сами утихомирятся.
- Ты абсолютно уверена, что дело в русских?
Туни искоса посмотрела на Филлис.
- Мне очень странно видеть, милочка, как некоторые при всякой возможности пытаются выгородить нашего отъявленного врага.
На этом они и расстались.
Обмен нотами затянулся до осени - осени еще более отвратительной, чем прошедшее лето. Что оставалось делать, как не относиться к этому философски.
Где-то на другом полушарии в самом разгаре было лето, но по погоде - не лучше нашей осени. Открылся сезон ловли китов, если так можно выразиться, поскольку желающих выйти в море - по пальцам пересчитать. Однако смельчаки все же находились, и вскоре до нас дошли вести с Земли Виктории о ледниках, сползающих в море Росса. Появились опасения, что и сам шельфовый ледник может отколоться от материка.
Аналогичные новости сыпались на нас в течение недели. Страницы солидных иллюстрированных еженедельников пестрели красочными фотоснимками фантастически красивых ледяных скал, низвергающихся в море… «Могущество Природы!» - было начертано на глянцевой обложке одного толстого журнала, под снимком переливающейся на солнце восхитительной ледяной громады. - «…Вздымаясь к небу готическими белоснежными шпилями, новый Эверест морей пускается в одинокий вояж! Перед вами тонко схваченная фотохудожником леденящая красота айсберга! На месте ледников, испокон веков считавшихся частью суши, простирается открытое море!»
Такое вежливо-снисходительное отношение к Матери-природе и благовоспитанное восхищение ее мудростью, способной без конца удивлять человечество, еще долго усыпляло б самые трезвые умы, если бы не очередная хулиганская выходка доктора Бокера.
«Воскресные новости», провозгласившие себя трибуном интеллектуальной сенсации, всегда испытывали затруднения с материалом. Более дешевым и менее уважаемым изданиям, работающим в стиле эмоционального нокаута, было значительно проще. «Воскресные новости» - совсем другое дело: отказ от сенсации во имя сенсации подразумевает некоторые познания, хороший вкус и литературные способности. Но, как следствие - постоянная нехватка тем для поддержания должного уровня. Мне сдается, что именно глубокий кризис материала и подтолкнул «Воскресные новости» предоставить свои страницы Алистеру Бокеру.
То, что редактор предчувствовал, чем это обернется, легко прочитывалось из короткой преамбулы перед статьей ученого, в которой черным по белому было написано, что редактор снимает с себя всю ответственность за нижеизложенное.
С таким вот «доброжелательным» предисловием, под заголовком «Дьявол и Глубина» Бокер и развивал свою новую теорию.
"Никогда, - писал он, - со времен Ноева ковчега, мир не был столь преступно близорук, как теперь. Но так не может продолжаться вечно, скоро закончится полярная ночь, и тогда ослепшие прозреют.
Печальная история неудач, берущая начало от гибели «Яцухиро» и «Кивиноу», подходит к концу. Мы потерпели поражение и на море, и на суше. Да-да, именно, поражение.
Многим, я знаю, не по вкусу это слово: они никогда не признают неудач, полагая себя доблестными рыцарями мира сего. Но слепое упрямство - отнюдь не доблесть, а слабость под личиной ложного оптимизма.
Оглядитесь вокруг: меняется наш образ жизни - повсюду волнения, рост цен, ломка всех экономических структур… Но что для большинства есть наш сегодняшний проигрыш? Так, временное отступление, которое кончится само собой. Откуда, откуда такое непростительное спокойствие? Уже пять лет лучшие ученые мира бьются над проблемой контроружия, и за все пять лет они не продвинулись ни на дюйм. О чем это говорит? Только о том, что все наши надежды тщетны и мы уже никогда не вернемся в море.
Теперь о последних событиях в Арктике и Антарктиде. Хватит держать нас за неразумных младенцев! Настало время открыть глаза человечеству.
Меня не волнует, какие силы заставили молчать тех, кто уже давно установил связь между поражением на море и изменением климата: придворные клики, закулисные фракции, в чьих интересах держать общественность в неведении «во имя ее же собственной пользы», или какие другие ревнители порядка - это не имеет значения. Были, есть и будут люди, изо всех сил стремящиеся найти средство, которое уничтожит нашего общего врага в Глубинах. Однако хочется напомнить, что до тех пор, пока это средство не найдено - мы стоим перед лицом самой большой опасности, когда-либо существовавшей перед земной цивилизацией, и от которой у нас нет защиты! Мы не в состоянии побороть нависшую над нами угрозу, пока не обнаружим и не обезвредим их «Главное Командование». Но что мы можем противопоставить их оружию, что? Как мы можем остановить таяние льдов, как?
Вы считаете, что растопить ледник невозможно? Это - фантастика? Абсурд? Нет, нет и еще раз нет! Если бы мы захотели, мы бы и сами могли это сделать, использовав освобожденную силу атома. Так что это - самая настоящая реальность.
Давайте вспомним о туманах. Из-за долгой полярной ночи мы о них давно ничего не слышали. Мало кому известно, что если арктической весной существовало всего две области распространения тумана, то к концу лета - их уже насчитывалось восемь, причем значительно удаленных друг от друга.
Причина возникновения тумана всем известна - это встреча теплых и холодных течений воздуха и воды. Но как могло произойти, что в Арктике вдруг возникло восемь новых, независимых друг от друга течений? И, как результат - беспрерывный поток ледяных глыб в Берингово и Гренландское моря. В Антарктике паковые льды проникли на сотни миль севернее их обычной весенней отметки. В арктических районах, к примеру, в Норвежском море льды появились наоборот южнее. Да и у нас самих нынешняя зима была непривычно холодной и влажной.
А айсберги? В последнее время мы только и говорим о них. Почему? Вероятно потому, что число их неимоверно возросло. Но тут же возникает еще одно «почему», на которое еще никто не ответил публично: почему их вдруг стало столь много?
Все знают, как образуются айсберги.
Когда-то, давным-давно, огромный ледник сполз на сушу. Продвигаясь у югу и снося на своем пути горы, он шел все дальше и дальше, пока не остановился стеной сверкающих скал из прозрачного зеленоватого льда, покрыв собой половину Европы. Затем постепенно он начал свое обратное движение к северу. Столетия ледник отступал, таял; его больше нет нигде, за одним исключением - в Гренландии. Гренландия - огромный остров (в девять раз превышающий Британские острова), последний бастион ледникового периода. Только здесь, на девять тысяч футов все еще возвышается этот гигантский памятник истории планеты - до сих пор непобежденный ледник. От его боков год за годом откалываются айсберги и, кажется, так было всегда. Но почему-то теперь их в десять, в двадцать раз больше обычного. Для этого должна быть причина, и она есть.
Если бы мы сами сегодня начали растапливать льды, то уже завтра могли бы полюбоваться результатом своих трудов. Это не такой уж долгий процесс, как считают некоторые. Более того: следствия будут проявляться вначале тонкой струйкой, а затем - бурным потоком. Я видел так называемые «подсчеты», предполагающие, что если полярные льды растают, то уровень воды поднимется только на сотню футов. Называть эти бумаги «подсчетами» - явная ложь. Это не более, чем предположение, которое может оказаться как верным, так и неверным. Бесспорно единственное - уровень моря поднимется. Но на сколько?
В этой связи, я хочу обратить ваше внимание, что в январе сего года уровень воды в Ньюлине возрос на два с половиной дюйма".

- О боже! - вырвалось у Филлис, когда она дочитала статью. - Опять этот сорвиголова! Нам надо с ним встретиться.
Мы попытались дозвониться Бокеру, но его линия постоянно была занята.
Наутро мы сами пошли к нему, и, на удивление, нас тут же приняли.
- Хорошо, что вы пришли, - вставая из-за стола, заваленного почтой, сказал Бокер. - Нынче все держатся от меня на расстоянии пушечного выстрела.
- Не перегибайте, док, - ответила Филлис. - Не успеете вы оглянуться, как окажетесь самым популярным человеком среди торговцев землей и землеройной техникой.
Бокер не прореагировал.
- И вас бы постигла сия участь, - произнес он, - когда б вы почаще общались со мной. И вы бы стали прокаженными. Спасибо Англии, в других странах меня давно уже упекли бы за решетку.
- Представляю, как вы огорчены, - откликнулась Филлис. - Тюрьма - прекрасное место отдыха для тщеславных великомучеников. Но ведь еще не все потеряно? - Филлис засмеялась. - Хорошо, а если серьезно, док? Неужели вам в самом деле нравится, когда вас побивают камнями?
- Просто у меня кончилось терпение.
- У других - тоже. Вы все время норовите повернуть против течения. Однажды вы поплатитесь, Бокер. Не сегодня, так завтра.
- Если не сегодня, то, возможно, и никогда! - изрек Бокер. - Но зачем тогда, девушка, вы пришли ко мне? Только ради того, чтобы сказать, что меня неминуемо ждет возмездие? Чего вы хотите?
- Отрезвления, док. Я не понимаю, мне казалось, что вы были близки к грандиозному откровению, а скатились до каких-то там двух с половиной дюймов…
Бокер внимательно посмотрел на Филлис.
- Да, - произнес он, - и что вам не нравится? Если два с половиной дюйма помножить на сто сорок один миллион квадратных миль поверхности, то в тоннах это получится…
- Меня не интересует арифметика. Для нормальных людей - два с половиной дюйма - ничто, ну, разве чуточку выше обычного. После такого многообещающего начала!.. Очень многие теперь раздосадованы, мол, стоило ли так тревожиться по пустякам. Некоторые даже смеются: «Ха! Ну и светило?!»
Бокер махнул рукой в сторону стола.
- Вон сколько ваших раздосадованных, точнее возмущенных и взволнованных! - Он закурил. - Я только этого и добивался, причем с самого начала, и вы об этом знаете. Абсолютное большинство, а особенно специалисты, как могут сопротивляются очевидным фактам. И это в век науки! Отворачиваясь от доказательств, они готовы свернуть себе шеи, лишь бы ничего не видеть и не знать. Сколько понадобилось усилий, чтобы они приняли мою первую теорию? И то - скрепя сердце, с большим запозданием, когда уже невозможно было отрицать! А сейчас что? То же самое! События в Арктике взволновали многих, но сделать выводы никто не решился. Возможно, они молчали под давлением правительства. Я тоже молчал.
- Как это не похоже на вас, доктор, - заметил я.
Бокер только усмехнулся.
- Сначала я ошибся. А потом, когда все стало ясно, я сказал себе: «На этот раз вы откусили больше, чем сможете проглотить». Я решил никого не волновать понапрасну, пока была надежда, что их попытка растопить льды потерпит фиаско. Эдакая полудобровольная самоцензура. Но теперь все обернулось достаточно скверно.
- А что американцы?
- О, у них ничем не лучше нашего. Бизнес - их национальный вид спорта, а следовательно - вещь почти священная. Они испугались очередной паники и тоже играли в молчанку, правда, не сидели сложа руки, как мы, а сбросили в Северный Ледовитый океан парочку бомб. Беда в том, что результаты бомбежки остались в тумане, в самом прямом смысле.
Меня интересует вот что: как эти существа проникли в Арктику? Вряд ли через Берингов пролив - им бы пришлось преодолеть несколько тысяч миль мелководья. Скорее всего, рядом с нами - между Рокаллем и Шотландией. Перевалив через подводный хребет Фарерских островов, они оказались в достаточно глубоких водах, ведущих в полярный бассейн.
На этом отрезке существует два сравнительно узких прохода. Если объединиться с норвежцами и минировать проход чуть восточнее острова Яна Майена, а второй проход, между Гренландией и Шпицбергеном, закидать бомбами, то, может быть, это хоть что-нибудь даст. Они конечно могут контратаковать, но кто знает…
А тут еще братья-славяне паясничают, не понимая, что творится с морем. По их мнению, море причиняет Западу массу неудобств согласно диалектическо-материалистическому закону. И, доберись они до Глубин, не сомневаюсь, не преминули бы заключить соглашение с их обитателями на период диалектического оппортунизма.
- Это точно, - поддакнул я.
- Дальше - больше: Кремль вдруг так рассвирепел, что все внимание наших спецслужб перекинулось от действительно серьезной угрозы на гнусные ужимки этого восточного клоуна, который думает, что моря и океаны созданы назло капиталистам.

Предыдущая страница 13 Следующая страница


Кракен пробуждается 14

Вот так, молодые люди, и оказалось, что мы, как всегда, опоздали. Нет чтобы всем умам объединиться, так наоборот, наши «гениальные» мужи ищут опасность там, где ее нет в помине, и игнорируют то, чего знать не желают. Бывают в истории моменты, когда люди напрочь забывают, для чего Бог создал страуса.
- Поэтому вы и решили, что пора объединить их умы… э… руки для удара? - спросил я.
- Да, но не только. На этот раз за мной стоят влиятельные и озабоченные люди. Я должен был дать сигнальный выстрел по эту сторону Атлантики. Что до американцев - не пропустите на этой неделе «Лайф». Кое-что, конечно, все-таки будет сделано.
- Что? - спросила Филлис.
Бокер оценивающе посмотрел на нас и слегка кивнул головой.
- Только между нами: я - ничего не говорил, вы - ничего не слышали. Единственное, по-моему, что власти еще в состоянии сделать - это организовать спасение ценностей. А тем, у кого нет шанса войти в список этих ценностей, остается уповать на Бога. Боюсь, что у нас с вами будет мало шансов.
- Эвакуация великих произведений искусств и наивеличайших личностей? Как перед войной? - взволновалась Филлис.
- Именно, именно.
Филлис нахмурилась.
- Вы сказали, что у нас будет мало шансов, док, - почему? - спросила она.
- Потому, что я не верю в систему ценностей нашего руководства. Шедевры искусства? Да, без сомнения, они постараются сохранить их, но за счет чего? Можете назвать меня филистимлянином, если пожелаете, но искусство, я вам скажу, стало Искусством только в последние лет двести. А до этого оно, в сущности, являлось лишь домашней утварью. Несколько тысяч лет мы прекрасно обходились и обходимся сейчас без культуры кроманьонцев, а попробуйте прожить, ну, скажем, без огня?
А наивеличайшие личности?! Это, по-вашему, кто? В венах каждого англичанина течет немало как норманнской, так и донорманнской крови. Но я не удивлюсь, что, когда начнется драка за выживание, в ход пойдут родословные; и те, в чьих жилах окажется больше донорманнской крови, станут с пеной у рта оспаривать свое преимущество на жизнь. Ну, повезет еще нескольким выдающимся интеллектуалам за их прошлые заслуги, ну, может быть, кое-кому из молодых. А для простых людей лучше всего пристроиться при знаменитостях.
- Кончайте, док. Вы же, в конце концов, не какой-нибудь лаборант-недоучка, - остановила его Филлис.
На лице Бокера промелькнула едва заметная улыбка.
- И все равно, - произнес он серьезно, - это будет дельце не из приятных.
- А скажите… - вырвалось у нас с Филлис одновременно.
- Давай, Майк, - уступила мне жена, - твоя очередь.
- А скажите, доктор, как, по-вашему, можно осуществить такой гигантский проект? Я имею в виду - растопить ледник?
- Да есть целый ряд гипотез: от совершенно бредовой идеи, типа перекачки горячих океанических вод из тропиков, до использования геотермических вод. Последнее мне представляется тоже малореальным.
- А что предлагаете вы? - спросил я. Было бы невероятно, если б у Бокера не оказалось своей теории.

- Хорошо, я скажу, - как-то безнадежно согласился он. - У них есть насос для перекачки ила - это мы знаем. Так вот, если этот насос использовать совместно с тепловой установкой, скажем, на атомном топливе, то можно создать теплое течение. Вопрос в том, есть у них атомный реактор или нет. К сожалению, не считая нашего подарка - помните невзорвавшуюся бомбу - у нас нет на этот счет никаких данных. В принципе, я думаю, моя теория не так уж плоха.
- Допустим, вы правы, но где они возьмут уран?
- Помилуйте, в их распоряжении две трети земной поверхности! Неужели вы думаете, что если они знают об уране, они не в состоянии его раздобыть?!
- Ну ладно, а айсберги? - не унимался я.
- С айсбергами много проще. Будь у вас такое оружие, которым в три секунды можно потопить корабль, разве трудно с его помощью отколоть кусок льда?
Мы помолчали.
- И тем не менее, - Филлис покачала головой, - мне не верится, что мы бессильны…
- Дело в том, что, как я уже говорил, мы и эти твари мыслим совершенно по-разному. Вся наша военная стратегия основывается на земном опыте. Мы впервые столкнулись с внеземным Разумом и даже не имеем понятия о применяемых в _морских танках_ сплавах, тем более о технологии изготовления этих сплавов.
Во время наших войн мы можем хотя бы предугадать очередной ход противника, ибо мыслим так же, как он, а что касается этих существ… я даже не знаю, что сказать. Как движутся их танки? Вряд ли при помощи двигателя, в нашем понимании. Может, как в случае с кишечнополостными, они использовали неведомую нам биологическую форму? Кто знает?! Так как мы можем изобрести превентивное оружие?! Сколько лет прошло, а нас волнует все тот же вопрос: черт возьми, что, что происходит на дне?!
- Доктор Бокер, - не выдержал я, - скажите, сколько нам осталось до…
- Понятия не имею. Все зависит от них. Я считаю бесполезным и даже вредным гадание на кофейной гуще.
- Когда люди, наконец, поймут, что происходит и в бессилии запросят о помощи, что вы им посоветуете? - спросила Филлис.
- Разве я - правительство? Это ему самое время задуматься над вашим вопросом. Мой совет настолько непрактичный, что…
- И все-таки, док?
- Ну, раз вы так хотите… Я бы посоветовал присмотреть холм повыше, с хорошей плодородной почвой, оборудовать его и укрепить.

Однако хоть Бокер и дал свой «сигнальный выстрел», ничто не сдвинулось с мертвой точки. В Америке статья ученого затерялась среди других, не менее волнующих, событий недели. В родной Англии от Бокера все отвернулись: здесь оказаться в числе «желтой прессы» значит вляпаться по уши в грязь, и тогда уж не жди, что кто-нибудь протянет тебе руку. В Италии и Франции к заявлению Бокера отнеслись более серьезно, но на мировой арене политический вес их правительств был значительно меньше. Россия, проигнорировав содержание статьи, не упустила случая прокомментировать ее появление как очередную выползку космополитов против трудящихся всего мира. В общем, по-нашему мнению, кампания провалилась. Но, как уверил нас Бокер, в стене официального равнодушия, наконец, образовалась первая брешь.
И в Лондоне, и в Вашингтоне были созданы комитеты по «всестороннему изучению явления и выработке рекомендаций». Правда, работали они спустя рукава и бед не знали, пока в Вашингтон не посыпались возмущенные письма из Калифорнии. Калифорнийцев мало волновало, что какой-то там уровень воды поднялся на каких-то там несколько дюймов, калифорнийцев волновало то, что резко упала средняя температура и над их побережьем появились холодные промозглые туманы. Они запротестовали.
Да, туго, наверное, пришлось вашингтонскому комитету, поскольку, когда протестуют калифорнийцы, получается довольно солидный шум. К тому же, соседей поддержали и в Орегоне, и в Неваде.
Не знаю - как где, а в Америке поняли, что пора что-то предпринимать.

В апреле во время весеннего половодья вода перехлестнула набережную у Вестминстера. Заверения, будто это случалось и раньше, были отметены бульварной прессой триумфальным - «а что мы вам говорили». Весь мир, за исключением одной шестой, забился в истерике. «Бей их! Бей их!» - раздавалось со всех сторон. Даже солидные, серьезные издания присоединились к требованиям: «Закидать бомбами подводных завоевателей».
«Миллиарды, потраченные на бомбу, которую мы собирались сбросить на Корею, не должны пропасть даром, - писал какой-то писака. - Мы побоялись в свое время использовать ее по назначению, а теперь боимся применить в подводной войне. Первое - понятно, второе - непростительно. Люди, на чьи средства создано это оружие, не могут отомстить за родных и близких, погибших на море и на суше от руки ненавистного Дьявола. Так что же остается - размахивать этой бомбой на перекрестках да помещать ее цветные фотографии в иллюстрированных еженедельниках? О чем думает правительство? Отношение властей уже с самого начала…» и так далее и тому подобное; можно было подумать, что у всех отшибло память и люди напрочь забыли о бомбардировках Глубин .
- Прекрасно сработало, - сказал нам при встрече Бокер.
- А по-моему, очень глупо, - отреагировала Филлис. - Все те же старые аргументы за бомбежку без разбора.
- Я не об этом, - возразил Бокер. - Власти, конечно, сбросят парочку-другую бомб, причем, как всегда, без толку, зато с большой помпой. Нет, я говорю о перспективе. Сейчас все напоминает прожект, вроде строительства огромной дамбы из мешков с песком, но когда мы пройдем через это - что-нибудь да будет сделано.
Бокер попал в самую точку. Прошел год, и весной правительство распорядилось возвести вдоль берегов Темзы защитные сооружения из мешков с песком. Предосторожности ради, движение транспорта перенесли подальше от набережных, которые тут же заполонили толпы любопытных. Полиция тщетно пыталась рассеять слоняющихся прохожих. Люди махали проплывающим на уровне мостовой буксирам, баржам и глядели на медленно поднимающуюся воду. Казалось, если вода прорвет укрепление, они возмутятся, но если ничего не случится, разочаруются.
Разочароваться им не пришлось. Река уже ласкалась о тюки с песком, и кое-где вода просачивалась на тротуар. Полицейские, пожарные бдительно следили за своими участками, но, как они ни старались, везде поспеть было невозможно. Тогда в работу включились праздные зеваки, помогая подтаскивать мешки и затыкать многочисленные бреши. Никаких сомнений насчет того, что скоро произойдет, не оставалось. Однако никто не спешил покинуть набережную, предвкушая волнующие события.
Темза прорвалась одновременно в нескольких местах.
Команда И-Би-Си устроилась на крыше передвижной телевизионной станции, припаркованной на Воксхолл Бридж. Оттуда мы увидели, как струи мутной воды хлынули сквозь заграждения и, сливаясь в единый поток, обрушились на тротуары, подвалы и фундаменты зданий.
Я поймал Би-Би-Си, которая разместилась на Вестминстерском мосту, и услышал, как Боб Хамблеби описывает скрывающуюся под водой набережную Виктории.
Парням с телевидения повезло меньше - они то и дело мелькали перед нашими глазами с фотоаппаратами и переносными телекамерами, пытаясь наверстать упущенное из-за неправильно выбранной позиции. Да, видимо, они проиграли немало пари - вода прорвалась не в том месте, на которое они поставили.
Все закрутилось, завертелось. Река вырвалась на улицы Ламбет Сауфварк и Бермондсэй, затопила Чизвик. Ниже по Темзе серьезно пострадал Лименхауз. Сообщения неслись отовсюду, усилия сдержать натиск воды ни к чему не привели, оставалось ждать отлива и заделывать дырки в укреплении. И снова ждать - ждать следующего наводнения.

Парламент, отвечая на многочисленные вопросы, старался выглядеть бодрым и самоуверенным, хотя все ответы его были малоубедительны.
«Основная работа возложена на министерства и департаменты… Все жалобы будут рассматриваться через муниципалитеты… Непредвиденные обстоятельства вмешались в первоначальные подсчеты гидрографов… Готовится приказ о срочной реквизиции землеройной техники… Общественность может полностью довериться своему правительству… Подобное больше не повторится, принятые правительством меры исключат дальнейшее наступление воды… Основная задача - строительство новых укреплений… Все человеческие и материальные ресурсы будут справедливо распределены по всем опасным районам страны…»
Однако всеобщая реквизиция - это одно, а справедливое распределение реквизированного - совсем другое. Несчастные клерки министерств и муниципалитетов побледнели, высохли и ходили с вечно красными от недосыпа глазами. Общество захлестнула полная неразбериха: постоянные переориентации и передислокации, душераздирающие жалобы и неописуемые угрозы, прямой подкуп и настоящий разбой. И все же в отдельных районах кое-что стало налаживаться.
Однажды Филлис пошла на Риверсайд посмотреть, как продвигаются работы, и среди тысяч зевак-ревизоров наткнулась на Бокера. Они вместе поднялись на мост Ватерлоо и взглядом небожителей оглядели копошащийся внизу муравейник.
- Альф, священная река, башни и стены без конца и без края, - произнесла Филлис.
- И по обеим сторонам скоро будут не очень романтичные, но глубочайшие бездны, - заметил Бокер. - Интересно, как много они успеют сделать, пока до них дойдет вся тщетность затеянного?
- Трудно поверить, что такое бесподобное сооружение может оказаться ненужным, но, пожалуй, вы правы.
- Основой основ этого чуда-творения, - Бокер указал вниз, - являются заверения старого дурака-географа Стакли, что максимальный уровень воды не превысит десяти, ну самое большое - двенадцати футов. Одному Богу известно, откуда он выкопал эту цифру. Главное - всех занять работой, и многие, надо сказать, считают это действительно неплохим средством против паники. Любопытно, на что они надеются? Им удалось однажды выпутаться из войны и теперь они тоже рассчитывают отделаться легким испугом? Ну-ну! Есть, слава богу, такие, у кого побольше здравого смысла, но из моральных соображений они не вмешиваются в это дело.
- Я давно хотела спросить вас, док, что будет с простыми людьми? Для них что-нибудь делается?
Бокер устремил взгляд в пространство.
- Правительство думает о них, - с сарказмом произнес он.
Они некоторое время молча глядели на суету внизу.
- Что ж, - нарушил молчание Бокер, - я думаю, что найдется тот, кто, добравшись до Ада, еще посмеется над всем этим средь теней.
- Хочется верить, док. А кто?
- Король Канут.

Новости все прибывали, но из-за нехватки бумаги то и дело возникали трудности с их печатанием, так что на Соединенные Штаты места в газетах практически не оставалось. Однако мы знали, что и там не все в порядке. Климат Калифорнии больше не являлся проблемой номер один для американцев - от Ки-Уэстадо до самой мексиканской границы возникли иные куда более серьезные осложнения. Во Флориде перед владельцами латифундий вновь предстала угроза заболачивания земель, а в Техасе так вообще - огромная территория севернее Браунсвилла исчезла под водой. Чудовищные потери понесли штаты Луизиана и Миссисипи. В народе стали популярны заклинания типа - «Река, стой! Прочь от моего порога!», но река не уходила, напротив, вода - прибывала.
Всего не перечислить. Весь мир страдал под одним и тем же игом. Разница была лишь в том, что в отсталых странах на укреплениях потели тысячи мужчин и женщин, тогда как в развитых - круглые сутки работала не знающая усталости техника. Но, как для тех, так и для других, задача была непосильной. Быстро росли ввысь защитные сооружения, но еще быстрее поднимался уровень воды. Реки разливались, и никакие искусственные отводы не спасали поля.
Незадолго до действительно серьезного наводнения у Блэкфрайерс наиболее мудрые и обеспеченные сообразили, что битвы не выиграть, и оставили Лондон. На их место пришли беженцы из восточных графств и других прибрежных городов, чье положение было еще хуже, чем наше.
Как раз в это время среди избранных сотрудников И-Би-Си (вроде нас с Филлис) разошелся секретный документ, если это, конечно, можно назвать документом. «В интересах поддержания общественного порядка… Должны быть приняты некоторые меры во избежание…» и так далее, и так далее еще на две страницы. Мне не доводилось читать более идиотского обращения, все его содержание вычитывалось между строк. Было бы куда проще и лучше сказать: «Ребята, оставаться опасно, но из соображений престижа мы просто не имеем права покинуть Лондон. Да, мы не можем вам приказать, но нас бы очень устроило, если б среди вас нашлись добровольцы. Мы обязуемся повысить вам жалование и гарантируем, если что случится, не оставить вас в беде. Ну, как, согласны?»
Мы с Филлис обсудили предложение. Будь у нас семья, мы скорее всего, не колеблясь, поспешили б убраться в более безопасное место (хотя кто знает, где найдешь - где потеряешь), но так как мы - одни, то вправе распоряжаться собственной жизнью как нам заблагорассудится. Взвесив все «за» и «против», Филлис подытожила:
- Что нас ждет в другом месте - вдали от благ большого города, без новостей, удобств и прочего? Срываться с насиженного места и бежать, не зная куда, вряд ли умно. Я за то, чтобы остаться. Посмотрим, как будет дальше.
Короче, мы остались и очень обрадовались, узнав, что Фредди с женой поступили точно так же.
Прошло несколько недель, И-Би-Си арендовала два верхних этажа большого универсального магазина близ Марбл Арч и занялась переоборудованием их в крепость, способную выдержать длительную осаду.
- Я бы предпочла что-нибудь еще повыше, например в Хэмстеде или на Хайгейт, - заметила Филлис, когда мы об этом узнали.
- Зато какая реклама для И-Би-Си, - откликнулся я. - «Внимание, внимание! Говорит И-Би-Си, передача ведется с самого края пропасти…» Да и для магазина тоже отличная реклама.
- Ну да, если верить, что вода в один прекрасный день отступит.
- А даже если нет, что они теряют, сдав два этажа?
Я внимательно изучил план магазина - к тому времени мы были уже совсем не те, что раньше, и старались предусмотреть все до мелочей.
Дом был построен на высоте 75 футов над уровнем моря. Я сообщил об этом Филлис.
- А что у нашего архиконкурента? - спросила она.
- Бродкастинг Хаус, 85 футов.
- Хм, - произнесла Филлис, проводя пальцем по плану. - А их телестудия! Смотри, всего 25 футов! Хочешь - не хочешь, им придется напроситься к нам в друзья.
Лондон, казалось, жил двойной жизнью. Ожидая неизбежного прорыва, все старались скрыть друг от друга свои приготовления. Представители фирм на официальных встречах, как бы между прочим, вскользь упоминали о необходимости что-то делать, а, возвращаясь в свои офисы, продолжали лихорадочно готовиться к наводнению. Бедолаги, работавшие на строительстве укреплений, не задумывались ни о чем - они радовались сверхурочным и до странности не верили в опасность.
Даже после прорыва мало что изменилось, кроме пострадавших никто не забил тревогу. Стену восстановили, и все вернулось на круги своя. Настоящая драма разразилась только после весеннего разлива.
Хотя на этот раз по всему городу и были развешаны плакаты и объявления, предупреждающие об опасности, люди отнеслись к предупреждениям флегматично. «Слава богу, у нас уже есть опыт», - говорили они и перетаскивали все свое добро на верхние этажи, непрестанно ворча на власти, неспособные оградить их от неприятностей.
За три дня до наводнения каждый житель Лондона получил уведомление о предполагаемом времени прорыва, но боязнь паники и тут сыграла свою роль: уведомление было столь осторожным и щепетильным, что практически не возымело воздействия.
День прошел нормально, и к вечеру множество народа выплеснулось на улицы, желая увидеть, что произойдет, если произойдет вообще. Подземка закрылась в восемь часов вечера, городской транспорт не работал, пешеходы мрачно прогуливались вдоль Темзы в нетерпеливом ожидании кульминации.
Ровная, маслянистая поверхность реки медленно надвигалась на укрепления и быки мостов. Черная вода беззвучно поднималась все выше, а толпы любопытных, затаив дыхание, смотрели вниз.
Предполагаемая кризисная отметка составляла двадцать три фута и четыре дюйма. Это было на четыре фута ниже нового парапета, поэтому никто не волновался, что река поднимется выше укреплений. Беспокоило другое - вдруг не выдержат стены.
Мы расположились на северном конце моста Ватерлоо. На набережной, все еще освещенной фонарями, не было видно ни единого человечка - все заняли позиции на мосту. Стрелки часов на башне парламента невыносимо долго ползли по циферблату, как бы сопровождая наползающую на стены реку, пока, наконец, не добрались до одиннадцати. Над притихшим городом раздались гулкие удары Биг-Бена.
Их мерный звон заставил людей вздрогнуть, переступить с ноги на ногу, затем снова все стихло. Большая стрелка поползла вниз. Десять минут, пятнадцать, двадцать пять… И вот где-то в это время выше по течению послышался нарастающий рокот и ветер донес до нас эхо людских голосов. Все повернули головы и зашептались. Через несколько секунд вдоль набережной понесся огромный грязный поток, увлекающий за собой мусор, кусты, скамейки… Над мостом прокатился тяжелый сдавленный стон. И тут за нашими спинами рухнула стена старинного замка. Освобожденная река ринулась в пролом, выворачивая огромные камни, разрушая преграды. Вода вырвалась на улицы.

Ни введение чрезвычайного положения, ни распоряжение об эвакуации ничего не дали. В стране царила полная неразбериха, хаос. Трудно поверить, что даже те, кто издавал указы, надеялись на их выполнение. Конечно, если бы речь шла всего лишь об одном городе, может быть, и удалось навести порядок. Но паника охватила больше двух третей населения страны: люди устремились в возвышенные районы, и только самые жесткие меры могли сдержать беженцев, и то - ненадолго.
В Англии дела обстояли из рук вон плохо, в других местах - и вовсе отвратительно. Нидерландцы проиграли свою многовековую битву с морем и отступили в глубь материка. Рейн и Маас затопили страну, разлившись на многие мили. Население подалось в Бельгию и Германию. Но и на северогерманской равнине было не намного лучше: разлив рек Эмс и Везер прогнал людей из родных городов и селений. Датчане спешно эвакуировались в Швецию.
Какое-то время нам еще удавалось ориентироваться в происходящем. Но когда жители Арденн и Вестфалии в ужасе кинулись в бегство, спасаясь от голодных и отчаявшихся пришельцев с севера, достоверные сведения погрязли в трясине слухов.
Обитатели восточных графств Великобритании бежали от наводнения в Мидленд (там обошлось почти без жертв - людей заранее предупредили о грозящей беде). Жители Чилтерн Хилса объединились в единый фронт, защищаясь от нашествия беженцев из Лондона и восточных окраин Англии.
В самом Лондоне события разворачивались по той же схеме, но с меньшим размахом. Обитатели Вестминстера, Челси, Ли Уолли, Хаммерсмита, оставив обжитые дома, уходили в Хемпстед и Хайгейт, где их уже поджидали баррикады и ружейный огонь. Однако ничто не могло остановить ожесточенных переселенцев: они врывались в близлежащие дома, силой добывали оружие и начиналось кровопролитие. Нечто похожее происходило и в Сиденхеме и в Тутинг Беке.
Запаниковали и районы, еще не пострадавшие от наводнения. Несмотря на все потуги правительства восстановить спокойствие, подавляющее большинство считало, что девять шансов из десяти, чтобы выжить - перекочевать в более возвышенные места.
В некоторых, не тронутых водой, частях Лондона еще несколько дней сохранялась иллюзия привычной жизни. Не зная, что предпринять, люди пытались жить по-старому, и, хоть подземку затопило, множество народа по привычке спешило на рабочие места; полиция продолжала патрулировать улицы, но просачивающееся из пригородов беззаконие говорило о неизбежности краха. Вскоре вышло из строя аварийное освещение, и первая же ночь без единого огонька явилась своего рода coup de grace) по остаткам спокойствия. Начались повальные грабежи, особенно досталось продовольственным магазинам. Преступность достигла таких размеров, что и полиция и военные оказались бессильны.
Мы решили, что пора переселяться в новую крепость И-Би-Си.

Из передач по радио выходило, что во всех городах Великобритании события развиваются в основном одинаково, если не считать, конечно, более низко расположенных поселений - там законы отмерли намного раньше. Я не собираюсь вдаваться в подробности - это дело историков, и не сомневаюсь, что когда-нибудь появятся их объективные скрупулезные труды.
И-Би-Си в эти дни постоянно дублировала своего старого конкурента, зачитывая вслед за ним многочисленные постановления правительства, все еще надеющегося восстановить некоторый порядок. Какое это скучное и неблагодарное занятие - изо дня в день убеждать еще не пострадавших домовладельцев оставаться на своих местах или расквартировывать пострадавших, или предупреждать уже расквартированных. Возымели ли наши голоса хоть какое действие, нам было неизвестно. Возможно, на севере и был какой-то эффект от этих передач, но на юге, где любые попытки рассредоточить людей были бесполезны из-за невероятного скопления народа и затопленных автомобильных и железнодорожных трасс - от них точно не было никакого проку. Слоняющиеся оравы сорванных с насиженных мест лондонцев вселяли ужас в тех, кто еще не лишился родного крова; люди боялись, что если не поторопиться, им может не хватить недоступного для воды клочка земли. Сначала, стараясь опередить друг друга, все хотели во что бы то ни стало раздобыть машину, но очень скоро выяснилось, что идти пешком куда безопаснее, хотя самое безопасное было - вообще не высовываться из дома.
Английский парламент перебрался в Харрогит - город в Йоркшире, расположенный на высоте семьсот футов над уровнем моря. Та скорость, с какой он переехал в свою новую резиденцию, диктовалась все тем же страхом, что кто-то может его опередить; со стороны казалось, что парламент возобновил работу всего через несколько часов после наводнения в Вестминстере. На его заседаниях поднимались вопросы о разрушительных процессах на ледовых окраинах Земли. В частности, не ошиблись ли мы, проводя политику бомбардирования арктических Глубин с интенсивным использованием ядерных веществ? Не поступили ли мы в данном случае себе во вред, ведь парламент принял решение о бомбардировке вопреки советам экспертов?
Отвечая на этот вопрос, министр иностранных дел заявил, что, даже если отказаться от принятого решения, это мало что изменит.
- Русские, - пояснил он, - произвели больше ядерных взрывов, чем мы и американцы, вместе взятые.
Все удивились столь резкому повороту политики активных борцов за мир.
- Из наших источников, - разъяснил министр, - мы знаем, что Россия стоит перед угрозой образования на своей территории нового внутреннего моря. От устья Оби к югу простираются огромные пространства пойменных лугов, сейчас полностью залитые водой. Если ничего не изменится и уровень воды будет подниматься, то новообразованный бассейн достигнет размера Гудзонова залива. К тому же, Москву очень беспокоят быстро распространяющиеся наводнения в Карелии и области южнее Белого моря.
Администрация И-Би-Си тоже перебралась из Лондона в Харрогит и стала оживленным военным лагерем на окраине города. С противоположной стороны расположилось начальство нашего архиконкурента. На таком расстоянии друг от друга соперники могли жить совершенно спокойно, без боязни, что за ними подглядывают в телескоп.
Что касается нас, то мы день ото дня все глубже погружались в рутину.
Жилые помещения располагались на последнем этаже, этажом ниже - офисы, студии, техснаряжение, склады и прочее, в подвалах здания - огромные запасы керосина и дизельного топлива. Наша крыша - служила посадочной площадкой для вертолетов, а крыша соседнего дома была сплошь утыкана нашими антеннами. Несколько обжившись, мы решили, что довольно неплохо устроились.
И все равно, несмотря на казалось бы надежное убежище, мы, руководимые все тем же страхом, первым делом перетащили часть содержимого продовольственного склада в собственные апартаменты, пока это не сделали другие.
Что за роль была нам отведена - оставалось только догадываться: насколько я понимаю - создавать видимость обычной работы. Последовать за администрацией в Йоркшир мы могли лишь в крайнем случае - при неминуемой опасности. На чем это распоряжение было основано? Вероятно, на уверенности, что Лондон погибнет не весь сразу, а по частям: сначала - одна его клетка, потом - другая… и так до тех пор, пока вода не заплещется у дверей наших «кают». А до той поры все штатные сотрудники И-Би-Си - оркестр, артисты, дикторы… обязаны работать, как ни в чем не бывало. Единственным свидетельством того, что составители сей программы допускали неожиданный поворот событий, было заблаговременное перемещение фонотеки в Йоркшир. И то, опасались они скорее беспорядков и неразберихи, нежели катастрофы.
Забавно, что еще несколько дней кое-кто из администрации нет-нет да и показывался в Лондоне, но потом и те исчезли, бросив нас на произвол судьбы. С тех пор мы перешли на осадное положение.

Не хочу быть дотошным и утомлять вас подробностями следующего года - это долгая и нудная история мирового упадка.
Во время холодной затянувшейся зимы вода не переставала прибывать. Вооруженные оборванцы рыскали по Лондону в поисках пропитания, и в любой час дня и ночи можно было услышать отзвуки перестрелки неполадивших между собой банд.
Даже на нас пару раз попытались напасть, но эти попытки не увенчались успехом, и, так как вокруг еще хватало магазинов, представлявших собой более легкую добычу, нас оставили на закуску.
С приходом весны народу на улицах заметно поубавилось. Не желая провести еще одну зиму в голодном, антисанитарном городе, многие подались в деревни, и уличные бои переместились от центра к окраинам.
Поредели и наши ряды: из шестидесяти пяти человек осталось двадцать пять. Остальные партиями улетели на вертолете, после того как центр жизни переместился в Йоркшир. Мы остались в виде какого-то незначительного поста, исключительно ради престижа компании.
Я и Филлис тоже подумывали, не пора ли и нам податься в новую столицу, но, потолковав несколько минут с командиром вертолета, решили еще немного повременить, уж больно переполненной и малопривлекательной показалась нам теперешняя штаб-квартира И-Би-Си.
Нельзя сказать, что мы испытывали большие неудобства на своей лондонской верхотуре, напротив, чем меньше нас оставалось в этом орлином гнезде, тем больше пространства и продовольствия приходилось на каждого.
Поздней весной правительство взяло все радиовещание под прямой контроль, и таким образом мы слились с нашим архиконкурентом. Бродкастинг Хауз к тому времени практически опустел, запасы его истощились и несколько сотрудников Би-Би-Си, до сих пор не покинувшие Лондон, присоединились к нам, благо у нас всего было вдоволь.
Новости мы получали по двум основным каналам: умеренно правдивые - из Харрогита от И-Би-Си и неумеренно оптимистичные - отовсюду. К последним мы относились весьма цинично и очень быстро от них устали, казалось, что все государства мира встречают и даже побеждают напасть с прямо-таки залихватской смелостью, свойственной исконным традициям их непобедимых народов.
К середине дрянного промозглого лета Лондон совсем притих. Банды ушли, и остались только шакалы-одиночки. Без сомнения, их было довольно много, но в огромном городе они казались крохотной горсткой. Мы снова могли показаться на улицах без страха тут же быть убитыми.
Вода неумолимо поднималась, не оправдывая никаких прогнозов: самые высокие приливы достигали уже пятидесяти пяти футов. Граница наводнения проходила севернее Хаммерсмита, захватывала большую часть Кенсингтона, тянулась вдоль южной стороны Гайд Парка, затем к югу от Пикадилли, через Трафальгарскую площадь вдоль Стренда и Флит-Стрит и дальше шла к северо-востоку выше западной стороны Ли Уолли; только Сити и холм с собором Святого Павла оставались незатопленными. На юге граница пролегала через Барнис, Баттерси, Сауфварк, большую половину Дептфорда и нижнюю часть Гринвича.
Однажды во время прилива мы прогуливались возле Трафальгарской площади. Вода плескалась у самых ног. Стоя у балюстрады и глядя на забрызганных пеной львов Ландсейера, мы гадали, что бы сказал адмирал Нельсон при виде своей статуи в окружении покачивающейся на воде удивительной коллекции обломков.
На полузатопленных шестах, светофорах, фонарях - излюбленном месте голубей - сидели чайки, кое-где на деревьях чирикали воробьи; скворцы еще не покинули церковь Святого Мартина, а вот - голуби, голуби улетели.
- Не помню, кто сказал: «Так кончится мир - не грохотом, а хныканьем», - произнес я, глядя на тоскливый пейзаж.
- Не помнишь?! Да это же Эллиот!
- Да? Видимо, он обладал даром предвидения.
- Величайшее предназначение поэта - предвидеть, - назидательно отозвалась Филлис.
- Хм, - усомнился я, - а может его миссия - снабжать нас цитатами при всяком неожиданном повороте событий. Ну, не злись, не злись. Эллиоту, действительно, надо отдать должное.
Мы помолчали.
- Если бы мы только могли помочь этому миру… - заговорила Филлис. - Мне все время казалось, что еще не поздно что-нибудь сделать, а вот теперь я начинаю сомневаться. Ничего не вернуть, все, поздно. А посещать места вроде этого, выше моих сил, Майк.
- Это - единственное в своем роде, Фил. Когда-то оно было поистине уникально. А теперь - мертво, хотя еще не стало музеем. «Вся гордость вчерашняя наша в Ниневии и Тире», - скоро запричитаем мы. Скоро, но не сейчас.
- Ты что, сегодня на короткой ноге с чужими музами? Чьи это слова?
- Это Киплинг, дорогая. Но скорее у него была не Муза, а Кошка.
- Бедняга Киплинг.
- Однако ему тоже надо отдать должное.
- Майк, - после затянувшегося молчания неожиданно произнесла Филлис, - давай уйдем отсюда. Прямо сейчас.
- Да, так будет лучше. Пора научиться обходиться без сентиментальностей.

Предыдущая страница 14 Следующая страница


15 Джон Уиндем

Филлис взяла меня под руку, и мы повернули назад. Вдруг откуда-то с южной стороны площади до нас донеслось тарахтение мотора и из-под арки Адмиралтейства выскочил катер. Резко повернув, он помчался к Уайтхоллу, поднимая за собой волну, захлестывающую окна дорогих правительственных кабинетов.
- Здорово! - восхитился я. - Даже во сне такое не приснится!
- Стоит подумать, - заметила Филлис, снова становясь практичной, - где бы и нам раздобыть катер.

К концу лета вода поднялась еще на девять футов, и к середине сентября нас осталось всего шестнадцать человек.
Даже Фредди объявил, что ему надоело убивать время в четырех стенах и он собирается подыскать себе что-нибудь поинтереснее. Вертолет унес его вместе с женой в Йоркшир, а мы остались обдумывать наше собственное положение.
Как ни опротивело нам готовить бодренькие передачи из обливающегося кровью сердца империи, мы оставались на месте, потому что считалось, что они все еще приносят какую-то пользу. Да и все до сих пор работающие радиостанции мира насвистывали примерно одну и ту же песенку.
За два дня до отлета Виттиеров, поздним вечером, мы поймали Нью-Йорк. С высоты Эмпайр Стэйт Билдинг диктор описывал изумительный вид ночного города: «Башни Манхэттена, как замершие на посту часовые; переливающаяся в лунном свете вода разбивается об их подножия…» Да, представить такую картину было несложно, но наше воображение рисовало нам уж никак не «часовых», а скорее обелиски. Дослушав передачу, мы поняли, что нам никогда не сравняться с американцами в живописании картин умирающего города и, прощаясь с Фредди, сказали, что скорее всего тоже оставим Лондон.
Однако две недели спустя, когда мы вновь по прямому проводу услышали его голос, у нас еще не созрело окончательное решение. Да и Фредди не уговаривал нас последовать его примеру.
- Это не пустые слова, Майк. Это совет незаинтересованного человека тому, кто может оказаться на сковородке.
- В чем дело, Фредди?
- Понимаешь, если б я так горячо не просился сюда, я б непременно подал прошение о переводе обратно. Черт побери, Майк, оставайся там и ни о чем не жалей!
- Но…
- Подожди минуточку. - Фредди на мгновение исчез. - Порядок! - снова раздался его голос. - Теперь нас никто не подслушивает. Пойми, Майк, здесь - сущий ад. Йоркшир переполнен, жрать нечего, терпение у всех вот-вот лопнет; если через пару дней не вспыхнет гражданская война - я сочту это за чудо. Голодные озлобленные крестьяне думают, что мы сидим у них на шее, но это не так. Оставайся, Майк, не ради себя, так ради Фил.
- Так возвращайся, Фредди! Если все так плохо, на первом же вертолете и возвращайся! Подкупи, в конце концов, пилота…
- Да, наверное. Не понимаю - какого черта нас вообще сюда пустили. Мы здесь никому не нужны, лишние два рта и только. Жди нас следующим рейсом, Майк.
- Удачи тебе, Фредди. Привет жене и Бокеру, если его там еще никто не прикончил.
- О, Бокер здесь и считает, что вода не поднимется выше ста двадцати пяти футов. Он утверждает, что это хорошая новость.
- Еще бы - от него стоило ждать чего-нибудь похлеще! Ну ладно, Фредди, до скорого.
Еще одна супружеская чета, которая собиралась лететь следующим рейсом, осталась, хотя я никому не рассказывал о своем разговоре с Йоркширом.
Мы ждали Фредди два дня, на третий - связались с И-Би-Си, но там ничего не знали о нем - Фредди вместе с женой и вертолетом загадочно исчезли. А поскольку у компании других вертолетов не было, то последняя ниточка нашей связи с Йоркширом оборвалась.
За холодным летом пришла холодная, гнусная осень. Прокатились и тут же заглохли слухи, что вновь появились _морские танки_; может быть, _танки_ сочли добычу на пустынных лондонских улицах слишком бедной? Не знаю, но, судя по сообщениям радио, в других районах они, действительно, активизировались.
Фредди оказался не далек от истины - в Йоркшире начались серьезные осложнения. Как-то вечером по радио мы услышали призыв местных властей ко всем лояльно настроенным гражданам - поддержать законное правительство и оградить его от возможных попыток насильственного переворота. Но то, как это было подано, не вызывало сомнений, что такая попытка уже состоялась. Стало ясно - это конец. Даже лучший диктор И-Би-Си не смог придать убедительность словам, и весь правительственный призыв выглядел жалкой мешаниной из увещеваний, угроз и молений.

Наша администрация не могла или не хотела ничего прояснять.
- С беспорядками скоро будет покончено, - объявила она, желая пресечь распространившиеся слухи и не допустить среди нас антиправительственных настроений.
Мы ответили, что ничто не может вызвать в нас недоверие к законной власти и еще раз запросили о положении в Йоркшире.
Но тут связь неожиданно оборвалась.

Ситуация, когда слышишь весь мир, и никто, никто даже не упоминает о родной Англии, пока не привыкнешь, довольно странная. Из Америки, Канады, Австралии, Кении мы что ни день получали запросы о нашем молчании.
Прежде, отдавая планете свои скудные знания, мы хоть слышали, как наши сообщения потом повторяли зарубежные станции. А теперь мы не понимали, что происходит. Если даже радиовещательные системы обеих корпораций оказались неисправными, то в эфир все равно, выходили бы независимые станции Шотландии и Северной Ирландии. Но и от них не было ни звука. Остальному миру, занятому маскировкой собственных трудностей, было не до нас. Правда, однажды мы все-таки услышали голос, бесстрастно говоривший о «L'ecroulement de L'Angleterre». Что это значит мы не поняли, но звучало очень зловеще.

Кончилась зима. Лондон, казалось, вымер - можно было пройти целую милю, но так никого и не встретить. Как люди сумели перезимовать, оставалось загадкой. Остатками награбленного?
Естественно, это не тема для расспросов, тем более, когда из-под пальто на тебя смотрит дуло пистолета. Мы и сами давно не расставались с оружием, но ни разу, к счастью, нам не довелось еще нажать на курок. Странно, но волчьи инстинкты пока не взяли верх над разумной человеческой настороженностью. Случайно встреченные люди делились с нами слухами, сплетнями и некоторыми новостями местного значения. Именно от них мы узнали о плотном враждебном кольце, образовавшемся вокруг Лондона, о том, что окружающие районы объявили себя независимыми государствами и, выдворив беженцев, закрыли границы. Всякого вступившего на их территорию ждет верная смерть.
- Это что! Будет еще хуже! Все так считают, - заверил нас разговорившийся прохожий. - Пока есть запасы - все нормально, главное сейчас - не позволить себя обокрасть какому-нибудь прощелыге. Потом будет наоборот - с ног собьется, пока отыщешь пройдоху, у которого еще что-то припрятано. Вот где гадко-то станет.
Отметка прилива подобралась к семидесяти пяти футам. По ночам с юго-запада дул пронзительный ледяной ветер, прижимая к крышам бурый дым из печных труб. Запасы угля давно кончились, и люди сжигали в каминах все, что попадалось под руку, - столы, стулья, книги…
Я думаю, что в то время во всей Англии не было ни одного человека, который устроился бы лучше нашей группы. Продовольствия, топлива - всего имелось с избытком, и хватило бы на несколько лет - ведь никто не думал, что из всей команды нас останется только шестнадцать. Однако не хлебом единым жив человек! И когда впервые вода перехлестнула ступени нашего дома и все здание наполнилось шумным эхом ниспадающего в подвалы потока, щемящее чувство одиночества сдавило горло.

Многие из нас совсем раскисли и ходили понурые, задаваясь единственным вопросом - «Неужели сто футов - это еще не предел?»
Я не мог лицемерить и поведал всем новую версию Бокера о ста двадцати пяти футах, означающих, что в своем орлином гнезде мы можем чувствовать себя в безопасности. Это было слабым утешением, поскольку никто еще не забыл слова того же Бокера о том, что любые прогнозы весьма относительны, ведь никто точно не знает, сколько льда в Антарктиде, Арктике и в других северных районах. И все равно, лежа в постели, под гулкий плеск гонимых ветром по Оксфорд-Стрит волн, мы твердили про себя, как молитву: «сто двадцать пять, сто двадцать пять…»
Как-то солнечным, но холодным майским утром я разыскивал Филлис. Расспросы привели меня на крышу, где я застал ее, глядящую на утыканное деревьями озеро, некогда бывшее Гайд Парком. Она плакала.
- Я так и осталась сентиментальной, Майк, - вытирая заплаканные глаза, сказала она. - Я больше не могу. Увези меня отсюда. Пожалуйста.
- Куда, Фил?
- В коттедж. В деревне будет лучше. Там кое-что и растет, а не только, как здесь, умирает. А тут… хоть с крыши прыгай. У нас нет выбора, Майк.
Я задумался.
- Даже если мы и доберемся до коттеджа, то все равно умрем от голода.
- Там… - Филлис замялась. - Мы продержимся, Майк, обязательно продержимся до того, как вырастим что-нибудь. Потом, там же есть рыба, ты наловишь много рыбы. Да, будет тяжело, но оставаться здесь, на этом кладбище!.. Я больше не могу, Майк. Что мы совершили, чтобы заслужить такую кару? Пусть мы не совершенны, но не настолько же! Если б хоть знать, с кем сражаться, а так!.. Люди тонут, умирают от голода, убивают друг друга… Все, все ради жизни! Может, тот, кто посильнее и выживет, переждет на крыше какого-нибудь небоскреба, но что его ждет потом? Что еще придумают эти твари?
Ты знаешь, Майк, они мне часто снятся, лежащими там, внизу, в беспросветном мраке, иногда напоминающие ужасных осьминогов или слизняков, иногда - огромные облака мерцающих клеток. Но как бы они ни выглядели, они - существуют, и от них никуда не деться. Они сделают все, лишь бы нас уничтожить.
Это так страшно, Майк, - эти сны… огромные бескрайние равнины - дно океана, притягивающее к себе все - раковины, осколки костей, миллиарды и миллиарды крупиц планктона. Одно движение вниз, век за веком… И несметные полчища _морских танков_, без конца и края, насколько хватает глаз; они переваливают через расщелины, через затопленные города, они идут сюда, Майк.
Много раз мне снилось, что мы с тобой поймали и вскрыли танк, и там оказался _Он Сам_ и мы поняли, что надо сделать, чтобы уничтожить их всех. И никто, кроме Бокера, нам не поверил, но док создал новое оружие, и мы победили, Майк, понимаешь - победили.
Я знаю, все это глупо, но очень приятно проснуться с чувством, будто ты спас мир. Как жаль, что это всего лишь сны и кошмар продолжается.
Увези меня, Майк! - взмолилась Филлис. - Иначе я сойду с ума. Я больше не могу видеть, как дюйм за дюймом гибнет великий город. Увези, увези куда хочешь, лишь бы не оставаться в Лондоне. Лучше погибнуть, чем пережить еще одну такую зиму.
- Хорошо, дорогая, - сказал я.
А что я мог еще сказать?!

Оставалось найти способ добраться до Корнуэлла. Попытаться идти сухим путем? Но мы были наслышаны о специальных капканах, засадах, сигнализациях, сторожевых пунктах и так далее, причем, говорят, доходило до того, что буквально вырубали целые рощи, лишь бы ничто не могло помешать всадить очередному беженцу пулю в лоб. Во всем - строгий расчет, каждому известно, что значит лишний рот, каждый знает свою задачу - не допустить и не пропустить. Таков закон борьбы за выживание. А поскольку наше собственное чувство самосохранения требовало от нас того же - выжить, мы решили идти другим путем.
Поиски катера ни к чему не привели, но все же мне удалось раздобыть небольшую лодку.
Мы задержались в надежде на более теплые дни, но в конце июня, расставшись с иллюзиями, я погрузил в лодку провиант, и мы тронулись вверх по реке.

Если бы не счастливая случайность, подарившая нам маленькую моторную яхту «Мидж», я не знаю, что бы с нами сталось. Думаю, в конце концов, нас бы просто пристрелили.
Однако «Мидж» все изменила, и на следующий день мы вернулись в Лондон.
Что ни говорите, а плавание по затопленным улицам - дело довольно мучительное и неприятное. Нас выручала хорошая память, и мы ни разу не напоролись днищем на скрытые под водой фонари или светофоры. Обычно в более мелких местах я прибавлял скорость, но на углу улицы, ведущей к Гайд Парку, мы проторчали несколько часов в ожидании прилива.
Мучившее нас предчувствие, что кто-нибудь из оставшихся коллег захочет присоединиться к нам, оказалось безосновательным. Все без исключения, сочтя нас сумасшедшими, принялись уговаривать остаться и больше не покидать надежного пристанища, называя наше решение - безумием. И все же они помогли нам заправить и снарядить «Мидж» в дорогу. Ребята так старались, что яхта осела на несколько дюймов.
Мы продвигались по Темзе медленно и осторожно. Больше всего нас беспокоил ночлег - «Мидж» с ее содержимым являла собой лакомую добычу. Мы причаливали на тихих, укромных улочках затопленных городов и там проводили ночь. Иногда из-за сильного порывистого ветра мы застревали в подобных местах на несколько дней. В общем, путешествие, на которое обычно у нас уходило в среднем полдня, заняло больше месяца.
Чем ближе мы подплывали к Корнуэллу, тем тревожнее становилось на душе. Чем встретит нас коттедж Роз?
Держа револьвер наготове, я направил яхту в устье реки Хелфорд. Кое-где на склонах холмов показались вооруженные люди, но они почему-то пропустили нас, как потом выяснилось, «Мидж» просто приняли за местную яхту.
Мы свернули в один из многочисленных рукавов, но ошиблись. Мы ошибались еще с десяток раз (и все из-за размножившихся, как грибы после дождя, притоков), прежде чем увидели знакомый силуэт коттеджа с крышей почти до самой земли.
Конечно, здесь уже побывали, и неоднократно. Но хотя беспорядок был на славу, унесли немного, в основном съестное и топливо.
Бегло осмотревшись, Филлис скрылась в подвале, а через минуту она уже бежала в сад к своей беседке.
- Слава богу, все в порядке, - облегченно вздохнула она, вернувшись.
Мне показалось, что Филлис выбрала не самое удачное время проявлять заботу о беседке, пусть даже построенной ее собственными руками.
- Что в порядке?
- Провизия, конечно. Мне не хотелось тебе говорить заранее: если б что случилось, было бы так обидно.
- Подожди, подожди. Какая провизия?
- Майк, у тебя что - голова совсем не работает? Е-да, понимаешь - еда. Ты что действительно думал, что я подрядилась в каменщики ради забавы? Я замуровала половину подвала, набив продуктами, и устроила еще один склад - под беседкой.
Я ошарашенно уставился на жену.
- Ты хочешь сказать… Но это же было еще до наводнения!
- Но не до того, как они начали нападать на наши корабли. Уже тогда стало очевидно, что нас ждут большие трудности. Вот я и подумала, что неплохо было бы как-нибудь подготовиться, хотя бы запастись продуктами. Если б я сказала тебе об этом, ты бы меня не понял.
- Не понял?
- Ну, Майк, согласись, что ты из тех, кто будет лучше платить по курсу черного рынка, чем примет разумные меры предосторожности.
- И поэтому ты засучила рукава?
- Мне так не хотелось, чтобы кто-нибудь узнал об этом, Майк. Поэтому я сама… Мне кажется, я не зря потрудилась.
- И надолго нам этого хватит?
- Не знаю. Здесь добрый фургон, плюс то, что мы привезли на «Мидж».
У меня еще оставались кое-какие сомнения, но выражать их я пока воздержался, и мы принялись за разгрузку и уборку.
Через четыре месяца узенькая полоска суши, соединяющая наш холм с большой землей, скрылась под водой, и мы превратились в настоящих островитян.
Здесь в Корнуэлле, происходило то же самое, что и везде: неохотное отступление - вначале, и паническое бегство на возвышенности потом, когда страх, что тебя опередят, пересилил остальные чувства. Остались только те, в чьих сердцах теплилась надежда, что еще не все потеряно и вода не коснется их порога. Потом началась настоящая война - каждый защищал свои владения: одни - от опустошительных набегов людей с возвышенностей, другие - от отчаявшихся беженцев. Не знаю, насколько это правда, но рассказывали, что, по сравнению с восточными графствами, здесь было намного легче, так как большинство населения ушло в земли более плодородные, нежели вересковые пустоши. А в Девоншире, Дорсете, Соммерсетшире велись непрекращающиеся ожесточенные бои между умирающими от голода жителями.
Через неделю сломался приемник и починить его не было никакой возможности.
Полная изоляция легла на нас тяжким бременем. Хотя, с другой стороны, мы радовались, что наш остров не вызывал того искушения у местных обитателей, которого мы так боялись. Рыбы в море было полно, да и урожай, собранный корнуэлльцами в прошлом году, не заставлял их браться за оружие, чтобы добыть пропитание. Нас не трогали; все, наверное, думали, что мы обходимся рыбой и теми запасами, которые привезли на «Мидж».

Я начал писать эту книгу в начале ноября. С тех пор прошло четыре месяца. Вода продолжает медленно подниматься, но уже не с такой скоростью и, кажется, в Ла-Манше айсбергов значительно поубавилось.
Изредка нас посещают _морские танки_, иногда по одному, но чаще - по пять-шесть. Практически, они не доставляют нам никаких хлопот - дозорные всегда предупреждают людей об опасности, и все поползновения морских гадов терпят фиаско. Да и сами _танки_ становятся все менее агрессивными, редко случается, что они заходят дальше, чем на четверть мили от края воды и, не найдя жертв, быстро поворачивают обратно.
Гораздо тяжелее было пережить лютую зиму, более страшную и холодную, чем все предыдущие. Неуспокаивающееся все три месяца море выбрасывало на берег огромные льдины, залив промерз до самого дна; хорошо, что наш домик расположен с подветренной стороны, иначе нам бы пришлось совсем туго.
Запасы тают на глазах, и мы подумываем покинуть Корнуэлл, как только наступит лето. Думаю, что продуктов еще хватило бы на одну зиму, но что потом - все равно надо уходить.
Не питая больших надежд разжиться топливом где-нибудь в Плимуте или Девонпорте, я на всякий случай поставил на «Мидж» мачту. Но под парусами или без… мы еще не решили - куда поплывем, ясно, что на юг, где можно что-нибудь посадить, вырастить и собрать урожай. Может быть, там нас ждет смерть от пули, но, как ни смотри, это лучше, чем умереть от голода.
- Нас ждут большие путешествия, - всякий раз говорит Филлис. - Пока нам благоволит Фортуна, мы должны рисковать.

Сегодня двадцать четвертое мая.
Мы не плывем на юг, я извиняюсь, что забежал вперед.
Потомкам не придется раскапывать жестяные банки с этими записями, они остаются со мной и, возможно, их даже очень скоро прочтут. С некоторых пор наши планы резко изменились.
А случилось вот что.
Мы готовили «Мидж» к путешествию. Филлис красила, а я копался в двигателе, регулируя зажигание, когда в заливе показалась лодка. Я убедился, что револьвер при мне и пристально следил за приближением непрошеного гостя. Когда лодка подошла достаточно близко, я узнал в нем одного местного жителя, с которым мне пару раз доводилось встречаться последнее время.
- Эй, там! - закричал он. - Ваше имя - Ватсон?
- Да, - отозвался я.
- Тогда мне к вам.
Он убрал парус и причалил к берегу.
- Майкл и Филлис Ватсон? - еще раз спросил он, вылезая из лодки. - Вы работали на И-Би-Си?
Мы кивнули.
- Тут по радио передали ваши имена.
Мы, выпучив глаза, смотрели на необычного гостя.
- Кто? - придя в себя, выпалил я.
- Они называют себя «Совет Возрождения». Уже неделю, если не больше, они каждый день выходят в эфир и всегда заканчивают списком разыскиваемых. Вчера зачитали ваши имена, добавив, что «могут находиться в окрестностях Пенлинна». Вот я и подумал, что надо наведаться к вам.
- Но… Но кто они такие и чего хотят? - чуть ли не проорал я.
Он пожал плечами.
- Пытаются разгрести завал. И я говорю им - «Бог в помощь». Давно пора.
Филлис побледнела.
- Неужели?.. Неужели кончилось?
Мужчина внимательно посмотрел на нее.
- Нет, - тихо произнес он. - Но лучше хоть попытаться, чем бросить все так, - он кивнул в сторону разрушенных домов.
- Но зачем мы им?
- Они хотят, если это в ваших силах, чтобы вы вернулись в Лондон. Если - нет, оставайтесь здесь и ждите дальнейших указаний. Многих собирают в Шеффилде или Малверне, но вас почему-то хотят непременно видеть в Лондоне.
- И они не говорят - зачем?
Он покачал головой.
- Еще они говорят, что обеспечат всех портативными рациями и советуют организовывать местное самоуправление.
Мы с Филлис переглянулись.
- Я, кажется, понял, зачем нас ищут.
Она кивнула.
- Пойдемте, - сказал я доброму вестнику. - У нас припрятано пару бутылочек на случай вроде этого.
- Расскажите все, что вам известно, - попросил я после того, как мы выпили по первому бокалу.
- Да вроде больше нечего. Два дня назад выступал Бокер. Вы его помните?
Еще бы нам было его не помнить!
- Так вот, он давал «общий обзор ситуации» и казался много приветливее, чем раньше.
- Расскажите, расскажите! - обрадовалась Филлис. - Милый док в хорошем настроении - это что-то значит!
- Главное, он говорит, что вода больше не поднимается (можно подумать, я сам этого не заметил), и, хотя много плодородных земель погребено под океаном, оставшейся части человечества - хватит, чтобы прокормить себя. А осталось нас на Земле - одна пятая, если не одна восьмая.
- Что?! - вскричала Филлис, не веря своим ушам. - Всего?
- Похоже, что в сравнении с другими нам повезло, - заметил он. - Пережить три дьявольских зимы без лекарств, без еды - это не шутка. Люди дохли, как мухи.
Мы молчали, не в силах вымолвить ни слова. Я понимал только одно - будущий мир будет очень сильно отличаться от прошлого.
- А может, не стоит и пытаться?.. - удрученно произнесла Филлис. - Эти твари все равно не уймутся и придумают что-нибудь новое.
Наш гость усмехнулся.
- Бокер сказал кое-что и про них. Считайте, что они получили свое.
- Что получили?
- Не помню, как называется… Что-то там сбросили в эти чертовы Глубины… Ультра… ультра…
- Ультразвук? - догадался я.
- Точно. Бокер сказал, что он убивает их. И знаете, кто это придумал? Японцы. Они утверждают, что уже очистили свои воды от подводных монстров.
- Но кто-нибудь узнал, что представляют из себя эти монстры? Кто они? На что похожи? - сыпала вопросами Филлис.
- Не знаю. Все, что сказал по этому поводу Бокер, - «на поверхность всплыло огромное количество студенистой массы и быстро разложилось на солнце». Предполагают, что их разрывает от перепада давлений при всплытии. Ну и бес с ними.
- По мне довольно и того, что им воздалось. - Я наполнил бокалы. - За освобожденные Глубины !

Предыдущая страница 15 Следующая страница


Кракен пробуждается 16

Человек уплыл, а мы пошли в беседку.
Филлис выглядела так, будто только что закрыла дверь «Салона Красоты».
- Я воскресаю, Майк! - угадала она мои мысли.
- Я тоже, Фил. Хотя впереди нас ждет отнюдь не пикник.
- Ерунда! Зато есть надежда! Без нее - слишком тяжко.
- Это будет очень странный и необычный мир, - размышляя сказал я. - Всего - одна восьмая, Фил! Одна восьмая!
- Во времена Елизаветы нас насчитывалось - миллион!
Мы принялись строить планы на будущее.
- Я думаю, нам хватит горючего до Лондона.
- Да, Майк, надо быстрее заканчивать с «Мидж» и возвращаться в Лондон.
Филлис сидела, подперев голову руками, и смотрела на воду.
Зашло солнце, похолодало.
- Знаешь, о чем я думаю, Майк? Ничто не ново на Земле. Когда-то, давным-давно, наши предки жили на огромной зеленой равнине, покрытой густыми лесами. В лесах водились дикие звери, и люди охотились на них. Но настал день - и случился потоп… Мне кажется, я узнаю это море, Майк… мы уже были здесь. Ты понимаешь, Майк, мы ведь и в прошлый раз выжили.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Уиндем - Биография

Джон Уиндем

На основную страницу

Биография

Джон Уиндэм (1903-1969). "Патриарх" английской научной фантастики. Классик - и классицист от фантастики, оригинальный и своеобразный, однако всегда "преданный" последователь Герберта Уэллса. Писатель, стилистически "смотревший назад" - но фактически обогнавший своими холодновато-спокойными "традиционными" романами не только свое, но и - в чем-то! - наше время... Продолжать говорить о Джоне Уиндэме можно еще очень долго. Однако для каждого истинного поклонника фантастики сами за себя скажут уже НАЗВАНИЯ его книг: "Кракен пробуждается", "Кукушки Мидвича", "Куколки" - и, конечно же, "лучшее из лучшего" в наследии Уиндэма - "День триффидов"!


Оглавление

  • ФАЗА ПЕРВАЯ (Страница 1)
  • ФАЗА ВТОРАЯ (Страница 5)
  • ФАЗА ТРЕТЬЯ (Страница 12)


Джон Уиндем

Кракен пробуждается

 Читать книгу

Аннотация

Таинственные пришельцы, для которых глубины земных морей — дом родной, объявляют человечеству войну — войну на уничтожение, потому что у двух рас слишком мало общего, чтобы прийти к согласию.

Создание книги: Next 4 (Next4@list.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel