Джон Уиндем - День Триффидов

1 Джон Уиндем

НАЧАЛО КОНЦА

Если день начинается воскресной тишиной, а вы точно знаете, что сегодня среда, значит что-то неладно. Я ощутил это, едва проснувшись. Правда, когда мысль моя заработала более четко, я засомневался. В конце концов не исключалось, что неладное происходит со мной, а не с остальным миром, хотя я не понимал, что же именно. Я недоверчиво выжидал. Вскоре я получил первое объективное свидетельство: далекие часы пробили, как мне показалось, восемь. Я продолжал вслушиваться напряженно и с подозрением. Громко и решительно ударили другие часы. Теперь уже сомнений не было, они размеренно отбили восемь ударов. Тогда я понял, что дело плохо.
Я прозевал конец света, того самого света, который я так хорошо знал на протяжении тридцати лет; прозевал по чистой случайности, как и другие уцелевшие, если на то пошло. Так уж повелось, что в больницах всегда полно людей и закон вероятности сделал меня одним из них примерно неделю назад. Легко могло получиться, что я попал бы в больницу и две недели назад; тогда я не писал бы этих строк - меня вообще не было бы в живых. Но игрою случая я не только оказался в больнице именно в те дни, но притом еще мои глаза, да и вся голова, были плотно забинтованы, и кто бы там ни управлял этими «вероятностями», мне остается лишь благодарить его.
Впрочем, в то утро я испытывал только раздражение, пытаясь понять, что за чертовщина происходит в мире, потому что за время своего пребывания в этой больнице я успел усвоить, что после сестры-хозяйки часы здесь пользуются самым большим авторитетом.
Без часов больница бы просто развалилась. Каждую секунду по часам справлялись, кто когда родился, кто когда умер, кому принимать лекарства, кому принимать еду, когда зажигать свет, когда разговаривать, когда работать, спать, отдыхать, принимать посетителей, одеваться, умываться - в частности, часы предписывали, чтобы меня начинали умывать и приводить в порядок точно в три минуты восьмого. Это было одной из главных причин, почему я предпочел отдельную палату. В общих палатах эта канитель начиналась зачем-то на целый час раньше. Но вот сегодня часы разных степеней точности уже отбивали по всей больнице восемь, и тем не менее ко мне никто не шел.
Я терпеть не могу обтирания губкой; процедура эта представлялась мне совершенно бессмысленной, поскольку проще было бы водить меня в ванную, однако теперь, когда губка так запаздывала, мне стало не по себе. Помимо всего прочего, губка обыкновенно предшествовала завтраку, а я испытывал голод.
Вероятно, такое положение огорчило бы меня в любое утро, но сегодня, в эту среду восьмого мая, должно было произойти особенно важное для меня событие, и я вдвойне жаждал поскорее разделаться со всеми процедурами: в этот день с моих глаз собирались снять бинты. Я не без труда нащупал кнопку звонка и задал им трезвону на целых пять секунд, просто так, чтобы дать им понять, что я о них думаю.
В ожидании возмездия, которое неминуемо должна была повлечь за собой такая выходка, я продолжал прислушиваться.
И тогда я осознал, что тишина за стенами моей палаты гораздо более странная, нежели мне казалось вначале. Это была более глубокая тишина, чем даже по воскресеньям, и мне снова и снова пришлось убеждать себя в том, что сегодня именно среда, что бы там ни случилось.
Я никогда не был в состоянии объяснить себе, почему учредители госпиталя Св.Меррина решили воздвигнуть это заведение на перекрестке больших улиц в деловом квартале и тем самым обрекли пациентов на вечные терзания. Правда, для тех счастливцев, чьи недуги не усугублялись ревом и громом уличного движения, это обстоятельство имело те преимущества, что они, даже оставаясь в постелях, не утрачивали, так сказать, связи с потоком жизни. Вот громыхают на запад автобусы, торопясь проскочить под зеленый свет; вот поросячий визг тормозов и залповая пальба глушителей удостоверяют, что многим проскочить не удалось. Затем стадо машин, дожидавшихся на перекрестке, с ревом и рыканьем устремляется вверх по улице. Время от времени имеет место интерлюдия: раздается громкий скрежещущий удар, вслед за которым на улице образуется пробка - ситуация, в высшей степени радующая человека в моем положении, когда он способен судить о масштабах происшествия исключительно по обилию вызванной этим происшествием ругани. Разумеется, ни днем, ни ночью у пациентов Св. Меррина не было никаких шансов вообразить себе, будто обычная жизнь прекратила течение свое только потому, что он, пациент, временно выбыл из игры.
Но этим утром все изменилось. Необъяснимо и потому тревожно изменилось. Не громыхали колеса, не ревели автобусы, не слышно было ни одного автомобиля. Ни скрипа тормозов, ни сигналов, ни даже стука подков - на улицах еще время от времени очень редко появлялись лошади. И не было слышно множественного топота людей, обычно спешащих в это время на работу.
Чем дольше я вслушивался, тем более странным все представлялось и тем меньше мне правилось. Мне кажется, я слушал минут десять. За это время до меня пять раз донеслись неверные шаркающие шаги, трижды я услыхал вдали нечленораздельные вопли и один раз истерический женский плач. Не ворковали голуби, не чирикали воробьи. Ничего, только гудел в проводах ветер…
У меня появилось скверное ощущение пустоты. Это было то самое чувство, которое охватывало меня в детстве, если я начинал фантазировать, будто по темным углам спальни прячутся призраки; тогда я не смел выставить ногу из страха, кто-то протянется из-под кровати и ухватит меня за лодыжку; не смел даже протянуть руку к выключателю, чтобы кто-то не прыгнул на меня, едва я пошевелюсь. Теперь мне снова пришлось бороться с этим ощущением, как я боролся с ним когда-то ребенком в темной спальне. Просто поразительно, какие мы еще дети, когда дело доходит до испытаний такого рода. Оказывается, древние страхи все время шагали рядом со мной, выжидая удобного момента, и вот этот момент наступил - и все потому только, что мои глаза закрыты бинтами и прекратилось уличное движение…
Я взял себя в руки и попробовал рассуждать логически. Почему прекращается уличное движение? Обычно потому, что улицу перекрывают для ремонтных работ. Все очень просто. В любой момент на сцене могут появиться пневматические молотки, которые внесут разнообразие в слуховые впечатления многострадальных пациентов.
Но у логики есть один недостаток: она не останавливается на полпути. Она немедленно подсказала мне, что шума уличного движения нет даже вдали, что не слышно ни гудков электричек, ни сирен буксиров. Не слышно было решительно ничего, пока часы не начали отбивать четверть девятого.
Искушение посмотреть - бросить всего-навсего один взгляд краешком глаза, не больше, просто составить какое-то представление о том, что же, черт побери, происходит, - было огромно. Но я обуздал его. Во-первых, легко сказать: бросить один взгляд. Для этого мне пришлось бы не просто приподнять повязку, а размотать множество прокладок и бинтов. Но, что самое важное, я боялся. После недели полной слепоты не вдруг наберешься храбрости шутки шутить со своим зрением. Правда, снять с меня бинты было решено именно сегодня, но это собирались сделать при специальном сумеречном свете, причем мне разрешили бы остаться без бинтов лишь в том случае, если бы обследование показало, что с глазами у меня все в порядке. А я не знал, в порядке ли мои глаза. Могло оказаться, что мое зрение испорчено. Или, что я вообще ослеп. Я ничего не знал…
Я выругался и снова нажал на кнопку звонка. Это доставило мне некоторое облегчение.
Никто, по-видимому, звонками не интересовался. Во мне поднималось раздражение, такое же сильное, как тревога. Унизительно, конечно, пребывать от кого-то в зависимости, но куда более скверно, когда зависеть не от кого. Терпение мое истощилось. Необходимо что-то предпринять, решил я.
Если я заору в коридор и вообще начну скандалить, то кто-нибудь обязательно явится - хотя бы для того, чтобы обругать меня. Я отбросил простыню и вылез из кровати. Я ни разу не видел своей палаты, и хотя на слух я довольно точно представлял себе, где находится дверь, найти ее оказалось вовсе не просто. Несколько непонятных и ненужных препятствий встретилось мне на пути, я ушиб палец на ноге и ободрал голень, но мне удалось пройти через палату. Я высунул голову в коридор.
- Эй! - закричал я. - Дайте мне завтрак! В палату сорок восемь!
Секунду стояла тишина. Затем послышался рев голосов, вопивших одновременно. Казалось, их были сотни, и нельзя было различить ни единого слова. Как будто я включил запись шума толпы, причем толпы, настроенной очень воинственно. У меня мелькнула дикая мысль, что, может быть, меня, пока я спал, переправили в дом умалишенных, что здесь не госпиталь Св. Меррина. Эти голоса просто не могли принадлежать нормальным людям. Я торопливо захлопнул дверь, чтобы оградить себя от этого столпотворения, и ощупью вернулся на кровать. В тот момент кровать представлялась мне единственным безопасным и спокойным местом во всем жутком мире. И словно в подтверждение этого, в палату ворвался новый звук, и я замер с простыней в руках. С улицы донесся вопль, дикий и отчаянный, от которого кровь стыла в жилах. Он повторился трижды, и когда он затих, мне все еще казалось, что он звенит в воздухе.
Я содрогнулся. Я чувствовал, как щекочут мой лоб под бинтами струйки пота. Теперь я знал, что происходит нечто страшное. И я не в силах был больше выносить одиночество и беспомощность. Я должен был знать, что происходит вокруг меня. Я поднял руки к бинтам - мои пальцы коснулись булавок, и тут я остановился…
Что, если лечение было неудачным? Что, если я сниму бинты и окажется, что я слепой? Тогда будет еще хуже, во сто крат хуже…
Я уронил руки и лег на спину. Я злился на себя и на больницу, и я произнес несколько глупых беспомощных ругательств.
Вероятно, прошло некоторое время, прежде чем я вновь обрел способность рассуждать последовательно. Я вдруг осознал, что снова ищу возможные объяснения происходящему. Объяснений я не нашел. Зато я окончательно убедился, что сегодня среда, какая бы там чертовщина ни происходила. Ибо вчерашний день был весьма примечателен, а я мог поклясться, что после него прошла всего одна ночь.
В хрониках вы прочтете, что во вторник седьмого мая Земля в своем движении по орбите прошла через облако кометных осколков. Вы можете даже поверить в это, если вам угодно, ведь поверили же миллионы людей. Возможно, так оно и было в самом деле. Я не могу привести доказательств ни «за», ни «против». Я был не в состоянии увидеть, что происходило; но у меня есть на этот счет кое-какие мысли. По-настоящему я знаю только, что я провел вечер в кровати, выслушивая свидетельства очевидцев о небесном явлении, которое было провозглашено самым поразительным в истории человечества.
Между прочим, пока оно не началось, никто ни слова не слыхал о предполагаемой комете или о ее осколках…
Не знаю, для чего понадобился радиорепортаж об этом, когда и так все, кто мог ходить, ковылять на костылях и передвигаться на носилках, были под открытым небом или возле окон, наслаждались зрелищем самого грандиозного из даровых фейерверков. Тем не менее радиокомментатор болтал не умолкая, и это с особенной силой заставило меня почувствовать, как тяжко быть слепым. Я решил, что, если лечение окажется неудачным, я лучше покончу с собой.
Днем в выпусках новостей сообщалось, что предшествующей ночью в небе над Калифорнией наблюдались какие-то яркие зеленые вспышки. В Калифорнии обычно происходит столько всякой всячины, что вряд ли кто-нибудь принял это сообщение всерьез, однако сообщения продолжали поступать, возникла версия о кометных осколках, и эта версия восторжествовала.
Из всех районов Тихого океана приходили описания ночи, озаренной блеском зеленых метеоров. В описаниях говорилось: «Метеоры падают такими обильными потоками, что кажется, будто само небо крутится вокруг нас». Да так оно и должно было быть, наверно.
По мере того как линия ночи передвигалась к западу, яркость зрелища отнюдь не ослабевала. Отдельные зеленые вспышки стали видны еще до наступления темноты. Диктор, комментировавший это явление в шестичасовом выпуске вечерних новостей, заметил, что оно создает помехи радиоприему на коротких волнах, но что на средние волны, на которых ведется настоящая передача, и на телевидение влияния не оказывает. Он назвал это явление потрясающей картиной и настоятельно советовал не упустить случая полюбоваться ею. Он мог бы не затруднять себя советами. По тому, как взбудоражены были все в больнице, я мог судить, что случая полюбоваться потрясающей картиной не упустит никто, кроме меня.
И словно мне мало было болтовни диктора, просвещать меня сочла своим долгом также и нянечка, которая принесла ужин.
- Небо просто кишит падучими звездами, - сказала она. - Все они зеленые и яркие. Лица от них страшные, как у мертвецов. Все на улицах, там сейчас светло, как днем, только что свет другой. Иногда падают такие большие звезды, что глазам больно. Говорят, раньше никогда такого не было. А жалко, что вам нельзя этого видеть, правда?
- Правда, - сказал я несколько резко.
- Мы во всех палатах подняли шторы, все больные смотрят, - продолжала она. - Если бы не эти бинты, вы все увидели бы прямо отсюда.
- О, - сказал я.
- А на улице видно еще лучше. В парках и в Хите, говорят, собрались тысячи людей, стоят и глядят. И на всех плоских крышах тоже люди, все смотрят вверх…
- Не слыхали, столько это будет продолжаться? - терпеливо спросил я.
- Нет, не слыхала. Говорят, правда, что сейчас они уже не такие яркие, как в других местах. Только знаете что? Даже если бы вам сегодня сняли эти бинты, смотреть все равно не разрешили бы. Глаза сначала надо будет беречь, а некоторые звезды такие яркие. Они… У-ух!
- Что - ух! - спросил я.
- Какая сейчас была яркая, вся палата сделалась зеленой. Так жалко, что вам нельзя этого видеть.
- Действительно, - согласился я. - А теперь, милочка, ступайте отсюда.
Я попробовал слушать радио, но оно издавало все те же «ухи» и «ахи» вперемежку с пошлыми благоглупостями о «величественном зрелище» и «уникальном явлении», и так было, пока у меня не появилось ощущение, будто для всего мира дается бал, на который не пригласили только меня одного.
Выбора у меня не было, так как в больнице радио передавало только одну программу: хочешь - слушай, хочешь - нет. Через некоторое время я стал догадываться, что спектакль пошел на убыль. Диктор посоветовал всем, кто еще не видел, немедленно пойти и увидеть, чтобы на жалеть потом всю жизнь.
Основная идея состояла, видимо, в том, чтобы убедить меня, что я упустил ту самую возможность, ради которой родился на свет.
В конце концов мне это надоело, и я выключил радио. Последнее, что я слышал, было сообщение о том, что зрелище быстро идет к концу и что мы, вероятно, через час-другой выйдем из зоны обломков.
Все это происходило вчера вечером, в этом не было никакого сомнения. Прежде всего, случись это раньше, я был бы куда более голоден, чем сейчас. Ладно, но что же тогда все это значит? Неужели вся больница, весь город праздновали эту ночь так, что до сих пор не могут очухаться?
Тут рассуждения мои были прерваны хором часов, близких и далеких, которые начали отбивать девять.
В третий раз я принялся терзать звонок. И пока лежал в ожидании, мне послышалось, будто за дверью кто-то возится. Это было что-то вроде всхлипываний, шуршаний и шарканий, время от времени заглушаемых отдаленными криками.
Но в палату ко мне никто не вошел.
К этому времени мне было уже совсем плохо. Жуткие детские фантазии вновь овладели мною. Я напряженно ждал, что вот-вот отворится невидимая дверь и чудовищные призраки обступят меня. Я не был даже уверен, что кто-то или что-то не находится уже здесь, рядом, и не крадется неслышным шагом через палату…
Не могу сказать, что я вообще подвержен подобным штукам. Во всем были виноваты проклятые бинты у меня на глазах и страшные крики в коридоре, отозвавшиеся на мой зов. Но мною овладели призраки, а когда призраки овладеют человеком, сладить с ними уже трудно. Их уже не прогонишь веселым свистом или мурлыканьем песенки себе под нос.
Передо мной, наконец, в упор встал вопрос: что для меня страшнее - рискнуть зрением и снять бинты или оставаться во мраке со своими призраками?
Не знаю, что бы я сделал, случилось это двумя днями раньше, - возможно, то же самое, - но в этот день я по крайней мере мог сказать себе: «Ладно, провались оно все, обратимся к здравому смыслу. Ведь бинты все равно должны были снять сегодня. Рискну».
Одно обстоятельство делает мне честь. Я не настолько ополоумел от страха, чтобы сорвать с себя бинты немедленно. У меня достало здравого смысла и присутствия духа сначала встать с постели и опустить шторы. И только после этого я взялся за булавки.
Когда я снял повязки и обнаружил, что вижу в полутьме, я ощутил такое облегчение, какого не знал никогда раньше. Затем, убедившись, что ни злоумышленников, ни привидений нет ни под кроватью, ни вообще в палате, я первым делом подтащил к двери кресло и подпер им дверную ручку. После этого я почувствовал себя более уверенно. Я заставил себя привыкать к дневному свету постепенно, и на это у меня ушел целый час. К исходу того часа я точно знал, что благодаря своевременной первой помощи и умелому лечению глаза мои видят так же хорошо, как прежде. Но никто ко мне не приходил.
На нижней полке тумбочки я обнаружил темные очки, заботливо приготовленные для меня. Из осторожности я надел их и только тогда подошел к окну. Нижняя часть его не открывалась, так что поле зрения было ограничено. Засматривая вниз и по сторонам, я увидел на улице двух-трех человек, которые брели вдалеке странной, неуверенной походкой, словно не зная, куда направиться. Но больше всего - и сразу же - меня поразила резкая и отчетливая видимость; даже отдаленные здания за крышами напротив вырисовывались необыкновенно ясно и четко. И тогда я заметил, что в городе не дымит ни одна труба…
Мой костюм был аккуратно повешен в шкафу. Когда я оделся, то почувствовал себя совсем хорошо. В портсигаре оказалось несколько сигарет. Я закурил и понемногу начал видеть мир совсем в ином свете: все казалось мне по-прежнему очень странным, но я уже сам не понимал, как это я поддался панике.
В наши дни не так-то просто вернуться к прежнему взгляду на вещи. Теперь каждый должен уметь рассчитывать во всем на себя. А тогда все было так регламентировано, так переплетено… Каждый столь неукоснительно играл свою маленькую роль, что нетрудно было принять привычку и обычай за закон природы, и когда установленный порядок как-нибудь, нарушался, это влекло за собой серьезные последствия.
Если вы прожили половину жизни с определенными представлениями, то изменить их за пять минут невозможно. Оглядываясь назад, на тогдашний мир, я удивляюсь и даже как-то злюсь из-за того, что мы так мало знали и не хотели знать о своей повседневной жизни. Я практически ничего не знал, например, как поступают ко мне продукты питания, откуда берется чистая вода, как ткут и шьют мою одежду, каким образом канализация содержит города в чистоте и о других обыкновенных вещах. Наша жизнь представляла собой сложное взаимодействие специалистов, которые справлялись со своими обязанностями более или менее эффективно и требовали того же от остальных. Вот почему мне не верилось, что больница дезорганизована полностью. Я был уверен в том, что кто-то где-то продолжает держать ее в руках - только, к сожалению, этот кто-то совершенно забыл о палате сорок восемь.
Тем не менее, когда я все-таки снова подошел к двери и выглянул в коридор, мне пришлось признать, что дезорганизация коснулась не только единственного обитателя сорок восьмой палаты.
В коридоре не было ни души, хотя я слышал в отдалении приглушенный шум голосов. Слышались шаркающие шаги, время от времени в пустоте коридоров отдавалось эхо громкого выкрика, но не было ничего похожего на сумасшедший рев, который так напугал меня. На этот раз кричать я не стал. Я осторожно переступил через порог - почему осторожно? Не знаю. Просто было вокруг что-то настораживающее.
В гулком здании трудно определить, откуда доносятся звуки, но с одной стороны коридор кончался французским окном с матовыми стеклами, на которых лежала тень балконных перил, и я направился в другую сторону. За поворотом секция отдельных палат кончалась, и я очутился в более широком коридоре.
Сначала мне показалось, что в этом коридоре тоже нет никого, а затем, а затем, сделав несколько шагов, я заметил человеческую фигуру, выступившую из тени. Это был мужчина в белом халате, наброшенном поверх черной куртки и полосатых брюк. Я решил, что он один из штатных врачей больницы, только непонятно было, почему он так жмется к стене и пробирается словно на ощупь.
- Эй, послушайте, - сказал я.
Он мгновенно остановился. Его лицо, обращенное ко мне, было серым и испуганным.
- Вы кто? - спросил он неуверенно.
- Меня зовут Мэйсен, - ответил я. - Уильям Мэйсен. Я здешний пациент - сорок восьмая палата. Я вышел, чтобы узнать, почему…
- Вы зрячий? - быстро прервал он меня.
- Разумеется! Я снова превосходно вижу. Вылечили меня просто чудесно. Только ко мне все не приходили снять бинты, и я сделал это сам. Мне кажется, ничего худого в этом нет. Я взял…
Но он снова прервал меня:
- Пожалуйста, отведите меня в мой кабинет. Мне непременно нужно позвонить.
Я все еще не мог понять, в чем дело. Но этим утром меня сбивало с толку буквально все.
- Где это? - спросил я.
- Пятый этаж, западное крыло. На двери табличка «Доктор Сомс».
- Ладно, - сказал я с некоторым удивлением. - А где мы находимся сейчас?
Он помотал головой, его лицо напряглось и выражало крайнее раздражение.
- Да откуда мне знать, будь оно все проклято? - резко произнес он. - Глядите глазами, черт подери, вы же зрячий! Вы что, не видите, что я ослеп?
Нет, этого не было заметно. Его глаза были широко раскрыты и смотрели, как мне казалось, прямо на меня.
- Подождите минуту, - сказал я. Я отошел и огляделся. На стене напротив лифта я обнаружил большую цифру "5". Я вернулся и сказал ему об этом.
- Хорошо, - проговорил он. - Возьмите меня за руку. Когда выходишь из лифта, нужно свернуть направо. Затем первый коридор налево, третья дверь.
Я последовал его указаниям. Мы не встретили никого на своем пути. В кабинете я подвел его к столу и вложил ему в руку телефонную трубку. Несколько секунд он слушал. Затем ощупью поискал на столе телефон и нетерпеливо постучал по рычагу. Выражение его лица медленно менялось. Раздражение и тревога исчезли. Он выглядел теперь просто усталым, очень усталым. Он положил трубку на стол. Несколько секунд стоял молча и словно бы глядел прямо перед собой на противоположную стену. Затем повернулся ко мне.
- Бесполезно, - сказал он. - Не работает. Вы еще здесь?
- Да, - ответил я.
Его пальцы ощупали край стола.
- Куда я обращен лицом? Где это проклятое окно? - вновь раздраженно спросил он.
- Прямо у вас за спиной.
Он повернулся и шагнул к окну, расставив руки. Осторожно ощупал подоконник и край рамы, затем отступил назад. Прежде чем я понял, что он собирается делать, он с размаху всем телом ударился в стекло и выбросился наружу…
Я не стал смотреть. Все-таки это был пятый этаж.
Придя в себя, я тяжело повалился в кресло.
Взял из пачки на столе сигарету и закурил. Руки у меня тряслись. Так я просидел несколько минут, стараясь подавить дурноту. Вскоре она прошла. Я вышел из кабинета и вернулся туда, где встретился с доктором. Добравшись до этого места, я все еще чувствовал себя не совсем хорошо.
В дальнем конце коридора я заметил дверь в палату. Стеклянные створки были матовые, только на уровне глаз темнели прозрачные овалы. Я подумал, что в палате должна быть дежурная, которой можно сообщить о самоубийстве врача.
Я отворил дверь. В палате было темно. Вероятно, шторы опустили вчера вечером, когда окончился небесный спектакль, да так и не подняли.
- Нянечка! - позвал я.
- Нету ее здесь, - сказал мужской голос. - Ее здесь давно нету, уже несколько часов… Слушай, приятель, подними ты эти проклятые шторы. Что мы здесь в темноте валяемся! Ума не приложу, что это нынче стряслось с этой проклятущей больницей…
Я поднял шторы на ближайшем окне, и в палату ворвался столб яркого солнечного света. Это была хирургическая палата, в ней находилось около двадцати лежачих больных. Большинство были с повреждениями ног, некоторые, кажется, с ампутированными конечностями.
- Ну, что ты там возишься, приятель? - произнес тот же голос. - Поднимай же их.
Я повернулся и взглянул на говорившего. Это был смуглый дородный мужчина с обветренным лицом. Он сидел на постели лицом ко мне и к солнечному свету. Глаза его смотрели прямо на меня, и глаза его соседа, и глаза остальных…
Несколько секунд я молча глядел на них. Мне нужно было справиться с собой. Затем я сказал:
- Я… они… там что-то заело. Пойду поищу кого-нибудь, чтобы исправили.
С этими словами я вылетел из палаты.
Меня трясло, и мне хотелось глотнуть чего-нибудь крепкого. Я начинал понимать. Но поверить, что все, все до одного в этой палате ослепли, как тот врач, было невозможно. И тем не менее…
Лифт не работал, и я стал спускаться по лестнице. Этажом ниже я взял себя в руки и, набравшись смелости, заглянул в другую палату. Постели там были разбросаны. Сперва мне показалось, что палата пуста, но это было не так… не совсем так. На полу лежали двое в ночном белье. Один был весь в крови, у другого был такой вид, словно его хватил удар. Оба были мертвы. Остальные ушли.
Вернувшись на лестницу, я понял, что большая часть отдаленных голосов, которые я слышал все время, доносились снизу; теперь они стали ближе и громче. Мгновение я колебался, но ничего другого мне не оставалось, как продолжать спускаться.
На следующем повороте я едва не упал, споткнувшись о тело, лежавшее поперек ступеней. Ниже, на лестничной площадке, лежал еще один человек, который, видимо, тоже споткнулся, но не удержался на ногах и раскроил себе череп о каменные ступени.
В конце концов я добрался до последнего поворота, откуда мне открылся вестибюль. Вероятно, все, кто был способен передвигаться, инстинктивно бросились сюда - в надежде либо найти помощь, либо выбраться на улицу. Возможно, некоторые сумели выйти. Одна из парадных дверей была распахнута настежь, но большинство больных не могло найти ее. Это была плотная толпа мужчин и женщин, почти все в больничном ночном белье, медленно и беспомощно кружившаяся на месте. Тех, кто был на краю толпы, это движение безжалостно прижимало к мраморным углам и лепным украшениям. То один, то другой человек спотыкался, и если толпа позволяла ему упасть, то шансов подняться у него уже не было.
Все это было похоже… Вы видели картины Доре, изображающие грешников в аду? Но Доре не мог изобразить звуков: рыдания, стоны, вопли отчаяния.
Больше минуты или двух я выдержать не мог. Я бросился назад, вверх по лестнице.
Мне казалось, что я должен чем-нибудь помочь им. Может быть, вывести их на улицу. Во всяком случае прекратить это чудовищное медленное движение по кругу. Но довольно было одного взгляда, чтобы понять, что мне не удалось бы пробраться к выходу и тем более повести их за собой. А если бы и удалось, что дальше?
Я сел на ступеньку и некоторое время сидел, сжимая голову руками, и ужасные крики и стоны все стояли у меня в ушах. Тогда я отправился на поиски и нашел другой путь. Это была узкая служебная лестница, которая вывела меня во двор через черный ход.
Возможно, эта часть рассказа не совсем удалась мне. Все было так неожиданно и так потрясло меня, что какое-то время я сознательно старался не вспоминать подробности. А тогда у меня было такое чувство, будто это кошмар, от которого я отчаянно, но тщетно пытаюсь пробудиться. Выходя во двор, я все еще не решался поверить в то, что видел.
Но в одном-то я был уверен совершенно. Реальность или кошмар, а мне хотелось выпить, как никогда в жизни.
В переулке за воротами не было ни души, однако почти напротив оказался кабачок. Я и сейчас помню, как он назывался: «Герой Аламейна». На железных крючьях над приоткрытой дверью висела вывеска с очень похожим изображением виконта Монтгомери.
Я ринулся прямо туда.
Когда я вошел в общий бар, меня на миг охватило покойное ощущение обыденности. Бар был прозаичен и знаком, как все бары.
Но хотя в этом помещении не было никого, что-то несомненно, происходило в задней комнате. Я услыхал тяжелое дыхание. Хлопнула пробка. Пауза. Затем голос произнес:
- Джин, будь он неладен! К черту!
Зазвенело разбитое стекло. Послышался сдавленных смешок.
- Зеркало, кажись. На что теперь зеркала?
Хлопнула другая пробка.
- Опять проклятый джин, - обиженно сказал голос. - К черту джин!
На этот раз бутылка угодила во что-то мягкое, стукнулась об пол и покатилась, с бульканьем разливая содержимое.
- Эй! - позвал я. - Я бы хотел выпить.
Наступила тишина. Затем голос осторожно осведомился:
- Это кто там?
- Я из больницы. Я хотел бы выпить?
- Что-то не припоминаю вашего голоса. Вы зрячий?
- Да, - ответил я.
- Тогда лезьте через бар, доктор, ради бога, и найдите мне бутылку виски.
- В таких делах я доктор, это верно, - сказал я.
Я перелез через бар и вошел в заднюю комнату. Там стоял пузатый краснолицый человек с седыми моржовыми усами, одетый в брюки и сорочку без воротничка. Он был изрядно пьян. Кажется, он раздумывал, открывать ли бутылку, которую он держал в руке, или запустить ею мне в голову.
- А ежели вы не доктор, то кто вы? - спросил он подозрительно.
- Я был пациентом… но выпить я хочу, как любой доктор, - ответил я и добавил: - У вас опять джин.
- Опять! Вот сволочь, - сказал он и отшвырнул бутылку. Она с веселым звоном вылетела в окно.
Я взял с полки бутылку виски, откупорил ее и вручил ему вместе со стаканом. Себе я налил порцию крепкого бренди, долив немного содовой, затем еще одну порцию. После этого дрожь в руках несколько унялась.
Я взглянул на своего собутыльника. Он пил виски, не разбавляя, прямо из горлышка.
- Вы напьетесь, - сказал я.
Он остановился и повернул ко мне голову. Я мог бы поклясться, что его глаза видят меня.
- Напьюсь, сказали тоже! - произнес он презрительно. - Да я уже пьян, черт подери!
Он был настолько прав, что я не стал спорить. Секунду подумав, он объявил:
- Я должен стать еще пьянее. Гораздо пьянее. - Он придвинулся ко мне. - Знаете что? Я ослеп. Слепой, понимаете? Как летучая мышь. И все слепые, как летучие мыши. Кроме вас. Почему вы не слепой, как летучая мышь?
- Не знаю, - сказал я.
- Это все проклятая комета, разрази ее… Это она все наделала. Зеленые падучие звезды… и все теперь слепые, как мыши. Вы видели зеленые звезды?
- Нет, - признался я.
В том-то и дело. Вы их не видели и потому не ослепли. Все другие их видели, - он выразительно помотал рукой, - и все ослепли, как мыши. Сволочная комета, вот что я скажу.
Я налил себе третью порцию бренди. Мне стало казаться, что в его словах что-то есть.
- Все ослепли? - повторил я.
- Ну да! Все. Наверно, все в мире. Кроме вас, - добавил он подумав.
- Почему вы знаете?
- Да очень просто. Вы вот прислушайтесь, - предложил он.

1 Следующая страница


День Триффидов 2

Мы стояли рядом, опершись на бар в темном кабачке, и слушали. Ничего не было слышно - ничего, кроме шороха грязной газеты, которую ветер гнал по пустой улице. И эта тишина включала в себя все, что было здесь забыто тысячу лет назад, а то и больше.
- Поняли? - сказал он - Это само собой ясно.
- Да, - сказал я медленно. - Да. Теперь я понимаю.
Я решил, что пора идти. Я не знал куда. Но мне нужно было узнать как можно больше о том, что происходит.
- Вы здесь хозяин? - спросил я.
- Ну и что из этого? - сказал он, словно оправдываясь.
- Да ничего, просто я должен уплатить за три двойных бренди.
- А, плюньте вы.
- Но послушайте…
- Плюньте, вам говорят. И знаете почему? Потому что, на кой дьявол мертвецу деньги? А я ведь мертвец… все равно, что мертвец. Вот только выпью немного еще.
Для своих лет он выглядел весьма крепким мужчиной, и я сказал ему об этом.
- Зачем жить, если ты слепой, как мышь? - злобно отозвался он. - Моя жена так мне и сказала. И она была права… только она храбрее, чем я. Когда она узнала, что детишки тоже ослепли, она что сделала? Легла с ними с постель и открыла газ. Понятно? Только у меня духу не хватило с ними остаться. Жена у меня была храбрая, не то что я. Ничего, я тоже стану смелее. Я скоро вернусь к ним - вот только напьюсь как следует.
Что я мог ему сказать? Все, что я говорил, только злило его. В конце концов он ощупью нашел лестницу и скрылся наверху с бутылкой в руке. Я не пытался ни остановить его, ни следовать за ним. Я стоял и смотрел, как он уходит. Я вышел на безмолвную улицу.

ПОЯВЛЕНИЕ ТРИФФИДОВ

Это рассказ о событиях моей личной жизни. В нем упоминается огромное количество вещей, исчезнувших навсегда, и я не могу вести его иначе, чем употребляя слова, которыми мы имели обыкновение обозначать эти исчезнувшие вещи, так что они должны остаться в рассказе. А чтобы была понятна общая обстановка, мне придется вернуться к более давним временам, чем день, с которого я начал.
Когда я был ребенком, наша семья - отец, мать и я - жила в южном пригороде Лондона. У нас был маленький дом, который отец содержал ежедневным добросовестным высиживанием за конторкой в департаменте государственных сборов, и маленький сад, где отец работал еще более добросовестно каждое лето. Мало что отличало нас от десяти или двенадцати миллионов других людей, населявших тогда Лондон и его окрестности.
Отец был одним из тех виртуозов, которые способны в один миг получить сумму целой колонки чисел - даже в тогдашних нелепых денежных единицах, - и потому, вполне естественно, по его мнению, меня ждала карьера бухгалтера. В результате моя неспособность дважды получить одинаковую сумму одних и тех же слагаемых представлялась отцу явлением загадочным и досадным. И мои преподаватели, пытавшиеся доказать мне, что ответы в математике получаются логически, а не путем некоего мистического вдохновения, один за другим отступались от меня в уверенности, что я не способен к вычислениям. Отец, читая мои школьные табели, мрачнел, хотя во всех других отношениях, кроме математики, табели выглядели вполне прилично. Думаю, его мысль следовала таким путем: нет способности к числам - нет понятия в финансах - нет денег.
- Право, не знаю, что с тобой будет. Что бы ты сам хотел делать? - спрашивал он.
И лет до тринадцати или четырнадцати я, сознавая полную свою никчемность, уныло качал головой и признавался, что не знаю.
Тогда отец тоже качал головой.
Для него мир резко делился на людей за конторками, занимавшихся умственной работой, и людей без конторок, умственной работой не занимавшихся и потому неумытых. Как он ухитрился сохранить такие воззрения, которые успели устареть за целый век до него, я не знаю, но они насквозь пропитали годы моего детства, и я только много позже осознал, что неумение обращаться с числами совсем не обязательно обрекает меня на жизнь дворника или судомойки. Мне в голову не приходило, что карьеру мне может обеспечить предмет, который интересовал меня больше всего, а отец тоже либо не замечал, либо не обращал внимания на то, что мои отметки по биологии всегда были хорошими.
По-настоящему эта проблема была решена для нас появлением триффидов. Но триффиды сделали для меня гораздо больше. Они обеспечили меня профессией и дали возможность жить в достатке. Правда, несколько раз они едва не отняли у меня жизнь. С другой стороны, надо признаться, что они и сохранили ее, ибо именно ожог триффидом уложил меня на больничную койку, где я провел трагический «вечер кометных осколков».
В книгах содержится множество досужих рассуждений относительно внезапного появления триффидов. Большинство этих рассуждений - сплошной бред. Разумеется, триффиды не возникли самопроизвольно, как полагают некоторые простые души. Вряд ли справедлива и гипотеза, рассматривающая появление триффидов как некую разновидность пришествия - этакое знамение, предупреждающее о том, что грядет нечто худшее, если буйный мир не исправится и не станет вести себя прилично. И не из космоса попали к нам их семена в качестве образцов ужасающих форм жизни, населяющей иные, менее благополучные планеты. Я, во всяком случае, отлично знаю, что это не так.
Я узнал о них больше, чем кто бы то ни было, потому триффиды стали моей специальностью, и фирма, в которой я служил, была тесно, хотя и не совсем честно, связана с их появлением в нашем мире. Тем не менее их истинное происхождение остается неясным. Мое собственное мнение, чего бы оно ни стоило, состоит в том, что триффиды появились в результате серии биологических экспериментов и, по всей вероятности, совершенно случайно. Откуда бы они ни взялись, где-то несомненно существуют их хорошо описанные предки. Те, кто знал их истинную генеалогию, не опубликовали ни одного авторитетного документа. Причиной этому было, несомненно, странное политическое положение в ту эпоху. Мир, в котором мы тогда жили, был просторен, и большая его часть была открыта для любого из нас. Его опутывали шоссе, железные дороги и океанские линии, которые перенесли нас за тысячи миль в целости и сохранности. Если нам хотелось путешествовать быстрее и мы могли себе это позволить, мы путешествовали на самолетах. В те дни ни у кого не было нужды таскать с собой оружие и вообще принимать какие-либо меры предосторожности. Вы могли просто встать и отправиться куда вам угодно, и ничто не могло помешать вам, если не считать множества всяких анкет и правил. Сейчас этот одомашненный мир представляется утопией. Тем не менее таким он был.
Молодым людям, которые не знают его, трудно, должно быть, вообразить все это. Наверно, то время представляется им золотым веком, хотя оно далеко не было таковым. Иные могут решить, что подобный благоустроенный мир был скучен, и это тоже не так. Наша планета была довольно занятным местом - по крайней мере для биолога. С каждым годом мы понемногу отодвигали границу произрастания пищевых растений все дальше на север. Там, где всегда были тундры и пустоши, появлялись и давали обильные урожаи новые поля. Возвращались к жизни и покрывались зеленью древние пустыни. Дело в том, что пища была тогда самой нашей насущной проблемой и движение границ произрастания культурных растений вызывал у нас не меньше волнений, нежели движение военных фронтов у предыдущего поколения.
Это смещение интереса с мечей на орала было, вне сомнения, социальным прогрессом, но в то же время ошибались оптимисты, когда утверждали, что оно свидетельствует об изменении человеческой натуры. Человеческая натура оставалась прежней - девяносто пять процентов людей жаждали жить в мире, а остальные пять процентов только и ждали случая заварить какую-нибудь кашу. Затишье продолжалось лишь потому, что такого случая не представлялось.
Между тем, при появлении ежегодно порядка двадцати пяти миллионов новых ртов, требующих пищи, проблема продовольствия постепенно обострялась, пока, после многих лет неэффективной пропаганды, пара неурожаев не заставила людей осознать ее важность.
Одним из факторов, которые удерживали милитаристские пять процентов от безобразных выходок, были искусственные спутники. Была достигнута одна из целей интенсивных исследований в области ракетной техники: появились снаряды «с отсрочкой». Действительно, была возможность запустить ракету так высоко, чтобы она вышла на околоземную орбиту. Там она продолжала обращаться как крохотная луна совершенно пассивно и вполне невинно - пока нажатие кнопки не дало бы ей импульс, чтобы упасть с опустошительным эффектом.
Большую общественную озабоченность вызвало триумфальное заявление одной страны о том, что она первой успешно создала спутниковое оружие. Еще большую обеспокоенность вызывало отсутствие всяких заявлений других стран, даже известных своими успехами. Было очень неприятно сознавать, что над вашей головой крутятся в неизвестных количествах ужасные средства истребления, крутятся и крутятся себе спокойно, пока кто-то не нажмет кнопку. Еще неприятнее было сознавать, что сделать здесь ничего нельзя. Тем не менее жизнь должна была идти своим чередом, волей-неволей приходилось свыкаться с этой идеей, а новизна, как известно, живет очень недолго. Время от времени появлялись сообщения о том, что, кроме спутников с ядерными боеголовками, над нашими головами носятся спутники, начиненные гербицидами, эпизоотиками, радиоактивной пылью, инфекционными болезнями - новенькими, с иголочки, только что из лабораторий. Трудно сказать, действительно ли существовало это ненадежное и по сути своей предназначенное для истребления без разбора оружие. Но надо иметь в виду, что границы человеческой глупости - особенно глупости, вызванной давящим страхом, - определить трудно. И не исключено поэтому, что в каких-нибудь генеральных штабах набор вирусов, очень неустойчивых и делающихся безвредными уже через несколько дней, мог считаться стратегическим оружием.
Наконец правительство Соединенных Штатов восприняло эти намеки столь всерьез, что стало эмоционально отрицать свой контроль над какими-либо спутниками - носителями биологического оружия. Одно или два малых государства, у которых наличия каких-либо спутников вообще никто не предполагал, поспешили сделать аналогичные заявления. Остальные хранили молчание… Перед лицом такой зловещей скрытности публика стала требовать объяснений, почему Соединенные Штаты пренебрегли подготовкой к новым видам боевых действий, когда другие были уже готовы к ним. В конце концов страны заключили между собой молчаливое соглашение ничего не отрицать и не подтверждать относительно боевых спутников, и постепенно общественное мнение переключилось на не менее важную, но менее острую проблему нехватки продовольствия.
Закон спроса и предложения подталкивал наиболее предприимчивых к созданию товарных монополий, но мир, в большинстве своем, отвергал декларированные монополии. Однако на самом деле система взаимосвязанных компаний работала очень гладко и безо всяких деклараций. Широкая публика едва ли слышала что-либо о тех мелких трудностях, которые приходилось преодолевать внутри этой системы. Едва ли кто-нибудь слышал, к примеру, и о существовании Умберто Кристофоро Палангуеса. Я сам узнал о нем лишь годы спустя, когда работал в компании.
Умберто был латиноамериканцем. Его роль в мировом производстве продуктов питания началась с того момента, когда он вошел в контору «Арктической и Европейской Компании Рыбьих Жиров» и показал там бутыль с бледно-розовым маслом.
В «Арктическо-европейской» не проявили никакого энтузиазма. Дела ее шли не совсем хорошо. Тем не менее со временем они все же удосужились подвергнуть оставленный образец анализу.
Прежде всего обнаружилось, что масло это не является рыбьим жиром: это было растительное масло неизвестного происхождения. Вторым откровением явилось то обстоятельство, что в сравнении с этим маслом лучшие рыбьи жиры казались дрянной машинной смазкой. Встревожившись, сотрудники «Арктической и Европейской» отправили остаток образца на более тщательное исследование и одновременно разослали торопливые запросы с целью выяснить, не появлялся ли мистер Палангец где-либо еще.
Когда Умберто пришел опять, директор-управляющий принял его с очень лестной обходительностью.
- Какое замечательное масло принесли вы нам, мистер Палангец, - сказал он.
Умберто наклонил черную лоснящуюся голову. Он и сам прекрасно знал это.
- Ничего подобного я в жизни не видел, - признался директор.
Умберто снова наклонил голову.
- Да, вы не видели, - вежливо сказал он. Затем, как бы после раздумья, он добавил: - Но это ничего, сеньор, я думаю, вы еще увидите. И в очень больших количествах. - Он опять подумал. - Оно появится на рынке, я думаю, лет через семь-восемь. - Он улыбнулся.
Директору это показалось невозможным. Он честно сказал:
- Оно лучше, чем наши рыбьи жиры.
- Мне так и говорили, сеньор, - согласился Умберто.
- Вы собираетесь торговать им сами, мистер Палангец?
Умберто снова улыбнулся.
- Разве тогда я показал бы его вам?
- Мы могли бы улучшить один из наших жиров синтетически, - заметил директор задумчиво.
- При помощи некоторых витаминов… но синтез витаминов обойдется слишком дорого, даже если бы вы умели это, - тихо сказал Умберто. - Кроме того, - добавил он, - мне говорили, что это масло все равно с легкостью вытеснит ваши лучшие жиры.
- Гм, - сказал директор. - Ну хорошо, мистер Палангец. Полагаю, вы пришли к нам с предложением. Может быть, мы перейдем прямо к нему?
Умберто объяснил:
- Избавиться от этого затруднения можно двояко. Обычный путь - это предотвратить его или по крайней мере оттянуть до тех пор, пока не оправдает себя капитал, вложенный в существующее оборудование. Это, разумеется, наиболее приемлемый путь.
Директор кивнул. Он-то знал о таких вещах.
- Однако на этот раз должен вам посочувствовать, потому что, видите ли, это невозможно.
Директор усомнился. Ему хотелось сказать: «Вы так думаете?» Но он подавил это желание и ограничился уклончивым: «О?»
- Другой путь, - продолжал Умберто, - это производить товар самому, пока не стряслось несчастье.
- А! - сказал директор.
- Я полагаю, - сказал Умберто, - мне кажется, я смог бы доставить вам семена этого растения, скажем, через шесть месяцев. Если бы вам пришлось выращивать это растение, вы смогли бы начать производство масла через пять лет или, возможно, полный урожай получился бы через шесть.
- Действительно, как раз вовремя, - заметил директор.
Умберто кивнул.
- Первый путь значительно проще, - сказал директор.
- Если бы он был осуществим, - согласился Умберто. - Но, к сожалению, ваш конкурент для вас недоступен или, скажем, он несокрушим.
Он произнес это утверждением с такой уверенностью, что директор в течение нескольких секунд внимательно глядел на него.
- Понятно, - сказал он наконец. - Хотелось бы знать… Вы не гражданин Советского Союза, мистер Палангуес?
- Нет, - сказал Умберто. - В этом плане мне повезло - но у меня есть самые различные связи…
Обратим теперь наше внимание на шестую часть мира, часть, которую нельзя было посетить так же просто как остальные. Действительно, разрешение на посещение Советского Союза было почти недоступно, а перемещения тех, кто все-таки его получал, тщательно контролировались. Была намеренно создана Страна Тайн. Совсем немногое из того, что происходило за завесой секретности, которая была почти патологической, было известно остальному миру. Факты обычно заменялись предположениями. За спиной специфической пропаганды, которая распространяла глупости, скрывая все, что могло иметь хоть малейшее значение, несомненно существовали достижения во многих областях. Одной из этих областей была биология.
Россия, имея, как и остальной мир, проблему увеличения производства продовольствия, была известна своим сильным интересом к попыткам освоить пустыни, степи и северную тундру. В те дни, когда еще существовал обмен информацией, становилось известно о некоторых успехах. Однако, после раскола по поводу взглядов и методов, под руководством человека по имени Лысенко был принят другой курс. Все стало окончательно засекреченным. Новая линия руководства была неизвестна, по ненадежным сведениям там происходили то ли очень успешные, то ли очень глупые, то ли очень странные вещи, если не все одновременно.
- Подсолнечники, - сказал директор рассеянно, как бы размышляя вслух. - Мне случайно известно, что они там сумели увеличить выход подсолнечного масла. Но ведь это совсем не то.
- Да, - согласился Умберто. - Это совсем не то.
Директор посвистел.
- Семена, вы говорите. Вы хотите сказать, что это какой-то новый вид? Потому что, если какой-то улучшенный известный сорт, который легко…
- Мне объяснили, что это новый вид - нечто совершенно новое.
- Значит, своими глазами вы его не видели? Может быть, это действительно какая-нибудь модифицированная разновидность подсолнечника?
- Я видел фотографию, сеньор. Я не говорю, что там нет ничего от подсолнечника. Я не говорю, что там нет ничего от турнепса. Я не говорю, что там нет ничего от крапивы или даже от орхидеи. Но я утверждаю вот что. Если все они приходятся этому растению папашами, то эти папаши не узнали бы своего ребенка. И уж во всяком случае они не стали бы им гордиться.
- Понятно. А теперь скажите, какую сумму вы рассчитываете получить от нас за семена этой штуки?
Умберто назвал сумму, которая сразу заставила директора перестать посвистывать. Она заставила директора снять очки и пристально уставиться на собеседника. Умберто это не смутило.
- Судите сами, сеньор, - сказал он, постукивая пальцами о пальцы. - Это трудно. И это опасно, очень опасно. Я не трус, но опасности не доставляют мне удовольствия. Есть еще один человек. Я должен буду увезти его с собой, и ему нужно хорошо заплатить. Там будут и другие, которым тоже нужно заплатить. Кроме того, мне придется купить самолет - реактивный самолет, очень быстрый. Все это стоит дорого. И я говорю вам: это не просто. Вам нужны хорошие семена. Большая часть семян этого растения не всхожа. Чтобы действовать наверняка, я должен буду доставить вам отсортированные семена, очень ценные… Да, это будет не просто.
- Я верю вам. Но все-таки…
- Неужели я прошу так уж много, сеньор? А что вы запоете через несколько лет, когда это масло появится на мировом рынке и ваша фирма разорится?
- Все это надо тщательно продумать, мистер Палангец.
- Ну, разумеется, сеньор! - согласился Умберто с улыбкой. - Я могу подождать немного. Но боюсь, что уменьшить сумму не смогу.
Сумму он не уменьшил.
Открыватель и изобретатель - это бич для бизнеса. Палки в колеса по сравнению с ними - ничто, вы просто меняете сломанные спицы и катите дальше. Но появление нового процесса, нового вещества, когда ваше производство отлично налажено и работает, как часовой механизм, - это сам дьявол во плоти. Иногда даже хуже, чем дьявол. Тогда уже хороши все средства. Слишком многое поставлено на карту. И если вы не в состоянии действовать легально, вам приходится искать другие пути.
Ведь Умберто еще недооценил опасность. Дело было не только в том, что конкуренция нового дешевого масла вытеснила бы с рынка «Арктическую и Европейскую» и ее коллег. Эта реакция пошла бы вширь. Жестокий, хотя, возможно, и не смертельный, удар получило бы производство арахисового масла, оливкового масла и китового жира. Более того, это самым разрушительным образом отразилось бы на зависимых отраслях, производящих маргарин, мыло и сотни других товаров, начиная с косметических кремов и кончая масляными красками. И когда наиболее влиятельные из заинтересованных лиц осознали серьезность угрозы, условия Умберто стали казаться едва ли не скромными.
С ним заключили соглашение: очень уж убедительно выглядел образец масла, хотя все остальное и представлялось несколько туманным.
Фактически все обошлось «Арктической и Европейской» гораздо дешевле, чем она соглашалась заплатить, потому что Умберто исчез со своим самолетом, и больше его никогда не видели.
Но нельзя сказать: «Ни слуха, ни духа».
Несколько лет спустя некто, назовем его для простоты Федором, явился в офис «Арктической и Европейской Компании Жиров» (к тому времени «Рыбьих» было отброшено и из вывески, и из производства) и заявил, что он русский и хотел бы получить некоторое количество денег, если любезные капиталисты будут столь добры, чтобы уделить ему немного.
Федор поведал свою историю. Он поступил на экспериментальную триффидную станцию недалеко от Еловска на Камчатке. Это богом забытое место ему не понравилось. Вожделение покинуть это место стало причиной тому, что он принял предложение одного из работавших там (чтобы быть точным - товарища Николая Александровича Балтинова), к тому же это предложение было подкреплено несколькими тысячами рублей.
За это не требовалось великих дел. Сначала он просто берет с полки коробку отсортированных всхожих семян триффидов и ставит вместо нее такую же коробку с невсхожими семенами. Похищенная коробка должна быть оставлена в определенное время в определенном месте. Риска практически никакого. Могли пройти годы, прежде чем подмена была бы замечена.
Дальше однако надо было сделать кое-что похитрее. Он устанавливает световой маяк на большом поле в миле или двух от плантации и должен сам дежурить там в определенную ночь. Услыхав прямо над собой самолет, он включает маяк. Самолет должен приземлиться. Наилучшая вещь, которую он может сделать после этого - это убраться оттуда как можно скорее, прежде чем кто-либо прибудет для расследования.
За это его ждет не только хорошее вознаграждение в рублях, но и - если он сумеет выбраться из России - он нашел бы много денег, ожидающих его в офисе «Арктической и Европейской» в Англии.
По словам Федора операция прошла точно по плану. Федор, не ожидая пока самолет сядет, выключил огни и уничтожил маяк.
Самолет остановился только на короткое время, наверное менее десяти минут, прежде чем взлетел опять. По звуку двигателя он решил, что самолет круто пошел вверх сразу после взлета. Где-то через минуту после того, как звук стих, он опять услышал звук двигателей. Несколько самолетов прошло над его головой на восток вслед за первым. Сколько их было - два или более - он не мог сказать. Но они шли очень быстро, с пронзительным звуком турбин…
На следующий день товарищ Балтинов пропал. Это вызвало волнения, однако в конце концов решили, что он должно быть работает в уединении. Таким образом для Федора все прошло вполне безопасно.
Из осторожности он выждал год, прежде чем двинуться. Он потратил почти все свои рубли, купив себе путь через последний препон. Потом, меняя множество занятий в поисках пропитания, он провел долгое время в пути до Англии. А теперь он хотел бы некоторое количество денег.
К тому времени кое-какие слухи о Еловске достигли Англии, данные Федора о посадке самолета были правдоподобны. Поэтому ему дали денег и работу, а так же приказали держать язык за зубами. Таким образом становится ясным, что Умберто, хотя и не доставил семена лично, то по крайней мере спас положение, разбросав их.
«Арктическая и Европейская» не сразу связала появление триффидов с Умберто, и полиция нескольких стран разыскивала последнего от их имени. Ничего не было, пока несколько исследователей не получили образец триффидного масла для своих исследований и не установили, что он в точности соответствует тому, что показывал Умберто, и именно семена триффидов он собирался добыть.
Что случилось с Умберто, в точности никогда не узнают. Я догадываюсь, что где-то над Тихим океаном, высоко в стратосфере его и товарища Балтинова атаковали те самые самолеты, которые слышал Федор. Возможно они поняли это только тогда, когда снаряды русских истребителей начали крушить их машину.
И я думаю также, что один из этих снарядов вдребезги разбил некий фанерный ящик - тот самый ящик, в который были упакованы семена.
Может быть, самолет Умберто взорвался, может быть, он просто развалился на куски. Как бы то ни было, я уверен, что когда обломки начали свое долгое-долгое падение в океан, на их месте осталось в небе легкое облачко, похожее на клуб белого пара.
Но это был не пар. Это были семена, такие бесконечно легкие, что они плавали даже в разреженном воздухе. Миллионы опутанных шелковистой паутинкой семян триффидов, отданных на волю всем ветрам, чтобы лететь туда, куда понесут их эти ветры…
Прошли, наверно, недели, а может быть и месяцы, прежде чем они, наконец, коснулись земли, многие за тысячи миль от того места, где они начали свой полет.
Повторяю, все это только предположения. Но я не вижу более вероятной причины неожиданного появления этого таинственного растения почти во всех частях света.
Мое знакомство с триффидами состоялось в детстве. Случилось так, что один из первых триффидов в округе вырос в нашем собственном саду. Он уже изрядно развился, когда мы обратили на него внимание, потому что вместе с множеством других сорняков он пустил корни в укромном месте - в мусорной яме за оградой.
Там он никому не мешал, и ему никто не мешал. Мы просто время от времени смотрели, как он растет, и не трогали его.
Но триффид, конечно, своеобразное растение, и он не мог в конце концов не вызвать у нас некоторого любопытства. Возможно, наше любопытство не было слишком активным, поскольку всегда можно найти нескольких незнакомцев, которым удается поселиться в запущенных уголках сада; тем не менее мы нередко говорили друг другу, что этот незнакомец выглядит как-то очень уж странно.
В нынешнее время, когда каждый слишком хорошо знает, как выглядит триффид, трудно восстановить в памяти, каким необычным и в известном смысле иноземными представлялись нам первые триффиды. Насколько я знаю, ни дурных предчувствий, ни тревоги они ни у кого не вызывали. Я полагаю, что большинство людей относилось к ним - если только вообще как-нибудь относилось - примерно так же, как мой отец.
В памяти моей запечатлена картина, как он озадаченно рассматривает наш экземпляр. Триффиду, вероятно, не больше года. Почти во всех деталях это уменьшенная вдвое копия взрослой особи, только он еще не имел названия и никто еще не видел взрослую особь. Отец нагибается, глядя на него через очки в роговой оправе, ощупывает стебель и тихонько пыхтит в желтоватые усы, что делает всегда, погружаясь в задумчивость. Он исследует прямой ствол и деревянистое основание. Он уделяет особое внимание трем маленьким черенкам, торчащим из основания рядом со стволом, и в этом внимании нет прозрения, одно лишь любопытство. Он разглаживает короткие пучки зеленых кожистых листьев, пропуская их между большим и указательным пальцами, словно осязание может что-то подсказать ему. Затем он заглядывает в диковинное воронковидное образование на верхушке стебля и по-прежнему пыхтит сквозь усы в нерешительной задумчивости. Я помню, как он в первый раз поднимает меня на руки, чтобы я тоже посмотрел в эту коническую чашечку. На дне ее я вижу туго скрученную, похожую на молодой, свернутый в улитку листок папоротника спираль, которая дюйма на два выступает из липкой массы. Я не притрагиваюсь к ней, но знаю, что вещество это липкое, потому что в нем медленно барахтаются мухи и другие мелкие насекомые.
Отец не раз однообразно удивлялся, какое это странное растение, и обещал непременно пойти куда-то на днях и узнать, наконец, что оно такое. По-моему, он так никуда и не ходил, а если бы и пошел, то вряд ли узнал бы что-нибудь в то время.
Триффид был тогда высотой более метра. Должно быть, их было много в округе, и они росли себе спокойно и незаметно, и никто не обращал на них особенного внимания - так по крайней мере казалось, потому что, если даже биологи и ботаники интересовались ими, публика об этом не знала. И триффид в нашем саду продолжал мирно расти, как и тысячи его собратьев в запущенных уголках по всему белому свету.
Но прошло немного времени, и вот первый триффид вытянул из земли ноги и зашагал.
Такие невероятные способности триффидов, насколько я знаю, впервые обнаружились в Индокитае. Это, между прочим, доказывает, что люди все еще не обращали на триффидов практически никакого внимания. Индокитай был одной из тех областей нашей планеты, где вечно возникали всякого рода неправдоподобные и странные слухи. Эти слухи приобретали популярность, когда в делах наступало затишье и издателям, чтобы несколько оживить газеты, приходилось прибегать к «духу таинственного Востока». Как бы там ни было, индокитайский случай недолго оставался уникальным. Через несколько недель сообщения о ходячих растениях посыпались с Борнео и Суматры, из Конго, Колумбии, Бразилии и других стран, расположенных вблизи экватора.
На этот раз они все-таки попали в печать. Однако никто еще не осознавал, что эти созревшие особи имеют что-то общее с почтенной мирной травой на нашей мусорной куче. Осознанию мешало то обстоятельство, что сведения поступали из третьих рук и публиковались с оттенком игривости, которой газеты прикрываются, если речь идет о морских змеях, о редчайших явлениях природы, о телепатии и тому подобном. И лишь когда появились фотографии, мы сообразили, что наша трава отличается от ходячих экземпляров только размерами.
Кинохроника совершила промах. Возможно, операторы, которые отправились в заморские страны, сумели в награду за беспокойство получить хорошие и интересные кадры, но у продюсера бытовала теория, будто любая тема продолжительностью более десяти секунд, если это не репортаж о боксерском матче, неминуемо повергает зрителя в скуку. Поэтому то, что впоследствии сыграло такую громадную роль в моей жизни и в жизни множества других людей, я впервые увидел на считанных кадрах, втиснутых между первенством по хулу на Гавайских островах и спуском со стапелей нового линкора. (Это не анахронизм. Линкоры все еще строились; ведь кормиться нужно было и адмиралам). Мне дали увидеть, как через экран бредут, раскачиваясь, триффиды под аккомпанемент изречений, предположительно соответствующих умственному уровню великого современного кинозрителя.
- А теперь, друзья, получайте, что нашел для вас наш оператор в Эквадоре. Зелень на прогулке! Вам небось такие штуки мерещатся разве что после хорошей попойки, а там, в солнечном Эквадоре, их можно видеть в любое время и безо всякого похмелья! Растения-чудовища на марше! Кстати, у меня идея! Давайте научим нашу картошку бегать прямо к нам в кастрюли. Как тебе это понравится, мамочка?
Короткое время, пока длилась эта сцена, я просидел как завороженный. Вот оно, наше таинственное растение из мусорной ямы, только высотой более двух метров. Я не мог ошибиться… И оно «ходило»!
Основание, которое я увидел тогда целиком впервые, было косматым от множества маленьких волосовидных корешков. Оно имело сферическую форму, только в нижней его части имелись три тупых, сужающихся к концам выступа. Опираясь на них, основание возвышалось над уровнем почвы на целый фут.
«Шагая», триффид передвигался примерно так, как человек на костылях. Две тупые «ноги» скользили вперед, задняя «нога» подтягивалась к ним, растение наклонялось, и передние «ноги» снова скользили вперед. При каждом шаге длинный стебель отчаянно мотался - это производило тошнотворное впечатление. Такой способ передвижения выглядел одновременно энергичным и неуклюжим, триффиды в движении смутно напоминали резвящихся молодых слонов. Было такое чувство, что у них вот-вот обдерутся листья или даже сломается стебель. Но при всей своей неказистости они могли «ходить» со скоростью нормального человеческого шага.
Вот примерно все, что я увидел, пока начался спуск на воду линкора. Немного, но вполне достаточно, чтобы возбудить в мальчишке исследовательский дух. Если эта штуковина может показать такой фокус в Эквадоре, то почему бы ей не показать такой же у нас в саду? Правда, наша гораздо меньше, но ведь на вид она совершенно такая же…
Через десять минут после возвращения домой я уже окапывал нашего триффида, осторожно убирая вокруг него землю, чтобы поощрить его к прогулке.
К несчастью, открытие самодвижущихся растений имело один аспект, который операторы не испытали на себе или по каким-то причинам решили скрыть от публики. Во всяком случае, об опасности я не подозревал. Я сидел на корточках, сосредоточив все свое внимание на том, чтобы не повредить корни, когда на меня обрушился чудовищный удар, и я потерял сознание…
Очнулся я в постели; мать, отец и доктор сидели рядом и с тревогой глядели на меня. Голова моя раскалывалась, все тело ныло, и, как я узнал потом, лицо мое украшал пухлый кроваво-красный рубец. Меня настойчиво, но напрасно расспрашивали, как случилось, что я валялся в саду без памяти: я не имел ни малейшего представления о том, чем меня ударило. Лишь позже я выяснил, что вероятно, был первым в Англии человеком, которого ужалил триффид. Триффид был, разумеется, незрелый. Но еще прежде чем я полностью оправился, отец узнал, как все произошло, и к тому времени, когда я снова вышел в сад, он уже совершил над триффидом правосудие и сжег обрубки на костре.
Как только ходячие растения стали установленным фактом, пресса оставила прежнюю сдержанность и устроила им настоящую рекламу. Теперь необходимо было подобрать им название. Ботаники уже привычно барахтались в многосложных латинских и греческих словах, создавая производные от ambulans и pseudopodia, но газеты и публика желали чего-нибудь более простого для произношения и не слишком тяжеловесного для заголовков. Если раскрыть газеты того времени, то можно встретить в них такие названия, как тришоты триниты трикаспы трипедалы тригенаты трипеды тригоны трикеты трилоги триподы а также массу других таинственных слов, которые даже не начинаются обычным «три», хотя почти все они так или иначе включают в себя указание на три «ноги» растения.
Шли споры - публичные и частные, в барах и клубах - о терминах, но постепенно в этой филологической мешанине стал брать верх один термин. В своей первичной форме он оказался не совсем приемлемым, но повседневное употребление сократило его долгое "и", а привычка вскоре добавила для уверенности второе "ф". Так возник общепринятый стандартный термин. Короткое запоминающееся название, зародившееся в редакции какой-то газетки как подходящий ярлык для диковинки - ему суждено было впоследствии сделаться словом, неразрывно связанным с представлением о боли, страхе, несчастье: триффид… [от английского «three feet» (три ноги)]
Первая волна всеобщего интереса скоро спала. Да, действительно, триффиды были немного жутковаты, но в конечном счете именно потому, что они были новинкой. Совершенно так же публика относилась к новинкам прошлых лет - к черным лебедям, гигантским ящерицам, кенгуру. И если на то пошло, разве триффиды более удивительны, чем двоякодышащие рыбы, устрицы, головастики и сотни других живых существ? Летучая мышь, скажем, это зверек, научившийся летать; отлично, теперь у нас есть растение, научившееся ходить, - и что из этого?
Однако имелись в вопросе о триффидах аспекты, отмахнуться от которых было труднее. Их внезапное появление и тем более их повсеместное распространение представлялись весьма загадочными. Дело в том, что хотя созревали они быстрее всего в тропиках, но сообщения о них поступали отовсюду, кроме полярных районов и пустынь.
Публика была удивлена и несколько шокирована, узнав, что триффиды - плотоядные растения, что мухи и другие насекомые, попавшие в чашечку самым настоящим образом перевариваются содержащимся в ней липким веществом. В нашем умеренном поясе мы, конечно, тоже знали о существовании крупных насекомоядных растений, но мы не привыкли, чтобы они находились вне специальных парников, и склонны были усматривать в них что-то неприличное или, по крайней мере, неправильное. Но настоящую тревогу вызвало открытие, что скрученный жгут, увенчивающий стебель триффида, представляет собой тонкое трехметровое жало, способное с силой выбрасываться наружу и содержащее достаточно яда, чтобы убить человека, если оно ударяет в незащищенную кожу.
Как только эта опасность была оценена по достоинству, последовало торопливое истребление триффидов; их рубили в куски повсюду, пока кого-то не осенило, что для полного обезвреживания достаточно удались у триффида жало. Только тогда это несколько истерическое избиение пошло на убыль, но ряды триффидов к тому времени уже изрядно поредели. Несколько позже появилась мода иметь одного-двух обезвреженных триффидов у себя в саду. Выяснилось, что отрезанное жало восстанавливается только через два года, и ежегодная обрезка вполне гарантирует вашим детям безопасную и забавную игрушку.
В умеренном поясе, где человеку удалось ограничить большинство форм жизни (кроме себя самого) более или менее строгими рамками, статус триффидов был, таким образом, определен вполне четко. Но в тропиках, особенно в джунглях, они быстро сделались бичом Божьим.
Путнику нелегко обнаружить засаду в кустах и зарослях, и едва он вступил в зону поражения, ему навстречу выхлестывалось ядовитое жало. Даже туземец не всегда мог разглядеть неподвижного триффида, коварно затаившегося возле лесной тропинки. Они были сверхъестественно чувствительны ко всякому движению поблизости от себя, и застать их врасплох было трудно.
Борьба с ними превратилась в тропиках в серьезную проблему. Наилучший способ состоял в том, чтобы отстреливать верхушку стебля вместе с жалом. Туземцы взяли на вооружение длинный легкий шест с кривым ножом на конце; они пользовались им довольно ловко, если успевали нанести удар первыми, но ничего не получалось, когда триффид вдруг наклонялся вперед и неожиданно увеличивал таким образом радиус поражения на метр-полтора. Вскоре, однако, эти копьеобразные приспособления были вытеснены пружинными ружьями разных типов. Как правило, они стреляли вертящимися дисками, вертящимися крестами и маленькими бумерангами из тонкой стали. Точный бой у них не превышал двенадцати метров, однако при попадании они напрочь срезали стебель и с двадцати пяти метров. Изобретение этого оружия вызвало тихую радость как у властей, которым очень не нравилось, что огнестрельное оружие носит кто попало, так и у населения: острые, как бритва, метательные снаряды были значительно дешевле и легче, нежели патроны, и восхитительно подходили для бесшумной партизанской войны.
Повсюду продолжались интенсивные исследования триффида, его природы, образа жизни и внутреннего строения. Были проведены серьезные эксперименты с целью установить в интересах науки, как далеко и как долго способен он ходить; есть у него передняя и задняя части или он с одинаковой неуклюжестью может двигаться любой стороной вперед; какую долю времени он проводит, зарывшись корнями в землю; как он реагирует на присутствие в почве различных химических веществ, а также масса всяких иных экспериментов, полезных и бесполезных.
Самый крупный экземпляр, найденный в тропиках, достигал в высоту почти трех метров сорока сантиметров, в среднем же они были двух метров десяти сантиметров. Они, по-видимому, легко приспосабливались в самом широком диапазоне климатов и почв. Естественных врагов у них, видимо, не было, если не считать человека.
Но они обладали еще большим числом довольно очевидных особенностей, которые вначале не были замечены наблюдателями. Прошло, например, много времени прежде, чем обратили внимание на то, что триффиды бьют жалом с невероятной точностью и почти всегда целят в голову. Не сразу заметили и то, что они имеют обыкновение оставаться подле своих жертв. Причина стала ясной, когда узнали, что они питаются не только насекомыми, но и мясом. Жалящий жгут не обладал мускульной мощностью, чтобы разрывать плоть, но в нем было достаточно силы, чтобы отделять лоскутья от разложившегося тела и отправлять их в чашечку на стебле.
Не сразу заинтересовались и тремя небольшими голыми черенками у основания стебля. Существовало неясное представление, будто они как-то связаны с системой размножения - той самой системой, куда ботаники обыкновенно зачисляют на первый случай все сомнительные органы, пока они не будут как следует изучены и поняты. Поэтому стали считать, что свойство этих черенков вдруг приходить в движение и выстукивать барабанную дробь о главный стебель является своеобразным проявлением триффидных любовных устремлений.
Я был ужален в детстве, в самом начале эры триффидов. Этот несчастный случай, возможно, стимулировал мой к ним интерес, ибо кажется с той поры у меня с ними установилось что-то вроде связи. Я провел - или, с точки зрения моего отца «потратил» много времени, зачарованно наблюдая за ними.
Нельзя упрекать отца за то, что он считал это пустым времяпрепровождением. И тем не менее позже оказалось, что время было проведено далеко не худшим образом, потому что как раз перед тем, как я закончил школу, «Арктическо-европейская компания рыбьих жиров» реорганизовалась, утратив в процессе реорганизации из своего названия слово «рыбьих». Публика узнала, что «Арктическо-европейская», а также другие подобные фирмы за границей собираются выращивать триффидов в больших масштабах на предмет получения ценных масел и соков и производства питательных кормовых жмыхов. Таким образом, триффиды в одну ночь вошли в царство большого бизнеса.
Я тут же определил свое будущее. Я обратился в «Арктическо-европейскую», где мои данные позволили мне получить работу в сфере производства. Неудовольствие отца несколько смягчили размеры зарплаты, весьма хорошей для моего возраста. Но когда я с энтузиазмом заговорил о будущем, он только с сомнением запыхтел в усы. Он верил лишь в такую работу, которая имела давно установившиеся традиции; впрочем, он мне не препятствовал. «В конце концов, - снисходительно заметил он, - если эта штука кончится пшиком, ты будешь еще достаточно молод, чтобы приняться за что-либо более солидное».
Приниматься за что-либо более солидное мне не пришлось. Пятью годами позже отец и мать погибли при крушении прогулочного аэробуса, но им еще довелось увидеть, как новые фирмы вытеснили с рынков все конкурирующие масла, и те из нас, кто вступил в дело с самого начала, могли, очевидно, считать себя обеспеченными на всю жизнь.
Одним из вступивших с самого начала был Уолтер Лакнор.
Вначале фирма колебалась, брать ли Уолтера. Он мало понимал в агрономии, еще меньше в делах и не имел никакой квалификации для лабораторных работ. С другой стороны, он очень многое понимал в триффидах, у него врожденная сноровка обращаться с ними.
Я не знаю - могу только догадываться, - что случилось с Уолтером в роковой майский день через несколько лет. Очень печально, что он не выжил. Сейчас он был бы незаменим у нас. Я не думаю, что кто-нибудь научится понимать их, но Уолтер был к этому ближе всех. Или, вернее, ему была дана способность воспринимать их интуитивно.
Впервые он поразил меня год или два спустя после того, как начался триффидный бизнес.
Солнце садилось. Мы закончили работу и с чувством удовлетворения взирали на три новых поля, засаженных почти созревшими триффидами. В те дни мы еще не содержали их в коралях, как позже. Они были высажены на полях приблизительно прямыми рядами - во всяком случае прямыми рядами располагались стальные шесты, к которым они были прикреплены цепями, потому что сами растения оставаться в строю не желали. Мы считали, что примерно через месяц можно будет начать надрезать их для получения сока. Вечер был тихий, и только триффиды время от времени нарушали эту тишину, барабаня черенками по стеблям. Уолтер смотрел на них, склонив голову. Затем он вынул изо рта трубку.
- Сегодня вечером они что-то разговорчивы, - сказал он.
Я воспринял это, естественно, как метафору.
- Возможно, погода виновата, - предположил я. - Мне кажется, они чаще делают это, когда сухо.
Он искоса взглянул на меня и улыбнулся.
- Вы тоже более разговорчивы, когда сухо?
- С какой стати?.. - начал я и остановился. - Не думаете же вы, что они действительно разговаривают, - сказал я, пораженный выражением его лица.

Предыдущая страница 2 Следующая страница


3 Джон Уиндем

- Почему бы и нет?
- Но это же абсурд. Говорящие растения!
- Больший абсурд, нежели ходячие растения? - спросил он.
Я уставился на них, затем снова на него.
- Мне в голову не приходило… - начал я с сомнением.
- Подумайте об этом немного и понаблюдайте за ними. Мне интересно, к какому вы выводу придете.
Как это ни странно, но за все время, что я имел дело с триффидами, такая возможность никогда не приходила мне в голову. Я думаю, меня гипнотизировала теория любовного призыва. Но когда он подал эту идею, я принял ее сразу и целиком. Я не мог больше отделаться от ощущения, что они, возможно, действительно отстукивают друг другу какие-то тайные послания.
До того вечера я воображал, что наблюдаю триффидов достаточно внимательно, но когда о них заговорил Уолтер, я почувствовал, что не видел практически ничего. А Уолтер, если он был в настроении, мог говорить о них часами, выдвигая теории, которые звучали иногда дико, но никогда не казались невозможными. К тому времени публика уже не смотрела на триффидов, как на каприз природы. Они были забавными уродцами, только и всего; особого интереса они не представляли. Компания же ими интересовалась. Она считала, что их существование является благом для всего человечества и особенно для нее самой. Уолтер не разделял ни мнения публики, ни мнения компании. Слушая его, я начинал временами мучиться скверными предчувствиями.
Теперь он был совершенно убежден, что они «разговаривают».
- А отсюда следует, - утверждал он, - что где-то в них прячется интеллект. Он не может находиться в мозгу, потому что, как показывают вскрытия, никакого мозга у них нет. Но это не значит, что у них нет какой-то системы или органа, которые выполняли бы функции мозга. А что-то вроде интеллекта у них, несомненно, имеется. Вы заметили, что, когда они нападают, они всегда целят в незащищенную часть тела? Почти всегда в голову, иногда в руки. Или вот еще: если взять статистику жертв, то обращают на себя внимание процент поражения глаз и ослепление. Это весьма примечательно и важно.
- Чем же? - спросил я.
- Тем, что им известно, как вернее всего вывести человека из строя. Другими словами, они знают, что делают. Давайте посмотрим на это вот с какой точки зрения. Положим, они действительно обладают интеллектом. Тогда у нас перед ними только одно важное преимущество - зрение. Мы видим, они - нет. Отнимите у нас зрение, и наше превосходство исчезает. Мало того, наше положение станет хуже, чем у них, потому что они приспособлены к слепому существованию, а мы нет.
- Даже если бы это было так, они не могут создавать вещи. Они не могут пользоваться вещами. У них в этом жалящем жгуте очень мало силы, - заметил я.
- Правильно. Но на что нам способность пользоваться вещами, если мы не видим, что нужно делать? И кроме того, они не нуждаются в вещах, как мы. Они могут получать пищу прямо из почвы, могут питаться насекомыми и кусочками сырого мяса. Им ни к чему сложнейший процесс выращивания, распределения и вдобавок еще обработки продуктов питания. Короче, если бы мне предложили пари: у кого больше шансов на выживание - у триффида или у слепого человека, я бы знал, на кого поставить.
- Вы предполагаете равные интеллекты, - сказал я.
- Ничего подобного. Я готов признать, что триффиды обладают интеллектом совершенно иного типа, хотя бы потому, что их потребности гораздо проще. Смотрите, какие сложные процессы мы используем, чтобы получить съедобный продукт из триффида. А теперь поменяйте нас местами. Что нужно сделать триффиду? Ужалить, подождать несколько дней и приступать к еде, только и всего. Просто и естественно.
В таком духе он мог продолжать часами; слушая его, я постепенно терял представление об истинном соотношении между вещами и обнаруживал вдруг, что думаю о триффидах, как о своего рода соперниках человечества. Сам Уолтер никогда не притворялся, будто думает иначе. Он упомянул как-то, что намеревался, собрав необходимый материал, написать об этом книгу, но потом раздумал.
- Раздумали? - спросил я. - Что же помешало вам?
- Вот это все, - он махнул рукой в сторону плантаций. - Теперь это верный источник доходов. Не стоит зря внушать людям беспокойство. Все-таки триффиды у нас под контролем, так что вопрос это чисто академический. Вряд ли имеет смысл поднимать его.
- С вами я никогда ни в чем не уверен, - сказал я. - Я никогда не знаю, насколько вы серьезны и как далеко от фактов уводит вас ваше воображение. Вы серьезно полагаете, что они представляют опасность?
Прежде чем ответить, он пососал трубку.
- Если говорить честно, - признался он, - то я… понимаете, я сам ни в чем не уверен. Но я твердо знаю одно: они могли бы представлять опасность. Я ответил бы вам гораздо более определенно, если бы мне удалось нащупать, о чем они там барабанят. Мне это как-то очень не нравится. Вон они, торчат себе на грядках, и никто не думает о них больше, чем об огурцах, но ведь они половину времени занимаются тем, что трещат и барабанят друг другу. Почему? О чем? Много бы я дал, чтобы узнать это.
Я думаю, Уолтер редко упоминал о своих идеях кому-либо еще, и я тоже держал их в тайне отчасти потому, что незачем нам было приобретать в фирме репутацию умалишенных.
Примерно год мы работали рука об руку. Но в связи с открытием новых питомников и с необходимостью изучать заграничный опыт я стал много времени проводить в поездках. Уолтер оставил работу в поле и перешел в исследовательскую группу. Его устраивало, что наряду с исследованиями для компании он мог вести там исследования для себя. Время от времени я заходил повидать его. Он непрерывно экспериментировал с триффидами, но вопреки его надеждам результаты не подтверждали однозначно его главные идеи. Ему удалось доказать - по крайней мере самому себе - наличие у триффидов довольно хорошо развитого интеллекта; впрочем, даже я вынужден был признать, что этот результат показал нечто большее, нежели инстинкт. Он все еще был уверен, что барабанная дробь черенков является формой передачи информации. Для публичного же употребления он указал, что черенки представляют собой какие-то важные органы и что без них триффид медленно вырождается. Он установил также, что невсхожие семена у триффидов составляют девяносто пять процентов от общего числа.
- И слава Богу, - заметил, он. - Если бы они прорастали все, на земле скоро не осталось бы места ни для кого, кроме триффидов.
С этим я тоже согласился. В посевной сезон у триффидов было на что посмотреть. Темно-зеленый стручок под чашечкой блестел и надувался до размеров крупного яблока. Когда он взрывался, хлопок был слышен на расстоянии до двадцати метров. Белые семена, словно струя пара, взвивались в воздух, и самый легкий ветерок начинал уносить их прочь. С высоты триффидов поле поздним августом напоминало панораму какой-то беспорядочной бомбардировки.
Уолтеру принадлежало открытие, что качество соков повышается, если у растений не удалять жалящие жгуты. В результате практика урезания жгутов повсеместно прекратилась, и с тех пор при полевых работах нам приходилось носить защитные приспособления.
В день, когда случай уложил меня в госпиталь, я работал вместе с Уолтером. Мы исследовали некоторые экземпляры, у которых обнаружили необычные отклонения от нормы. Оба мы были в сетчатых масках. Я не видел точно, что произошло. Знаю, только что когда я наклонился, жало яростно хлестнуло мне в лицо и шлепнулось в проволоку маски. В девяноста девяти случаях из ста это ничего не значит: маски для того и предназначены. Но на этот раз удар был так силен, что часть крошечных пузырьков с ядом лопнула, и несколько капель брызнуло мне в глаза.
Уолтер отнес меня в свою лабораторию и уже через несколько секунд применил противоядие. Только благодаря этому у врачей оказалась возможность спасти мне зрение. Но и это означало для меня больше недели на больничной койке в полном мраке.
Пока я лежал в больнице, я твердо решил, что, когда - и если - мне вернут зрение, я попрошу перевода на другую работу. Если мою просьбу отклонят, я уйду из фирмы совсем.
У меня выработался значительный иммунитет к триффидному яду еще после первого случая у нас в саду. Я был способен перенести и перенес без особого для себя вреда удары жалом, которые уложили бы любого неподготовленного человека хладным трупом. Но меня не оставляла мысль о кувшине, который повадился ходить по воду. Я получил последнее предупреждение.
Помнится, я провел во мраке много часов, раздумывая, на какую работу я могу рассчитывать, если мне откажут в переводе.
Принимая во внимание то, что уже ждало нас всех за углом, я едва ли мог найти более праздную тему для размышлений.

ОСЛЕПШИЙ ГОРОД

Дверь кабака еще раскачивалась позади меня, когда я направился по переулку на угол проспекта. Там я остановился в нерешительности.
Налево, за милями пригородных улиц, лежали поля и луга; направо был лондонский Уэст-энд и за ним Сити. Я уже несколько оправился, но ощущал себя теперь странно обособленным и как-то без руля и без ветрил. У меня не было никакого плана действий, и перед лицом событий, которые я начал, наконец, постигать как гигантскую и всеобъемлющую катастрофу, мне было все еще слишком не по себе, чтобы что-нибудь придумать. Какой план мог бы соответствовать таким событиям? Я чувствовал себя одиноким, заброшенным и вместе с тем временами не совсем настоящим, не совсем самим собою.
Проспект был пуст, единственным признаком жизни были фигуры немногочисленных людей, осторожно нащупывающих путь вдоль витрин магазинов.
Для начала лета день был превосходный. В синем небе, испещренном белыми ватными облачками, сияло солнце. Все небо было чистым и свежим, только на севере грязным пятном вставал из-за крыш столб жирного дыма.
Я простоял в нерешительности несколько минут. Затем повернул на восток, к центру Лондона.
До сих пор не знаю почему. Может быть, то была инстинктивная тяга к знакомым местам, а возможно - подспудное чувство, что если еще сохранились где-нибудь порядок и организация, так это в том направлении.
После бренди я был голоден, как никогда в жизни, но разрешить проблему питания оказалось не так-то легко. Казалось бы, вот они, магазины и лавки, без хозяев, без охраны, с витринами, забитыми едой; и вот он я, голодный и с деньгами в кармане; и если бы мне не захотелось платить, можно было бы разбить витрину и взять, что угодно, бесплатно.
Но убедить себя пойти на это было трудно. Прожив тридцать лет в уважении в праву и в повиновении закону, я еще не был готов признать, что условия изменились совершенно. Кроме того, у меня было такое ощущение, будто, пока я веду себя нормально, мир еще может каким-то непостижимым образом вернуться к нормальному состоянию. Абсурд, разумеется, но у меня было сильнейшее чувство, что стоит мне швырнуть камень в витрину, как я навсегда окажусь вне прежнего мироустройства: я сделаюсь грабителем, вором, грязным шакалом, терзающим мертвое тело вскормившего меня порядка. Какая дурацкая щепетильность на обломках разгромленной вселенной! И все же мне до сих пор приятно вспомнить, что я не сразу утратил цивилизованный облик, что хоть некоторое время я бродил, глотая слюни, среди выставленных яств, и уже устаревшие условности не позволяли мне утолить голод.
Примерно через полмили проблема разрешилась чисто софистическим путем. Поперек тротуара стояло какое-то такси, зарывшись радиатором в витрину кондитерского магазина. Это было уже нечто совсем иное, чем если бы взлом совершил я сам. Я пролез мимо такси и набрал всякой вкусной еды. Но даже тогда во мне говорило что-то от прежних нравственных стандартов: я оставил на прилавке щедрую плату за все, что взял.
Наискосок через улицу был садик. Такие садики разбивают на месте кладбищ при исчезнувших церквах. Старые надмогильные камни сняли и прислонили к кирпичной ограде, на расчищенном пространстве посеяли траву и проложили гравийные дорожки. Под свежей листвой деревьев поставили уютные скамейки, и на одной из них я устроился со своим завтраком.
Здесь было пустынно и тихо. Никто сюда больше не входил, только иногда мимо решетчатой калитки пробредала, волоча ноги, одинокая фигура. Я бросил крошки немногим воробьям, первым птицам, которых я увидел в этот день, и почувствовал себя лучше, наблюдая их дерзкое безразличие к катастрофе.
Покончив с едой, я закурил сигарету. Пока я сидел так, раздумывая, что делать дальше, тишина нарушилась звуками фортепьяно. Играли где-то неподалеку и девичий голос запел балладу Байрона. Я слушал, запрокинув голову и глядя на узор, образованный нежными молодыми листьями в свежем синем небе. Песня смолкла. Замерли звуки рояля. Затем послышались рыдания. Без страсти: тихие, беспомощные, горькие. Не знаю, кто оплакивал свои надежды, певица или другая женщина. Но у меня больше не было сил слушать. Я встал и тихонько вышел обратно на улицу, и некоторое время я видел все словно в тумане.
Даже Гайд-парк-Корнер, когда я добрался туда, был почти пустынен. Несколько покинутых легковых и грузовых машин стояли на улицах. Видимо, очень немногие из них потеряли управление на ходу. Один автобус прошел поперек улицы и остановился в Грин-парке; белая лошадь с обломками оглоблей лежала у памятника артиллеристам, о который она раскроила себе череп. Двигались только люди, немного мужчин и еще меньше женщин. Они осторожно нащупывали путь руками и ногами там, где были поручни и ограды, и медленно брели, выставив перед собой руки, по открытым местам. Кроме того, неожиданно для себя я заметил двух-трех котов, видимо вполне зрячих, воспринимавших новые обстоятельства с самообладанием, которое столь свойственно всем котам вообще. Блуждание в этой сверхъестественной тишине приносило им мало пользы: воробьев было мало, а голубей не было совсем.
Меня все еще магнетически влекло к прежнему центру моего мира, и я пошел по направлению к Пиккадилли. Так я вдруг услыхал неподалеку от себя новый отчетливый звук - равномерное приближающееся постукивание. Я взглянул вдоль Парк-лэйн и понял, в чем дело. Человек, одетый более аккуратно, чем все другие, кого я видел этим утром, торопливо шел в мою сторону, постукивая по стене рядом с собой белой тростью. Услыхав мои шаги, он насторожился остановился.
- Все в порядке, - сказал я. - Идите, не бойтесь.
Я почувствовал облегчение при виде его. Это был, так сказать, обыкновенный слепой. Его черные очки не так смущали меня, как широко раскрытые, но бесполезные глаза остальных.
- Тогда стойте на месте, - сказал он. - Бог знает, сколько дураков уже столкнулись со мной сегодня. Что, черт побери, случилось? Почему так тихо? Я знаю, сейчас не ночь - я чувствую солнце. Что стряслось?
Я рассказал ему все, что знал.
Когда я закончил, он молчал не менее минуты, затем у него вырвался горький смешок.
- Есть в этом одна штука, - сказал он. - Теперь все их проклятое попечительство понадобится им самим.
И он несколько вызывающе расправил плечи.
- Спасибо. Счастливо оставаться, - сказал он и зашагал своей дорогой, держась с преувеличенной независимостью.
Быстрый и отчетливый стук его трости постепенно замер вдали за моей спиной, когда я направлялся вверх по Пиккадилли.
Людей здесь было больше, и я подошел по мостовой среди стоявших в беспорядке машин. На мостовой я гораздо меньше смущал людей, нащупывавших дорогу вдоль стен зданий, потому что, заслышав поблизости от себя шаги, они каждый раз останавливались в готовности к возможному столкновению. Такие столкновения происходили на тротуарах непрерывно, и одно из них показалось мне многозначительным. Молодой человек в хорошо сидящем костюме, при галстуке, выбранном явно на ощупь, и молодая женщина с хныкающим ребенком на руках ощупью двигались навстречу друг другу вдоль витрины магазина. Они столкнулись, молодой человек стал осторожно обходить женщину и вдруг остановился.
- Погодите минутку, - сказал он. - Ваш ребенок зрячий?
- Да, - сказала она. - А я вот ослепла.
Молодой человек повернулся. Он упер палец в стекло витрины и сказал:
- А ну, сынок, посмотри, что там такое?
- Я не сынок, - возразил ребенок.
- Ну же Мэри, скажи джентльмену, - сказала мать укоризненно.
- Там красивые тети, - сказал девочка.
Молодой человек взял женщину за руку и повел ее на ощупь к следующей витрине.
- А здесь что? - спросил он.
- Всякие яблоки, - ответила девочка.
- Отлично! - сказал молодой человек.
Он стащил с ноги туфлю и ударил в стекло каблуком. Он был неопытен, и первый удар не увенчался успехом. Зато после второго звон разбитого стекла эхом прокатился по улице. Молодой человек снова натянул туфлю, осторожно всунул руку в разбитую витрину и принялся шарить там, пока не нашел пару апельсинов. Один он дал женщине, другой протянул девочке. Затем он опять пошарил, нашел апельсин для себя и принялся его чистить. Женщина стояла в нерешительности.
- Но… - начала она.
- В чем дело? - спросил он. - Вы не любите апельсины?
- Это же неправильно, - сказала она. - Нам не следовало брать их. Не так надо было.
- А как? - спросил он. - Как вы собираетесь добывать еду?
- Я думаю… Ну, я не знаю, призналась она неохотно.
- Очень хорошо. Вот вам и ответ. Ешьте, а потом мы пойдем и поищем чего-нибудь более сытного.
Она все держала плод в руке, склонив голову, как бы глядя на него.
- Все равно это неправильно, - снова сказала она, но теперь в голосе ее было меньше уверенности.
Потом она опустил ребенка на тротуар и принялась чистить апельсин…
Пиккадилли-Сиркус был самым многолюдным местом, какое мне пришлось до сих пор видеть. После пустынных улиц мне показалось, будто он заполнен толпой, хотя там было, наверно, всего не более сотни человек. Большей частью они были в нелепых, самых неподходящих одеждах и беспокойно бродили по кругу, словно еще не совсем пришли в себя. Изредка какое-нибудь столкновение вызывало взрыв ругани и бессильной ярости; слушать это было жутко, потому что эти взрывы порождаются страхом и детской раздражительностью. Но вообще, за единственным исключением, разговоров и шума было немного, словно слепота заперла людей в самих себя.
Разговаривал и шумел только высокий и тощий пожилой человек с копной жестких седых волос, обосновавшийся на одном из «островков безопасности» на проезжей части. Он вдохновенно разглагольствовал о раскаянии, о гневе грядущем, о неприятностях, которые ожидают грешников. Никто не обращал на него внимания: для большинства день гнева уже наступил.
Затем вдалеке послышались звуки, привлекавшие всеобщее внимание - хор голосов, который становился все громче:
Когда подохну я,
Меня не хороните.
Возьмите мое тело
И в спирте утопите.
Унылый и нестройный, он гудел в пустынных улицах, отдаваясь гнетущим эхом. Люди в Сиркусе поворачивали головы то вправо, то влево, пытаясь определить его направление. Пророк судного дня повысил голос, дабы перекричать соперников. А разноголосый вой приближался:
В ногах и головах
Поставьте мне бочонок,
Тогда червям могильным
Не жрать моих печенок.
И как аккомпанемент к нему слышалось шарканье многих шагов, старающихся ступать в ногу.
С того места, где я стоял, было видно, как они цепочкой один за другим выползли из бокового переулка на Шафтсбери-авеню и повернули к Сиркусу. Второй в цепочке держался за плечи ведущего, третий - за плечи второго и так далее, человек двадцать пять или тридцать. Песня закончилась, и тогда кто-то затянул «Пиво, пиво, вот славное пиво!» таким высоким голосом, что сейчас же устыдился и смолк.
Они устало и упорно тащились вперед, пока не оказались в центре Сиркуса, и тут ведущий скомандовал:
- Рота-а-а… стой!
У него был уверенный командирский голос. Все в Сиркусе стояли неподвижно, все лица обращены у нему, каждый старался понять, что происходит. Ведущий снова заговорил, пародируя манеру профессионального гида:
- Итак, джентльмены, мы здесь. Пиккавматьегодилли-Сиркус. Центр мира. Пуп вселенной. Здесь знатные особы развлекались вином, девками и музыкой.
Он не был слепым, отнюдь. Его глаза смотрели зорко, схватывая все, что происходило вокруг. Должно быть, зрение у него сохранилось так же случайно, как у меня, но он был изрядно пьян, и пьяны были люди, которых он привел.
- Мы тоже будем развлекаться, - прибавил он. - Следующая остановка в знаменитом «Кафе Рояль», выпивка за счет заведения.
- Ага… А как насчет девок? - спросил голос, и раздался смех.
- О, девки… Тебе нужны девки? - сказал ведущий.
Он шагнул вперед и поймал за руку какую-то женщину. Она завизжала, но он, не обращая на это внимания, подтащил ее к говорившему.
- Держи, парень. И не говори потом, что я о тебе не забочусь. Это персик, цыпочка… если тебе не все равно.
- Эй, а мне? - сказал другой.
- Тебе? Так, посмотрим. Тебе блондинку или черненькую?
Позже я понял, что вел себя как дурак. Моя голова все еще была набита условностями и нравственными стандартами, которые утратили смысл. Мне даже в голову не пришло, что у женщины, принятой в эту банду, гораздо больше шансов выжить, чем у предоставленной самой себе. Воспламененный школьной героикой и благородными сантиментами, я ринулся в бой. Он заметил меня, когда я был уже совсем рядом, и я изо всех сил ударил его в челюсть. К несчастью, он чуть-чуть опередил меня…
Когда я вновь обрел способность интересоваться окружающим, оказалось, что я лежу на мостовой. Топот и шарканье банды затихали вдали, и пророк судного дня, восстановив свое красноречие, посылал ей вслед громовые угрозы вечного проклятия, адского пламени и геенны огненной.
Обретя таким путем некоторую долю здравого смысла, я почувствовал облегчение, что так дешево отделался. Если бы на мостовую лег он, мне неминуемо пришлось бы взять на себя ответственность за людей, которые шли за ним. Можно что угодно думать о его методах, но он был глазами этой группы, и к нему они будут обращаться не только за выпивкой, но и за едой. И женщины тоже пойдут к ним добровольно, когда достаточно наголодаются. Я огляделся и подумал, что уже теперь вряд ли какая-нибудь женщина стала бы серьезно возражать против этого. В общем, так или иначе, мне, кажется, удалось счастливо избежать возведения в ранг вожака банды.
Припомнив, что они направились в «Кафе-рояль», я решил прийти в себя и освежить голову в отеле «Риджент-палас». Похоже было на то, что кто-то подумал об этом раньше меня, но нетронутых бутылок там осталось еще достаточно.
Я думаю, именно тогда, удобно расположившись со стаканчиком бренди и сигаретой, я начал, наконец, признавать, что все, что я видел, было реальным и окончательным. Что это конец всему, что я знал…
Возможно, чтобы убедить меня, понадобился тот удар кулаком. Теперь я был лицом к лицу с фактом, что мое существование больше не имело цели. Мой образ жизни, мои планы, стремления, мои надежды - все это сметено вместе с условиями, которые их формировали. Я полагаю, что, если бы я имел родных и близких и у меня было бы кого оплакивать, я чувствовал бы себя в тот момент покинутым. Но то, что еще вчера создавало в моей жизни некоторую пустоту, обернулось теперь для меня удачей. Мать и отец давно умерли, единственная моя попытка жениться кончилась несколько лет назад неблагоприятно, никто во всем мире от меня не зависел. И как это ни странно, я вдруг обнаружил, что испытываю - отчетливо сознавая, что так не должно быть, - чувство облегчения.
Не только под действием бренди возникло это чувство, ибо оно оставалось во мне навсегда. Я думаю, оно возникло из ощущения, что мне предстоит нечто совершенно небывалое и новое. Все прежние избитые проблемы, личные и общие, были решены одним могучим потрясением. Только небо тогда знало, какие могут встать новые проблемы, а по всему было видно, что их будет немало, но они будут новыми. Я стал сам себе хозяином и не был больше винтиком в чужой машине. Да, возможно, мир будет полон ужасов и опасностей, которым мне придется противостоять, но я буду действовать по своему разумению, я не буду больше игрушкой сил и интересов, которых я не понимал и не желал понимать.
Нет, это было не только бренди, ибо даже сейчас, годы спустя, я все еще испытываю нечто подобное, хотя не исключено, что бренди несколько упростило тогда для меня положение вещей.
Затем был еще маленький вопрос: что делать дальше, как и где начинать эту новую жизнь? Я, однако, решил пока не слишком беспокоиться об этом. Я допил бренди и вышел из отеля посмотреть, что может предложить мне этот странный мир.

ТЕНИ ПРОШЛОГО

Чтобы избежать новой встречи с бандой из «Кафе-рояль», я направился по боковой улице, ведущей в Сохо, рассчитывая вернуться на Риджент-стрит немного дальше.
Видимо, голод гнал народ из домов. Поэтому или по иной причине кварталы, куда я теперь углубился, были более многолюдны, нежели остальные места, где мне пришлось до сих пор проходить. На тротуарах и в узких переулках происходили непрерывные столкновения, и сумятица усугублялась толкучкой перед разбитыми витринами. Никто из толпившихся, очевидно, не знал, какой перед ним магазин. Одни оставались снаружи и пытались выяснить это, отыскивая на ощупь распознаваемые предметы; другие, рискуя распороть животы о торчащие осколки стекла, предприимчиво лезли внутрь.
Я чувствовал, что надо бы показать этим людям, где найти пищу. Но действительно ли я должен это сделать? Если бы я подвел их к нетронутой продовольственной лавке, началась бы давка, и все было бы кончено в течение пяти минут, и слабейшие были бы раздавлены насмерть. Пройдет какое-то время, продовольствие кончится, и что тогда делать с тысячами, требующими еды? Можно было бы отобрать небольшую группу и неопределенно долго кормить ее - но кого отбирать и от кого отказываться? Как я ни старался, безусловно правильной линии поведения мне придумать не удалось.
Происходило нечто жестокое и страшное, где не было места рыцарству, где все хватали и никто не давал. Человек, столкнувшись с другим человеком и почувствовав, что тот несет какой-то сверток, вырывал этот сверток в расчете на съестное и отскакивал в сторону, а ограбленный в бешенстве хватал руками воздух или бил кулаками во все стороны. Раз меня едва не сбил с ног пожилой человек, внезапно шарахнувшийся, не разбирая дороги, с тротуара на мостовую; выражение его лица было необычайно хитрое и торжествующее, и он алчно прижимал к груди две банки масляной краски. На углу мне преградила путь толпа, сгрудившаяся вокруг смущенного ребенка. Люди едва не плакали от отчаяния: ребенок был зрячий, но он был слишком мал, чтобы понят, чего от него хотят.
Я начал ощущать беспокойство. С моим цивилизованным порывом помочь всем этим людям сражался инстинкт, который приказывал держаться в стороне. Люди на глазах теряли обычные сдерживающие начала. Я испытывал также иррациональное чувство вины за то, что был зрячим, тогда как все остальные были слепыми. Это вызывало странное ощущение, будто я скрываюсь от них, разгуливая между ними. Позже я понял, что прав был инстинкт.
Возле Голден-сквер я подумал о том, что пора пробираться обратно на Риджент-стрит, где мостовая шире и идти свободнее. Я уже сворачивал в переулок, который вел туда, когда меня остановил внезапный пронзительный крик. Люди вокруг тоже остановились. Они стояли как вкопанные по всей длине улицы, поворачивая головы так и этак, полные смятения, пытаясь догадаться, что происходит. Страх усилил горе и нервное напряжение, и многие женщины расплакались; нервы мужчин были не в лучшем состоянии: их испуг выразился в коротких проклятиях. Несомненно, они все время подсознательно ожидали чего-нибудь зловещего в этом роде. Теперь они ждали, что крик повторится.
Он повторился, болезненный и задыхающийся. Но теперь он не внушал такого страха, потому что к нему были готовы. На этот раз я понял, где кричат. В несколько шагов я был у входа в аллею. Когда я сворачивал за угол, задыхающийся крик раздался снова.
В глубине аллеи, метрах в десяти от входа, корчилась на земле какая-то девушка, а дородный мужчина избивал ее тонким медным прутом. Платье ее было разорвано, на голой спине виднелись красные рубцы. Вблизи я увидел, почему она не убегает: руки у нее были связаны за спиной, и конец веревки был обмотан вокруг левого запястья мужчины.
Я подбежал в тот момент, когда мужчина размахнулся для следующего удара. Было нетрудно выхватить у него прут и с известной силой обрушить этот прут ему на плечи. Он проворно лягнул в мою сторону ногой в тяжелом ботинке, но я быстро увернулся. Радиус его действий был ограничен веревкой, обмотанной вокруг запястья. Пока я искал по карманам нож, он еще раз лягнул воздух. Никуда не попав, он для ровного счета пнул девушку. Затем он выругал ее и потянул за веревку, чтобы поднять ее на ноги. Я торопливо нагнулся и перерезал веревку. Легкий толчок в грудь заставил его попятиться и сделать полоборота, так что он потерял ориентировку. Освободившейся левой рукой он выдал великолепный косой свинг. По мне он промахнулся, но угодил кулаком в кирпичную стену. После этого он потерял интерес ко всему, кроме боли в разбитых костяшках. Я помог девушке встать, распутал ее руки и повел по аллее прочь, а он все осквернял руганью воздух позади нас.
Когда мы свернули на улицу, она начала приходить в себя. Она повернула ко мне замурзанное, в потеках слез лицо и взглянула на меня.
- Да вы же зрячий! - сказала она недоверчиво.
- Конечно, - сказал я.
- О, слава богу! Слава богу! Я думала, что я одна осталась такая, - проговорила она и расплакалась.
Я огляделся. В нескольких шагах был кабачок, там гремел граммофон, вдребезги бились стаканы и вообще шла добрая старая жизнь. Несколькими метрами дальше был еще один кабачок, поменьше и еще нетронутый. Хороший удар плечом распахнул перед нами дверь в бар. Я чуть не на руках внес туда девушку и усадил ее в кресло. Затем я сломал другое кресло и заложил дверь, чтобы какие-нибудь непрошенные гости не помешали нам.
Можно было не спешить. Она всхлипывала и пила маленькими глотками. Я предоставил ей время, чтобы взять себя в руки, и вертел ножку бокала, слушая, как граммофон в соседнем кабачке выбулькивает популярную тогда, хотя и мрачноватую, песенку о сердце в холодильнике. В то же время я украдкой разглядывал девушку. Ее платье, вернее то, что от платья осталось, было хорошего качества. Хорош был и голос, приобретенный явно не на сцене и не в киностудии. Она была блондинка, однако далеко не платиновая. Похоже было, что лицо у нее миловидное, если отмыть его от грязи. Она была дюйма на три-четыре ниже меня, телосложения изящного, но не хрупкого. На вид она была сильной, хотя эта сила наверняка употреблялась до сих пор разве что на игры в мяч, на танцы и в лучшем случае на верховую езду. У нее были гладкие, прекрасной формы руки, а длина ногтей, тех, что еще были целы, представлялась скорее декоративной, нежели практичной.
Спиртное постепенно делало свое дело. После первой порции она уже оправилась настолько, что в ней заговорили обычные рефлексы.
- Господи, - сказала она. - Выгляжу я, наверно, ужасно.
Я был единственным человеком, который мог это заметить, но я промолчал.
Она встала и подошла к зеркалу.
- Ужасно, - признала она. - Где здесь?..
- Попробуйте пройти туда, - предложил я.
Она вернулась минут через двадцать. Учитывая, что возможности в ее распоряжении были, вероятно, очень ограничены, поработала она успешно: моральное состояние было восстановлено. Сейчас она больше походила на жертву дурного обращения в представлении кинорежиссера, чем на настоящую жертву.
- Сигарету? - спросил я, протягивая ей через стол вторую укрепляющую порцию.
Пока завершался процесс восстановления сил, мы обменялись рассказами о себе. Сначала рассказал я, чтобы дать ей время собраться с мыслями. После этого она сказала:
- Мне чертовски стыдно за себя. Я ведь вовсе не такая уж размазня, честное слово. На самом деле я могу за себя постоять, хотя вы, может быть, думаете иначе. Но все это оказалось для меня слишком ошеломительным. То, что случилось, уже само по себе скверно, но тут мне пришла в голову одна ужасная мысль, и я ударилась в панику. Понимаете, мне представилось, будто я осталась единственной зрячей во всем мире. Это меня подкосило, я испугалась и потеряла голову, я сломалась, я ревела, как девчонка из викторианской мелодрамы. Никогда, никогда бы не поверила, что могу так раскиснуть.
- Пусть вас это не беспокоит, - сказал я. - Мы наверняка очень скоро узнаем о себе множество удивительных вещей.
- А меня это все-таки беспокоит. Если я потеряла голову в самом начале… - Она замолчала.
- Я в больнице тоже чуть не сошел с ума от страха, - сказал я. - Мы же люди, а не счетные машины.
Ее звали Джозелла Плэйтон. Имя показалось мне знакомым, хотя я не мог вспомнить, где оно мне встречалось. Она жила на Дин-род, Сент-Джонс-вуд. Это подтверждало мои предположения относительно ее социальной принадлежности. Уединенные комфортабельные дома, большей частью некрасивые и все дорогие. Ее спасение от общей участи было столь же случайным, как и мое, даже, пожалуй, еще более случайным. В понедельник вечером она была на пирушке, и пирушка была, по-видимому, изрядная.
- Я думаю, какой-то болван вообразил, будто будет очень весело, если намешать в спиртное какой-нибудь гадости, - сказала она. - Выпила я очень немного, но никогда не чувствовала себя более скверно.
Вторник запомнился ей как день черных страданий и рекордного похмелья. Около четырех часов дня она решила, что с нее достаточно. Она позвонила горничной и приказала, чтобы никто не смел ее беспокоить, пусть там будет комета, землетрясение или даже страшный суд. Заявив этот ультиматум, она приняла сильнейшую дозу снотворного, которое на пустой желудок подействовало на нее, как нокаут.
После этого она ничего не знала, пока, сегодня утром ее не разбудил отец, ввалившийся к ней в комнату.
- Джозелла, - проговорил он, - ради бога, вызови доктора Мэйла. Скажи ему, что я ослеп, начисто ослеп.
Ее поразило, что было уже около девяти. Она торопливо встала и оделась. Слуги не отзывались ни на звонок отца, ни на звонок из ее комнаты. Она пошла разбудить их и, к своему ужасу, обнаружила, что они тоже ослепли.
Телефон не работал, и ей показалось, что самым правильным будет съездить за доктором на машине. Тишина и отсутствие уличного движения сразу бросилось ей в глаза, но она проехала почти милю, прежде чем сообразила, что произошло. Когда она осознала это, то в панике чуть не повернула обратно, но возвратиться ни с чем было бы глупо. Возможно, доктору, как и ей самой, удалось избегнуть этого непонятного бедствия. И поэтому в отчаянной, но уже таящей надежде она продолжала мчаться вперед.

Предыдущая страница 3 Следующая страница


День Триффидов 4

На середине Риджент-стрит мотор стал давать перебои и фыркать; в конце концов он заглох совсем. В спешке она не поглядела на счетчик: бак был пуст.
Мгновение она сидела в нерешительности. Все лица на улице были обращены в ее сторону, но к тому времени она уже знала, что никто из этих людей не видит ее и не в состоянии ей помочь. Она вышла из машины, рассчитывая отыскать где-нибудь поблизости гараж или, если гаража не окажется, пройти оставшуюся часть пути пешком. Когда она захлопнула дверцу, ее позвали:
- Эй приятель, а ну погоди минутку!
Она обернулась и увидела человека, ощупью направлявшегося к ней.
- Что вам? - спросила она. Вид его ей не понравился.
Услыхав ее голос, он изменил тон.
- Я заблудился, - сказал он. - Не знаю, где нахожусь.
- Это Риджент-стрит. Сразу позади вас кинотеатр «Нью-гэлэри», - сказала она и повернулась, чтобы уйти.
- Только покажите мне, где здесь обочина, мисс, будьте так добры, - сказал он.
Она заколебалась, и в это время он подошел вплотную. Его протянутая рука пошарила и коснулась ее рукава. Он прыгнул вперед и крепко и больно сжал ее руки в своей ладони.
- Так ты зрячая, - сказал он. - Какого же ты черта зрячая, когда все слепые?
Прежде чем она сообразила, что происходит, он повернул ее, подставил ногу, и она уже лежала но мостовой лицом вниз, а он упирался коленом ей в спину. Сжимая ее кисти одной рукой, он принялся связывать их шнурком, который достал из кармана. Затем он поднялся и снова поставил ее на ноги.
- Все в порядке, - сказал он. - Теперь ты будешь моими глазами. Я голоден. Веди меня, где есть хорошая жратва. Давай пошевеливайся.
Джозелла рванулась от него.
- Не пойду. Немедленно развяжите меня. Я…
Он ударил ее по лицу.
- Хватит болтовни!
И она пошла.
Она пошла и все время искала случая бежать. Он был настороже. Раз ей почти удалось это, но он оказался проворнее. Едва она вывернулась из его рук, как он подставил ногу, и, прежде чем она смогла подняться, он снова держал ее. После этого он нашел прочный шнур и привязал ее к своему запястью.
Сначала она повела его в кафе и поставила перед холодильником. Холодильник не работал, но продукты в нем были еще свежими. Затем они отправились в бар, где он потребовал ирландского виски. Ирландское виски оказалось на верхней полке, куда она не могла дотянуться.
- Развяжите мне руки, - предложила она.
- Ну да, а ты треснешь меня по голове бутылкой. Я уже давно из пеленок, милочка. Нет уж, я лучше выпью шотландского. Где здесь оно?
Он брал в руки бутылку за бутылкой, и она говорила ему, что в них содержится.
- Мне думается, я была просто не в себе, - объяснила она. - Сейчас я вижу полдюжины способов, как можно было перехитрить его. Только разве можно сразу переменить и стать зверем? Я, во всяком случае, не могу. Вдобавок вначале я все воспринимала неправильно. Мне представлялось, что в наше время такие вещи невозможны и что вот-вот кто-нибудь появится и все поставит на место.
Прежде чем они ушли, в баре разразился скандал. В открытую дверь ввалилась еще одна компания мужчин и женщин. Гангстер неосторожно велел Джозелле сказать им, что содержится в найденной ими бутылке. Они стразу замолчали и обратили в ее сторону незрячие глаза. Послышался шепот, затем двое мужчин осторожно выступили вперед. По их лицам было ясно видно, что они собираются делать. Она рванула веревку и крикнула:
- Берегитесь!
Без малейшего промедления гангстер выбросил вперед ногу в ботинке. Пинок попал в цель. Один из мужчин, вскрикнув от боли, согнулся пополам. Другой бросился вперед, но она отступила в сторону, и он с треском врезался в прилавок.
- Прочь руки от нее! - заревел гангстер. Он угрожающе поводил головой по сторонам. - Она моя, провалиться вам совсем. Ее нашел я!
Было ясно, однако, что те не собираются отступиться так просто. Даже если бы они видели опасность в выражении лица гангстера, это вряд ли остановило бы их. Джозелла начала понимать, что дар зрения, хотя бы из вторых рук, был теперь дороже всяких богатств и что с ним не расстаются без жесткой борьбы. Новоприбывшие стали надвигаться на них, вытянув перед собой руки. Тогда она подцепила носком ножку кресла и опрокинула его у них на пути.
- Пошли! - крикнула она, оттаскивая гангстера назад.
Двое мужчин споткнулись о перевернутое кресло и упали, на них повалилась женщина. Все смешалось, люди барахтались, пытаясь подняться, спотыкались и падали снова. Она потащила гангстера за собой, и они ускользнули на улицу.
Она не знала, почему так поступила. Возможно, перспектива стать рабой и глазами этой компании показалась ей еще более мрачной, чем положение пленницы у гангстера. Впрочем, он не стал благодарить ее. Он просто приказал ей найти другой кабачок, пустой.
- Я думаю, - сказала она рассудительно, - что он был не такой уж плохой человек, хотя по его внешности этого не скажешь. Притом он был испуган. В глубине души он трусил гораздо больше, чем я. Он дал мне поесть и немного выпить. А избивать он меня начал потому, что был пьян и я не хотела идти с ним к нему домой. Не знаю, что бы со мной было, если бы не вы. Наверно, рано или поздно я бы убила его. - Она помолчала и добавила: - Но мне ужасно стыдно за себя. Вот до чего может дойти современная молодая женщина, не правда ли? Визжит и разваливается на куски… Черт возьми!
Теперь она выглядела и, наверно, чувствовала себя лучше, хотя и сморщилась от боли, потянувшись к бокалу.
- Что до меня, - сказал я, - то я во всем этом деле вел себя редкостным дураком. Мне просто повезло. Я должен был сделать выводы, когда увидел ту женщину с ребенком на Пиккадилли. Только случайно я не влип в такую же историю, что и вы.
- У всех, кто обладает сокровищами, всегда была жизнь, полная опасностей, - задумчиво проговорила она.
- Отныне буду иметь это в виду, - сказал я.
- А у меня это отпечаталось в памяти уже навсегда, - заметила она.
Некоторое время мы прислушивались к гаму в соседнем кабачке.
- Что же мы будем делать дальше? - сказал я наконец.
- Я должна вернуться домой. Там мой отец. Очевидно, теперь нет смысла пытаться найти доктора, даже если он остался зрячим.
Она хотела добавить еще что-то, но в нерешительности замолчала.
- Вы не будете возражать, если я пойду с вами? - спросил я. - Мне кажется, что в такое время людям вроде нас с вами не следует бродить в одиночку.
Она с благодарностью взглянула на меня.
- Спасибо вам. Я чуть не попросила вас об этом сама, но подумала, что у вас, может быть, и без меня есть о ком заботиться.
- Никого, - сказал я. - Во всяком случае, в Лондоне.
- Я очень рада. Дело даже не в том, что я боюсь, как бы меня снова не схватили… теперь я буду очень осторожна. Но, честно говоря, я боюсь одиночества. Я начинаю чувствовать себя такой… такой отрезанной от всех, такой покинутой.
Я стал видеть все в новом свете. Чувство облегчения постепенно вытеснялось растущим осознанием мрака, ожидавшего нас впереди. Сначала было невозможно не испытывать некоторого превосходства над остальными и, как следствие, уверенности. Наши шансы выжить в этой катастрофе были в миллион раз больше, чем у них. Там, где им нужно было шарить, нащупывать и догадываться, нам оставалось просто идти и брать. Но, кроме этого, должно было быть и другое…
Я сказал:
- Интересно, сколько людей сохранили зрение? Я натолкнулся на одного взрослого мужчину, на ребенка и грудного младенца. Вы не встретили ни одного. Мне кажется, нам предстоит убедиться, что зрение сделалось настоящей редкостью. И некоторые ослепшие уже начали понимать, что их единственный шанс на спасение состоит в том, чтобы завладеть зрячим. Когда это поймут все, нам предстоит много неприятного.
Джозелла поднялась с места.
- Мне пора идти, - сказала она. - Бедный отец. Уже пятый час.
На Риджент-стрит меня вдруг осенило.
- Перейдем на ту сторону, - сказал я. - Кажется, где-то там должен быть магазин…
Магазин там был. Мы обзавелись парой ножей в ножнах и ремнями.
- Совсем как пираты, - сказала Джозелла, застегивая на себе ремень.
- По-моему, лучше быть пиратами, чем пиратской добычей, - возразил я.
Пройдя несколько сотен метров, мы наткнулись на огромный сияющий автомобиль. Таким роскошным машинам положено едва слышно мурлыкать, но когда я включил двигатель, нам показалось, будто она взревела громче, чем все уличное движение в каком-нибудь деловом квартале. Мы двинулись на север, выписывая зигзаги возле брошенных машин и бредущих людей, которые застывали посреди улицы при нашем приближении. На всем пути лица с надеждой обращались нам навстречу; когда мы проезжали мимо, они разочарованно вытягивались. Мы проехали дом, охваченный пламенем, и где-то в районе Оксфорд-стрит поднимались клубы дыма от другого пожара. На Оксфорд-Сиркус народу было больше, но мы аккуратно пробрались через толпу, миновали здание Би-би-си и выехали на транспортную дорогу в Риджент-парк.
Нам стало легче, когда улицы остались позади и мы оказались на просторе, где не было несчастных людей, бредущих на ощупь неизвестно куда. На полях, заросших травой, мы заметили только две или три небольшие группы триффидов, ковыляющих в южном направлении. Каким-то образом они ухитрились вытянуть из земли колья, к которым были прикованы, и волокли их на цепях за собой. Я вспомнил, что несколько десятков экземпляров содержались в загоне при зоопарке, некоторые на привязи, а большинство просто за двойной оградой, и удивился, как им удалось оттуда выбраться. Джозелла тоже заметила их.
- Для них это, наверно, безразлично, - сказала она.
Остаток пути мы проехали без задержки. Через несколько минут я затормозил возле ее дома. Мы вышли из машины, и я распахнул ворота. Короткая подъездная дорога вела вокруг лужайки с кустарником, скрывавшим фасад дома со стороны шоссе. Едва мы обогнули ее, как Джозелла вскрикнула и побежала вперед. На гравии ничком неподвижно лежал человек. Лицо его было обращено к нам, и в глаза мне сразу же бросилась яркая красная черта на его щеке.
- Стойте! - заорал я.
Вероятно, тревога в моем голосе заставила ее замереть на месте.
Теперь я заметил триффида. Он затаился в кустарнике поблизости от распростертого тела.
- Назад! Живо! - крикнул я.
Она колебалась, не спуская глаз с лежащего.
- Но должна же я… - начала она, оборачиваясь ко мне. Затем она остановилась. Глаза ее расширились, и она завизжала.
Я круто повернулся и увидел перед собой другого триффида, громоздившегося всего в нескольких шагах за моей спиной.
Одним машинальным движением я закрыл лицо руками. Я услыхал, как свистнуло жало, нацеленное в меня, но не было беспамятства, не было и мучительной жгучей боли. В подобные моменты мысль работает с молниеносной быстротой; тем не менее инстинкт, а не разум бросил меня на триффида, прежде чем тот ударил вторично. Я столкнулся с ним, опрокинул и, падая вместе с ним, вцепился обеими руками в верхнюю часть стебля, крутя и выворачивая чашечку с жалом. Стебель триффида не ломается, зато его можно как следует измочалить. И прежде чем я поднялся на ноги, стебель у этого триффида был измочален на совесть.
Джозелла стояла на том же месте как пригвожденная.
- Идите сюда, - сказал я. - В кустах позади вас есть еще один.
Она со страхом оглянулась через плечо и подошла.
- Он же ударил вас, - сказала она. - А вы даже не…
- Сам не понимаю, в чем дело, - сказал я.
Я поглядел на поверженного триффида. Затем вспомнил про оружие, которым мы запаслись, имея в виду совсем других врагов, вынул нож и отрезал жало у основания.
- Вот оно что, - сказал я, показывая ей пузырьки с ядом. - Глядите, какие они пустые, все сморщились. Если бы они были полны хотя бы наполовину… - Я опустил книзу большой палец.
Это обстоятельство, а также мой благоприобретенный иммунитет к яду спасли меня. Все же на тыльной стороне ладоней появилась поперечная розовая полоса, а шея чесалась дьявольски. Я все время тер ее, пока стоял и рассматривал жало.
- Странно… - пробормотал я скорее себе под нос, чем для нее, но она услышала.
- Что странно?
- Мне никогда не приходилось видеть, чтобы пузырьки с ядом были совершенно пустыми, как эти. Он, должно быть, здорово поработал жалом сегодня.
Сомневаюсь, чтобы она слушала меня. Ее внимание было вновь поглощено человеком на подъездной дороге, и она разглядывала триффида, стоявшего подле него.
- Как бы нам взять его оттуда? - спросила она.
- Ничего не получится, пока там торчит эта штука, - ответил я. - И кроме того… Видите ли, боюсь, ему уже ничем нельзя помочь.
- Вы хотите сказать, что он мертв?
Я кивнул.
- Да. Несомненно. Я видел людей, пораженных жалом. Кто это?
- Старый Пирсон. Он был у нас садовником. И шофером у отца. Такой славный старик… Я всю жизнь знала его.
- Мне, право, очень жаль… - начал я, не зная, какие слова сказать в утешение, но она прервала меня.
- Глядите!.. Глядите, вон там! - Она показывала на тропинку, ведущую за угол дома. Из-за угла была видна нога в черном чулке и женской туфле.
Мы тщательно осмотрелись и затем перешли на другое место, откуда было лучше видно. Девушка в черном платье лежала в цветочной клумбе, вытянув ноги на тропинку. Ее милое, свежее личико было обезображено яркой красной линией. У Джозеллы перехватило дыхание. На глазах выступили слезы.
- О!.. О, это же Анна! Бедная маленькая Анна, - проговорила она.
Я попытался утешить ее.
- Они ничего не почувствовали - ни он, ни она, сказал я. - Если жало убивает, оно убивает мгновенно.
Триффидов в засаде здесь, видимо, больше не было. Может быть, обоих убил один и тот же. Держась рядом, мы пересекли тропинку и ступили в дом через боковую дверь. Джозелла позвала. Никто не отозвался. Она позвала снова. Мы стояли и вслушивались в мертвую тишину, царившую в доме. Она повернулась и взглянула на меня. Не было сказано ни слова. Она медленно повела меня по коридору к двери, обитой фланелью. И едва она приоткрыла дверь, как что-то просвистело в воздухе и шлепнулось о створку и притолоку дюймом выше ее головы. Она торопливо захлопнула дверь и поглядела на меня расширившимися глазами.
- Один там, в зале, - сказала она.
Она произнесла это испуганным полушепотом, как будто триффид мог подслушать ее.
Мы вернулись к боковой двери и снова вышли в сад. Ступая по траве, чтобы не шуметь, мы направились вокруг дома и остановились перед входом в холл. Стеклянная дверь была раскрыта настежь, одна из стеклянных панелей расколота. След из ошметок грязи тянулся через ступеньки и по паркету. Там, где след кончался, посередине комнаты стоял триффид. Верхушка его стебля почти касалась потолка, и он тихонько покачивался на месте. Возле его сырого косматого основания лежал пожилой человек в ярком шелковом халате. Я крепко взял Джозеллу за руку. Я боялся, что она может рвануться в холл.
- Это… ваш отец? - спросил я, хотя и так знал, кто это.
- Да, - сказала она и закрыла лицо руками. Она вся дрожала.
Я стоял неподвижно, не спуская глаз с триффида на случай, если он двинется в нашу сторону. Затем я подумал о носовом платке и подал ей свой. Сделать ничего было нельзя. Через некоторое время она взяла себя в руки. Вспомнив про ослепших людей, которых мы видели сегодня, я сказал:
- Вы знаете, я бы предпочел, чтобы со мной случилось это, нежели стать, как остальные…
- Да, - отозвалась она после паузы.
Она взглянула на небо. Там была мягкая бездонная синева и плыли облачка, легкие как перья.
- О да, - повторила она уже более уверенно. - Бедный папа. Он бы не перенес слепоты. Он слишком любил все это… - Она снова заглянула в холл. - Что же нам делать? Я не могу оставить…
В этот момент я уловил в уцелевшей стеклянной панели отражение какого-то движения. Я быстро обернулся и увидел триффида, который выдрался из кустов и ковылял напрямик через лужайку к нам. Было слышно, как шуршат его кожистые листья.
Времени терять было нельзя. Я ведь понятия не имел, сколько их могло быть поблизости. Я снова схватил Джозеллу за руку и бегом потащил за собой назад той же дорогой, по которой мы пришли. Когда мы благополучно забрались в автомобиль, она наконец, разрыдалась по-настоящему.
Ей будет легче, когда она выплачется. Я закурил сигарету и стал обдумывать наш следующий ход. Ей, конечно, не захочется бросить так тело отца. Она пожелает достойно похоронить его, и это означает, что нам придется рыть могилу и сделать все, что полагается в таких случаях. А прежде чем хотя бы попытаться к этому приступить, нужно найти способ избавиться от триффидов, которые уже там, и отогнать других, которые могут появиться. Короче говоря, я бы с радостью отказался от всего этого, но мне в конце концов проще так сделать: там, в холле, лежал не мой отец…
Чем больше я обдумывал эту новую проблему, тем меньше она мне нравилась. Я понятия не имел, сколько триффидов может быть в Лондоне. По нескольку штук содержал каждый парк. Обычно им урезали жала и пускали бродить, где им вздумается; но было много триффидов с нетронутыми жалами, их держали либо на привязи, либо за проволочной сеткой. Я вспомнил о тех, что ковыляли на юг по Риджент-парку. Интересно, сколько их держали в загоне при зоопарке и сколько вырвалось на свободу? Много триффидов было и в частных садиках; правда, следовало ожидать, что хозяева урезают их, но кто скажет, как далеко может зайти дурацкая беспечность? И было еще несколько триффидных питомников и еще несколько экспериментальных станций в окрестностях Лондона…
Я сидел и размышлял, и меня не покидало ощущение какого-то смутного движения в глубине памяти, какие-то ассоциации идей, которые никак не могли соединиться. Затем меня осенило. Я словно наяву услышал голос Уолтера:
- Уверяю вас, в борьбе за существование триффид оказался бы в гораздо лучшем положении, чем слепой человек.
Конечно, он имел в виду человека, ослепленного триффидным жалом. Но все равно меня так и подбросило. Более того, это меня испугало.
Я стал вспоминать. Нет, это были всего лишь общие соображения, и тем не менее теперь это представлялось чуть ли не сверхъестественным…
- Отнимите у нас зрение, - говорил он, - и наше превосходство исчезнет.
Да, совпадения случались во все времена, только далеко не всегда они бросаются в глаза…
Хруст гравия вернул меня к настоящему. По подъездной дороге к воротам ковылял, раскачиваясь, триффид. Я перегнулся через сиденье и поднял стекло в окне.
- Поезжайте! Поезжайте! - истерически закричала Джозелла.
- Здесь мы в безопасности, - сказал я. Мне хочется посмотреть, что он станет делать.
В то же время меня осенило, что одна из проблем решена. Я вдруг понял, что Джозелла больше не заикнется о возвращении в этот дом. Ее взгляд на это чудовище выражался одной простой мыслью: держаться от него как можно дальше.
В воротах триффид приостановился. Можно было поклясться, что он прислушивается. Мы сидели тихо и неподвижно. Джозелла смотрела на него с ужасом. Я ожидал, что он хлестнет жалом по автомобилю. Но этого не случилось. Вероятно, наши голоса звучали в закрытой кабине приглушенно, и он решил, что мы находимся вне пределов досягаемости.
Голые черенки коротко простучали по стеблю. Он качнулся, неуклюже перевалился вправо и скрылся на другой подъездной дороге.
Джозелла с облегчением вздохнула.
- О, давайте уедем, пока он не вернулся, - умоляюще проговорила она.
Я включил двигатель, развернул машину, и мы поехали обратно в Лондон.

ОГОНЬ В НОЧИ

К Джозелле вернулось самообладание. С явным и нарочитым намерением отвлечься от того, что осталось позади, она спросила:
- Куда мы сейчас едем?
- Сначала в Клеркенвел, - ответил я. - Затем мы поищем для вас одежду. За одеждой, если хотите, поедем на Бонд-стрит, но сначала отправимся в Клеркенвел.
- Но почему в Клеркенвел?.. О господи!
Действительно, «о Господи!». Мы повернули за угол и оказались на улице, забитой людьми. Они с плачем и криками бежали нам навстречу, вытянув перед собой руки и спотыкаясь. В тот момент, когда мы увидели их, женщина, бежавшая впереди, оступилась и упала; сейчас же о нее споткнулись и повалились бежавшие следом, и она исчезла под грудой барахтающихся тел. А позади толпы мы увидели причину этого панического бегства: над головами охваченных ужасом людей раскачивались три ствола с темной листвой. Я дал газ и круто свернул в боковой переулок.
Джозелла обратила ко мне испуганное лицо.
- Вы… вы видели? Они их погоняли !
- Да, - сказал я. - Поэтому мы и едем в Клеркенвел. Там находится мастерская, которая производит противотриффидные ружья и маски.
Проехав несколько кварталов, мы вновь помчались намеченным маршрутом, но вскоре оказалось, что путь далеко не так свободен, как я рассчитывал. На улицах вблизи от Кингз-Кросс-стэйшн народу было гораздо больше. Продвигаться вперед становилось все труднее, хотя, непрерывно сигналил. Наконец перед самой станцией пришлось остановиться. Не знаю, почему там была такая толпа. Можно было подумать, будто все население района сошлось туда. Мы не могли пробиться через плотную стену людей, и, оглянувшись, я убедился, что так же безнадежно было бы пытаться проложить путь назад. Толпа уже сомкнулась позади нас.
- Выходите, быстро, - сказал я. - Мне кажется, они хотят взять нас.
- Но… - начала Джозелла.
- Живо! - приказал я.
Я в последний раз дал сигнал и выскользнул из машины вслед за Джозеллой. И как раз вовремя. Какой-то мужчина нащупал ручку задней дверцы. Он распахнул ее и стал шарить внутри. Другие, спешившие к машине, едва не сбили нас с ног. Послышался сердитый крик, когда кто-то отворил переднюю дверцу и обнаружил, что место водителя тоже опустело. К этому времени мы уже благополучно смешались с толпой. Кто-то схватил мужчину, открывшего заднюю дверцу, приняв его за водителя. Началась свалка. Я крепко взял Джозеллу за руку, и мы стали выбираться из толпы, стараясь не привлекать к себе внимания.
Выбравшись, мы некоторое время шли пешком подыскивая подходящую машину. Примерно через милю мы нашли то, что было нужно: автофургон, показавшийся мне более всего пригодным для плана, который начал смутно складываться в моем сознании.
Клеркенвел уже два или три века специализировался на производстве точных инструментов. Маленькая мастерская, с которой я время от времени имел дело по долгу службы, приспособила старинное умение к новым нуждам. Я нашел ее без труда; нетрудно оказалось и пробраться внутрь. Когда мы покинули ее, нами владело приятное чувство защищенности: в кузов машины мы уложили несколько штук превосходных противотриффидных ружей, несколько тысяч маленьких стальных бумерангов к ним и несколько шлемов с масками из проволочной сетки.
- А что теперь - одежда? - спросила Джозелла, когда мы тронулись.
- Обсуждается предварительный план, открытый для критики и поправок, - объявил я. - Прежде всего предлагается найти какое-нибудь pied-a-terre: местечко, где можно привести себя в порядок и обсудить положение.
- Только не кабак, - запротестовала она. - Довольно с меня кабаков на сегодня.
- С меня тоже, - согласился я. - Хотя мои друзья нипочем не поверили бы мне, особенно если принять во внимание, что все бесплатно. Собственно, я имел в виду какую-нибудь пустую квартиру. Найти такую, должно быть, не очень трудно. Там мы отдохнем и составим вчерне план действий. Кроме того, там было бы удобно устроиться на ночь… а если нынешние чрезвычайные обстоятельства, на наш взгляд, не отменили некоторых условностей, то что же, может быть, нам удастся найти и две квартиры.
- Я думаю, мне будет приятнее сознавать, что кто-то есть рядом со мной.
- И чудесно, - сказал я. Далее, операция номер два. Обмундирование и снаряжение для леди и джентльменов. Тут нам, пожалуй, лучше разделиться, а разделившись, не забыть, на какой квартире мы остановились.
- Х-хорошо, - проговорила она с некоторым сомнением в голосе.
- Все будет в порядке, заверил я ее. - Только возьмите за правило ни с кем не разговаривать, и никто не догадается, что вы зрячая. Вы тогда попали в переделку только потому, что были захвачены врасплох. В стране слепых и одноглазый - король.
- О да… Это, кажется, из Уэллса, не так ли?.. Только в его рассказе получилось иначе.
- Вся трудность в том, как понимать слово «страна» - в оригинале partia, - заметил я. - Caecorum in partia luscus rex imperat omnus. Первым это сказал некий джентльмен из римской классики, по имени Фуллоний, и больше о нем никто ничего не знает. Но здесь нет больше организованной partia, организованного государства. Есть только хаос. Воображаемый народец Уэллса приспособился к слепоте. Здесь же, по-моему, этого не произойдет. Я не вижу, как это могло бы произойти.
- А что же, по-вашему, произойдет?

Предыдущая страница 4 Следующая страница


5 Джон Уиндем

- Я знаю не больше, чем вы. В свое время мы узнаем, и боюсь, что скоро. Но вернемся лучше к нашим баранам. На чем мы остановились?
- Одежда.
- А, да. Ну, это просто. Нужно забраться в магазин, взять то, что требуется, и выбраться обратно. В центре Лондона триффидов вы не встретите - по крайней мере пока.
- Как легко вы об этом говорите: забраться и взять.
- Чувствую я себя вовсе не легко, - признался я. - Но я не уверен, что это добродетель. Скорее уж привычка. С другой стороны, упрямое нежелание смотреть фактам в лицо ничего не изменит и ничем нам не поможет. Я думаю, мы должны считать себя не ворами, а всего лишь… ну, скажем, наследниками поневоле.
- Да. Что-то в этом роде, - согласилась она с видом эксперта.
Некоторое время она молчала. Затем вернулась к первоначальной проблеме.
- А что после одежды? - спросила она.
- Операция номер три, - сказал я, - это, несомненно, обед.
С квартирой, как я и ожидал, все обошлось до нельзя просто. Мы оставили машину на середине улицы в богатом квартале и забрались на третий этаж. Не знаю, почему именно на третий, разве что он представлялся нам как-то менее заметным. Процесс выбора был несложен. Мы звонили или стучали, и если кто-нибудь откликался, мы шли дальше. За четвертой дверью нам не ответили. Муфта замка вылетела от одного хорошего толчка плечом, и мы вошли.
Я никогда не принадлежал к людям, которым нравится жить в квартире за две тысячи фунтов в год, однако я обнаружил, что в ее пользу можно сказать очень многое. Интерьер здесь обставляли, как мне кажется, элегантные молодые люди с тем остроумным даром сочетать вкус с передовой модой, который обходится так дорого. Там и тут наличествовал настоящий dernier cri [крик моды (фр.).], некоторым предметам, если бы мир остался прежним, несомненно, предстояло бы стать увлечением завтрашнего дня; другие, по-моему, с самого начала были обречены на забвение. Общий же эффект был такой же, как на выставке-распродаже с ее нетерпимостью к человеческим слабостям: книга, сдвинутая с места на несколько дюймов, книга в переплете неподходящего цвета, безалаберный гость в неподходящем костюме, усевшийся в неподходящее кресло, сразу же нарушили бы здесь тщательно продуманное равновесие и тон. Я повернулся к Джозелле, взирающей на все это широко раскрытыми глазами.
- Ну как, подойдет нам эта хижина или пойдем дальше? - спросил я.
- О, я думаю, нам и здесь будет неплохо, - ответила она. Рука об руку мы ступили на нежно-желтый паркет и начали осмотр.
Я не рассчитывал на это, но трудно было бы найти более удачный способ отвлечь ее мысли от событий дня. Наш обход сопровождался потоками восклицаний, выражавших восхищение, зависть, удовольствие и, надо признаться, злость. На пороге комнаты, переполненной атрибутами женского снаряжения, Джозелла остановилась.
- Я буду спать здесь, - объявила она.
- Господи! - воскликнул я. Затем я сказал: - Ну что же, о вкусах не спорят.
- Не надо ехидничать. Ведь мне больше никогда, вероятно, не представится случай поблаженствовать. И кроме того, разве вам не известно, что в каждой девушке есть капелька от пошлейшей кинозвезды? Вот и пусть это проявится в последний раз.
- Пусть, - сказал я. - Но я все же надеюсь, что здесь где-нибудь найдется местечко поскромнее. Избави меня Бог спать в постели под зеркалом на потолке.
- Над ванной тоже есть зеркало, - сообщила она, заглядывая в соседнее помещение.
- Это было бы уже верхом разложения, - заметил я. - Впрочем, вам не придется ею пользоваться. Нет горячей воды.
- Правда, а я и забыла. Вот жалость-то! - разочарованно воскликнула она.
Остальные помещения оказались не столь сенсационными. Когда обход был закончен, Джозелла отправилась добывать одежду. Я еще раз осмотрел квартиру, чтобы выяснить, какими ресурсами мы здесь располагаем и чего у нас нет, а затем тоже двинулся в поход.
Едва я переступил порог, как дальше по коридору открылась другая дверь. Я замер на месте. Вышел молодой человек, ведя за руку белокурую девушку. В коридоре он отпустил ее.
- Подожди здесь минутку, родная. Он сделал несколько шагов по мягкому ковру, скрадывавшему звуки. Его протянутые руки нашли окно в конце коридора. Пальцы нащупали и отодвинули шпингалет. За окном снаружи я заметил пожарную лестницу.
- Что ты делаешь, Джимми? - спросила девушка.
Он быстро вернулся к ней и снова взял ее за руку.
- Я просто проверил дорогу, - сказал он. - Пойдем, родная.
Она отпрянула.
- Джимми, мне не хочется уходить. У себя дома мы хоть знаем, где находимся. Как мы найдем еду? Как мы будем жить?
- Дома, родная еды мы и вовсе не найдем… и потому не проживем долго. Пойдем, моя радость. Не бойся.
- Но я боюсь, Джимми… Я боюсь!
Она прижалась к нему, и он обнял ее.
- Все будет хорошо, родная. Пойдем.
- Погоди, Джимми, мы идем не туда…
- Ты перепутала, дружок. Мы идем правильно.
- Джимми, мне страшно… Пойдем назад!
- Слишком поздно, родная.
Перед окном он остановился и одной рукой очень тщательно ощупал подоконник. Затем он обнял ее и прижал к себе.
- Это было слишком прекрасно и не могло продолжаться долго, - тихо сказал он. - Я люблю тебя, родная моя. Я очень, очень люблю тебя.
Она подняла к нему лицо, и он поцеловал ее в губы.
Повернувшись, он поднял ее на руки и шагнул в окно.
- Ты должен отрастить толстую шкуру, - сказал я себе. - Должен. Иначе останется только пить до бесчувствия. Такие вещи должны происходить сейчас повсюду. Они происходят повсюду. Здесь ничем не поможешь. Положим, ты достал бы им еды, чтобы они продержались еще несколько дней. А дальше? Ты должен научиться смотреть на это и мириться с этим. Ничего другого не остается. Или утопить себя в алкоголе.
Если не драться за свою жизнь, несмотря ни на что, выжить будет невозможно… Уцелеют лишь те, кто сумеет подчинить чувства разуму…
Поиски всего необходимого заняли больше времени, чем я ожидал. Мне удалось вернуться часа через два. Протискиваясь в дверь, я уронил несколько пакетов. Джозелла довольно нервно окликнула меня из своей сверхженственной спальни.
- Это только я, - успокоил я ее, пробираясь по коридору со своим грузом.
Свалив все на кухне, я отправился подобрать упавшие пакеты. Перед ее дверью я остановился.
- Не входите! - предупредила она.
- Да я и не собирался. Мне только хотелось узнать, умеете ли вы готовить.
- Я умею варить яйца, - отозвался ее приглушенный голос.
- Этого я и опасался. Многому же нам предстоит учиться…
Я вернулся на кухню. Водрузив керосинку на бесполезную электрическую плиту, я принялся за дело.
Когда я закончил накрывать столик в гостиной, результат показался мне вполне удовлетворительным. В довершение убранства я поставил подсвечники со свечами. Джозелла все не появлялась, но несколько минут спустя из ванной донесся плеск бегущей воды. Я окликнул ее.
- Сейчас иду, отозвалась она.
Я подошел к окну и стал смотреть на город. Совершенно сознательно я начал прощаться со всем, что было. Солнце стояло низко. Башни, шпили, фасады из портландского камня казались белыми и розовыми на фоне темнеющего неба. Там и тут горели пожары. Облака дыма поднимались черными грязными пятнами, кое-где у их основания мелькали языки пламени. Очень возможно, сказал я себе, что после завтрашнего дня мне не видать больше ни одного из этих знакомых зданий. Может быть, наступит время, когда кто-нибудь вновь вернется сюда, но все здесь будет совсем по-другому. Над городом поработают пожары и непогода, он будет мертв и заброшен. Но сейчас, на расстоянии, он еще может маскироваться под живой город.
Отец как-то рассказывал мне, что перед самой войной с Гитлером он имел обыкновение бродить по Лондону с широко раскрытыми глазами, поражаясь красоте зданий, которую он раньше никогда не замечал… и прощаясь с ними. Сейчас мною владело такое же чувство. Но тут было нечто худшее. В той войне выжило все-таки больше людей, чем кто-нибудь смел надеяться. А теперь был враг, которого люди не могли одолеть. На этот раз человеку угрожали не варварские погромы и злоумышленные поджоги: впереди был просто долгий, медленный неодолимый процесс разложения и разрушения.
Я стоял и смотрел, и сердце мое все еще отвергало то, что говорил мне разум. Даже тогда я все еще был под властью ощущения, будто все это слишком велико, слишком неестественно, чтобы происходить в действительности. И тем не менее я знал, что такое происходит в истории далеко не впервые. Трупы других великих городов похоронены в пустынях и стерты с лица земли азиатскими джунглями. Некоторые пали так давно, что от них не осталось даже названий. Но для тех, кто там обитал, разрушение представлялось не более вероятным и возможным, нежели представляется мне умирание исполинского современного города…
Должно быть, думал, я, это было одним из наиболее упорных и удобных заблуждений человечества: считать, что «у нас это случиться не может», что никаким катаклизмам не подвержено лично мое крошечное время и местечко в мире. Но вот это случилось у нас. Если не произойдет никакого чуда, то я взирал сейчас на начало конца Лондона. Вероятно, были и другие, такие же как я, взиравшие на начало конца Нью-Йорка, Парижа, Сан-Франциско, Буэнос-Айреса, Бомбея и прочих городов, которым отныне предопределено пойти путем тех прежних, что заросли джунглями.
Я все смотрел в окно, когда позади послышался шорох. Я оглянулся в увидел Джозеллу. На ней было длинное красивое платье из бледно-голубого жоржета и белый меховой палантин. На простой цепочке блестели голубовато-белые брильянты; камни, мерцавшие в серьгах, были поменьше, но такой же чистой воды. Ее волосы были так убраны, а лицо сияло такой свежестью словно она только что вышла из салона красоты. Она шла через комнату, легко ступая ногами в серебряных туфельках и блестящих чулках-паутинках. Я молча таращил на нее глаза, и под моим взглядом исчезала легкая улыбка на ее губах.
- Вам нравится? - спросила она по-детски обиженно.
- Это чудесно… Вы очаровательны, - отозвался я. - Мне… Ну, я просто не ожидал ничего подобного.
Требовалось что-то еще. Я ведь понимал, что ко мне этот наряд не имеет никакого отношения. Я добавил:
- Вы прощаетесь? - Значит, вы поняли. Я так надеялась, что вы поймете.
- Думаю, что понял. Я рад, что вы так сделали. Это будет очень приятно вспоминать.
Я протянул ей руку и подвел к окну.
- Я тоже прощался… со всем этим.
Не знаю, о чем она думала, пока мы стояли там плечом к плечу: это ее тайна. Мои же мысли неслись беспорядочно, калейдоскопом картин жизни, которая кончилась навсегда, или это больше походило на перелистывание огромного фотоальбома с одним всепонимающим «а мы помнишь?».
Мы долго стояли у окна, погруженные в раздумье. Затем она вздохнула и, оглядев себя, пригладила пальцами тонкий шелк.
- Это глупо?.. Когда горит Рим… - проговорила она с горестной усмешкой.
- Нет… это славно, - сказал я. - Спасибо вам. Это жест… и напоминание о том, что при всех гадостях в нашем мире было так много красоты. Вы не могли бы сделать… и выглядеть… прекраснее.
Улыбка ее просветлела.
- Спасибо, Билл. - Она помолчала. - Ведь я еще не говорила вам «спасибо»? Нет, не говорила. Если бы вы не выручили меня…
- Если бы не вы, - прервал я ее, - я бы скорее всего валялся сейчас в каком-нибудь кабаке в пьяных слезах и соплях. Я благодарен вам не меньше. Сейчас не такое время, чтобы быть одному. - Затем, чтобы переменить разговор, я добавил: - Кстати, о пьянстве. Вот здесь у нас имеется отличное амонтильядо и кое-что приятное на закуску. Квартира нам попалась на диво удачная.
Я разлил шерри, и мы подняли бокалы.
- За здоровье, силу… и удачу, - сказал я.
Она кивнула. Мы выпили.
Когда мы принялись за превосходный паштет, Джозелла спросила:
- Что, если бы сейчас вдруг вернулся владелец всего этого?
- Мы объяснили бы ему… и он был бы только благодарен за то, что кто-то может сказать ему, где какая бутылка и так далее… Но вряд ли это случится.
- Пожалуй, - согласилась она, подумав. - Да, пожалуй. Боюсь, что это вряд ли случится. А интересно… - Она оглядела комнату. Ее взгляд остановился на белом цоколе с рифленой облицовкой. - Вы не включали радио?.. Ведь это радио, не правда ли?
- Это и радио и телевизор, - ответил я. - Но он не работает. Нет тока.
- Ну конечно, я забыла. Наверно, мы долго еще будем забывать такие вещи.
- Но я включал другой приемник, когда выходил. На батарейках. И ничего В эфире тишина, как в могиле.
- И это значит, что везде как у нас?
- Боюсь, что да. Пищит кто-то морзянкой на сорока двух метрах, и больше ничего. Нет даже несущей частоты, хотел бы я знать, кто он и где находится этот бедняга.
- Будет… будет очень тяжело, да, Билл?
- Будет… Нет, я не желаю омрачать этот обед, - сказал я. - Делу время, потехе час… а в будущем нас совершенно определенно ждет дело. Давайте поговорим о чем-нибудь более интересном. Например, сколько раз вы были влюблены и почему до сих пор не замужем… или вы замужем? Сами видите, как мало я знаю. Вашу биографию, будьте так любезны.
- Ну что же, - сказала она, - я родилась в трех милях отсюда, и моя мать была этим очень недовольна.
Я поднял брови.
- Видите ли, она твердо решила, что я буду американкой. Но когда за нею приехали, чтобы отвезти на аэродром, было уже поздно. Она была весьма импульсивной… Думаю, это передалось и мне.
Она продолжала болтать. Ничего примечательного не случилось в ее ранние годы, но, по-моему, ей нравилось вспоминать о них и на время отвлечься от нашего положения. А мне нравилось слушать ее, как она болтает о знакомых и забавных вещах, которые уже исчезли их этого мира. Мы с легкостью прошли через ее детство, через школьные годы и «выход в свет», если это выражение еще что-нибудь значило.
- Когда мне исполнилось девятнадцать, я едва не вышла замуж, - призналась она. - И как же я рада сейчас, что из этого ничего не получилось! Тогда я, конечно, думала по-другому. У меня была ужасная ссора с папой, который все это расстроил. Он-то ведь сразу понял, что Лайонель просто слигад и…
- Кто? - прервал я ее.
- Слигад. Вроде как помесь слизняка и гада, этакий светский тунеядец. Так вот, я порвала с семьей и ушла жить к одной своей подруге, у которой была квартира. Тогда семья перестала давать мне деньги. Это было очень глупо, так как могло привести совсем не к тем результатам, на которые они рассчитывали. Не случилось же этого просто потому, что образ жизни всех моих знакомых девушек, вступивших на такую стезю, показался мне очень уж утомительным. Слишком мало радостей, ужасное количество скандалов из ревности, которые приходится улаживать… и слишком много расчета. Вы не поверите, сколько им приходилось рассчитывать, чтобы удерживать при себе одного-двух запасных партнеров… - Она задумалась.
- Это неважно, - заметил я. - Общую мысль я уловил. Вы просто не хотели никаких партнеров.
- Вы не лишены интуиции. В общем я все равно не могла оставаться нахлебницей у подруги, где я жила. Мне нужно было зарабатывать, и тогда я написала книгу.
Мне показалось, что я ослышался.
- То есть вы сделали компиляцию?
- Я написала книгу. - Она взглянула на меня и улыбнулась. - Должно быть, я страшно тупая на вид - так на меня глядели все, когда я говорила, что пишу книгу. Заметьте, книга получилась не такая уж хорошая… Я хочу сказать, не такая, как у Олдоса, или Чарлза, или других людей в этом роде. Но свое дело она сделала. Я не стал осведомляться; какого из всех мыслимых Чарлзов она имеет в виду. Я просто спросил:
- Вы хотите сказать, что она была издана?
- О да. И она принесла мне много денег. Право на экранизацию…
- Что же это за книга? - спросил я с любопытством.
- Она называется «Мои похождения в мире секса».
Я вытаращил глаза, затем хлопнул себя по лбу.
- Джозелла Плэйтон, ну конечно! Я никак не мог вспомнить, где я слышал ваше имя. Так это вы написали ту штуку? - добавил я недоверчиво.
Не знаю, почему я не вспомнил раньше. Ее фотографии были всюду (не очень хорошие фотографии, как я теперь убедился), и всюду была эта книга. Две крупные библиотеки наложили на нее запрет, скорее всего просто из-за названия. После этого успех ей был обеспечен, и книга стала продаваться сотнями тысяч экземпляров. Джозелла хихикнула. Я был рад, что ей смешно.
- О боже, сказала она. - Вы на меня глядите совершенно как все мои родственники.
- Не могу им ставить этого в вину, - заметил я.
- А вы ее читали?
Я покачал головой. Она вздохнула.
- Смешной народ. Вам известны только название и реклама, и вы уже шокированы. А в действительности это такая безобидная маленькая книжечка. Смесь незрелой искушенности и розовой романтики с пятнышками девичьего румянца. Но с названием мне повезло.
- Тоже мне везенье, - сказал я. - Да еще имя поставили свое настоящее.
- Это было ошибкой, - согласилась она. - Издатели убедили меня, что так будет лучше для рекламы. Со своей точки зрения, они были правы. Я приобрела скандальную известность. Меня прямо распирало от смеха, когда люди в ресторанах и прочих местах осторожно разглядывали меня - как видно, им было трудно связать воедино то, что они видели, и то, что они думали. Ко мне на квартиру стали регулярно наведываться всякие личности, которые мне совсем не нравились, и, чтобы избавиться от них, я снова вернулась домой: я ведь уже доказала, что могу прожить самостоятельно. Впрочем, книга все-таки подпортила мою репутацию. Оказалось, люди склонны воспринимать ее название буквально. По всей видимости, я была навек обречена отбиваться от людей, которых терпеть не могла… а те, которых я была готова терпеть, были либо напуганы, либо шокированы. Больше всего меня раздражало, что книга даже не была безнравственной. Она была просто глупой, и разумным людям следовало бы понимать это.
Она промолчала. Мне пришло в голову, что разумные люди сочли просто глупой и самого автора, но я не стал говорить этого вслух. Все мы в молодости творили безрассудства, о которых потом неприятно вспоминать, но поступки, имеющие следствием финансовый успех, люди почему-то не склонны рассматривать как безрассудства молодости.
- Из-за этого все как-то пошло прахом, - пожаловалась она. - Я принялась за новую книгу, чтобы выправить положение. Но я рада, что так и не закончила ее. Она получилась резковатой.
- И название такое же волнующее? - спросил я.
Она покачала головой.
- Я собиралась назвать ее «Здесь покинутая».
- Гм… Да, в нем, конечно, уже нет той изюминки, - сказал я. - Цитата?
- Да, - кивнула она. - Из мистера Конгрива: «Здесь покинутая дева отдыхает от любви».
- Э… А… - сказал я и на несколько минут погрузился в размышления.
- А теперь, - предложил я, - настало, мне думается, время составить вчерне план наших действий. Если разрешите, я хотел бы высказать несколько общих соображений.
Мы развалились в чрезвычайно комфортабельных креслах. На низком столике между нами стояла кофеварка. Перед Джозеллой была крошечная рюмка с куантро. Пузатый плутократический бокал с лужицей бесценного бренди был передо мной. Джозелла выпустила струйку дыма и пригубила из рюмки. Смакуя, она проговорила:
- Интересно, доведется ли нам когда-нибудь еще раз ощутить вкус свежих апельсинов? Ладно, валяйте.
- Так вот, - сказал я. - Положение не блестящее. Нам нужно поскорее убираться отсюда. Если не завтра, то послезавтра. Уже сейчас можно представить себе, что здесь произойдет. Пока еще есть вода в резервуарах. Скоро она кончится. Весь город будет вонять, как гигантская сточная канава. На улицах уже появились трупы, с каждым днем их будет все больше. - Я увидел, как она содрогнулась. Я совсем забыл, что кое-какие из моих общих соображений могут жестоко задеть ее. Я поспешно продолжал: - Это может вызвать холеру, тиф и бог знает что еще. Важно уехать отсюда раньше, чем начнется что-нибудь в этом роде.
Она согласно кивнула.
- Тогда следующий вопрос, по-видимому, таков: куда мы едем? У вас есть какие-нибудь предложения? - спросил я.
- Ну… Мне кажется, надо найти место, где мы, грубо говоря, не будем путаться под ногами. С надежным водоснабжением, например, с колодцем. И еще хорошо бы, чтобы это было где-нибудь на возвышенности… где всегда бы дули свежие, чистые ветры.
- Правильно, - сказал я. - О свежих, чистых ветрах я не подумал, но вы правы. Вершина холма с надежным водоснабжением - такое местечко найти не так-то просто. - Я подумал секунду. - Лэйк-дистрикт? Нет, слишком далеко. Может быть, Уэльс? Или, возможно, Эксмур, или Дартмур, или уж сразу Корнуэлл? Где-нибудь на Лэндс Энде у нас будет по преимуществу юго-западный ветер прямо с Атлантики, ничем не зараженный. Но это тоже очень далеко. Нам ведь придется зависеть от городов, когда снова можно будет посещать их без опаски.
- Как насчет Суссекского Даунса? - предложила Джозелла. - Я знаю, там, на северной стороне, славный старый фермерский дом, прямо напротив Пулборо. Он, правда, не на вершине холма, но довольно высоко на склоне. Там есть ветряной насос для воды, и я думаю, они там вырабатывают собственное электричество. Они все там переделали и модернизировали.
- Действительно, идея заманчивая. Но это слишком близко к населенным местам. Вы не думаете, что нам следовало бы убраться еще дальше?
- У меня на этот счет есть сомнения. Сколько пройдет времени, прежде чем можно будет снова вернуться в города?
- Не имею никакого представления, - признался я. - Думаю, что-нибудь около года… Такой срок наверняка достаточно велик, как по-вашему?
- Понятно. Но вы же сами говорили: если мы заедем слишком далеко, нам будет очень не просто получать из городов снабжение.
- Это, конечно, мысль, - согласился я.
Мы временно оставили вопрос о будущей резиденции и перешли к разработке деталей переезда. Мы решили, что утром прежде всего раздобудем грузовик - вместительный грузовик, и стали составлять список материальных благ, которые в него погрузим. Если мы успеем погрузиться, то выедем завтра же вечером, а если нет - этот вариант представлялся более вероятным, потому что список все увеличивался, - то мы рискнем остаться в Лондоне еще на одну ночь и отправимся послезавтра утром.
Было уже около полуночи, когда мы кончили добавлять к списку необходимого свои личные пожелания. В результате получилось нечто вроде каталога универсального магазина. Но даже если это занятие послужило лишь для того, чтобы отвлечь на время наши мысли от самих себя, оно стоило затраченного времени.
Джозелла зевнула и поднялась.
- Спать хочется, - сказала она. - И меня ждут шелковые простыни этого ложа любви.
Казалось, она плыла над толстым ковром. Положив ладонь на дверную ручку, она остановилась и с важным видом оглядела себя в большом зеркале.
- Было очень славно, - сказала она и послала своему отражению воздушный поцелуй.
- Спокойной ночи, сладкое суетное видение, - пробормотал я.
Она обернулась с легкой улыбкой и затем исчезла за дверью, как облако тумана.
Я плеснул в бокал последнюю каплю бренди, согрел в ладонях и выпил.
«Никогда, никогда в жизни ты не увидишь больше такого зрелища, сказал я себе. Sic transit…» [так проходит… - начало латинского изречения Sic transit gloria mundi - так проходит земная слава; здесь употребляется в значении: этим и кончилось].
И, не дожидаясь, пока тяжкое отчаяние овладеет мной, я отправился в свою скромную постель.
Я уже покоился в блаженном полузабытье, когда раздался стук в дверь.
- Билл, - позвал голос Джозеллы. - Скорее идите сюда. Свет!
- Какой свет? - осведомился я, выбираясь из постели.
- В городе. Идите посмотрите.
Она стояла в коридоре, закутавшись в халат, который мог принадлежать только владелице той замечательной спальни.

Предыдущая страница 5 Следующая страница


День Триффидов 6

- Боже милосердный! - нервно проговорил я.
- Не валяйте дурака, - раздраженно сказала она. - Идите и посмотрите на этот свет.
Свет действительно был. Выглянув из окна на северо-восток, я увидел яркий неподвижный луч, скорее всего прожекторный, направленный прямо в зенит.
- Это означает, должно быть, что там кто-то зрячий, - сказала она.
- Должно быть, - согласился я.
Я попробовал определить, где находится прожектор, но не смог из-за темноты. Не слишком далеко, я был уверен, и основание луча как бы висело в воздухе - это, вероятно, означало, что прожектор установлен на высоком здании. Я заколебался. Мысль попытаться отыскать туда путь по улицам, погруженным в кромешный мрак, представлялась мне далеко не привлекательной. Кроме того, возможно было - весьма мало вероятно, но все-таки возможно, - что это западня. Даже слепой человек, достаточно умный и отчаянный, мог оказаться в состоянии смонтировать такую штуку на ощупь.
- Лучше оставим это до завтра, - решил я.
Я нашел пилку для ногтей и опустился перед окном на корточки так, чтобы мои глаза были на уровне подоконника. Кончиком пилки я старательно провел по краске прямую линию, обозначив точное направление на луч. Затем я вернулся в свою комнату.
Час или больше я лежал, не смыкая глаз. Ночь усилила тишину над городом и прибавила тоски нарушающим ее звукам. Время от времени с улицы поднимался гомон голосов, раздраженных и ломающихся от истерии. Однажды послышался леденящий душу визг, который, казалось, упивался освобождением от оков разума. Неподалеку кто-то тихо рыдал, бесконечно и безнадежно. Дважды я слыхал отчетливый треск одиночных пистолетных выстрелов… И я от всего сердца вознес благодарность случаю, который свел меня с Джозеллой и избавил от одиночества.
Полное одиночество было самым страшным состоянием, какое я мог тогда себе представить. Один был ничем. Содружество означало цель, а цель помогала держать на привязи мрачные ужасы.
Я старался заглушить ночные крики мыслями обо всем, что нужно будет сделать завтра и послезавтра, и еще через день, и во все последующие дни; догадками о том, что может означать прожекторный луч и какое влияние он окажет на нас. Но рыдания продолжались, они не давали забыть о том, что я видел сегодня и что я увижу завтра…
Отворилась дверь, и я сел в постели, охваченный внезапной тревогой. Это была Джозелла с горящей свечой. Глаза у нее были огромные и темные, и она плакала.
- Я не могу заснуть, - сказала она. - Я боюсь… ужасно боюсь. Вы их слышите… всех этих несчастных? Я не вынесу этого…
Она пришла, ища утешения, как ребенок. Не думаю все же, чтобы она нуждалась в утешении больше, чем я сам.
Она заснула раньше меня, положив голову мне на плечо.
Воспоминания о прошедшем дне все еще не давали мне покоя. Но рано или поздно человек засыпает. Последнее, что я вспомнил, был нежный девичий голос, певший балладу Байрона.

ВСТРЕЧА

Проснувшись, я услыхал, что Джозелла уже возится на кухне. Мои часы показывали около семи. К тому времени, когда я побрился с холодной водой и оделся, по всей квартире уже пахло поджаренным хлебом и кофе. Когда я вышел в кухню, Джозелла держала сковородку над керосинкой. Она была преисполнена самообладания, которое совсем не ассоциировалось с испуганной фигуркой минувшей ночи. И движения ее были весьма деловиты.
- Боюсь, молоко у нас будет консервированное, - сказала она. - Холодильник не работает. Впрочем, все остальное в порядке.
На мгновение мне было трудно поверить, что эта скромно и практично одетая девушка и есть вчерашнее видение с великосветского бала. На ней были темно-синий лыжный костюм, грубые носки с белым верхом и крепкие башмаки. На черном кожаном ремне вместо посредственного ножа, которым я ее вооружил вчера, висел отличный охотничий кинжал.
Не знаю, в какой одежде я ожидал ее увидеть и думал ли я об этом раньше вообще, но ее вид произвел на меня большое впечатление.
- Подходяще, как вы думаете? - спросила она.
- Замечательно, - уверил я ее. Затем я оглядел себя. - Мне бы тоже следовало подумать об этом. Этот джентльменский наряд, - добавил я, - не совсем пригоден в нынешних обстоятельствах.
- Да, вы могли бы одеться получше, - честно согласилась она, взглянув на мой измятый костюм. - Этот свет прошлой ночью, - продолжала она, - был с Университетской башни. Я, во всяком случае, в этом уверена. Больше в том направлении нет ничего заметного. И расстояние тоже подходит.
Я отправился в ее комнату и посмотрел вдоль царапины, которую провел на подоконнике. Она действительно указывала прямо на башню. И я увидел кое-что еще. На башне развевались два флага. Будь там один флаг, это могло оказаться простой случайностью, но два явно означали сигнал: дневной эквивалент прожекторного луча. За завтраком мы решили отложить выполнение нашей программы и прежде всего обследовать башню.
Мы вышли из квартиры примерно через полчаса. Как я и надеялся, наш автофургон, стоявший на середине улицы, избег внимания мародеров. Не откладывая дела в долгий ящик, мы бросили чемоданы, добытые Джозеллой, в кузов рядом с противотриффидным снаряжением и тронулись в путь.
Людей было мало. Вероятно, усталость и похолодание воздуха подсказали им вчера, что наступила ночь, и пока лишь некоторые вышли из своих ночных убежищ. Теперь они старались держаться ближе к водосточным канавам, а не к стенам, как вчера. Многие из них имели трости или обломки дерева, которыми они простукивали путь вдоль обочины тротуаров. Ходить так было гораздо легче, нежели вдоль стен с их дверями и выступами, а стук уменьшал опасность столкновения.
Мы продвигались без особых трудностей и вскоре свернули на пустынную Стор-стрит, в конце которой перед нашими глазами выросла Университетская башня. Джозелла сразу сказала:
- Осторожно. По-моему, у ворот что-то творится.
Она была права. Подъехав ближе, мы обнаружили перед Университетом довольно изрядную толпу. Вчерашний день наделил нас неприязнью к толпам. Я резко свернул в Гауэр-стрит, проехал метров пятьдесят и остановил машину.
- Как вы думаете, что там происходит? Попробуем узнать или уберемся подобру-поздорову? - спросил я.
- Я за то, чтобы узнать, - быстро ответила Джозелла.
- Отлично. Я тоже.
- Я помню этот район, - добавила Джозелла. - За этими домами есть садик. Если забраться туда, можно наверняка все увидеть, ни во что не вмешиваясь.
Мы вышли из машины и принялись разглядывать нижние этажи ближайших зданий. В третьем доме обнаружилась открытая дверь. Проход вел прямо в садик. Это место выглядело странно, потому что большая его часть располагалась на уровне подвалов, то есть ниже уровня соседних улиц, но дальний его участок, ближайший к университету, поднимался и образовывал своего рода террасу, отделенную от дороги высокими железными воротами и низенькой оградой. Из-за ограды доносился шум толпы. Мы пересекли лужайку, поднялись по гравийной дорожке и устроились наблюдать, укрывшись за кустами.
Толпа на дороге перед воротами университета состояла, должно быть, из нескольких сотен мужчин и женщин. Она была больше, чем можно было судить по ее шуму, и я впервые осознал, насколько толпа слепых молчаливее и пассивнее такой же толпы зрячих. Это, разумеется, естественно, ибо чтобы ориентироваться в происходящем, им приходится полагаться почти исключительно на слух, так что все заинтересованы в молчании каждого; но понял я это только теперь.
События развертывались прямо перед нами. Нам удалось найти небольшое возвышение, с которого мы могли видеть университетские ворота поверх голов толпы. Человек в кепке что-то многословно доказывал другому человеку, стоящему по ту сторону решетчатых ворот. По всей вероятности, его доказательства успеха не имели, так как собеседник в ответ только отрицательно качал головой.
- Что там такое? - шепотом спросила Джозелла.
Я помог ей устроиться рядом с собой. Говоривший повернулся, и мы увидели его профиль. Ему было, насколько я мог судить, лет тридцать, у него были прямой узкий нос и впалые щеки; волосы, выбивавшиеся из-под кепки, были темные. Но внимание привлекала не столько его наружность, сколько напряженность, которая ощущалась в каждом его движении.
По мере того как переговоры продолжались, не давая никаких результатов, его голос становился все громче и выразительнее. Впрочем, на собеседника это не производило впечатления. Было очевидно, что человек по ту сторону ворот был зрячим: он настороженно поглядывал сквозь очки в роговой оправе. В нескольких шагах позади него стояли еще трое, тоже, несомненно, зрячие. Они тоже глядели на толпу и ее предводителя с тем же настороженным вниманием. Человек в кепке начал горячиться. Голос его возвысился, как если бы он говорил теперь, обращаясь не только к людям за ограждением, но и к толпе.
- Да послушайте же меня! - сердито вскричал он. - Эти вот люди имеют столько же права жить, как и вы. Разве не так, черт подери? Они не виноваты, что ослепли. Разве не так? Никто здесь не виноват. Но если они погибнут от голода, виноваты будете вы, и вам это прекрасно известно.
Я показывал им, где взять еду. Я делал для них все, что мог, но, Господи Иисусе, я ведь один, а их тысячи! Вы бы тоже могли показывать им, где еда, но разве вы это делаете? Черта с два! Вам на них наплевать! Вы заботитесь только о своих шкурах. Я видел таких, как вы. У вас один символ веры: «Провалитесь все к чертям, лишь бы мне было хорошо».
Он презрительно сплюнул и ораторским жестом простер руку.
- Там, - сказал он, - там, в Лондоне, тысячи несчастных людей. Им нужно только, чтобы кто-нибудь показал, как взять еду, которая лежит у них под носом. Вы могли бы делать это. Единственное, что от вас требуется, это просто показать им. А вы? Что вы делаете, подонки? Вы помогаете им? Нет, вы заперлись здесь, и пусть все они подыхают с голоду, а между тем каждый из вас мог бы спасти сотни людей, и для этого нужно всего-навсего выйти и показать беднягам, где взять жратву. Боже всемогущий, да есть ли в вас что-либо человеческое?
Он говорил яростно. Он знал, в чем обвинять, и обвинял он страстно. Я почувствовал, как пальцы Джозеллы бессознательно впились в мой локоть, и я положил ладонь на ее руку. Человек по ту сторону ворот сказал что-то, чего мы не расслышали.
- На сколько времени? - закричал человек в кепке. - Да откуда мне знать, черт вас подери совсем, на сколько времени хватит еды? Я знаю только, что если недоноски вроде вас не возьмутся за дело и не начнут помогать, мало кто останется в живых к тому времени, когда сюда придут, чтобы привести в порядок все это проклятое безобразие. - Секунду он стоял, свирепо глядя на собеседника. - Факт тот, что вы боитесь. Вы боитесь показать им, где еда. А почему? Потому что чем больше эти бедняги съедят, тем меньше останется для вашей шайки. В этом все дело. Что, не так? Вот она, правда, только у вас нет смелости признать это.
Мы снова не расслышали ответа собеседника; впрочем, очевидно было, что оратору этот ответ не понравился. В течение секунды он мрачно смотрел сквозь решетку. Затем он сказал:
- Ладно. Вы сами хотели этого.
С молниеносной быстротой он вцепился в руку собеседника, вытянул ее между прутьями решетки на свою сторону и вывернул. Схватив за руку стоявшего рядом слепого мужчину, он зажал ее на запястье собеседника.
- Держи крепче, парень, - сказал он и прыгнул к замку на воротах.
Человек в очках оправился от неожиданности. Он изо всех сил ударил свободной рукой через прутья позади себя. Этот удар наудачу пришелся слепому в лицо. Тот вскрикнул и сжал руку еще крепче. Предводитель ломал замок. В этот момент треснул винтовочный выстрел. Пуля щелкнула в решетку и с жужжанием рикошетировала. Предводитель в нерешительности остановился. За его спиной раздались проклятия, женский визг. Толпа качнулась взад и вперед, словно не зная, бежать прочь или ринуться на штурм ворот. Решение за нее приняли те трое во дворе за ограждением. Я увидел, как молодой человек что-то выдернул из-под руки, и я упал ничком, опрокинув рядом Джозеллу, когда застучала автоматная очередь.
Было очевидно, что стрелявший нарочно взял слишком высокий прицел; тем не менее грохот выстрелов и визг пуль произвели впечатление. Одной короткой очереди оказалось достаточно, чтобы все кончилось. Когда мы подняли головы, толпа уже потеряла монолитность. Слепые люди постепенно разбредались, торопясь уйти подальше от ворот. Предводитель задержался, чтобы крикнуть что-то неразборчивое, затем повернулся и тоже пошел прочь. Он направился на север по Мэлит-стрит, стараясь снова собрать и построить за собой своих последователей.
Я сел и взглянул на Джозеллу. Она задумчиво посмотрела на меня, затем опустила глаза и уставилась в землю. Прошло несколько минут, прежде чем мы заговорили.
- Ну? - сказал я наконец.
Она подняла голову и посмотрела на дорогу, на последних отставших от толпы, разбредающихся по переулкам.
- Он был прав, - сказала она. - И вы знаете, что он был прав. Ведь верно?
Я кивнул.
- Да, он был прав… И все-таки он был и совершенно не прав. Понимаете, никто никогда не придет, «чтобы привести в порядок все это безобразие». Теперь я в этом совершенно уверен. Порядка больше не будет. Мы могли бы поступить, как он требует. Мы могли бы пойти и показывать некоторым - правда, только немногим - из этих людей, где еда. Мы могли бы делать это несколько дней, ну, может быть, недель. А потом? Что потом?
- Это так страшно, так жестоко…
- Если глядеть фактам в лицо, альтернатива очень простая, - сказал я. - Или уехать отсюда, чтобы спасти все, что можно спасти от гибели, в том числе и самих себя; или посвятить себя тому, чтобы еще хоть ненадолго продлить жизнь этих людей. Это самый объективный взгляд на вещи, который мне доступен. Но я знаю также, что, очевидно, гуманный путь является также скорее всего и дорогой к самоубийству. Должны ли мы тратить время на продление страданий, если мы уверены, что в конечном счете шансов спасти этих людей нет никаких? Лучший ли это способ применить свои силы?
Она медленно кивнула.
- Да, пожалуй, выходит, что выбирать не из чего. И даже если бы мы могли спасти некоторых, то кого для этого выбрать? И кто мы такие, чтобы выбирать? И вообще как долго мы смогли бы это делать?
- Все здесь страшно сложно, - сказала я. - Я не знаю, сколько слепых сможет содержать один зрячий, когда кончатся готовые припасы, но не думаю, чтобы уж очень много.
- Вы уже все решили, - сказала она, взглянув на меня. Мне почудилось, будто в ее голосе прозвучала нотка неодобрения.
- Милая девушка, - сказал я. - Все это нравится мне не больше, чем вам. Я прямо изложил вам альтернативу. Что мы выберем? Поможем строить новую жизнь тем, кто избежал катастрофы? Или сделаем моральный жест, который вряд ли станет чем-либо большим, нежели жестом. Люди на той стороне дороги, очевидно, решили выжить.
Она погрузила пальцы в песок, затем высыпала песок из ладони.
- Я думаю, вы правы, - сказала она. - Но вы правы и в том, что мне это не нравится.
- Наши «нравится» и «не нравится» больше не имеют никакого значения, - отозвался я.
- Может быть, и так, но во всяком деле, которое начинается со стрельбы, есть, по-моему, что-то скверное.
- Он ведь стрелял в воздух, - заметил я. - И очень возможно, что предотвратил свалку.
Из толпы уже никого не осталось. Я перелез через ограду и помог перебраться Джозелле. Человек у ворот приоткрыл створку, чтобы впустить нас.
- Сколько вас? - спросил он.
- Всего-навсего двое, - ответил я. - Мы видели ночью ваш сигнал.
- О'кэй. Пошли к Полковнику, - сказал он и повел нас через двор.
Тот, кого он назвал Полковником, располагался в небольшой комнатушке неподалеку от входа, вероятно, бывшей швейцарской. Это был круглолицый человек лет пятидесяти или около того. Волосы у него были густые, но седые и аккуратно подстриженные. Такими же седыми и аккуратными были его усы, и казалось, ни один волосок в них не посмел бы нарушить строй. Лицо его было розовым, здоровым и свежим, в пору молодому человеку; как я узнал позже, в пору молодому человеку была его голова. Он сидел за столом с большим количеством бумаг, уложенных в абсолютно ровные пачки; перед ним лежал чистый розовый лист промокательной бумаги.
Когда мы вошли, он устремил сначала на меня, затем на Джозеллу внимательный твердый взгляд и смотрел на нас несколько дольше чем необходимо. Я сразу раскусил эту технику. Она призвана внушить вам, что вы стоите перед опытным судьей, привыкшим оценивать людей с первого взгляда; вы должны почувствовать, что стоите перед надежным человеком, безо всяких там глупостей - или, при иных обстоятельствах, что вас видят насквозь и знают все ваши слабости. Правильной реакцией является такой же взгляд в ответ, тогда в вас признают «дельного парня». Так я и сделал. Полковник взял перо.
- Ваши фамилии?
Мы назвали себя.
- Адреса?
- Боюсь, что в нынешних обстоятельствах они вряд ли понадобятся, - сказал я. - Но если вы считаете, что должны их знать…
Мы дали свои адреса.
Он пробормотал что-то о системе, организации и родственниках и записал. Затем последовали вопросы о возрасте, профессии и так далее. Он снова обратил на нас испытующий взгляд, нацарапал на каждой анкете еще несколько слов и сложил анкеты в пачку.
- Нужны дельные люди. Дело дрянь. Работы здесь много. Очень много. Мистер Бидли скажет вам, что надо.
Мы вернулись в вестибюль. Джозелла усмехнулась.
- Он забыл спросить у нас рекомендации в трех экземплярах, - сказала она, - но на работу мы, кажется, приняты.
Микаэль Бидли, когда мы нашили его, оказался совсем не похожим на Полковника. Он был высокий, худой, широкоплечий и немного сутулый; было в нем что-то от атлета, занявшегося интеллектуальным трудом. Во время отдыха его лицо с большими черными глазами принимало меланхолическое выражение, но редко кому случалось видеть его на отдыхе. Судить о его возрасте по седым прядям в шевелюре было невозможно. Ему могло быть сколько угодно от тридцати пяти до пятидесяти. В то время он был сильно измотан, и из-за этого определить его возраст было еще труднее, по-видимому, он был на ногах всю ночь; тем не менее он поздоровался с нами весело и представил нам молодую женщину, снова записавшую наши имена, когда мы назвали себя.
- Сандра Тельмонт, - объяснил он. - Сандра является нашим профессиональным запоминателем - она работала в кино монтажницей, и в том, что она с нами, мы видим заботливую руку судьбы.
Молодая женщина кивнула мне и посмотрела на Джозеллу более пристально.
- Мы с вами встречались, - сказала она задумчиво. Она взглянула на блокнот, который держала на колене. Затем на ее милой, но очень обыкновенной физиономии появилась слабая улыбка.
- О да, конечно, - проговорила она.
- Вот видите? - сказала Джозелла, обращаясь ко мне. - Мне теперь от этого не отделаться, как от липучки для мух.
- В чем дело? - спросил Микаэль Бидли.
Я объяснил. Он посмотрел на Джозеллу более внимательно. Она вздохнула.
- Пожалуйста, забудем об этом, - попросила она. - Я уже немного устала переживать это.
Ее слова вызвали у него добродушное удивление.
- Ладно, - сказал он и кивнул. Затем он повернулся к столу. - Теперь о деле. Вы видели Джейкса?
- Это Полковник, который играет в Гражданские Власти? - спросил я. - Видели.
Он ухмыльнулся.
- Должен знать, что мы и как. Ни шагу, пока не знаешь, как с пайком, - произнес он, имитируя манеру Полковника. - Впрочем, это совершенно верно, - продолжал он. - Давайте я коротко опишу вам, что мы и как. Нас здесь сейчас тридцать пять человек. Люди разные. Зрячих из них восемь. Остальные слепые - жены и мужья и двое или трое детишек. В настоящий момент главная идея состоит в том, что завтра мы отсюда уезжаем, если успеем подготовиться… Чтобы уйти, как говорится, от греха подальше.
Я кивнул.
- Мы тоже решили убраться этим вечером и по той же причине.
- Какой у вам транспорт?
Я рассказал о нашем фургоне.
- Сегодня мы собирались погрузиться, - добавил я. - Пока у нас нет практически ничего, кроме целого арсенала противотриффидного снаряжения.
Он поднял брови. Сандра тоже с любопытством взглянула на меня.
- Странные вещи вы берете как предметы первой необходимости, - заметил он.
Я объяснил ему причину. Объяснил, видимо, скверно, потому что это не произвело на них впечатления. Он рассеянно кивнул и продолжал:
- Итак, поскольку вы соединились с нами, я предлагаю вот что. Приведите сюда свою машину, разгрузитесь, затем поезжайте и смените ее на хороший большой грузовик. Затем… Да! Кто-нибудь из вас разбирается в медицине?
Мы покачали головами. Он нахмурился.
- Жаль. У нас до сих пор нет ни одного человека, причастного к медицине. Между тем я буду очень удивлен, если нам скоро не понадобится доктор - например, всем нам нужно сделать прививки… Значит, посылать вас в набег на аптекарские склады не стоит. Как насчет продуктов и ширпотреба? Подойдет вам?
Он порылся в бумагах, скрепленных скрепкой, вытянул листок и протянул мне. На листке под номером 15 был напечатал на машинке список консервированных продуктов, кастрюль, сковородок и постельных принадлежностей.
- Наименования даны ориентировочно, - сказал он, - но все-таки старайтесь по возможности держаться их, тогда мы избегнем ненужного дублирования. Берите все лучшего качества. Когда будете брать продукты, обращайте внимание на объем; скажем, о кукурузных хлопьях забудьте, даже если они самое любимое ваше блюдо. Держитесь оптовых складов и крупных магазинов. - Он отобрал у меня лист и нацарапал на нем несколько адресов. - Из продовольствия за вами консервы и фасованные товары. Например, не дайте себе увлечься мешками с мукой - этим занимается другая группа. - Он задумчиво поглядел на Джозеллу. - Боюсь, это будет тяжелая работа. Но это самое полезное дело, какое мы можем вам сейчас предложить. Постарайтесь как можно больше сделать до темноты. Сегодня вечером в девять тридцать будет общее собрание и дискуссия.
Мы повернулись, чтобы идти. Он остановился нас.
- У вас есть пистолет?
- Об этом я не подумал, - признался я.
- Лучше иметь на всякий случай. Достаточно стрелять просто в воздух, - сказал он, достал из ящика стола два пистолета и протянул нам. - Все-таки не так противно, как это, - добавил он, поглядев на кинжал у Джозеллы на поясе. - Счастливого грабежа.
К тому времени, когда мы разгрузили фургон и выехали, мы обнаружили, что людей на улицах еще меньше, чем вчера. При звуках двигателя они теперь не пытались остановить нас, а торопливо отходили на тротуары.
Первый приглянувшийся нам грузовик оказался бесполезен, потому что был нагружен деревянными контейнерами, снять которые было бы нам не под силу. Следующая находка была более счастливой - пятитонка, почти новая и пустая. Мы пересели в нее и поехали, бросив фургон на произвол судьбы.
Железные шторы пакгауза по первому адресу в моем списке были опущены, но без особых трудностей поддались нажиму ломика из соседней лавочки и закатились вверх. Внутри мы обнаружили находку. У платформы стояли три грузовика. Один из них был загружен ящиками с мясными консервами.
- Вы смогли бы вести такую машину? - спросил я Джозеллу.
Она поглядела.
- Почему бы и нет? Общий принцип тот же, верно? И уличного движения никакого.
Мы решили вернуться за грузовиком позже и поехали на пустой машине к другому складу, где погрузили свертки одеял и пледов, затем поехали дальше, чтобы забрать звонкую груду кастрюль, сковородок, котелков и чайников. Управившись с этим, мы почувствовали, что поработали здорово и что работа оказалась тяжелее, чем мы предполагали. Разыгравшийся аппетит мы утолили в маленьком кабачке, до сих пор нетронутом.
Атмосфера в деловых и коммерческих кварталах была мрачной, хотя мрачной скорее в стиле обычного воскресного или праздничного дня, чем бедствия. Людей здесь почти не было. Если бы катастрофа разразилась днем, а не ночью, когда все служащие уже разошлись по домам, картина здесь была бы чудовищной.
Подкрепившись, мы забрали из пакгауза грузовик с консервами и медленно, без всяких приключений повели оба грузовика к университету. Мы оставили их во дворе и снова отправились на добычу. Около половины седьмого мы снова вернулись со второй парой грузовиков и с приятным чувством выполненного долга.
Микаэль Бидли вышел, чтобы обследовать наш взнос. Он одобрил все, кроме дюжины ящиков, которые я поставил в кузов своего второго грузовика.
- Что в них? - спросил он.
- Противотриффидные ружья и припасы к ним, - ответил я.
Он недоуменно поглядел на меня.
- Ах да! Вы же явились с целым арсеналом.
- Они нам наверняка понадобятся, - сказал я.
Он подумал. Было ясно, что он считает меня слегка помешанным на триффидах. Наверно, он относил это за счет профессионального предубеждения, усиленного фобией, которая возникла в результате недавнего несчастного случая. Теперь он, конечно, подозревал меня в других, менее безобидных маниях.
- Послушайте, - сказал я, - мы с Джозеллой привели четыре полных грузовика. Мне нужно в одном из них место для этих ящиков. Если вы полагаете, что не можете выделить мне его, я пойду и найду трейлер или другой грузовик.
- Нет, оставьте их там, где положили, - решил он. - Места они занимают немного.
Мы отправились в здание и попили чаю в импровизированной столовой, которую с большим знанием дела оборудовала миловидная женщина средних лет.
- Он думает, - сказал я Джозелле, - что я свихнулся на триффидах.
- Боюсь, что горький опыт научит его, - ответила она. - Странно, что никто, кроме нас, не встречался с ними.
- Эти люди находились в центральных районах, так что это не удивительно. Мы ведь тоже сегодня не видели ни одного.
- Они могут добраться по улицам сюда, как вы считаете?
- Трудно сказать. Может быть, отдельные заблудившиеся…
- Как они вырвались на волю?
- Так случается рано или поздно, когда они мечутся на привязи достаточно беспокойно и достаточно долго. А на наших фермах они прорывались так: наваливались всей кучей на какой-нибудь участок ограды и опрокидывали его.
- Неужели вы не могли сделать ограды прочнее?
- Могли, конечно, но мы же не держали их на фермах постоянно. Притом это случалось не так уж часто, а когда случалось, то обычно они просто вырывались из одного огороженного поля на другое. Мы загоняли их обратно и восстанавливали ограду. Я не думаю, что триффиды направятся сюда намеренно. Триффидам город должен представляться пустыней, и мне думается, что они двинутся наружу, в открытые поля. Вы когда-нибудь стреляли из противотриффидных ружей? - добавил я.
Она покачала головой.
- Я переоденусь во что-нибудь более подходящее, и мы попрактикуемся, если хотите, - предложил я.
Примерно через час я вышел к ней, чувствуя себя гораздо более удобно в костюме, представляющем некую модификацию ее идеи о лыжных брюках и прочных башмаках, и увидел на ней весенне-зеленое платье, которое было ей очень к лицу. Мы взяли пару ружей и отправились в садик на Рассел-сквер. Мы провели около получаса, отстреливая верхушки у подходящих кустарников, когда к нам по траве широким шагом приблизилась молодая женщина в кирпично-красной куртке и элегантных зеленых брюках. Остановившись в нескольких шагах, она направила на нас крошечный фотоаппарат.
- Вы кто? - спросила Джозелла. - Пресса?
- Почти, - ответила молодая женщина. - Я официальный летописец. Зовут меня Элспет Кэри.
- Так быстро? - заметил я. - Видна твердая рука нашего Полковника.

Предыдущая страница 6 Следующая страница


7 Джон Уиндем

- Вы совершенно правы, - согласилась она. Затем она взглянула на Джозеллу. - А вы мисс Плэйтон. Я часто думала…
- Послушайте, - прервала ее Джозелла. - Почему даже в этом гибнущем мире меня судят по одной моей случайной ошибке? Нельзя ли забыть об этом?
- Хм, - сказала мисс Кэри задумчиво. - Угу. - Она переменила разговор: - Так что у вас здесь насчет триффидов.
Мы рассказали ей.
- Они думают, - сказала Джозелла, - что Билл свихнулся.
Мисс Кэри обратила на меня прямой взгляд. Лицо ее было скорее оригинальным, нежели миловидным, оно загорело под более жарким солнцем, чем наше северное. Карие глаза смотрели твердо и зорко.
- Но это не так? - сказала она.
- Видите ли, я полагаю, они могут натворить много бед, когда вырвутся на волю, и их следует принимать всерьез.
Она кивнула.
- Правильно. Я бывала в странах, где они на воле. Это очень скверно. Но в Англии… здесь я просто не могу себе этого представить.
- Остановить их сейчас некому, - сказал я.
Гул мотора в небе прервал наш разговор. Мы взглянули вверх и увидели над крышей Британского музея снижающийся вертолет.
- Это Айвен, - сказала мисс Кэри. - Он все-таки нашел машину. Мне надо пойти и заснять посадку. Увидимся позже. - И она заспешила через лужайку.
Джозелла легла на траву, заложив руки за голову, и стала смотреть в глубокое небо. Как только смолк мотор вертолета, наступила полная тишина.
- Не могу этому поверить, - сказала Джозелла. - Стараюсь изо всех сил, но не могу поверить по-настоящему. Так не может быть навсегда… навсегда… навсегда… Это что-то вроде сна. Завтра этот сад наполнится шумом. Помчатся мимо с ревом красные автобусы, заспешат по тротуарам прохожие, засверкают светофоры… Конец света не наступает вот так… не может… это невозможно…
Я ощущал примерно то же самое. Дома, деревья, нелепо-громоздкие отели на другой стороне Рассел-сквер - все было слишком привычным, слишком готовым при одном мановении вернуться к жизни…
- И все-таки мне кажется, - проговорил я, - что если бы динозавры были способны рассуждать, они в свое время подумали бы то же самое. Такие вещи случались уже не раз, наверно.
- Но почему именно с нами? Это словно в газетах, когда читаешь об удивительных событиях, которые произошли с какими-то другими народами… непременно с другими! Ведь мы такие обыкновенные.
- Разве не всегда люди спрашивали: «Почему именно со мной?» Был ли то солдат, оставшийся невредимым, когда все его товарищи погибли, или человек, которого посадили за подделку чеков. Просто слепой случай, я бы сказал.
- Случай, что это произошло вообще? Или что это произошло именно сейчас?
- Именно сейчас. Когда-нибудь это так или иначе должно было произойти. Это же противоестественно - считать, что один вид живых существ будет доминировать нечто.
- Не понимаю почему.
- Почему? - в этом весь вопрос. Но жизнь должна быть динамичной, а не статичной, такой вывод неизбежен. Так или иначе она должна меняться. Заметьте, я вовсе не считаю, что с нами теперь покончено навсегда, но попытка была очень основательная.
- Значит, вы не считаете, что это действительно конец… конец человечества?
- Может быть, и конец. Но… нет, этого я не считаю. Еще не сейчас.
Это могло быть концом. Тут я не сомневался. Но ведь должны были сохраниться и другие группы вроде нашей. Я видел пустой мир, по лицу которого рассыпаны крошечные общины, стремящиеся снова с боем овладеть этим миром. Я должен был верить, что по крайней мере некоторым удастся добиться цели.
- Нет, - повторил я. - Это не обязательно конец. Мы все еще умеем приспосабливаться, и у нас огромные преимущества по сравнению с нашими предками. И пока остаются в мире здоровые телом и духом, у нас всегда есть шанс… и очень неплохой!
Джозелла не ответила. Она лежала, обратив лицо к небу, с отрешенным выражением в глазах. Я подумал, что мог бы догадаться о том, что проходит перед ее мысленным взором, но промолчал. Через некоторое время она сказала:
- Вы знаете, едва ли не самое страшное - это то, с какой легкостью мы утратили мир, казавшийся таким устойчивым.
Она была совершенно права. Именно простота представлялась ядром этого ужаса. Мы забываем о силах, которые держат мир в равновесии, потому что хорошо знаем их, и безопасность является для нас нормой. Но это не так. Мне никогда раньше не приходило в голову, что преимущество человека определяется вовсе не наличием мозга, как это утверждают книги. Это преимущество следует из способности мозга усваивать информацию, которую несет узкий диапазон видимого света. Вся цивилизация человека, все, чего он достиг или мог достигнуть, висит как на ниточке на его восприимчивости к полоске вибраций от красной до фиолетовой. Без этого он погиб. На мгновение я осознал истинную призрачность его власти, все чудо свершенного им при помощи столь хрупкого инструмента.
Джозелла продолжала развивать свою мысль.
- Это будет очень странный мир… то, что от него осталось, - сказала она задумчиво. Я не думаю, что мы очень полюбим его.
Такая точка зрения показалась мне странной - как если бы кто-нибудь объявил, что он не любит умирать или что ему не нравится рождаться. Я предпочитал совсем иной поход: сначала выяснить, как это все будет, а затем всеми силами бороться против того, что мешает. Но спорить я не стал.
Время от времени мы слышали, как во двор университета въезжают грузовики. Очевидно, большинство снабженческих групп уже вернулось. Я взглянул на часы и потянулся за ружьями, лежавшими в траве подле меня.
- Если мы хотим поужинать, а потом послушать, что обо всем этом думают другие люди, - сказал я, - то самое время возвращаться.

КОНФЕРЕНЦИЯЯ

Я думаю, все мы ожидали, что на собрании нам просто коротко обрисуют положение и дадут точные инструкции на завтра. Время отправления, маршрут, задача дня и прочее. И я решительно не ожидал, что мы получим столько пищи для размышлений.
Собрание состоялось в небольшом лектории, освещенном для такого случая автомобильными фарами. Когда мы вошли, за кафедрой совещались несколько мужчин и женщин, которые, по-видимому, утвердили себя в качестве некоего комитета. К своему изумлению, мы обнаружили, что в зале собралось около сотни человек. В большинстве это были молодые женщины - примерно по четыре на каждого мужчину. Джозелла обратила мое внимание на то, что из женщин только немногие были зрячими.
В группе совещавшихся выделялся своим ростом Микаэль Бидли. Рядом с ним я узнал Полковника. Остальные были мне незнакомы за исключением Элспет Кэри, сменившей в интересах наших потомков фотоаппарат на блокнот. Интерес комитета был сосредоточен на пожилом человеке в очках, с длинными седыми волосами.
Была еще одна женщина в этой группе, совсем молоденькая, лет двадцати двух или трех. Видимо, она испытывала неловкость от того, что не находилась вместе со всеми в зале. Время от времени она нервно и неуверенно поглядывала на аудиторию.
Вошла Сандра Тельмонт с огромным листом бумаги. Секунду она проглядывала этот лист, затем живо разогнала комитет по креслам. Взмахом руки она направила Микаэля на кафедру, и собрание началось.
Он постоял в ожидании, пока стихнут разговоры, слегка ссутулившись, глядя в зал темными глазами. Потом заговорил. У него были приятный тренированный голос и совершенно домашние манеры.
- Должно быть, многие из нас, - начал он, - все еще не оправились от впечатления, вызванного этой катастрофой. Мир, который мы знали, кончился в мгновение ока. Некоторые из нас, возможно, испытывают чувство, будто это конец всему. Это не так. Но я сразу скажу вам, что это может оказаться концом всему, если мы это допустим.
Как ни чудовищна эта катастрофа, мы все еще в состоянии пережить ее. Стоит, наверно, именно сейчас вспомнить, что в истории человечества не нам одним приходится быть свидетелями исполинских бедствий. О них дошли до нас только мифы, но не приходится сомневаться, что где-то в глубинах истории имел место Великий Потоп. Те, кто пережил его, были свидетелями катастрофы таких же масштабов, как наша, и в некоторых отношениях более ужасной. Но они не впали в отчаяние: они, должно быть, все начали сначала, как можем начать и мы.
Из жалости к себе и из патетики не построить ничего. Поэтому лучше будет, если мы сразу отрешимся от этих чувств, ибо мы должны стать именно строителями.
А чтобы выбить почву из-под ног любителей драматизировать, я позволю себе напомнить вот о чем. Нынешняя катастрофа даже сейчас не кажется мне самым худшим, что могло бы случиться. Я, а также, вероятно, и многие из вас большую часть жизни прожили в ожидании событий, гораздо более страшных. И я все еще верю, что если бы не эта катастрофа, с нами случилось бы нечто худшее.
После шестого августа 1945 года шансы человечества поразительно уменьшились. Только позавчера они были меньше, чем в эту минуту. Если уж вам хочется драматизировать, возьмите лучше в качестве материала все годы после 1945-го, когда дорога безопасности сузилась до ширины натянутого каната, по которому мы переступали, намеренно закрывая глаза на пропасть, разверзшуюся под нами.
Рано или поздно мы могли оступиться. Совершенно неважно, как это могло произойти: по злому умыслу, по небрежности или простой случайности. Равновесие было бы потеряно, и началось бы уничтожение. Мы не знаем, как это было бы страшно. Как это могло быть страшно… возможно, в живых не осталось бы ни одного человека; возможно, не уцелела бы и сама планета…
А теперь сравните наше положение. Планета не затронула, не покрыта шрамами. Она по-прежнему плодородна. Она может давать пищу и сырье. Мы располагаем хранилищами знаний, которые научат нас делать все, что делалось до сих пор… хотя о некоторых вещах лучше забыть навсегда. И у нас есть средства, здоровье, сила начать строить заново.
Речь его не была длинной, но она произвела впечатление. Должно быть, она заставила, многих слушателей почувствовать, что они находятся не столько в конце одного пути, сколько в начале другого. И хотя его выступление состояло главным образом из общих мест, в зале, когда он сел, ощущалось больше бодрости.
Полковник, выступавший следом за ним, был практичен и держался фактов. Он напомнил, что в видах гигиены нам следует по возможности скорее удалиться из населенных районов, каковое мероприятие намечается примерно на полдень следующего дня. Практически все предметы первой необходимости и кое-что сверх того в количестве, достаточном для обеспечения разумного уровня удобств, уже имеются в наличии. В приобретении запасов нашей целью должна быть максимальная независимость от внешних источников хотя бы на один год. Этот период мы проведем фактически на положении осажденных. Несомненно, помимо того, что запечатлено в списках, есть еще много других предметов, которые для всех нас было бы желательно взять с собой, но с ними придется подождать, пока медицинский надзор (тут девушка в комитете покраснела) позволит группам выйти из изоляции и отправиться за ними. Что же касается места изоляции, то комитет тщательно обдумал этот вопрос и, приняв во внимание требования компактности, независимости и отчуждения от остального мира, пришел к заключению, что лучше всего для наших целей подойдет провинциальная школа-интернат или, на худой конец, какая-нибудь крупная помещичья усадьба.
Не знаю, то ли комитет тогда действительно еще не принял решения относительно места нашей будущей резиденции, то ли Полковник был одержим идеей о необходимости скрывать это решение как военную тайну, но то обстоятельство, что он не назвал ни место, ни хотя бы предполагаемый район, было, по моему глубокому убеждению, серьезнейшей ошибкой, допущенной в тот вечер. Впрочем, его деловой подход вселил в слушателей новый заряд уверенности.
Когда он сел, снова поднялся Микаэль. Он шепнул девушке несколько ободряющих слов и затем представил ее. Всех очень обеспокоило, сказал он, что среди нас не было ни одного человека с медицинскими знаниями, и поэтому он с величайшим удовлетворением приветствует здесь сейчас мисс Берр. Правда, у нее нет медицинских степеней и внушительных рекомендаций, но зато она является медицинской сестрой высокой квалификации. Сам он полагает, что практические навыки, приобретенные за последнее время, могут стоить больше, нежели степени, полученные годы назад.
Девушка, снова покраснев, коротко сообщила, что полна решимости выполнить свой долг. Закончила она немного неожиданно, объявив, что сегодня же, не выходя из зала, сделает нам всем прививки от разных болезней.
Маленький человечек (имени его я не разобрал), похожий на воробья, втолковал нам, что здоровье каждого является делом общим, что о любых болезненных симптомах необходимо докладывать немедленно, поскольку распространение среди нас заразных заболеваний может принять очень серьезный оборот.
Когда он закончил, поднялась Сандра и представила последнего выступающего: «Доктор Е.Х.Ворлесс, доктор наук, Эдинбург, профессор социологии Кингстонского университета».
К кафедре подошел седовласый мужчина. Он постоял несколько секунд, опершись о нее кончиками пальцев и склонив голову. Остальные члены комитета внимательно и с некоторым беспокойством смотрели на него. Полковник, наклонившись к Микаэлю, что-то шепнул ему, и тот кивнул, не спуская глаз с профессора. Старик поглядел в зал. Он провел ладонью по волосам.
- Друзья мои, - сказал он. - Я полагаю, что могу претендовать на старшинство по возрасту. За мои семьдесят лет я узнал и должен был забыть много, хотя и не так много, как мне бы хотелось. Но если в процессе длительного изучения человеческих установлений что-либо поражало меня более нежели их устойчивость, так это их разнообразие.
Хорошо говорят французы: autres temps, autres moeurs [другие времена, другие нравы (фр.)]. Давайте хорошенько поразмыслим, и тогда мы отчетливо увидим, что добродетели, почитаемые в одном обществе, оборачиваются преступлением в другом, что поступки, вызывающие возмущение здесь, поощряются где-нибудь в другом месте; что привычки, порицаемые в одном веке, охотно прощаются в другом. Мы увидим также, что в каждом обществе и в каждую эпоху распространена уверенность в моральной правоте обычаев данного общества и данной эпохи.
Отсюда явствует, что, поскольку многие обычаи разных обществ и разных эпох противоречат друг другу, они не могут быть все «правильными» в абсолютном смысле. Самый строгий приговор, который можно им вынести, - если им вообще должно выносить приговоры, - состоит в утверждении, что в какое-то время они были «правильными» для общества, где они существовали. Может быть, они правильны и сейчас, но нередко оказывается, что это совсем не так, что общество, которое продолжает слепо поддерживать их безотносительно к изменившимся обстоятельствам, делает это себе во вред - возможно, ведет себя к самоуничтожению.
Аудитория не понимала, куда он клонит. Слушатели беспокойно задвигались. Большинство из них привыкло немедленно выключать радио, когда передавались выступления такого рода. Теперь они чувствовали себя в ловушке. Оратор решил пояснить свою мысль.
- Таким образом, - продолжал он, - вряд ли вы можете рассчитывать найти одни и те же нормы поведения, обычаи и привычки в какой-либо умирающей от голода индийской деревушке и, скажем, в центре Лондона. Аналогично население теплых стран с благоприятными условиями для жизни очень отличается в смысле взгляда на добродетели от занятого тяжким трудом населения суровых северных областей.
Другими словами, различные обстоятельства порождают различные нормы морали.
Я напоминаю вам об этом потому, что мир, который мы знали, ушел. Он кончился.
Вместе с ним ушли и условия, определявшие и формировавшие наши нормы. У нас теперь другие нужды, и другими должны быть наши цели. Вот вам пример: весь день мы с чистой совестью занимались тем, что еще два дня назад было бы грабежом и кражей. Старые нормы сломаны, и мы должны выяснить, какой образ жизни лучше всего соответствует новым. Мы не просто начинаем заново строить: мы должны начать заново думать, а это куда труднее и неприятнее.
В ближайшем будущем огромное большинство всех этих предрассудков должно исчезнуть или радикально измениться. Мы можем признать и сохранить лишь один первостепенный предрассудок, то, что гласит: человечество пребудет вовеки. Этому соображению должны быть подчинены, по крайней мере временно, все остальные. Что бы мы ни делали, мы должны задавать себе вопрос: «Поможет это или помешает человечеству в борьбе за существование?» Если поможет, то мы обязаны делать, даже если это вступает в конфликт с идеями, в которых мы были воспитаны. Если помешает, то мы должны устраниться, даже если наше бездействие столкнется с нашими прежними идеями о долге и справедливости.
Это будет не легко: старые предрассудки умирают с трудом. Простак опирается на костыли афоризмов и заповедей; опирается на них и робкий и умственно ленивый… Мы тоже подчас опираемся на эти костыли - гораздо чаще, чем нам кажется. Теперь же, когда старая организация мира рухнула, созданные для нее арифметические таблицы не дают больше правильных ответов. Нам придется найти в себе моральную смелость думать и планировать самим за себя.
Он помолчал, задумчиво разглядывая аудиторию. Затем он сказал:
- Прежде чем вы решите примкнуть к нашему сообществу, следует совершенно отчетливо разъяснить вам одну вещь. Мы все, кто взялся за эту задачу, обязаны будем играть определенные роли. Мужчины будут работать, женщины будут рожать. Если вы с этим не согласны, то в сообществе вам не место.
После паузы, заполненной мертвой тишиной, он добавил:
- Мы можем позволить себе содержать слепых женщин - у них будут зрячие дети. Мы не можем позволить себе содержать слепых мужчин. Видите ли, в нашем новом мире дети - самое важное.
Он закончил выступление. Некоторое время все молчали, затем аудитория зашевелилась и зажужжала.
Я повернулся в Джозелле. К моему удивлению, она улыбалась.
- Что здесь смешного? - спросил я несколько резко.
- Посмотрите на лица у публики, - ответила она.
Я посмотрел и был вынужден признать, что она имела причины улыбаться. Я взглянул на Микаэля. Обводя глазами зал, он старался определить общую реакцию.
- Микаэль как будто немного обеспокоен, - заметил я.
- Ну, а как же, - сказала Джозелла. - Другое дело, если бы Янгу удалось провернуть это еще в девятнадцатом веке.
- Какой вы иногда бываете грубой, - сказал я. - Вы что, знали обо всем заранее?
- Не то чтобы знала, но не такая уж я тупица. Кроме того, пока вы ходили переодеваться, кто-то пригнал полный автобус вот этих вот слепых девушек. Они из какого-то благотворительного учреждения. Я спросила себя: для чего было специально ездить за ними, если можно набрать тысячи на окрестных улицах? Ответ напрашивался сам собой. Во-первых, поскольку они слепые уже давно, у них должны быть известные рабочие навыки. Во-вторых, все они девицы. Такая дедукция не представляла особых трудностей.
- Гм, - сказал я. - Это зависит от точки зрения. Мне бы это в голову не пришло. А что вы?..
Ш-ш-ш! - сказал она.
В зале наступила тишина.
Поднялась высокая женщина, смуглая и моложавая, с видом весьма целеустремленным.
- Следует ли нам сделать вывод, - спросила она голосом, в котором звучала углеродистая сталь, - следует ли нам сделать вывод, что последний оратор выступает в защиту свободной любви? - И она села с устрашающей решимостью.
Доктор Ворлесс рассматривал ее, приглаживая волосы.
- Я думаю, задавшая этот вопрос должна знать, что я ни слова не сказал о любви, ни о свободной, ни о продажной или взаимной. Не соблаговолит ли она поставить вопрос яснее?
Женщина снова встала.
- Я думаю, оратор понял меня. Я спрашиваю, не предлагает ли он отменить закон о браке?
- Все законы, которые мы знали, отменены обстоятельствами. Создавать законы, соответствующие новым условиям, а также, если понадобится, навязывать их придется теперь нам самим.
- Есть еще закон Божий и закон благопристойности.
- Мадам, у Соломона было три сотни - или пять сотен? - жен, но Бог, видимо, не ставил ему это в вину. Мусульманин с тремя женами сохраняет полную респектабельность. Все зависит от местных обычаев. Позже мы сами решим, каковы будут наши законы касательно этого и всех прочих предметов, чтобы они были наиболее выгодными для нашего сообщества.
Наш комитет после дискуссии пришел к выводу, что если мы хотим построить новый порядок вещей и не хотим впасть в варварство - а такая опасность существует, - мы должны иметь определенные обязательства со стороны тех, кто выразит желание присоединиться к нам.
Никто из нас не собирается восстанавливать образ жизни, который нами утрачен. Что мы предлагаем? Трудовую жизнь в наилучших условиях, какие мы можем создать, и счастье, которое придет в борьбе с трудностями. Взамен мы просим сотрудничества и плодотворной деятельности. Никто никого не принуждает. Выбирайте сами. Те, кому наше предложение не по душе, свободны идти куда угодно и основать сообщество отдельно на принципах, которых они предпочитают.
Последовал бессвязный спор, то и дело опускающийся до частностей и гипотетических предположений, на которые пока не могло быть ответа. Но никто не пытался прекратить его. Чем дольше он продолжался, тем привычней становилась сама идея.
Мы с Джозеллой отправились к столу, где сестра Берр расположилась со своими орудиями пыток. Нам было сделано несколько уколов, после чего мы снова сели слушать спорящих.
- Как вы думаете, - спросил я Джозеллу, - сколько из них решат присоединиться?
Она огляделась.
- Да почти все к утру, - сказала она.
Я усомнился. Слишком много слышалось возражений и вопросов. Джозелла сказала:
- Знаете, если бы вы были женщиной и вам предстояло перед сном подумать час-другой, выбрать ли детей и организацию, которая будет о вас заботиться, или верность принципам, которые скорее всего не дадут вам ни детей, ни мужчину-защитника, вы бы не испытывали сомнений.
- Не ожидал от вас такого цинизма.
- Если вы всерьез считаете это цинизмом, значит, вы сентиментальный пошляк. Я говорю о реальных женщинах, а не о куклах из фильмов и дамских журналов.
- О, - сказал я.
Некоторое время она размышляла, затем нахмурилась. Наконец она сказала:
- Хотела бы я знать, сколько им от нас нужно. Я люблю детей, но должен быть какой-то предел.
Дебаты беспорядочно продолжались примерно час, после чего постепенно затихли. Микаэль попросил, чтобы списки тех, кто решит присоединиться к сообществу, были у него в кабинете к десяти часам утра. Полковник потребовал, чтобы все, кто может водить грузовики, явились к нему в семь ноль-ноль. На этом собрание закончилось.
Мы с Джозеллой вышли из здания. Вечер был теплый. Прожекторный луч на башне вновь с надеждой пронизывал небеса. Луна только что поднялась над крышей музея. Мы нашли низенькую ограду и уселись на нее, глядя в темноту сада и слушая слабый шорох ветра в листве. Мы молча выкурили по сигарете. Затем я отшвырнул окурок и глубоко вздохнул.
- Джозелла, - сказал я.
- М-м? - отозвалась она рассеянно.
- Джозелла, - снова сказал я. - Э… насчет детей. Я бы… э… я был бы чертовски горд и счастлив, если бы они были вашими и моими.
Секунду она сидела неподвижно, не говоря ни слова. Затем она повернула ко мне лицо. Лунный свет блестел на ее каштановых волосах, но глаза оставались в тени. Я ждал, сердце мое билось сильно и немного болезненно. Она произнесла с удивительным спокойствием:
- Спасибо, милый Билл. Мне кажется, я тоже была бы горда и счастлива.
Я перевел дыхание. Сердце билось по-прежнему сильно, и, протянув руку к ее руке, я обнаружил, что пальцы у меня дрожат. У меня не было слов в эту минуту. Но у Джозеллы они были. Она сказала:
- Правда, теперь это не так просто.
Меня подбросило.
- Что вы имеете в виду? - спросил я.
Она раздумчиво проговорила:
- Мне кажется, я бы на месте этого комитета… - Она кивнула в сторону башни. - Я бы установила правило. Я бы разделила нас на группы. Я постановила бы, что каждый мужчина, который женится на зрячей девушке, обязан взять на себя еще и двух слепых девушек.
Я уставился в ее лицо, скрытое тенью.
- Вы шутите, - сказал я.
- Боюсь, что нет, Билл.
- Но послушайте…
- А вам не кажется, что примерно это они и имели в виду… когда выступали там, на собрании?
- Пожалуй, - согласился я. - Но одно дело, если такое правило установят они. И совсем другое…
Я проглотил слюну. Я сказал:
- Послушайте, вы с ума сошли. Это же противоестественно. То, что вы предлагаете…
Она подняла ладонь, чтобы остановить меня.
- Погодите, Билл, выслушайте меня. Я знаю, поначалу это звучит немного жутко, но никто с ума не сошел. Все это очень ясно… и очень не просто.
Все это, - она обвела рукой вокруг, - что-то изменило во мне. Словно я вдруг все увидела по-другому. И мне кажется, те из нас, кого минула чаша сия, будут гораздо ближе друг другу, гораздо больше… ну, больше походить на единое племя, чем когда-либо раньше.
Весь день, когда мы разъезжали по городу, я видела несчастных, обреченных людей. И все время я твердила себе: «Если бы не милость судьбы…» И затем я сказал себе: «Это чудо! Я не заслуживаю лучшей участи, нежели эти люди. Но произошло чудо. Я уцелела… и теперь я должна оправдать это»; я ощутила себя как-то ближе к другим людям, чем прежде. Это ощущение заставило меня думать все время: чем я могу помочь хотя бы некоторым из них?
Понимаете, Билл, мы обязаны что-то сделать, чтобы оправдать это чудо. Я могла быть одной из этих слепых девушек; вы могли быть одним их этих несчастных слепых мужчин. Мы не способны сделать ничего большого. Но если мы возьмем на себя заботу хотя бы о немногих и дадим им хоть чуть-чуть счастья, мы расплатимся… уплатим крошечную долю своего долга. Вы понимаете меня, Билл, ведь правда?
Минуту или больше я обдумывал ее слова.
- По-моему, - сказал я, - это самый странный довод, какой я слыхал сегодня… и вообще в жизни. И все же…
- И все же это так, правда, Билл? Я знаю, что это так. Я попыталась поставить себя на место одной из этих слепых девушек, и я знаю. В нашей воле дать им настоящую, полную жизнь, насколько это возможно, некоторым из них. Так что же, дадим мы ее им как долю нашей благодарности… или мы откажем им из-за внушенных нам предрассудков?
Некоторое время я молчал. Я ни секунды не сомневался, что Джозелла уверена в каждом своем слове. Я подумал о судьбах решительных женщин с подрывными идеями, таких, как Флоренс Найтингейл и Елизавета Фрай. Ничего с ними нельзя поделать… И так часто в конечном счете они оказывались правы.
- Ну хорошо, - сказал я. - Пусть будет так, раз вы считаете это нужным.
Мы все сидели на ограде, держась за руки, и глядели на испятнанные тенями деревья, но почти ничего не видели. По крайней мере я не видел. Затем в здании у нас за спиной кто-то завел патефон. Над пустынным двором зазвучал вальс Штрауса, полный светлой тоски по родине. На мгновение перед нами возникло видение большого зала: вихрь красок и луна вместо хрустальной люстры.
Джозелла соскользнула со стены. Раскинув руки и изгибаясь, легкая как пушинка, она танцевала в огромном круге лунного света. Потом она остановилась передо мной. Глаза ее сияли, и она протянула ко мне руки.
И мы танцевали на пороге неведомого будущего под эхо исчезнувшего прошлого.

КРУШЕНИЕ ПЛАНОВ

Я брел по незнакомому пустынному городу, где мрачно бил колокол и гробовой бестелесный голос вопил в пространстве: «Зверь на свободе! Берегитесь! Зверь на свободе!» Тут я проснулся и обнаружил, что колокол бьет наяву. Он гремел медным звоном так резко и тревожно, что секунду я не мог сообразить, где нахожусь. Затем, пока я все сидел, приходя в себя, послышались крики: «Пожар!» Я выскочил из постели и в чем был выбежал в коридор. Там пахло дымом, слышались торопливые шаги, хлопали двери. Больше всего шум доносился справа, где бил колокол и слышались испуганные крики, и я побежал туда. Лунные блики падали через высокие окна в конце коридора и разрежали сумрак, позволяя держаться подальше от стен, вдоль которых на ощупь двигались люди.
Я добежал до лестницы. Колокол гремел внизу в вестибюле. Я стал поспешно спускаться сквозь дым, становившийся гуще. На последних ступеньках я споткнулся и упал. Сумрак вдруг обратился в кромешную тьму, в этой тьме вспыхнула туча искр, и все кончилось…
Сначала была боль в голове. Затем, когда я открыл глаза, был яркий блеск. Он ослепил меня, словно прожектор, но когда я попробовал поднять веки снова, на этот раз осторожно, оказалось, что передо мной всего-навсего обыкновенное окно, да притом еще грязное. Я знал, что лежу на кровати, но я не стал подниматься: в голове стучал яростный поршень, предупреждавший малейшие попытки пошевелиться. Поэтому я продолжал тихо лежать и глядеть в потолок до тех пор, пока не обнаружил, что руки у меня связаны.
Это сразу вывело меня из летаргии, несмотря на грохот в голове. Я увидел, что связан со знанием дела. Не настолько крепко, чтобы было больно, однако вполне прочно. Несколько витков электрического шнура на запястьях и сложный узел внизу, так, чтобы нельзя было дотянуться зубами. Я выругался и стал осматриваться. Комната была невелика, и, кроме кровати, на которой я лежал, в ней ничего не было.
- Эй! - крикнул я. - Есть здесь кто-нибудь?
Через минуту снаружи послышались шаркающие шаги. Дверь приоткрылась, и в комнату просунулась маленькая голова в шерстяном колпаке. Под головой болтался галстук, похожий на веревку. Лицо казалось темным от небритой щетины. Глаза были устремлены в мою сторону, но не на меня.
- Здорово, хрен, - сказала голова довольно дружелюбно. - Что, очухался? Потерпи немного, я сейчас принесу тебе хлебнуть горячего. - И голова скрылась.
Предложение потерпеть было совершенно лишним, но ждать пришлось недолго. Через несколько минут он вернулся, неся бидон с проволочной ручкой.
- Ты где? - спросил он.

Предыдущая страница 7 Следующая страница


День Триффидов 8

- Прямо перед тобой, на кровати, - ответил я.
Он осторожно двинулся вперед, вытянув левую руку, нащупал спинку кровати, затем обошел кровать и протянул мне бидон.
- Получай приятель. Вкус у него не так чтобы очень, потому как старина Чарли плеснул туда немного рома, но, я думаю, ты не будешь в обиде.
Я принял бидон, зажав его довольно неловко между связанными руками. В бидоне оказался чай, крепкий и сладкий, с изрядными количеством рома. Возможно, вкус у этого чая действительно был несколько странный, но он подействовал на меня, как эликсир жизни.
- Спасибо, сказал я. - Ты прямо чудодей. Меня зовут Билл.
Его, как оказалось, звали Элф.
- Ну, выкладывай, Элф, - сказал я. - Что здесь происходит?
Он присел на край кровати и протянул мне пачку сигарет и спички. Я взял, прикурил для него, закурил сам и вернул ему коробок.
- Вот какое дело, друг, - сказал он. - Ты, поди, знаешь, что вчера утром возле университета был небольшой шум. Может, ты был там?
Я сказал, что все видел.
- Ну так вот, после этого дела Коукер - это тот самый парень, который вел переговоры, - он вроде как бы обозлился. «Ладно, - говорит он этак злобно. - Эти гады у нас попляшут. Я все выложил им честно и благородно. А теперь они получат сполна». Да, а надо тебе сказать, что мы еще раньше встретили еще пару ребят и одну бабенку, которые тоже зрячие. Они все это устроили. Он парень что надо, этот Коукер!
- Ты хочешь сказать… Он все это подстроил? Никакого пожара не было? - спросил я.
- Пожар! Да какой там пожар? Они вот что сделали: натянули проволоку, зажгли в зале кучу бумаги и щепок и принялись бить в колокол. Мы посчитали, что зрячие выскочат первыми, потому что немного света от луны все-таки было. Так оно и получилось. Коукер и еще один парень брали в работу тех, кто спотыкался на проволоку, и передавали нам, а уж мы относили на грузовик. Просто, как поцелуй ручку.
- М-м, - произнес я горестно. - Действительно, он парень не промах, этот ваш Коукер. И много нас дураков попалось в эту ловушку?
- Да пару дюжин мы, наверно, взяли… правда, потом оказалось, что пять или шесть из них слепые. Когда в грузовике не осталось больше места, мы укатили и оставили остальных разбираться, что к чему.
Как бы ни относился к нам Коукер, было очевидно, что Элф враждебных чувств к нам не испытывал. Кажется, он смотрел на все это дело как на спорт. Я мысленно снял перед Элфом шляпу. Я-то отлично сознавал, что в его положении не был бы способен смотреть на что бы то ни было как на спорт. Я допил чай и получил от него вторую сигарету.
- А что будет дальше? - спросил я.
- Коукер хочет разделить всех нас на команды и придать каждой команде одного из ваших. Вы будете смотреть, где что можно взять, вроде бы глазами будете для нас. Ваше дело будет помочь нам продержаться, пока кто-нибудь не придет и не управится с этой погибелью.
- Понятно, - сказал я.
Он настороженно повернул ко мне лицо. Нет, в чуткости отказать ему было нельзя. Он уловил в моем тоне больше, чем я хотел выразить.
- Ты думаешь, это надолго? - спросил он.
- Не знаю. Что говорит Коукер?
Коукер, по-видимому, не затруднялся частностями. Впрочем, у Элфа было свое мнение.
- Если ты спросишь меня, так, по-моему, никто нас спасать не придет. Если бы было кому, то давно бы уже пришли. Другое дело, будь мы в каком-нибудь маленьком городишке или в деревне. А тут Лондон! Ясно, что сюда пришли бы раньше, чем в какое другое место. Нет, на мой взгляд, они еще не пришли, и значит это, что они никогда не придут. Потому что, провалиться мне, кто же мог подумать, что случится такое?
Я ничего не сказал. Не такой был Элф человек, чтобы утешаться легковесными ободрениями.
- А ты, я смотрю, тоже так думаешь? - спросил он, помолчав.
- Да, дела обстоят неважно, - признался я. - Но есть еще шанс, видишь ли… люди откуда-нибудь из-за границы…
Он покачал головой.
- Они бы уже были здесь. Они бы уже разъезжали по улицам с громкоговорителями и объяснили нам, что нужно делать. Нет, приятель, мы влипли: никто никуда не придет. Это уж точно.
Некоторое время мы молчали, затем он сказал:
- А знаешь, неплохо мы все-таки пожили.
Мы немного поговорили о том, как пожил он. Он работал во многих местах и всюду, по-видимому, обделывал кое-какие тайные делишки. Он подвел итог:
- Так или иначе, мне жилось неплохо. А ты чем промышлял?
Я рассказал. Это не произвело на него впечатления.
- Триффиды, ха! Гнусные твари. Какие-то они, можно сказать, ненастоящие, что ли.
Больше о триффидах не было сказано ни слова.
Элф вышел, оставив меня с моими мыслями и с пачкой своих сигарет. Я продумал ситуацию, и она мне не понравилась. Мне хотелось знать, как ее восприняли другие. Особенно меня интересовало мнение Джозеллы.
Я встал с кровати и подошел к окну. Вид из окна был жалкий. Внутренний двор-колодец с гладкими стенами, выложенными белыми изразцами, подо мной четыре этажа и застекленный люк внизу. Сделать тут можно было немного. Элф повернул за собой ключ, но на всякий случай я попробовал дверь. Комната не вселяла в меня никаких надежд. Она выглядела как номер третьесортной гостиницы, только из нее было вынесено все, кроме кровати.
Я вернулся на кровать и предался размышлениям. Вероятно, я смог бы одолеть Элфа даже со связанными руками - при условии, что у него нет ножа. Но он скорее всего имел нож, и это было бы неприятно. Вряд ли слепой станет угрожать ножом; чтобы справиться со мной, он пустит нож в ход без предупреждения. Затем, как узнать, с кем я еще столкнусь, пока буду искать выход на улицу? Более того, я не желал причинять Элфу никакого вреда. Самым благоразумным представлялось ждать удобного случая: такой случай обязательно должен выпасть на долю зрячего среди слепых.
Часом позже Элф вернулся, неся тарелку с едой, ложку и опять бидон с чаем.
- Вроде бы и грубо с нашей стороны, - извинился он, - но вилки и ножа давать тебе не велено, так что обойдись так.
Энергично работая ложкой, я спросил Элфа о других пленниках. Он знал очень немного и совсем не знал имен, но я выяснил, что среди них есть женщины. Затем я остался один на несколько часов, в течение которых изо всех сил старался заснуть и избавиться от головной боли.
Когда Элф появился снова с едой и неизбежным чаем, его сопровождал человек, которого он назвал Коукером. Коукер выглядел более усталым, чем вчера у ворот университета. Под мышкой у него была кипа бумаг. Он окинул меня изучающим взглядом.
- Вам известно, чего от вас хотят? - спросил он.
- Более или менее. Элф рассказал мне.
- Тогда ладно. - Он бросил бумаги на кровать, взял одну сверху и развернул ее. Это оказался план Большого Лондона. Он указал на район, жирно обведенный синим карандашом, включающий часть Хэмпстеда и Суисс-коттедж.
- Вот ваше место, - сказал он. - Ваша команда работает внутри этого района и нигде больше. Нельзя допустить, чтобы все группы охотились за одной и той же добычей. Ваше дело искать продовольствие в этом районе и снабжать свою команду продовольствием и всем остальным, что понадобится. Дошло?
- А иначе? - спросил я, глядя на него.
- А иначе они останутся голодными. И если они будут голодны, вам придется плохо. Некоторые из парней - настоящее зверье, и никто из нас не занимается этим для развлечения. Поэтому будьте осторожны. Завтра утром мы отвезем туда вас и вашу группу на грузовиках, после чего вашим делом будет помочь им продержаться, пока не придет кто-нибудь, чтобы привести все в порядок.
- А если никто не придет? - спросил я.
- Кто-нибудь должен прийти, - сказал он угрюмо. - Одним словом, действуйте и смотрите, не забирайтесь в чужие районы.
Он повернулся, чтобы идти, но я остановил его.
- Мисс Плэйтон находится у вас? - спросил я.
- Имен я не знаю, - сказал он.
- Блондинка, примерно метр шестьдесят пять - шестьдесят семь, серо-голубые глаза, - настаивал я.
- Девушка примерно такого роста есть, и она блондинка. Но я не заглядывал ей в глаза. У меня есть дела поважнее, - сказал он и вышел.
Я нагнулся над картой. Я не был в восторге от своего района. Конечно, это был пригород с чистым целебным воздухом, но в данных обстоятельствах я бы предпочел расположение каких-нибудь доков или пакгаузов. Сомнительно было, чтобы в назначенном мне районе нашлись более или менее крупные товарные склады. Однако «приз не может достаться всем сразу», как, несомненно, сказал бы Элф, и, кроме того, я не собирался оставаться там дольше, чем необходимо.
Когда Элф пришел снова, я спросил его, не передаст ли он Джозелле записку. Он покачал головой.
- Прости, друг. Не велено.
Я обещал ему, что ничего плохого в записке не будет, но он остался непоколебим. Я не мог винить его за это. У него не было причин доверять мне, и он не мог прочесть записку, чтобы убедиться, так ли она безобидна, как я обещал. И вообще у меня не было ни бумаги, ни карандаша, и я оставил эту мысль. Все же мне удалось убедить его дать ей знать, что я нахожусь здесь, и выяснить, в какой район ее посылают. Ему ужасно не хотелось делать этого, но он был вынужден согласиться, что если порядок будет когда-либо восстановлен, мне будет легче найти ее, зная, откуда начинать поиски.
Затем я остался на некоторое время наедине со своими мыслями.
Беда была в том, что я с чудовищной ясностью видел правоту обеих сторон. Я знал, что здравый смысл и дальновидность на стороне Микаэля Бидли и его группы. Если бы они отправились в путь, мы с Джозеллой, несомненно, поехали бы с ними и работали бы с ними, и тем не менее я чувствовал, что сердце у меня было бы на месте. Никто бы не смог убедить меня, что уже ничем нельзя помочь тонущему кораблю, не смог бы меня заверить, что я сделал выбор не по расчету. Если действительно не было возможности организованного спасения, тогда их предложение спасти то, что еще можно, было самым разумным. Но, к сожалению, человеческую натуру движет отнюдь не только разум. Я противопоставил себя прочным, укоренившимся традициям и предрассудкам, о которых говорил старый профессор. И он был совершенно прав относительно того, как трудно принять новые принципы. Если бы, например, пришло откуда-нибудь чудесное спасение, каким мерзавцем я ощутил бы себя за то, что удрал; как бы я презирал себя и остальных за то, что мы не остались здесь, в Лондоне, помогать до конца, каковы бы ни были наши соображения…
Но, с другой стороны, если бы помощь не пришла, как бы я обвинял себя за бессмысленную трату времени и усилий, когда другие люди, более крепкие духом, трудились над спасением всего, что еще можно было спасти?
Я знал, что должен решиться раз и навсегда. Но я не мог.
Не было никакой возможности узнать, что избрала Джозелла. Она ничего мне не передавала. Но вечером в комнату просунул голову Элф. Он был краток.
- Вестминстер, - сказал он. - Ну и ну! Да разве найдешь какую-нибудь жратву в Парламенте?
На следующее утро Элф разбудил меня рано. Его сопровождал громадный детина с бегающими глазками, назойливо выставлявший напоказ мясницкий нож. Элф подошел ко мне, бросил на кровать охапку одежды. Детина закрыл дверь и привалился к косяку, следя за мной хитрым взглядом и поигрывая ножом.
- Давай лапы, приятель, - сказал Элф.
Я протянул ему руки. Он ощупал проволоку у меня на запястьях и перекусил ее кусачками.
- А теперь, друг, напяливай на себя это барахло, - сказал он, отступая.
Я оделся. Детина с ножом следил за каждым моим движением, как ястреб. Когда я застегнул последнюю пуговицу, Элф достал наручники.
- Ничего страшного, - заметил он.
Я медлил. Детина отвалился от косяка и выставил нож перед собой. Для него, очевидно, наступил самый интересный момент. Я решил, что сейчас, пожалуй, не время предпринимать отчаянные попытки, и снова протянул руки. Элф ощущал их и замкнул наручники на запястьях. Затем он вышел и принес мне завтрак.
Еще через два часа снова явился детина, по-прежнему держа нож напоказ. Он махнул им в сторону двери.
- Давай, - сказал он. Это было единственное слово, которое он произнес.
Он шел за мной по пятам, и я всей спиной ощущал острие ножа. Мы спустились вниз на несколько этажей и пересекли вестибюль. На улице ждали два нагруженных грузовика. У заднего борта одного из них стоял Коукер с двумя своими людьми. Он поманил меня. Не говоря ни слова, он продел у меня между руками цепь. На концах цепи было по ремню. Один ремень был уже обмотан вокруг запястья дородного слепого мужчины; другой он прикрепил к запястью такого же угрюмого типа, так что я оказался между ними. Они ничем не желали рисковать.
- На вашем месте я бы не стал откалывать никаких номеров, - посоветовал мне Коукер. - Будьте с ними хороши, и они будут хороши с вами.
Мы втроем неловко вскарабкались через задний борт, и оба грузовика тронулись в путь.
Мы остановились где-то неподалеку от Суисс-коттеджа и выгрузились. Человек двадцать, бесцельно бродивших вдоль водосточных канав, при шуме моторов разом, словно части единого механизма, повернулись в нашу сторону с выражением недоверия на лицах, а затем начали медленно приближаться к нам, окликая нас на ходу. Шоферы заорали нам, чтобы мы посторонились. Грузовики дали задний ход, развернулись и с грохотом умчались. Люди, двигавшиеся к нам, остановились. Кто-то из них закричал вслед грузовикам, остальные безнадежно и молча повернулись и побрели прочь. Метрах в пятидесяти женщина забилась в истерике и стала колотиться головой о стену. Я почувствовал дурноту, но преодолел себя.
- Ну, - сказал я, повернувшись к своей команде, - что вам нужно прежде всего?
- Жилье, - сказал кто-то. - Нам нужно место, где спать.
Я подумал, что это самое меньшее, что я должен для них сделать. Я не мог вот так просто улизнуть, бросив их посреди улицы. Раз уж дело зашло так далеко, я должен был найти для них какое-то помещение, что-то вроде штаба, и помочь им устроиться. Требовалось место, где можно было бы складывать добычу, питаться и держаться всем вместе. Я пересчитал их. В команде оказалось пятьдесят два человека, в том числе четырнадцать женщин. Лучше всего подошла бы гостиница. Это решило бы вопрос с кроватями и постельными принадлежностями.
Мы выбрали один из прославленных меблированных домов, викторианское здание с плоской крышей. Здесь было гораздо больше удобств, чем необходимо. Бог знает, что случилось с большинством жильцов, но в одном из холлов мы наткнулись на старика, пожилую женщину (она оказалась хозяйкой), средних лет мужчину и трех девушек. Они сбились вместе, дрожащие и перепуганные. У хозяйки достало присутствия духа протестовать против нашего вторжения. Она изрекла несколько очень громких угроз, но даже лед свирепых манер, свойственных хозяйкам меблированных домов, был до жалости тонок. Немного пошумел и старик, пытавшийся поддержать ее. Остальные сидели тихо, они только нервно прислушивались, обратив лица в нашу сторону.
Я объяснил, что мы въезжаем в дом. Если им что не нравится, они могут уйти. Если же они предпочитают остаться и делить все поровну, мы возражать не станем. Им это не понравилось. Было ясно, что где-то в доме спрятан запас провизии, который делить с нами они не желают. Только когда до них дошло, что мы намерены создать еще большие запасы, их отношение к нам смягчилось, и они приготовились извлечь из этого все выгоды для себя.
Я решил, что останусь на день-другой, пока не устрою команду. Я догадывался, что Джозелла поступит со своей группой так же. Хитроумный человек этот Коукер: трюк назывался «подержите младенца». Просят минуточку подержать младенца и удирают. Когда все наладится, я улизну и найду ее.
Дня два мы работали систематически, обчищая самые крупные магазины - большей частью однотипные лавки какой-то одной фирмы, в общем не очень богатые. Почти повсюду до нас побывали другие. Витрины были в ужасном состоянии. Стекла выбиты, на полу валяются вскрытые банки и разорванные пакеты, их содержимое вместе с осколками стекла превратилось в липкую вонючую массу. Но повреждения, как правило, были незначительны, и мы находили в лавках и на задних дворах нетронутые ящики.
Слепым было неимоверно трудно поднимать и вытаскивать эти тяжелые ящики на улицу и грузить их на ручные тележки. А ведь надо было еще доставить добычу домой и перенести в кладовые. Но практика уже начала давать им некоторые навыки.
Хуже всего было то, что мне нельзя было ни на минуту оставить их. Без моего руководства они были не в состоянии сделать почти ничего. Мы могли бы организовать хоть дюжину рабочих партий, но использовать одновременно нельзя было даже две. В доме, когда я уходил с партией фуражиров, работы тоже приостановились. Мало того, им приходилось сидеть сложа руки, пока я тратил время на поиски и исследование новых источников добычи. Двое зрячих могли бы наработать вдвое и втрое больше, нежели вся моя команда.
С того момента, когда мы принялись за дело, у меня не было ни одной свободной минуты. Днем я думал только о работе и к вечеру уставал так, что засыпал мгновенно, едва ложился. Время от времени я говорил себе: «Завтра к вечеру я уже полностью обеспечу их всем необходимым, хотя бы на некоторое время. Тогда я смоюсь и пойду искать Джозеллу».
Звучало это прекрасно, но каждый день это было новое завтра и с каждым днем мне становилось труднее. Некоторые понемногу приобретали навыки, но по-прежнему практически нечто, начиная с работы на улицах и кончая открыванием банки консервов, не могло делаться без моего участия. Мне даже казалось, что с каждым днем я становлюсь все более незаменимым.
И их вины здесь не было. В этом заключалась главная трудность. Некоторые старались изо всех сил, и я просто не мог предать их и плюнуть на их судьбу. Десять раз на день я проклинал Коукера за то, что он поставил меня перед такой проблемой, но это не помогало мне разрешить ее: я только спрашивал себя, чем все это может кончиться…
Первый намек на ответ (хотя я не подозревал тогда, что это намек) появился на четвертое или на пятое утро, как раз перед тем, как мы собрались выйти за добычей. Женский голос крикнул нам с лестницы, что на этаже двое больных, даже тяжело больных.
Обоим моим волкодавам это не понравилось.
- Послушайте, - сказал я им. - Я сыт по горло этой цепью и наручниками. Мы бы прекрасно обошлись без них.
- И вы бы сейчас же удрал к своим… - сказал кто-то.
- Не обольщайтесь, - сказал я. - Мне ничего не стоит прикончить эту пару горилл-любителей в любое время дня и ночи. Я не сделал этого просто потому, что ничего против них не имею. Но меня начинает раздражать эта пара тупоголовых идиотов…
- Эй, послушай… - возразил один из волкодавов.
- И, - продолжал я, - если они не дадут мне взглянуть на заболевших, пусть ждут своего конца с минуты на минуту.
Мои волкодавы вняли гласу разума, но в комнате больных изо всех сил, насколько позволяла цепь, старались держаться поодаль. Заболели двое мужчин - один средних лет, другой совсем молодой. У обоих был жар, оба жаловались на острую боль в животе. В те времена я мало понимал в таких вещах, но не надо было понимать много, чтобы ощутить сильное беспокойство. Придумать я ничего не мог, только велел перенести их в пустующий дом рядом и попросил одну из женщин по возможности ухаживать за ними.
Это было начало перемен. Следующее событие, совсем в ином роде, случилось примерно в полдень.
К тому времени мы уже основательно очистили большинство продуктовых магазинов вблизи от дома, и я решил несколько расширить сферу действий. Я вспомнил, что в полумиле к северу находится еще одна торговая улица, и повел команду туда. Магазины мы нашли, но нашли и еще кое-что.
Свернув за угол, я сразу остановился. Перед бакалейной лавкой толпилась группа мужчин: они выносили из дверей ящики и грузили их на грузовик. Работали они совершенно так же, как мы. В моей группе было человек двадцать. Я остановил их и стал раздумывать, как быть дальше. Я склонялся к мысли отступить, чтобы избежать возможного столкновения и отправиться поискать свободное поле деятельности где-нибудь в другом месте: не было смысла вступать в конфликт, когда вокруг по разным магазинам разбросано так много добра. Но принять решение я не успел. Пока я колебался, из лавки уверенным шагом вышел рыжеволосый молодой человек. Не могло быть сомнения в том, что он зрячий: через секунду он увидел нас.
Он повел себя очень решительно. Он быстро сунул руку в карман. В следующее мгновение пуля щелкнула в стену у меня за спиной.
Последовала живая картина. Люди его и моей группы замерли, обратив друг на друга невидящие глаза, силясь понять, что происходит. Затем он выстрелил снова. Думаю, он целился в меня, но пуля попала в моего стража слева. Тот хрюкнул как бы в удивлении и со вздохом сложился пополам. Я нырнул за угол, волоча за собой второго волкодава.
- Живо! - сказал я. - Давай ключи от наручников. Пока я скован, я ничего не могу сделать.
Он только понимающе осклабился. Он был человек одной идеи.
- Ха, - сказал он. - Это ты брось. Меня не проведешь.
- О Боже, шут гороховый… - проговорил я, натягивал цепь и подтаскивая к себе труп волкодава номер один, чтобы укрыться за ним.
Этот дурак пустился в спор. Бог знает, каким коварством наделила меня его тупость. Цепь провисла достаточно, чтобы я мог поднять обе руки. Я так и сделал и трахнул его обеими руками с такой силой, что голова его с треском ударилась о стену. На этом спор прервался. Я нашел ключ у него в боковом кармане.
- Слушайте, - сказал я остальным. - Повернитесь все кругом и идите прямо. Не отделяйтесь друг от друга, иначе пропадете. Ну, идите, не задерживайтесь.
Я отомкнул наручники на одном запястье, освободился от цепи и перебрался через стену в чей-то сад. Там я присел на корточки и освободил второе запястье. Затем я перешел через сад и осторожно заглянул через дальний угол ограды. Молодой человек с пистолетом не бросился за нами, как я ожидал. Он все еще был со своей группой и давал ей какие-то указания. Тогда я сообразил, что спешить ему было некуда. Раз мы не отстреливались, он понял, что мы не вооружены, а уйти отсюда быстро мы не в состоянии.
Покончив со своими директивами, он уверенно вышел на дорогу, откуда была видна моя удаляющаяся команда, и направился за нею следом. На углу он остановился взглянуть на распростертые тела моих стражей. Вероятно, цепь внушила ему, что один из них и был глазами нашей группы, потому что он снова сунул пистолет в карман и вразвалку пошел за остальными.
Этого я не ожидал, и мне потребовалась минута, чтобы понять его замысел. Затем я сообразил, что самым выгодным для него было бы проводить нашу группу до дома и поглядеть какую добычу там можно захватить. Мне оставалось признать, что либо он быстрее меня осваивается в неожиданных положениях, либо в отличие от меня заранее продумал возможности, какие могут возникнуть. Я был рад, что велел своей команде идти прямо, никуда не сворачивая. Очень возможно, что они вскоре утомятся, но я знал, что найти самостоятельно обратную дорогу домой и привести туда этого молодого человека тогда уже никто из них не сможет. Пока они будут держаться вместе, собрать их не составит труда. Насущной же проблемой был человек, который имел пистолет и без размышлений пускал его в ход.
Кое-где на земном шаре можно было бы раздобыть подходящее оружие в первом попавшемся доме. Но не Хэмпстеде; к сожалению, это был весьма респектабельный пригород. Вероятно, где-нибудь и оказалось бы спортивное ружье, но мне пришлось бы долго искать его. Единственное, что я мог придумать, это не терять молодого человека из виду и надеяться, что счастливая случайность даст мне возможность с ним разделаться. Я отломил у дерева сук, снова перелез через стену и побрел, постукивая по краю тротуара, в надежде на то, что меня теперь нельзя отличить от сотен слепых, бредущих вдоль улиц таким же образом.
Дорога здесь была прямая. Рыжеволосый молодой человек был метрах в пятидесяти впереди меня, а моя команда - еще дальше, метров на пятьдесят дальше. Так мы прошли около полумили. К счастью, никто из моей группы не свернул в переулок, который вел к дому. Я еще спрашивал себя, сколько пройдет времени, прежде чем они решат, что прошли достаточно, когда случилось неожиданное: один из моих застонал вдруг и согнулся, прижимая руки к животу. Затем он осел на мостовую и повалился, корчась от боли. Остальные продолжали идти. Должно быть, они слышали стоны, но не догадались, что он - один из них.
Молодой человек посмотрел на упавшего, сошел с тротуара и, приблизившись к скорчившемуся телу, остановился в нескольких шагах от него. Вероятно, с четверть минуты он стоял так, настороженно глядя на упавшего сверху вниз. Затем медленно, но совершенно хладнокровно вытащил из кармана пистолет и выстрелил ему в голову.
При звуке выстрела группа впереди остановилась. Я тоже. Молодой человек больше не пытался преследовать их - было очевидно, что он сразу потерял к ним всякий интерес. Он повернулся кругом и пошел обратно по середине улицы. Я вспомнил свою роль и снова двинулся вперед ему навстречу, постукивая палкой по краю тротуара. Он даже не взглянул на меня, но я-то хорошо видел его лицо: напряженное, с плотно сжатыми челюстями… Я еще некоторое время стучал палкой, пока он не остался далеко позади, а затем поспешил к своим. Напуганные выстрелом, они спорили, идти им дальше или нет.
Я прервал их, сообщив, что больше не обременен своими тупыми волкодавами и что отныне мы будем действовать по-другому. Я достану грузовик и минут через десять вернусь, чтобы отвезти их домой.
Встреча с организованной группой соперников прибавила мне забот, однако по возвращении наше убежище мы нашли нетронутыми. Единственной новостью, которая ожидала меня там, было то, что еще двое мужчин и одна женщина слегли с острой резью в животе и их перенесли в соседний дом.
Мы приняли все возможные меры к обороне на случай нашествия мародеров в мое отсутствие. Затем я взял новую группу, и мы отправились на грузовике - на этот раз в другом направлении.
Я вспомнил, что когда в свое время мне приходилось бывать в Хэмпстеде, я чаще всего сходил с автобуса на последней остановке, и там была масса небольших лавочек и магазинов. С помощью карты я нашел этот район довольно легко, и не только нашел, но и обнаружил, что каким-то чудом он почти не пострадал. Если не считать трех-четырех разбитых витрин, он выглядел так, словно здесь просто все закрыто просто на уик-энд.
Но была и разница. Например, никогда раньше, ни в будни, ни по воскресеньям, здесь не царило такой тишины. И на улице лежало несколько трупов. К трупам я уже притерпелся достаточно, чтобы не обращать на них особого внимания. Я даже удивился, что их так мало, и решил, что большинство жителей забились в какие-нибудь убежища от страха или когда начали слабеть от голода. Отчасти из-за этого мне не захотелось заходить в жилые дома.
Я остановился перед продовольственным магазином и несколько секунд прислушивался. Тишина опустилась на нас, словно одеяло. Не было слышно постукивания палок, не было видно бредущих фигур. Не было заметно никакого движения.
- О'кэй, - сказал я. - Вылезай, ребята.
Запертую дверь магазина отворили без труда. Внутри были аккуратные ряды кадушек с маслом, сыров, окороков, ящиков с сахаром и всего прочего. Я поставил группу на работу. К тому времени они уже приобрели кое-какие навыки и действовали более уверенно. Я мог оставить их и отойти, чтобы обследовать кладовые магазина и подвал.
Я был в подвале, исследовал хранившиеся там ящики, когда где-то послышались крики. И сейчас же загремели каблуки по полу надо мною. Один человек провалился вниз головой в открытый люк. Упав, он больше не двинулся и не издал ни звука. Я решил, что наверху идет схватка с какой-нибудь соперничающей шайкой. Я перешагнул через тело упавшего и с поднятой рукой, чтобы защитить голову, стал осторожно подниматься по трапу.
Прежде всего я увидел в неприятной близости от своего лица многочисленные шаркающие башмаки. Они пятились к люку. Я быстро выскочил и откатился в сторону, пока они не раздавили меня. И едва я поднялся на ноги, как вдребезги разлетелась витрина. Снаружи вместе с нею ввалились три человека. Длинная зеленая плеть хлестнула им вслед и настигла одного, когда он уже лежал на полу. Остальные двое вскочили и, скользя среди разбросанных банок и пакетов, навалились на столпившихся, стремясь убраться подальше от окна. Под их нажимом еще двое оступились и рухнули в открытый люк.
Достаточно было одного взгляда на эту зеленую плеть, чтобы понять, что произошло. За последние дни я совершенно забыл о триффидах. Вскарабкавшись на ящик, я посмотрел в окно через головы людей и увидел трех триффидов: одного на середине улицы и двух ближе, на тротуаре. Четыре человека неподвижно лежали на земле. Теперь стало понятно, почему здесь не тронуты магазины и почему в этом районе не видно ни души. Я проклял себя за то, что не пригляделся к трупам на дороге. Если бы я увидел след жала, я бы знал, чего ожидать.
- Стойте смирно! - закричал я. - Не двигайтесь!
Я спрыгнул с ящика, столкнул людей, стоявших на откинутой крышке люка, и захлопнул люк.
- Позади вас дверь, - сказал я им. - Только без паники.
Первые двое вышли без паники. Затем триффид ударил свистнувшим жалом через разбитую витрину. Кто-то упал с диким криком. Остальные рванулись, едва не опрокинув меня. В дверях началась давка. Прежде чем мы прошли, позади дважды свистнули удары. В задней комнате я огляделся отдуваясь. Нас было семеро.
- Стойте смирно, - сказал я. - Здесь мы в безопасности.
Я вернулся к двери. Внутренняя половина магазина была вне пределов досягаемости для триффидов - пока они оставались снаружи. Мне удалось добраться до люка и снова откинуть крышку. Из подвала вылезли двое мужчин, упавших туда после того, как я выскочил наружу. Один придерживал сломанную руку, другой отделался синяками и царапинами.
Задняя комната выходила в небольшой дворик. В кирпичной стене дворика была калитка, но я стал осторожен. Вместо того, чтобы направиться к калитке, я забрался на крышу флигеля и осмотрелся. Калитка открывалась в узкую аллею, которая проходила по всей длине квартала. Аллея была пуста. Но на другой ее стороне, за стеной, огораживавшей, вероятно, частные садики, я различил среди кустарников неподвижные верхушки двух триффидов. Может быть, это было еще не все. Стена на той стороне была ниже, и их высота позволяла им бить жалами через аллею. Я объяснил своим людям положение.
- Проклятые уроды, - сказал один. - Всегда ненавидел этих тварей.
Я снова осмотрелся. Через одно здание от нас оказалась автопрокатная контора, там стояли наготове три легковые машины. Было непросто добраться туда через две отделявшие нас стены, особенно с человеком, у которого была сломана рука, но нам это удалось. Кое-как я втиснул всех в большой «даймлер». Едва все уселись, я открыл ворота на улицу и побежал назад к машине.
Триффиды тут же заинтересовались. Зловещая чувствительность к звукам подсказала им, что здесь что-то происходит. Когда мы тронулись в путь, двое уже поджидали нас у ворот. Их жала хлестнули нам навстречу и без вреда шлепнулись в закрытые окна. Я круто свернул, сбил одного и переехал через него. Минуту спустя мы были уже далеко и мчались на поиски другого, более безопасного места.
Этот вечер был для меня самым скверным со дня катастрофы. Освобожденный от своих стражей, я выбрал себе небольшую комнату, где мог побыть в одиночестве. На каминной полке я установил в ряд шесть свечей и долго сидел в кресле, обдумывая положение. Вернувшись домой, мы узнали, что один из первых заболевших умер; другой был, несомненно, при смерти; заболели еще четверо. К концу ужина заболели еще двое. Что это была за болезнь, я понятия не имел. При отсутствии санитарных условий и вообще при теперешнем положении это могло быть все, что угодно. Я подумал, о тифе, но у меня было смутное впечатление, что у тифа должен быть более длительный инкубационный период. Да и то сказать, если бы я и знал - какая разница? Достаточно того, что болезнь эта очень скверная, раз рыжеволосый молодой человек пустил в ход пистолет и отказался от преследования нашей группы.
Похоже было на то, что я с самого начала оказывал своей команде сомнительную услугу. Мне удалось помочь им продержаться, в то время как, с одной стороны, им угрожала соперничающая шайка, а с другой - из пригорода надвигались триффиды. Теперь появилась еще эта болезнь. Чего же я достиг в конце концов? Отодвинул на какое-то время голодную смерть, только и всего.
Я не знал, что делать дальше. И кроме того, меня мучила мысль о Джозелле. То же самое, а может быть, нечто похуже, могло твориться и в ее районе…
Я обнаружил, что снова думаю о Микаэле Бидли и его группе. Еще раньше я знал, что на их стороне логика, а теперь я начинал думать, что на их стороне и истинная гуманность. Они исходили из того, что невозможно спасти кого-нибудь, кроме очень немногих. Внушать же остальным беспочвенные надежды - это по меньшей мере жестоко.
Кроме того, были еще мы сами. Если в чем-либо вообще есть какая-нибудь цель, то для чего мы выжили? Не для того же, чтобы попусту растратить себя в безнадежных усилиях?..
Я решил, что завтра же отправлюсь на поиски Джозеллы, и мы вместе разрешим все сомнения.
Щеколда двери звякнула. Дверь медленно приоткрылась.
- Кто там? - спросил я.
- О, вы здесь… - сказал девичий голос.
Она вошла и притворила за собой дверь.
- Что вам угодно? - спросил я.
Она была высокая и тонкая. Меньше двадцати, подумал я. Я нее были слегка вьющиеся волосы. Каштановые волосы. Она была тихая, но не из тех, кого не замечают: так уж она была устроена и сложена. Золотисто-коричневые глаза ее смотрели поверх меня, а то бы я подумал, что она меня рассматривает.

Предыдущая страница 8 Следующая страница


9 Джон Уиндем

Она ответила не сразу. Была в ней какая-то неуверенность, которая очень не шла ей. Я ждал, пока она заговорит. У меня почему-то комок подкатил к горлу. Понимаете, она была молода и она была прекрасна. Вся жизнь должна была лежать перед нею: возможно, чудесная жизнь. Всегда есть что-то немного печальное в молодости и красоте при любых обстоятельствах, не правда ли?..
- Вы собираетесь уходить? - сказала она. Это был наполовину вопрос, наполовину утверждение тихим, чуть нетвердым голосом.
- Я этого не говорил, - возразил я.
- Да, - согласилась она. - Но это говорят другие… И ведь это правда?
Я ничего не сказал. Она продолжала:
- Так нельзя. Вам нельзя бросать их. Вы им нужны.
- Мне здесь нечего делать, - сказал я. - Все надежды напрасны.
- А вдруг окажется, что не напрасны?
- Этого не может быть… не сейчас. Мы бы уже знали.
- Но если они все-таки оправдаются? А вы все бросили и ушли?..
- Вы полагаете, я не думал об этом? Мне здесь нечего делать, говорю я вам. Я был чем-то вроде наркотика, который впрыскивают больному, чтобы хоть немного продлить его жизнь… не вылечить, а именно отсрочить смерть.
Несколько секунд она молчала. Затем она проговорила нетвердо:
- Жизнь прекрасна… даже такая. - Она едва владела собой.
Я не мог выговорить ни слова.
- Вы можете не дать нам умереть. Всегда есть шанс… просто шанс, что что-нибудь случится, даже сию минуту.
Я уже сказал, что думаю, об этом и не стал повторяться.
- Это так трудно, - проговорила она, словно сама себе. - Если бы только я могла видеть вас… Но, конечно, если бы я могла видеть… Вы молоды? Голос у вас молодой.
- Мне около тридцати, - сказал я. - И я очень обыкновенный.
- Мне восемнадцать. Это был день моего рождения… день, когда пришла комета.
Я не мог придумать, что ответить. Любые слова были бы жестокими. Пауза затянулась. Я видел, как она стискивает руки. Затем она уронила их; костяшки пальцев у нее побелели. Она шевельнула губами, чтобы заговорить, но ничего не сказала.
- Ну что? Что я могу сделать? - спросил я. - Продлить это еще немного?
Она закусила губу, затем сказала:
- Они… они говорят, что вы, наверно, одиноки. Я подумала, что если бы… - Ее голос дрогнул, костяшки пальцев побелели еще сильнее. - Если бы у вас кто-нибудь был… я хочу сказать, если бы у вас был кто-нибудь здесь… вы… вы бы, может быть, не ушли от нас. Может быть, вы остались бы с нами?
- О Боже, - сказал я тихо.
Я глядел на нее. Она стояла очень прямо, губы ее слегка дрожали. У нее должны были быть поклонники, жадно ловившие тень ее улыбки. Она была счастлива и беззаботна, а потом к ней пришло бы счастье в заботах. Ее ждали жизнь, полная очарования, и радостная любовь.
- Вы ведь будете добры ко мне, правда? - сказала она. - Понимаете, я никогда еще…
- Замолчите! Замолчите! - оборвал я ее. - Вы не должны говорить мне такие вещи. Пожалуйста, уходите.
Но она не уходила. Она стояла и глядела на меня невидящими глазами.
- Уходите же! - повторил я.
Она была прямым укором, и я не мог вынести этого. Она была не просто собой. Она была тысячами тысяч погибших юных жизней.
Она подошла ближе.
- Что это, вы плачете? - спросила она.
- Уходите. Ради Бога, уходите! - воскликнул я.
Она постояла в нерешительности, затем повернулась и ощупью направилась к двери. Когда она выходила, я сдался:
- Можете сказать им, что я остаюсь.
Проснувшись на следующее утро, я прежде всего ощутил запах. Он чувствовался и раньше, но погода, к счастью, была прохладная. Теперь же наступил теплый день, и было уже довольно поздно. Не стану подробно рассказывать об этом запахе; те, кто знал его, никогда не забудут, а для остальных он неописуем. Он неделями поднимался над городами и разносился каждым дуновением ветра. Я ощутил его в то утро, и он окончательно убедил меня, что наступил конец. Смерть есть лишь жуткий конец движения; окончательным же является распад.
Несколько минут я лежал и думал. Теперь единственное, что можно было сделать, это погрузить команду на грузовики и вывезти из города. А запасы, которые мы сделали? Их также надо погрузить и вывезти… и, кроме меня, никто не может сидеть за рулем… На это понадобятся дни… если только они еще есть у нас, эти дни…
Тут я подумал, что сейчас делают мои люди. В доме стояла странная тишина. Я прислушался, но различил только доносившиеся откуда-то стоны. Меня охватила тревога. Я вылез из постели и торопливо оделся. На лестничной площадке я прислушался снова. Нигде в доме не было слышно шагов. На меня вдруг нахлынуло скверное ощущение, будто история повторяется и я опять нахожусь в больнице.
- Эй! Кто здесь есть? - крикнул я.
Отозвалось несколько голосов. Я распахнул ближайшую дверь. Там лежал мужчина. Он выглядел очень плохо и был в полубреду. Я ничего не мог сделать. Я снова закрыл дверь.
Мои шаги гремели по деревянным ступенькам. На следующем этаже женский голос позвал:
- Билл!.. Билл!
Она лежала на кровати в маленькой комнатушке, девушка которая приходила ко мне вчера вечером. Когда я вошел, она повернула ко мне лицо. Я увидел, что она тоже больна.
- Не подходите близко, - сказала она. - Это все-таки вы, Билл?
- Да.
- Я так и думала. Вы еще можете ходить, остальные ползают. Я рада, Билл. Я сказала им, что вы не уйдете… но они сказали, что вы уже ушли. И они все ушли, все, кто мог ходить.
- Я спал, - сказал я. - Что произошло?
- Многие и многие из нас заразились. Все были напуганы.
Я сказал беспомощно:
- Что я могу сделать для вас? Может быть, вам что-нибудь принести?
Ее лицо исказилось, она обхватила себя руками и скорчилась. Потом приступ прошел. Она лежала, и струйки пота стекали по ее лбу.
- Пожалуйста, Билл. Я не очень храбрая. Вы не можете принести мне чего-нибудь… покончить с этим?
- Да, сказал я. - Я могу сделать это для вас.
Я вернулся из аптеки минут через десять. Я подал ей стакан воды и вложил ей снадобье в другую руку.
Некоторое время она медлила. Затем она сказала:
- Все тщетно… и все могло быть совсем по-другому. Прощайте, Билл… и спасибо вам за то, что вы сделали.
Я глядел на нее, как она лежала. Я спрашивал себя, сколько женщин сказали бы: «Возьми меня с собой», когда она сказала: «Останься с нами»?
И я даже не знал ее имени.

ЭВАКУАЦИЯ

Я решил ехать к Вестминстеру, потому что хорошо помнил о рыжеволосом молодом человеке, который в нас стрелял.
После того как мне исполнилось шестнадцать, мой интерес к оружию пошел на убыль, но теперь, когда мир снова впал в дикость, представлялось необходимым либо быть готовым в случае надобности вести себя по-дикарски, либо в скором времени вообще перестать вести себя как бы то ни было. На Сент-Джеймс-стрит было несколько магазинов, где с величайшей изысканностью торговали всеми видами смертоносного оружия - от ружей на птиц до винтовок на слонов.
Я покинул эти магазины со смешанным чувством защищенности и агрессивности. У меня вновь был добрый охотничий кинжал. В кармане лежал пистолет, точный в надежный, как научный прибор. На сиденье рядом покоились заряженный дробовик двенадцатого калибра и коробки с патронами. Я выбрал дробовик, а не винтовку: гремит он не менее убедительно, верхушку же триффида снесет, не в пример пуле, начисто. А триффиды были уже в самом Лондоне. По-видимому, они еще старались избегать улиц, но я заметил, как несколько штук ковыляли через Гайд-парк, и еще несколько торчало в Грин-парке. Скорее всего это были декоративные экземпляры с урезанным жалом, но, может быть, и нет.
И вот я прибыл в Вестминстер.
Все здесь несло на себе отпечаток смерти, гибели. Обычная россыпь покинутых машин замерла на улицах. Людей почти не было.
Над всем этим возвышалось здание Парламента, стрелки его часов застыли на трех минутах седьмого. Было трудно поверить, что теперь это просто претенциозное украшение из непрочного камня, которому предстоит медленное разрушение. Пусть градом посыплются вниз на террасу его обвалившиеся бельведеры - больше не будет негодующих членов парламента, сетующих на риск, которому подвергаются их драгоценные жизни. Наступит время, и потолки и крыши проваляться в эти залы, откуда на весь мир звучало эхо добрых намерений и наивных уловок.
Рядом невозмутимо текла Темза. Она будет течь и тогда, когда обрушатся каменные набережные, разольется вода и Вестминстер снова превратится в островок на болоте.
Поразительно четким силуэтом на фоне ясного неба вздымалось серебристо-серое аббатство. Оно стояло, отчужденное своим возрастом от эфемерной поросли вокруг. Прочный фундамент веков поддерживал его, и, быть может, ему предстояло еще долгие века сохраняться в неприкосновенности и служить памятником тем, чья работа была теперь разорена дотла.
Я не стал там задерживаться. В грядущие годы кто-нибудь, исполненный романтической меланхолии, придет взглянуть на аббатство. Но романтизм такого рода есть сплав трагедии и давних воспоминаний. Мне же все это было слишком близко.
Мало того, я начинал испытывать нечто новое - страх одиночества. Я не был одинок с тех пор, пока шел из больницы по Пиккадилли. Во всем, что я видел тогда, была неразгаданная новизна. А теперь я впервые почувствовал ужас, который обрушивает одиночество на стадное по натуре животное. Я ощущал себя голым, беззащитным против всех страхов, кравшихся за мною по пятам…
Я заставил себя ехать по Виктория-стрит. Даже рокот мотора тревожил меня своим эхом. Мне страстно хотелось бросить машину и бесшумно двигаться пешком, ища безопасности в собственной ловкости, подобно зверю в джунглях. Вся моя воля потребовалась мне, чтобы не сорваться и продолжать действовать по плану. Ведь я знал, что стал бы делать, если бы мне достался этот район: я бы искал продовольствие в его крупнейшем универсальном магазине.
Так и есть, кто-то очистил продовольственный отдел магазина армии и флота. Но сейчас там не было ни души.
Я вышел из бокового подъезда. Кот обнюхивал на мостовой что-то, похожее на груду тряпья. Я хлопнул в ладоши. Кот поглядел на меня и скрылся.
Из-за угла вышел человек. Лицо его сияло торжеством, он катил по середине улицы огромный круг сыра. Услыхав мои шаги, он опрокинул сыр, сел на него и принялся яростно размахивать палкой. Я вернулся к машине.
Не исключено, что Джозелла тоже избрала для своей резиденции какой-нибудь отель. Я вспомнил, что несколько отелей есть вокруг вокзала Виктории, и направился туда. Их оказалось там гораздо больше, чем я предполагал. Обследовав десяток и не найдя никаких признаков организованной стоянки, я понял, что это совершенно безнадежно.
Тогда я стал искать кого-нибудь, чтобы расспросить. Может быть, именно благодаря ей кто-то остался в живых. В этом районе я встретил пока всего несколько человек, способных передвигаться. Теперь мне уже казалось, что не осталось ни одного. Но в конце концов на углу Бекингэм Палас-род я заметил сгорбленную старуху, сидевшую на пороге. Всхлипывая и ругаясь, она терзала сломанными ногтями консервную банку. Я отправился в лавчонку поблизости и нашел там полдюжины банок бобов, забытых на верхней полке. Затем я нашел консервный нож и вернулся к ней. Она все еще безуспешно терзала свою жестянку.
- Бросьте ее, - сказал я. - Это кофе.
Я вложил в ее руку консервный нож и дал ей банку бобов.
- Слушайте меня, - сказал я. - Где-то здесь должна быть девушка, зрячая девушка. Вы ничего не знаете о ней? Она обслуживала группу слепых.
Я не очень рассчитывал на успех, но ведь что-то помогло этой старухе продержаться дольше, чем всем остальным. Я едва поверил своим глазам, когда она кивнула.
- Да, - сказала она и принялась открывать банку.
- Вы ее знаете? Где она? - спросил я. Мне почему-то и в голову не пришло, что речь могла идти вовсе не о Джозелле.
Старуха покачала головой.
- Я не знаю. Я была с ее командой какое-то время, а потом потеряла их. Такой старухе, как я, не угнаться за молодыми, и я их потеряла. Они не стали ждать бедную старуху, и я так и не нашла их больше. Она продолжала трудиться над банкой.
- Где она живет? - спросил я.
- Мы все жили в отеле. Не знаю только, где этот отель, а то бы я его снова нашла.
- А название отеля?
- Не знаю. Что толку в названиях, когда не можешь читать, да и никто не может.
- Но вы должны помнить о нем что-нибудь.
- Ничего не помню.
Она подняла банку и осторожно понюхала содержимое.
- Вот что, - сказал я холодно. - Вы хотите, чтобы я оставил вам эти банки?
Она сделала движение рукой, чтобы придвинуть их к себе.
- Ну так вот. Тогда расскажите мне все, что знаете об этом отеле, - продолжал я. - Так вы должны знать, большой он или маленький.
Она подумала, все еще загораживая банки.
- Внизу было вроде бы гулко… как будто много места. И там было роскошно… знаете, мягкие ковры, и хорошие кровати, и хорошие простыни.
- Что еще?
- Да больше как будто… А да, вот еще что. Снаружи две ступеньки, и входить надо через дверь, которая вертится.
- Это уже лучше, - сказал я. - Вы не врете? Если я не найду этот отель, то вас-то уж я найду, будьте уверены.
- Как на духу, мистер. Две низенькие ступеньки, и крутится дверь.
Она порылась в потрепанном чемоданчике рядом с собой, вытащила грязную ложку и принялась смаковать бобы, словно это было райское угощение.
Оказалось, что отелей поблизости еще больше, чем я думал, и просто удивительно, сколько из них было с крутящимися дверями. Но я не сдавался. И когда я нашел, ошибки быть не могло: следы и запах были слишком знакомы.
- Эй, кто-нибудь! - крикнул я в пустом вестибюле.
Я уже решил было подняться наверх, когда из угла послышался стон. Там, на диванчике в нише, лежал человек. Даже в сумеречном свете было видно, что он уже не жилец. Я не стал подходить слишком близко. Его глаза открылись. На секунду я подумал, что он зрячий.
- Это вы там? - сказал он.
- Да, я хотел…
- Воды, - сказал он. - Ради Христа, дай мне немного воды…
Я направился в ресторан и нашел буфетную. В кранах не было ни капли. Я опростал в кувшин два сифона с содовой и вернулся в вестибюль с кувшином и чашкой. Я поставил их на пол так, чтобы он мог дотянуться.
- Спасибо, друг, - сказал он. - Я управлюсь. Держись от меня подальше.
Он погрузил чашку в кувшин и осушил ее.
- Господи, - сказал он. - Как хорошо! - Он осушил еще одну чашку. - Что ты здесь делаешь, друг? Место это нездоровое, сам понимаешь.
- Я ищу девушку… зрячую девушку. Ее зовут Джозелла. Она здесь?
- Была она здесь. Ты опоздал, приятель.
Внезапное подозрение обрушилось на меня, как удар.
- Вы… вы хотите сказать.
- Да нет. Успокойся, друг. Она этого не подцепила. Нет, она просто ушла… как все, кто мог ходить.
- А куда она пошла, вы не знаете?
- Этого я не могу сказать, друг.
- Ясно, - произнес я с трудом.
- Ты бы тоже лучше уходил, приятель. А то побудешь здесь еще немного и останешься навсегда. Как я.
Он был прав. Я стоял и смотрел на него.
- Вам что-нибудь нужно?
- Нет. Этого мне хватит. Мне уже недолго. - Он помолчал. Затем добавил: - Прощай, друг, и большое спасибо. И если ты ее найдешь, береги ее - она славная девушка.
Позже, когда я обедал консервированной ветчиной и бутылкой пива, мне пришло в голову, что я не спросил его, когда ушла Джозелла. Правда, в таком состоянии он вряд ли мог иметь ясное представление о времени.
Затем я отправился в университет. Я считал, что Джозелла подумала бы о том же, и была надежда, что кто-нибудь из нашей разгромленной группы мог тоже прибиться туда, пытаясь воссоединиться. Это была не очень основательная надежда, ибо здравый смысл должен был заставить их покинуть город еще несколько дней назад.
Два флага все еще висели над башней, вялые в теплом воздухе раннего вчера. Из двух десятков грузовиков, которые были собраны во дворе, осталось четыре, по всей видимости нетронутые. Я остановил машину рядом с ними и направился к зданию. Мои каблуки отчетливо стучали в тишине.
- Хэлло! Хэлло, эй! - позвал я. - Есть здесь кто-нибудь? Эхо моего голоса прокатилось по коридорам и лестничным пролетам, перешло в едва слышный шепот и замерло. Я пошел к двери в другое крыло и покричал еще раз. Снова эхо замерло без ответа, оседая на стены бесшумно, как пыль. И тогда, повернувшись, я увидел на стене у парадного входа надпись мелом большими буквами. Это был адрес:
ТИНШЭМ МЕНОР ТИНШЭМ ДИВАЙЗЕС, УИЛТШИР
Это было уже кое-что.
Я глядел на надпись и раздумывал. Примерно через час стемнеет. До Уилтшира, насколько я помнил, не менее ста миль. Я вышел во двор и осмотрел грузовики. Один из них был мой - тот самый, что я пригнал последним и куда сложил мои противотриффидные ружья. Я вспомнил, что груз его состоит из отличного набора продуктов и предметов первой необходимости. Будет гораздо лучше прибыть с этим грузом, чем с пустыми руками на легковой машине. Но без самой настоятельной необходимости я вовсе не желал гнать ночью огромную, тяжело груженную машину по дорогам, на которых, надо полагать, могут возникнуть разные неприятные осложнения. Чтобы справиться с ними, пришлось бы искать другую машину и перетаскивать груз на нее; на это ушло бы слишком много времени. Куда лучше и удобнее выехать на этом же грузовике рано утром. Я перенес в его кабину коробки с патронами, чтобы все было готово к отъезду, и вернулся в здание. Дробовик я взял с собой.
Моя комната, откуда я выбежал по ложной пожарной тревоге, была в том же виде, как я ее оставил: одежда на кресле и даже портсигар и зажигалка там, где я положил их возле своей импровизированной кровати. Было еще слишком рано, чтобы ложиться. Я закурил, сунул портсигар в карман и решил побыть под открытым небом.
Прежде чем войти в садик на Рассел-сквер, я внимательно оглядел его. Я уже привык относиться с подозрением к открытым пространствам. И действительно, я заметил одного триффида. Он неподвижно стоял в северо-западном углу садика и был значительно выше окружающих кустов. Я подошел ближе и одним выстрелом снес его верхушку. В тишине сквера выстрел прозвучал, как грохот гаубицы. Убедившись, что других триффидов поблизости нет, я вошел в садик и сел, прислонившись спиной к дереву.
Так я сидел, наверно, минут двадцать. Солнце опустилось низко, половина площади была погружена в тень. Скоро нужно будет возвращаться в здание. Пока светло, я еще могу держать себя в руках; но в темноте на меня бесшумно поползут призраки. Я уже чувствовал, что погружаюсь в первобытное состояние. Пройдет немного времени, и я буду проводить часы мрака в страхе, как проводили их мои отдаленные предки, с вечным недоверием вглядываясь в ночь за порогом своих пещер. Я встал и в последний раз оглядел площадь, словно это была страница истории, которую мне хотелось изучить, прежде чем она перевернется. И пока я стоял, на дороге послышался негромкий скрип шагов, однако он прорезал тишину, словно скрежет жерновов.
Я повернулся с ружьем наготове. Я был испуган, как Робинзон Крузо при виде отпечатка ноги, потому, что это не были неуверенные шаги слепого. Затем я уловил в сумерках двигающийся огонек. Когда огонек появился в саду, я разглядел фигуру мужчины. Видимо, он увидел меня еще прежде, чем я услыхал его шаги, так как он направился прямо ко мне.
- Не стреляйте, - сказал он, широко расставив пустые руки. Я узнал его, когда он приблизился на несколько метров. Он тоже узнал меня.
- О, это вы, - сказал он.
Я продолжал держать ружье наготове.
- Привет, Коукер, - сказал я. - Что вам здесь надо? Хотите поручить мне еще одну маленькую команду?
- Нет. Можете опустить эту штуку. Слишком от нее много шума. Я и нашел-то вас из-за нее. Нет, - повторил он. - Довольно с меня. Я ухожу отсюда к чертовой матери.
- Я тоже, - сказал я и опустил ружье.
- Что случилось с вашей командой? - спросил он.
Я рассказал ему. Он кивнул.
- То же, что с моей. И с другими, наверное. И все-таки мы попытались…
- Негодная попытка, - сказал я.
Он снова кивнул.
- Да, - признался он. - Мне кажется, ваша группа с самого начала взяла правильную линию… Только неделю назад она представлялась мне совсем неправильной.
- Шесть дней назад, - поправил я его.
- Неделю, - сказал он.
- Да нет же… А, черт, какое это имеет значение? - сказал я. - В общем, - продолжал я, - что вы скажете, если я объявлю вам амнистию и мы начнем все сначала?
Он согласился.
- Я ничего не понял, - опять признался он. - Я думал, что один только я отношусь к этому серьезно, и я просчитался. Я не верил, что это продлится долго или что кто-нибудь не придет на помощь. Но полюбуйтесь на это теперь! И так, наверно, повсюду. В Европе, в Америке, в Азии - везде то же самое. Если бы не так, они были бы уже здесь, помогали, лечили, чистили… Нет, я считаю, что ваша группа понимала это с самого начала.

Предыдущая страница 9 Следующая страница


День Триффидов 10

Несколько секунд мы молчали, затем я спросил:
- Эта болезнь, эпидемия… Что это такое, по-вашему?
- Убейте, не знаю, приятель. Я думал, что это тиф, но кто-то мне сказал, будто тиф развивается дольше. Так что не знаю. И не знаю, почему не заразился сам… Разве что мог держаться от заболевших подальше и следить за тем, чтобы моя еда была чистой. Я ел только консервы, которые открывал сам, и пил только пиво из бутылок. Так или иначе, мне не улыбается торчать здесь дольше. Вы-то куда собираетесь?
Я рассказал ему про адрес, написанный мелом на стене. Он еще не видел эту надпись. Он как раз направлялся к Университету, когда услыхал мой выстрел, и стал с некоторой опаской разыскивать стрелявшего.
- Это я… - начал я и остановился. Где-то на улице, к западу от нас, послышался звук стартера. Мотор заревел и вскоре затих вдали.
- Ну вот, еще кто-то уехал, сказал Коукер. - Кстати, об этой надписи. Как вы думаете, кто ее мог оставить?
Я пожал плечами.
- Вполне возможно, что адрес оставил человек из нашей группы, который был захвачен Коукером и потом вернулся сюда. Или кто-нибудь из зрячих, кого Коукер упустил. Ведь определить, когда сделана надпись, было нельзя. Он подумал.
- Вдвоем нам будет лучше. Я пристроюсь к вам и посмотрю, что там делается. Ладно?
- Ладно, - согласился я. - Я за то, чтобы сейчас лечь спать и завтра выехать пораньше.
Я проснулся, когда он еще спал. Я вновь облачился в свой лыжный костюм и тяжелые башмаки, бросив неудобную одежду, которой снабдили меня люди Коукера. К тому времени, когда я вернулся с набором банок и пакетов, Коукер тоже был на ногах и одет. За завтраком мы решили, что поедем не в одном грузовике в поведем два - к вящей пользе обитателей Тиншэма.
- И смотрите, чтобы окна в кабине были закрыты, - напомнил я. - Вокруг Лондона полно триффидных заповедников, особенно к западу.
- Ага. Я уже видел этих тварей в городе, - сказал он беспечно.
- Я тоже видел их, и притом в действии, - сказал я.
В первом же гараже, который нам повстречался, мы взломали бензоколонку и запаслись горючим. Затем, грохоча по улицам, как танковая колонна, мы двинулись на запад: моя трехтонка впереди, он за мной.
Продвижение было утомительным. Через каждые несколько десятков метров попадался какой-нибудь брошенный автомобиль. Иногда две-три машины полностью перекрывали дорогу, так что приходилось переключаться на первую скорость и сдвигать одну из них в сторону. Разбитых машин было немного. Видимо, слепота поражала водителей хотя и быстро, но не мгновенно, так что они успевали затормозить. В большинстве они сворачивали при этом к тротуару. Если бы катастрофа произошла днем, главные магистрали были бы совершенно забиты и нам пришлось бы затратить дни, чтобы выбраться из центра боковыми улицами, отступая перед непроходимой стеной машин в поисках объезда. Одним словом, продвигались мы не так медленно, как мне представлялось из-за нескольких пустяковых задержек, и когда я через несколько миль увидел впереди возле дороги перевернутую машину, я осознал, что теперь мы уже на пути, который прошли и расчистили для нас другие.
На западной окраине Стейнза мы ощутили, что Лондон, наконец, остался позади. Я остановил машину и пошел назад к Коукеру. Когда он выключил двигатель, наступила тишина, плотная и неестественная, нарушаемая только потрескиванием охлаждающегося металла. Я вдруг вспомнил, что с того момента, как мы тронулись в путь, я не видел, кроме нескольких воробьев, ни одного живого существа. Коукер вылез из кабины. Он стоял посреди дороги, вслушиваясь и оглядываясь. Потом пробормотал:
ВОН ТАМ ПРЕД НАМИ ПРОЛЕГАЮТ
ПУСТЫНИ БЕСКОНЕЧНОЙ ВЕЧНОСТИ…
Я пристально посмотрел на него. Серьезное, задумчивое выражение на его лице сменилось вдруг ухмылкой, и он спросил:
- А может быть, вы предпочитаете Шелли?
- Я - Озимандис, царь царей,
Взгляни, надменный, на мои труды и ужаснись!..
ПОШЛИ ПОЕДИМ ЧЕГО-НИБУДЬ.
- Коукер, - сказал я, когда мы устроились на прилавке в магазине, намазывая мармелад на бисквиты. - Вы меня озадачили. Кто вы такой? В первый раз, когда я вас повстречал, вы занимались декламацией - вы мне простите это вполне подходящее слово? - на портовом жаргоне. Теперь вы цитируете Марвелла. Я не понимаю этого.
Он усмехнулся.
- Я тоже никогда этого не понимал, - сказал он. - Как и полагается гибриду: никогда не знаешь, что ты такое. Мать тоже не знала, что я такое, - во всяком случае она никогда не могла доказать, кто был моим отцом, и получить средства на мое содержание. Она вымещала это на мне, и я с детства был всем на свете недоволен. Кончив школу, я повадился ходить на митинги - все равно какие, лишь бы это были митинги протеста. Это свело меня с публикой, которая там выступала. Может быть, они находили меня забавным. Так или иначе, они стали таскать меня с собой на всякие политические сборища. Потом мне надоело, что я их забавляю и что мои слова вызывают у них этакий двойной смех, наполовину вместе со мной, наполовину надо мной. Я сообразил, что мне необходимо общее образование, какое имеют они, и тогда я сам посмеюсь над ними. Я поступил в вечерние классы и стал практиковаться в их жаргоне. Очень многие не понимают одной простой вещи. Если вы разговариваете с человеком и хотите, чтобы он принял вас всерьез, говорите с ним на его собственном жаргоне. Если же вы цитируете Шелли, но говорите, как простолюдин, они находят, что вы милы, вроде обезьянки у шарманщика, но на смысл ваших слов они не обращают внимания. Необходимо говорить на жаргоне, который они привыкли принимать всерьез. И наоборот. Половина политической интеллигенции, выступая перед рабочей аудиторией, ничего не может добиться - и не столько потому, что она стоит выше этой аудитории, сколько из-за того, что большинство ребят слушают голос, а не слова; они пропускают слова мимо ушей, потому что слова эти очень уж вычурные, а не обыкновенная человеческая речь. И вот я рассудил, что надо сделаться двуязыким и каждый язык употреблять в подходящей обстановке, а время от времени - вдруг и не тот язык не в той обстановке. Это действует без промаха. Чудесная вещь наша английская кастовая система. С тех пор я стал делать успехи в ораторском ремесле. Постоянной работой это не назовешь, но зато интересно и разнообразно.
- А как случилось, что вы не ослепли? Вы же не были в больнице, не так ли?
- Я? Нет. Случилось так, что я выступал на митинге протеста против хамства полиции во время одной забастовки. Мы начали около шести, а через полчаса пожаловала и сама полиция. Я нашел очень удобный люк и спустился в подвал. Они полезли за мной и стали его обыскивать, только я зарылся в кучу стружки. Они немного потоптались наверху, потом все затихло. Но я не торопился вылезать. Ни к чему мне было попадаться в их маленькие славные ловушки. Я пригрелся в стружках и заснул. А когда утром осторожно высунул нос наружу, то увидел, что произошло. - Он помолчал в задумчивости. - Ну что же, моя ораторская карьера закончилась. Вряд ли теперь будет спрос на мои таланты.
Я не стал с ним спорить. Мы закончили еду. Он соскочил с прилавка.
- Пошли. Пора двигаться. «Завтра к свежим полям и новым лугам», если вам нужна на этот раз совершенно банальная цитата.
- Она не только банальная, она еще и неточная, - сказал я. - Не «к полям», а «к лесам».
Он подумал хмурясь. - Провалиться мне, приятель, так оно и есть, - признал он.
И я и Коукер заметно ожили: сельские пейзажи вселяли какие-то надежды. Да, конечно, эти зеленые всходы созреют, но некому будет собрать урожай и некому сорвать фрукты с плодовых деревьев; и вся эта местность никогда больше не будет такой аккуратной и нарядной, как сегодня, но при всем том она будет продолжать жить по-своему. Это не то что города, бесплодные и обреченные. Это место, где можно работать, заботиться и еще найти свое будущее. На его фоне мое существование в течение последней недели представилось мне чем-то вроде жизни крысы, шмыгающей по помойным ямам. И когда я глядел на поля, я чувствовал, как ширится и крепнет моя душа.
Когда нам попадались города на нашем пути, такие, как Рединг и Ньюбери, на некоторое время возвращалось ко мне лондонское настроение, но это были всего лишь незначительные впадины на графике моего возрождения.
Невозможно до бесконечности сохранять трагическое настроение. В этом разум подобен фениксу. Это его качество может быть полезным и вредным, оно просто часть воли к жизни, хотя именно одно позволило нам вступать в одну изнурительную войну за другой. Но мы не можем долго оплакивать даже целые океаны пролитого молока - таково необходимое свойство нашего организма. Под голубым небом с облаками, плывущими подобно айсбергам, страшная память о городе бледнела и чувство жизни вновь освежало нас подобно чистому ветру. И если это не может служить оправданием, то во всяком случае объясняет, почему я время от времени вдруг с удивлением ловил себя на том, что пою за рулем.
В Хангерфорде мы остановились, чтобы взять горючего и еды. Чувство освобождения продолжало расти по мере того, как мы милю за милей мчались по нетронутой стране. Она еще не казалась пустынной, она была пока только сонной и приветливой. Даже небольшие кучки триффидов, ковыляющих через какое-нибудь поле или зарывшихся корнями в землю, не портили моего настроения. Они вновь превратились для меня в объекты чисто профессионального интереса.
Неподалеку от Дивайзеса мы опять остановились, чтобы свериться с картой. Немного дальше мы свернули вправо на проселок и въехали в деревню Тиншэм.

ТИНШЭМ

Миновать Менор, не заметив, не было никакой возможности. Высокая стена, огораживающая поместье, проходила рядом с дорогой за кучкой домиков, составлявших деревню Тиншэм. Мы ехали вдоль этой стены, пока не увидели массивные ворота из сварного железа. За воротами стояла молодая женщина, лицо которой не выражало ничего, кроме трезвого сознания возложенной на нее ответственности. Она была вооружена и неумело сжимала ружье обеими руками. Я дал сигнал Коукеру притормозить и окликнул ее. Она пошевелила губами, но из-за шума двигателя я не расслышал ни слова. Я выключил двигатель.
- Это Тиншэм-менор? - осведомился я.
Она не пожелала выдавать никаких тайн.
- Вы кто такие? - спросила она вместо ответа. - И сколько вас?
Мне очень хотелось, чтобы она не обращалась так со своим ружьем. Не спуская глаз с ее пальцев, неловко нащупывающих спусковой крючок, я вкратце объяснил ей, кто мы такие, почему мы приехали, что мы везем, и заверил ее, что нас всего двое и больше в грузовиках никто не прячется. Вряд ли она восприняла все это. Ее глаза не отрывались от моего лица, и в них было тоскливо-умозрительное выражение, обыкновенно свойственное ищейкам и неприятное даже у них. Мои слова не рассеяли эту всеобъемлющую подозрительность, которая делает добросовестных людей такими скучными. Когда она вышла, чтобы заглянуть в кузовы и проверить правдивость моих утверждений, я мысленно пожелал ей не столкнуться когда-нибудь с людьми, относительно коих ее подозрения оправдались бы. Ей очень не хотелось признать, что она удовлетворена, ведь это принижало ее роль надежного часового, но в конце концов она уступила и пропустила нас. Когда я въезжал в ворота, она крикнула: «Берите вправо!» - и сейчас же вернулась к своим обязанностям по обеспечению безопасности вверенного ей участка.
За короткой вязовой аллеей раскинулся парк в стиле восемнадцатого века, усаженный деревьями, которым было достаточно места, чтобы разрастись во всем великолепии. Дом не блистал архитектурным изяществом, но это был громадный дом. Он занимал обширную площадь и сочетал в себе множество разнообразных стилей, словно из его прежних владельцев никто не мог удержаться от искушения оставить на нем свой персональный отпечаток. Каждый из них при всем уважении к деятельности своих отцов ощущал, по-видимому, настоятельную необходимость выразить также и дух собственного времени. Неколебимое пренебрежение предыдущими канонами вылилось в немыслимую эклектику. Это был, несомненно, смешной дом, но он производил впечатление дружелюбия и надежности.
Правая дорожка привела нас на широкий двор, где уже стояло несколько машин. Вокруг, занимая, наверно, несколько акров, располагались многочисленные каретник и конюшни. Коукер поставил свой грузовик рядом с моим и вылез. Никого вокруг видно не было.
Мы вошли в главное здание через черный ход и двинулись по длинному коридору. В конце коридора оказалась кухня баронских масштабов, где было тепло и пахло едой. С другой стороны была дверь, из-за которой доносился приглушенный гул голосов и звон посуды, но нам пришлось миновать еще один темный проход и еще одну дверь, прежде чем мы до них добрались.
По-моему, место, где мы очутились, было некогда столовой для слуг. Помещение было достаточно просторно для сотни человек, а сейчас здесь на скамьях за длинными столами на козлах сидело человек пятьдесят-шестьдесят, и с первого взгляда было ясно, что все они слепые. Они сидели тихо и терпеливо, в то время как несколько зрячих трудились, не покладая рук. Возле входа у бокового столика трое девушек прилежно нарезали цыплят. Я подошел к одной из них.
- Мы только что прибыли, - сказал я. - Что прикажете делать?
Она остановилась, затем, не выпуская вилки, отвела тыльной стороной ладони прядь волос, упавшую на лоб.
- Было бы хорошо, если бы один из вас занялся овощами, а другой помог с посудой, - сказала она.
Я принял команду над двумя громадными кастрюлями с картошкой и капустой. Раскладывая порции, я урывками оглядел людей в зале. Джозеллы среди них не было, не видел я и никого из выступавших в университете, хотя лица некоторых женщин показались мне знакомыми.
Процент мужчин здесь был гораздо больше, чем в прежней группе, причем подобраны они были странно. Несколько человек, возможно, и являлись лондонцами или, во всяком случае, горожанами, но большинство было в крестьянской одежде. Исключение составлял пожилой священник, но все они были слепыми.
Женщины были более разнообразны. Некоторые в городских платьях, разительно не соответствующих обстановке, остальные скорее всего местные. Из местных зрячей была только одна девушка, но среди горожанок было около десятка зрячих и несколько слепых, державшихся вполне уверенно. Коукер тоже оглядывал зал.
- Странное это заведение, - сказал он вполголоса. - Ну что, нашли вы ее?
Я покачал головой. Я вдруг осознал, что моя надежда найти здесь Джозеллу была большей, нежели я думал.
- Удивительное дело, - продолжал он. - Здесь нет почти ни одного человека из тех, кого я взял тогда вместе с вами… кроме той девчонки, что нарезает курятину.
- Она вас узнала? - спросил я.
- Думаю, да. Она на меня зверем посмотрела.
Когда раздача закончилась, мы тоже взяли себе по тарелке и сели за стол. Качество продуктов и поварское искусство не вызывали никаких сомнений, к тому же после недели жизни на одних консервах интерес к горячей пище был у меня обострен до крайности. После трапезы послышался стук по столу. Поднялся священник; подождав пока наступит тишина, он заговорил:
- Друзья мои! Кончается еще один день, и уместно сейчас вновь вознести Господу нашему молитвы благодарности за Его великую милость, сохранившую нас в разгаре такого бедствия. Я призываю вас всех помолиться, дабы Он воззрел с состраданием на тех, кто еще бродит во мраке и одиночестве, и дабы благоугодно было Ему направить их стопы сюда, где мы сможем помочь им. Будем же просить Его дать нам пережить грядущие испытания и несчастья, чтобы в Его время и с Его помощью мы смогли бы сыграть свою роль в построении лучшего мира к Его вящей славе.
Он наклонил голову.
- Всемогущий и всеблагий Господь наш…
Сказав «Аминь», он затянул псалом. После песнопений собрание разбилось на группы, слепые взялись за руки, и четверо зрячих девушек повели их из зала.
Я закурил сигарету. Коукер тоже рассеянно взял у меня одну, не сказав ни слова. К нам подошла девушка.
- Вы нам поможете прибрать со стола? - спросила она. Мисс Дюрран, мне кажется, скоро вернется.
- Мисс Дюрран? - повторил я.
- Она наш руководитель, - объяснила девушка. - Свои дела вы уладите с нею.
О том, что мисс Дюрран вернулась, нам сообщили часом позже, когда почти стемнело. Мы нашли ее в маленькой комнате, похожей на кабинет, освещенный всего двумя свечами на столе. Я сразу узнал в ней ту смуглую женщину с тонкими губами, которая выступала против профессоров на собрании в университете. Когда мы предстали перед ней, все ее внимание сосредоточилось на Коукере. Выражение ее лица было не более дружелюбным, чем неделю назад.
- Мне сообщили, холодно произнесла она, разглядывая Коукера, словно кучу отбросов, - мне сообщили, что вы тот самый человек, который организовал нападение на университет.
Коукер подтвердил и ждал продолжения.
- Тогда я должна сказать вам раз и навсегда, что в нашей общине мы не признаем грубой жестокости и не собираемся ее терпеть.
Коукер слегка улыбнулся. Затем он ответил на исконном говоре средних классов:
- Все зависит от точки зрения. Разве вы можете судить, кто был более жесток: тот, кто осознал свою ответственность перед настоящим и остался, или тот, кто осознал свою ответственность перед будущим и ушел?
Она продолжала пристально смотреть на него. Выражение ее лица не изменилось, но было очевидно, что в эту минуту меняется ее мнение о Коукере. Она явно не ожидала ни такого ответа, ни такой манеры держаться. Оставив на время эту проблему, она повернулась ко мне.
- Вы тоже в этом участвовали? - спросила она.
Я объяснил ей, что играл во всем этом несколько пассивную роль, и задал ей вопрос в свою очередь:
- Что случилось с Микаэлем Бидли, с Полковником и остальными?
Это ей не понравилось.
- Они уехали куда-то в другое место, - сказала она резко. - Здесь у нас чистая благопристойная община в правилах… в христианских правилах, и мы намерены держаться этих правил. У нас нет места людям развратным. Разложение и неверие послужили причиной большинства несчастий мира. Те из нас, кого пощадила катастрофа, обязаны создать общество, в котором это не повторится. Циник, умник пусть знает, что здесь он не нужен, какие бы блестящие теории он ни выдвигал, чтобы замаскировать свою распущенность и свой материализм. Мы христианская община, и мы намерены таковой остаться, - она с вызовом посмотрела на меня.
- Значит, вы разделились? - сказал я. - Куда же направились те?
Она жестко ответила:
- Они отправились дальше, а мы остались здесь. Только это и имеет значение. Постольку, поскольку они не вмешиваются в наши дела, они могут зарабатывать себе вечное проклятье, где им угодно и как им угодно. А они будут прокляты, в этом я не сомневаюсь, раз им вздумалось считать себя выше законов божеских и человеческих.
Она завершила эту декларацию щелчком челюсти, который дал мне ясно понять, что дальнейшие вопросы будут пустой тратой времени. Затем она повернулась к Коукеру.
- Что вы умеете делать? - спросила она.
- Много чего, - ответил он спокойно. - Для начала я буду помогать всем понемногу, пока не увижу, где я полезнее всего.
Она была слегка ошарашена. Ясно было, что она намеревалась принять решение и дать руководящие указания. Но она передумала.
- Хорошо, - сказала она. - Осмотритесь и приходите ко мне поговорить завтра вечером.
Но от Коукера не так-то легко было отделаться. Он пожелал узнать о размерах поместья, о численности общины, о проценте зрячих и о массе других вещей. И он узнал.
Прежде чем мы ушли, я задал вопрос о Джозелле.
Мисс Дюрран нахмурилась.
- Знакомая фамилия. Где же я ее?.. О, это она выступала за консерваторов на прошлых выборах?
- Не думаю, она… э… написала одну книгу, - сознался я.
- Она… - начала мисс Дюрран. Затем я увидел, что она вспомнила. - О-о, та самая?.. Ну, знаете, мистер Мэйсен, не думаю, чтобы подобная особа пожелала связать свою судьбу с такой общиной, как наша.
В коридоре Коукер повернулся ко мне. Я увидел в сумерках, что он ухмыляется.
- Царство гнетущей ортодоксии, - заметил он. Усмешка исчезла, и он добавил: - Удивительный тип, знаете ли. Гордыня и предрассудки. Она нуждается в помощи. Она знает, что чертовски нуждается в помощи, но ничто не заставит ее в этом признаться.
Он задержался возле открытой двери. Было уже темно, и в комнате почти ничего нельзя было разглядеть, но мы знали, что это мужская спальня.
- Хочу переброситься с этими ребятами парой слов. Увидимся позже.
Он шагнул в комнату и весело поздоровался: «Здорово, приятели! Как делишки?» Я посмотрел ему вслед и вернулся в обеденный зал. Единственным источником света там были три свечи, поставленные рядом на столе. Возле свечей сидела девушка и с неудовольствием вглядывалась в какую-то штопку.
- Хэлло, - сказала она. - Ужасно, правда? Как это в старину умудрялись что-нибудь делать по вечерам?
- Не такая уж это старина, - возразил я. - И это наше будущее, а не только прошлое… если кто-нибудь научит нас делать свечи.
- Да, пожалуй. - Она подняла голову и оглядела меня. - Вы приехали сегодня из Лондона?
- Да, - признался я.
- Там сейчас плохо?
- Лондону конец, - сказал я.
- Наверно, вы видели там ужасные вещи, - предположила она.
- Видел, коротко сказал я и спросил: - Вы давно здесь?
Она охотно обрисовала мне положение.
Во время нападения на университет Коукер захватил почти всех зрячих. Осталось несколько человек. Она и мисс Дюрран были среди тех, кого Коукер упустил. На следующий день мисс Дюрран взяла командование на себя, но не совсем преуспела в этом. О немедленном отъезде из Лондона нечего было и думать, так как только один из оставшихся мог водить грузовик. Весь этот день и большую часть следующего они вынуждены были возиться со своими слепыми почти так же, как я со своими в Хэмпстеде. Но вечером следующего дня вернулись Микаэль Бидли и двое зрячих, в ночью в университет прорвались еще несколько человек. К полудню третьего дня у них уже набралось с десяток водителей. Тогда они решили, что благоразумнее выезжать немедленно, нежели ждать и гадать, вернутся ли остальные.
Тиншэм-менор был выбран пробным пунктом назначения по предложению Полковника. Полковник знал это место и утверждал, что оно полностью, отвечает требованиям компактности и изоляции.
Группа была очень разношерстная, и ее руководители отлично сознавали это. На следующий день после прибытия в Тиншэм состоялось собрание. По количеству участников оно было малочисленнее, чем тогда в университете, но во всех других отношениях почти такое же. Микаэль и его сторонники объявили, что сделать предстоит очень много и что они не намерены тратить свою энергию на умиротворение субъектов, погрязших в дешевых предрассудках и готовых ссориться по пустякам. Слишком велика задача, и слишком прижимает время.
Выступила Флоренс Дюрран. То, что произошло в мире, есть достаточное предостережение, сказала она. И она не может понять, как можно быть столько слепо неблагодарными за чудо спасения да еще пытаться увековечить подрывные теории, которые в течение столетия подтачивали христианство. Она, со своей стороны, не желает жить в общине, где будут постоянно стремиться извратить простую веру тех, кто не стыдится выразить благодарность Господу Богу путем соблюдения его законов. Она не хуже других сознает серьезность положения. Самое правильное будет с должным вниманием отнестись к предупреждению, которое дал Господь, и немедленно вернуться к его учению.
Таким образом обнаружился раскол группы. Мисс Дюрран поддержали пять зрячих девушек, десяток слепых девушек, несколько мужчин и женщин средних лет, тоже слепых, и не поддержал ни один из зрячих мужчин. При таких обстоятельствах не оставалось сомнений, что покинуть Тиншэм придется сторонникам Микаэля Бидли. Грузовики не были разгружены, ничто их не задерживало, и сразу после полудня они отбыли, оставив мисс Дюрран и ее последователей плыть или тонуть в соответствии со своими убеждениями.
Мисс Дюрран и зрячие девушки приступили к осмотру поместья. Большая часть дома была на замке, но в помещении для слуг кто-то недавно жил. Что произошло с людьми, присматривавшими за усадьбой, стало ясно, когда осмотрели фруктовый сад. Там среди рассыпанных фруктов лежали трупы мужчины, женщины и девочки. Рядом, зарывшись корнями в землю, терпеливо ждали два триффида. На образцовой ферме в дальнем углу поместья положение было такое же. Либо триффиды нашли дорогу в парк через какие-нибудь ворота, либо в парке еще раньше содержались неурезанные экземпляры, которые затем вырвались на свободу. Как бы то ни было, они представляли угрозу, и с ними следовало расправиться быстро, пока они не натворили новых бед. Мисс Дюрран послала одну девушку обойти ограду и запереть все ворота и калитки, а сама взломала дверь в оружейную комнату. Несмотря на отсутствие опыта, она вместе с другой молодой женщиной сумела отстрелить верхушки у всех триффидов, каких удалось обнаружить в поместье, а их оказалось двадцать шесть. Можно было надеяться, что больше в пределах ограды триффидов не осталось.
На следующий день они обследовали деревню и нашли там триффидов в значительных количествах. Уцелели там только те жители, кто либо заперся у себя в доме, намереваясь отсидеться, пока хватит припасов, либо не столкнулся с триффидами во время коротких вылазок за продовольствием. Всех их собрали и переправили в поместье. Они были здоровы и в большинстве полны сил, но сейчас стали скорее обузой, чем помощниками, потому что среди них не оказалось ни одного зрячего.
В течение того же дня прибыли еще четверо молодых женщин. Двое, сменяясь за рулем, пригнали грузовик и слепую девушку. Одна приехала в легковом автомобиле. Быстро осмотревшись, она заявила, что это заведение ей не подходит, и укатила дальше.
О Джозелле моя собеседница ничего не знала. Она никогда не слыхала ее фамилии и, вероятно, никогда ее не встречала.
Пока мы разговаривали, в зале вспыхнул электрический свет. Девушка посмотрела на лампы с благоговением, точно на небесное знамение. Она задула свечи и, продолжая трудиться над штопкой, время от времени поглядывала вверх, как бы желая убедиться, что лампы никуда не делись.
Через несколько минут вошел Коукер.
- Ваша работа? - спросил я, кивнув на лампы.
- Да, - признался он. - Здесь у них есть собственный генератор. Лучше использовать бензин, чем дать ему испариться.
- Вы хотите сказать, что мы все это время могли иметь здесь электрический свет? - спросила девушка.
Коукер посмотрел на нее.
- Надо было всего-навсего завести мотор, - сказал он. - Если вам нужен был свет, почему вы этого не сделали?
- Я не знала, что он есть, и, кроме того, я ничего не понимаю в моторах и электричестве.
Коукер продолжал задумчиво глядеть на нее.
- И поэтому вы сидели впотьмах, - сказал он. - Как, по-вашему, долго вы протянете, если будете по-прежнему сидеть впотьмах вместо того, чтобы заниматься делом?
Его тон задел ее.
- Не моя вина, что я не разбираюсь в таких вещах.
- Не согласен, - возразил Коукер. - Это не просто ваша вина. Вы ее лелеете и холите. Более того, вы притворяетесь, будто вы слишком одухотворенная натура, чтобы разбираться в технике. Это дешевая и глупая форма тщеславия. Каждый является в мир круглым невеждой, но на то Бог и даровал ему - и даже ей - мозги, чтобы приобретать знания. Неспособность пользоваться собственными мозгами не есть достойная похвалы добродетель, даже женщин следует порицать за это.
Она рассердилась, что было вполне понятно. Впрочем, Коукер был зол с самого начала. Она сказала:
- Все это очень хорошо, но у разных людей ум действует в разных направлениях. Мужчины понимают, как работают машины и электричество. Женщины, как правило, такими вещами не очень интересуются.
- Не пытайтесь всучить мне стряпню из мифов и притворства, это не для меня, - сказал Коукер. - Вам прекрасно известно, что женщины управляются - вернее управлялись - с самыми тонкими и сложными механизмами, когда брали на себя труд разобраться в них. Но обычно бывало так, что они слишком ленивы и не желают брать на себя этот труд. На что это им, когда традицию, милой беспомощности можно расценить как женскую добродетель? И когда можно свалить все дело на чьи-то плечи? Обычно это поза, и против нее никто не считает нужным выступить. Напротив, ее лелеют, мужчины ей подыгрывают, стойко ремонтируя для своей бедняжки пылесос и мужественно меняя перегоревшие лампы. Вся эта комедия полностью устраивала обе стороны. Жесткая практичность так хорошо гармонировала с душевной тонкостью и очаровательной беспомощностью, и дурак тот, кто пачкает руки.
Он продолжал, окончательно войдя в раж.
- До сих пор мы могли себе позволить забавляться такого рода умственной ленью и игрой в паразитов. Целые поколения твердили о равенстве полов, но женщина кровно заинтересована в своей зависимости и не желает освобождаться от нее. Ей пришлось модифицировать свое поведение в соответствии с изменившимися условиями, но эти модификации были незначительны, да и они вызывали у женщин недовольство. - Он помолчал. - Вы сомневаетесь? Так вот, взгляните на какую-нибудь бойкую девчонку и на интеллектуальную женщину. Обе они, каждая по-своему, втирают очки, играя в высшую чувствительность. Но приходит война, приносит с собой общественные обязанности, и оказывается, что из той и другой можно сделать приличных механиков.
- Они обычно не становились хорошими механиками, - заметила девушка. - Об этом все говорят.
- А, это защитный механизм в действии. Позвольте вам заметить, что такие утверждения были в интересах почти всех. Впрочем, все равно, до некоторой степени это было так, - признал он. - А почему? Да, потому, что они учились наспех, без надлежащей школьной подготовки, и им вдобавок пришлось бороться против взлелеянного годами убеждения, будто такие интересы им чужды и слишком громоздки для их тонких натур.
- Не понимаю, отчего вы набросились именно на меня, - сказала она. - Не я ведь одна ничего не понимаю в этом несчастном моторе.
Коукер усмехнулся.
- Вы совершенно правы. Получилось нечестно. Я просто разозлился, что вот есть мотор, исправный, готовый к работе, и никто пальцем не пошевелил, чтобы завести его. Меня всегда выводит из себя тупое недомыслие.
- Тогда пойдите и выскажите все это мисс Дюрран, а не мне.
- Не беспокойтесь, выскажу. Но это касается не только ее. Это касается и вас и всех остальных. Я в этом совершенно уверен, знаете, ли. Времена изменились довольно радикально. Вы больше не можете сказать: «Ну, в таких делах я ничего не понимаю», - и оставить это дело кому-нибудь другому. Больше нет идиотов, путающих невежество с невинностью, вот что важно. И невежество перестало быть в женщине изюминкой или игрушкой. Оно делается опасным, смертельно опасным. Если все мы как можно скорее не научимся разбираться во множестве вещей, которые прежде нас не интересовали, то ни мы, ни наши подопечные долго не протянут.
- Не понимаю, с чего вам вздумалось изливать свое презрение к женщинам именно на меня - и все из-за какого-то грязного старого мотора, - сказала она обиженно.
Коукер поднял глаза к потолку.
- Великий Боже! А я-то стараюсь втолковать ей, что у женщин есть все способности, стоит им только взять на себя труд применить их.
- Вы сказали, что мы паразиты. Думаете, это приятно слышать?
- Я не собираюсь говорить вам ничего приятного. И я всего-навсего сказал, что в погибшем мире женщинам было выгодно играть роль паразитов.
- И все потому, что я ничего не понимаю в каком-то вонючем шумном моторе.
- Черт возьми! - сказал Коукер. - Послушайте, отцепитесь вы от этого мотора.
- А тогда зачем…

Предыдущая страница 10 Следующая страница


11 Джон Уиндем

- Мотор просто оказался символом. Главное же состоит в том, что отныне нам всем придется многому учиться. И не тому, что нравится, а тому, что обеспечивает и поддерживает жизнь общины. Отныне нельзя будет просто заполнить избирательный бюллетень и сложить всю ответственность на кого-то другого. И нельзя будет считать, что женщина выполнила свой долг перед обществом, если убедила мужчину взять ее на содержание и предоставить ей укромный уголок, где она будет безответственно рожать детей и отдавать их еще кому-то для обучения.
- Все-таки я не понимаю, какое это имеет отношение к моторам…
- Послушайте, - сказал Коукер терпеливо. - Предположим, у вас есть ребенок. Кем бы вы хотели его видеть, когда он вырастет? Дикарем или цивилизованным человеком?
- Конечно, цивилизованным.
- Вот. А тогда будьте любезны обеспечить ему цивилизованное окружение. Все, чему он обучится, он узнает от нас. Мы все должны знать как можно больше, стать как можно более интеллигентными, чтобы дать ему максимум возможного. Это означает для нас тяжелый труд и напряженную работу мысли. Измененные условия должны повлечь за собой изменение взглядов.
Девушка собрала свою штопку. Несколько секунд она критически разглядывала Коукера.
- Мне кажется, с такими взглядами, как у вас, вам больше подойдет группа мистера Бидли, - сказала она. - Мы здесь не намерены ни менять своих взглядов, ни поступаться своими убеждениями. Именно поэтому мы отделились от той группы. Так что если вам не нравятся обычаи достойных респектабельных людей, вам лучше уехать отсюда. - Она фыркнула и удалилась.
Коукер смотрел ей вслед. Когда дверь за нею закрылась, он облегчил свои чувства с непринужденностью портового грузчика. Я расхохотался.
- А чего вы ожидали? - спросил я. - Вы встаете в позу и ораторствуете перед этой девицей, как будто она является собранием правонарушителей - да еще ответственных за всю западную социальную систему. И после этого вы удивлены, что она взбесилась.
- Я ожидал, что она внемлет голосу разума, - пробормотал Коукер.
- С какой стати? Большинство из нас внемлет голосу привычки. Она будет против любых изменений, разумных или неразумных, которые вступают в конфликт с внушенным ей представлением о хорошем и плохом; и она будет искренне убеждена, что проявляет твердость характера. Вы слишком торопитесь. Приведите человека в райские кущи, когда он только что утратил дом и семью, и и райские кущи ему не понравятся; оставьте его там на некоторое время, и он начнет думать, что эти кущи напоминают ему утраченный дом, только дом был уютнее. Она приспособится со временем, это неизбежно… и будет искренне отрицать, что приспособилась.
- Другими словами, давайте просто импровизировать, никаких планов нам не нужно, из этого ничего не выйдет. Так?
- Вот тут на сцену выступает руководство. Руководитель планирует, но он мудр и не говорит об этом. Когда возникнет необходимость в переменах, он производит их как уступку - временную уступку, конечно, - обстоятельствам, и если он хороший руководитель, он производит уступки в правильной последовательности и в окончательной форме. Планы всегда встречают очень веские возражения, но кто будет протестовать против уступок чрезвычайным обстоятельствам?
- Макиавеллизм какой-то. Я привык видеть цель и идти прямо к цели.
- Большинству людей это не подходит, хотя они и утверждают обратное. Они предпочитают, чтобы их уговаривали и упрашивали или даже погоняли. Тогда они никогда не совершат ошибки: если ошибка случится, это будет чья-то ошибка, а не их. Ломить прямо вперед - это механистический взгляд, а люди в массе не машины. У них есть свои умы, весьма приятные умы, которым легче всего на проторенной дороге.
- Кажется, вы не слишком верите, что у Бидли что-нибудь получится. Ведь Бидли - это план во плоти.
- У него будут свои неприятности. Но его группа сделала выбор, а здешняя публика все отрицает, - сказал я. - Они собрались здесь просто потому, что сопротивляются любому плану. - Я помолчал. Затем я добавил: - Знаете, эта девица была права в одном.
Вам здесь не место. Ее реакция есть пример того, с чем вы столкнетесь, если попытаетесь обращаться с ними по-своему. Стадо овец не гонят на рынок по прямой линии, и тем не менее всегда находится дорога, чтобы доставить их туда.
- Нынче вечером вы необычайно циничны и блещете метафорами, - заметил Коукер.
Я возразил:
- Разве цинично знать, как пастух управляется со стадом?
- Некоторым может показаться, что цинично сравнивать людей с овцами.
- Но это менее цинично и более человечно, чем видеть в них кучу механизмов, приспособленных для управления на расстоянии.
- Гм, - сказал Коукер. - Это надо продумать.

…И ДАЛЬШЕ

Утро я провел довольно беспорядочно. Я ходил, помогал понемногу тут и там и задавал массу вопросов.
Ночь перед этим была отвратительной. Только когда я лег, я понял, чем была для меня надежда найти в Тиншэме Джозеллу. Как ни был я утомлен после переезда, заснуть не удавалось. Я лежал в темноте с открытыми глазами, чувствуя себя на мели и без будущего. Я был настолько уверен в том, что Джозелла с группой Бидли окажется здесь, что мне в голову не приходило задуматься, как быть дальше. Теперь я впервые осознал, что если бы даже я догнал Бидли, то совсем не обязательно нашел бы Джозеллу. Она ведь покинула Вестминстер совсем незадолго до меня и в любом случае должна была сильно отстать от группы. Очевидно, первым делом следовало подробно расспросить обо всех, кто приезжал в Тиншэм за последние два дня. Мне оставалось только одно - думать, что она направилась сюда. Это было моей единственной путеводной нитью. По-видимому, она зашла в университет и нашла написанный мелом адрес; но ведь могло случиться, что она туда не заходила, а поспешила покинуть зловонную могилу, в которую превратился Лондон.
Тяжелее всего мне было бороться с мыслью, что Джозелла заразилась этой чумой, уничтожившей обе наши команды. Но я старательно отгонял от себя эту мысль.
В бессонной ясности послеполуночных часов я сделал открытие: мое стремление встретиться с группой Бидли было весьма второстепенным по сравнению с желанием разыскать Джозеллу. Если я найду их, но Джозеллы с ними не будет… что же, тогда мне придется подождать немного, но от поисков я не откажусь…
Когда я проснулся, постель Коукера была уже пуста. Я решил посвятить утро расспросам. Скверно было, что никто не догадался записывать имена тех, кто нашел Тиншэм неподходящим для себя и поехал дальше. Фамилии Джозеллы почти никто не знал, разве что некоторые вспоминавшие ее с неодобрением. Мои попытки описать ее внешность ни к чему не привели. Я лишь с достоверностью установил, что девушки в синем лыжном костюме здесь никогда не было, но, с другой стороны, я не мог поручиться, что сейчас она одета именно так. Расспросы кончились тем, что я всем страшно надоел и окончательно разочаровался сам. Была слабая надежда, что Джозелла - это та девушка, которая уехала сразу по прибытии за день до нас, но вряд ли Джозелла оставила бы по себе столь тусклое воспоминание.
Коукер появился во время обеда. Он занимался тщательным обследованием жилых помещений. Переписал весь живой инвентарь и выявил число слепых животных. Исследовал оборудование и механизмы на ферме. Все разведал относительно источников чистой воды. Заглянул на склады продовольствия и фуража. Выяснил, сколько слепых девушек были слепыми еще до катастрофы, и организовал для остальных тренировочные классы под их руководством.
Он обнаружил, что мужчины загнаны в тоску добронамеренными заверениями священника, будто для них найдется много полезной работы, например… э… плетение корзинок и… э… вязание, и Коукер сделал все возможное, чтобы рассеять эту тоску более интересными перспективами.
Повстречав мисс Дюрран, он предупредил ее, что если не удастся сделать так, чтобы слепые женщины сняли с плеч зрячих хотя бы часть работы, то все развалится через десяток дней; и что если будут услышаны молитвы священника о том, чтобы к общине присоединились еще новые слепые, то заведение станет совершенно нежизнеспособным. Он пустился далее в рассуждения о необходимости начать немедленно создавать резервы продовольствия и конструировать устройства, которые дадут возможность работать слепым мужчинам, но она резко оборвала его. Она была явно обеспокоена, хотя и не желала показать этого, но ее решительность, вызвавшая в свое время разрыв с группой Бидли, теперь столь же несправедливо обрушилась на Коукера. Закончила она тем, что, по ее сведениям, он и его воззрения вряд ли совместимы с духом общины.
- Беда в том, что она жаждет быть лидером, - сказал мне Коукер. - Это у нее в крови и не имеет ничего общего с возвышенными принципами.
- Какая клевета, - сказал я. - Вы просто хотите сказать, что безупречность ее принципов обязывает ее взять на себя всю ответственность и, таким образом, направлять и наставлять всех остальных является ее долгом.
- Это одно и то же, - сказал он.
- Да, но лучше сказать так, - возразил я.
Секунду он думал.
- Если она немедленно не возьмется за дело по-настоящему, этому заведению конец. Вы видели их хозяйство?
Я покачал головой и рассказал ему, как провел утро.
- Немного же вам удалось узнать. И что дальше? - спросил он.
- Я здесь не останусь. Поеду за Бидли и остальными, - ответил я.
- А если ее нет и там?
- Сейчас я просто надеюсь, что она там. Должна быть. Где же ей еще быть?
Он открыл было рот, но промолчал. Затем он сказал:
- Вы знаете, я поеду с вами. Возможно, принимая все во внимание, там мне тоже не очень обрадуются, как и здесь, но я это переживу. Я видел, как развалилось на куски одно начинание, и я предвижу, как развалится это - не так стремительно, может быть, и более страшным образом. Странно, не правда ли? Самые благородные намерения оборачиваются сейчас самыми опасными в мире. И это срам, потому что Тиншэм мог бы уцелеть даже с таким количеством слепых. Пока здесь нужно только брать, и так будет еще довольно долго. Им недостает только организованности.
- И желания быть организованными, - добавил я.
- Да, и этого тоже, - согласился он. - Вы знаете, беда в том, что катастрофа, несмотря ни на что, еще не дошла до сознания этих людей. И они не хотят браться за дело: им кажется, что это означало бы бесповоротный конец всему. А так они вроде бы застряли на даче, томятся и ожидают чего-то.
- Правда. Но не удивительно, - сказал я. - Даже нам пришлось пережить многое, чтобы убедиться, а они ведь не видели того, что видели мы. И потом здесь, в провинции, нет этого ощущения беспросветности… окончательной гибели, что ли.
- Ну что же, пусть они поскорее осознают все это, если хотят выжить, - сказал Коукер, оглядывая зал. - Спасительного чуда не будет.
- Дайте им время. Они осознают, как и мы. Вы всегда слишком торопитесь. Время, знаете ли, больше не деньги.
- Деньги не имеют значения, а время имеет. Сейчас им нужно думать об урожае, готовить мельницу, чтобы молоть муку, искать на зиму фураж для скота.
Я покачал головой.
- Это не так уж срочно, Коукер. В городах хранятся, должно быть, огромные запасы муки, и, судя по всему, потребителей для нее найдется немного. Мы еще долго сможем жить на капитал. Вот что действительно нужно было бы делать немедленно, так это обучать слепых. К тому времени, когда понадобятся рабочие руки, они должны научиться работать.
- Все равно, если не предпринять что-то, зрячие здесь скоро не выдержат. Достаточно, чтобы сдал один-другой, и все расползется по швам.
С этим мне пришлось согласиться.
К вечеру мне удалось найти мисс Дюрран. Никто не знал и знать не хотел, куда направилась группа Микаэля Бидли, но я не верил, что они не оставили никаких указаний для тех, кто последует за ними. Мисс Дюрран была недовольна. Я даже подумал сначала, что она откажется сообщить мне. И дело было не только в том, что я столь решительно предпочел другую общину. Серьезнее в этих обстоятельствах была потеря сильного мужчины, пусть даже с неподходящими принципами. Тем не мене она не дрогнула и не попросила меня остаться. В конце концов она резко сказала мне:
- Они направлялись в Дорсетшир, куда-то в район Биминстера. Больше я ничего не знаю.
Я вернулся и рассказал Коукеру. Он огляделся. Затем он покачал головой с каким-то сожалением.
- О'кэй, - сказал он. - Мы покинем эту свалку завтра же.
В девять часов на следующее утро мы были уже в двенадцати милях от Тиншэма. Как и прежде, мы ехали в наших двух грузовиках. Мы сомневались, не взять ли более подвижную машину, оставив грузовики в пользу тиншэмской публики, но мне не хотелось расставаться со своим грузовиком. Я ведь сам грузил его и знал, что у меня в кузове. Кроме ящиков с противотриффидным снаряжением, вызвавших такое неодобрение у Микаэля Бидли, я собрал во время переезда из Лондона множество вещей, которые было бы трудно достать за пределами крупных городов: аккумуляторные батареи, несколько насосов, наборы хорошего инструмента. Эти предметы можно было бы раздобыть и позже, но наступало время держаться от городов подальше, от больших и маленьких. С другой стороны, тиншэмская публика располагала собственным транспортом для доставки всего необходимого из городов, где еще не было признаков эпидемии. Так или иначе, два грузовика не составили бы разницы, и мы выехали так же, как и приехали.
Погода стояла все еще теплая. Некоторые деревни уже дышали смрадом, хотя на возвышенных местах запах был почти неощутим. Изредка в поле у обочины дороги мы видели трупы, но, как и в Лондоне, инстинкт загнал большинство жителей под крыши. Деревенские улицы были пустынны, пусто было и в окрестных полях, словно вся человеческая раса со своими домашними животными внезапно улетучилась с лица земли. Так было до Стипл-Хони.
С дороги, пока мы спускались по склону холма, деревушка была видна, как на ладони. Она раскинулась на другом берегу небольшой сверкающей речки, над которой аркой нависал каменный мост. Это было тихое местечко, обступившее сонную церковь и очерченное по окраинам пунктиром белоснежных коттеджей. Казалось, никакие события за последние века не нарушали покой под его тростниковыми крышами. Но как и в других деревнях, ничто в нем не шевелилось, и ни единый дымок не поднимался над его трубами. И вот, когда мы уже проехали середину склона, мои глаза уловили какое-то движение.
Слева от моста на том берегу стоял наискосок к дороге двухэтажный дом. С кронштейна на стене свисала гостиничная вывеска, а в окне над нею развевалось что-то белое. Подъехав ближе, я разглядел человека, который отчаянно махал нам полотенцем, высунувшись из окна. Я решил, что это слепой, иначе он выбежал бы на дорогу нам навстречу. И он не был болен, слишком уж энергично размахивал своим полотенцем.
Я дал Коукеру сигнал и затормозил, едва мы съехали с моста. Человек в окне бросил полотенце, прокричал что-то, неслышное в шуме моторов и скрылся. Мы выключили двигатели. Стало так тихо, что мы услышали в доме торопливый стук каблуков по деревянной лестнице. Дверь распахнулась, и человек, выставив перед собой руки, шагнул на улицу. Из-за ограды слева молнией хлестнул длинный жгут и ударил в него. Он пронзительно вскрикнул и упал.
Я схватил дробовик и вылез из кабины. Я осторожно обошел изгородь, пока не увидел триффида, затаившегося в тени куста. Тогда я снес ему верхушку.
Коукер тоже вышел из своего грузовика и встал рядом со мной. Он взглянул на труп человека, затем посмотрел на обезглавленного триффида.
- Да ведь он… нет, черт возьми, не может же быть, чтобы этот урод нарочно поджидал его здесь, - сказал он. - Простая случайность, наверно… Не мог же он знать, что человек выйдет из дверей… Не мог, ведь правда?
- А если мог? Сработал он очень точно, - сказал я.
Коукер обеспокоенно посмотрела на меня.
- Чертовски точно. Но вы же не хотите сказать…
- Все как сговорились ничему не верить о триффидах, - сказал я и добавил: - Поблизости могут быть еще другие.
Мы тщательно обследовали все укромные местечки по соседству, но ничего не нашли.
- Хорошо бы выпить, - предложил Коукер.
Если бы не пыль на прилавке, маленький бар в гостинице выглядел бы весьма обыкновенно. Мы налили себе виски. Коукер залпом проглотил свою порцию. Затем он обратил на меня встревоженный взгляд.
- Это мне не нравится. Совершенно не нравится. Послушайте, Билл, вы должны знать об этом гораздо больше, чем все остальные. Ведь не мог он… я хочу сказать, что он ведь просто случайно оказался там, правда?
- Мне кажется… - начал я и остановился, прислушиваясь к барабанной дроби снаружи. Я пересек комнату и распахнул окно. Затем я всадил в обезглавленного триффида заряд из второго ствола - на этот раз в основание стебля. Барабанная дробь смолкла.
- Самое скверное в триффидах, - сказал я, когда мы налили по второй порции, - это те их свойства, о которых мы ничего не знаем. - И я рассказал ему о теориях Уолтера. Он содрогнулся.
- Не станете же вы серьезно уверять, что они «разговаривают», когда издают этот треск?
- Не знаю, - признался я. - Я, пожалуй, возьмусь утверждать, что это своего рода сигналы. Но Уолтер считал это самым настоящим «разговором», а уж он-то знал триффидов лучше, чем кто бы то ни было.
Я извлек расстрелянные гильзы и перезарядил ружье.
- И он в самом деле говорил об их превосходстве над слепым человеком?
- Это было много лет назад, - напомнил я.
- Все же… странное совпадение.
- Ничего странного, - возразил я. - Любой удар судьбы можно представить странным совпадением, если набраться терпения и подождать.
Мы выпили и повернулись, чтобы идти. Коукер посмотрел в окно. Затем он схватил меня за руку и показал на улицу. Из-за угла, раскачиваясь, вышли еще два триффида и заковыляли к ограде, служившей укрытием первому. Я подождал, пока они остановятся, и затем снес обоим макушки. Мы вылезли через окно, которое было достаточно удалено от любого возможного места засады, и направились к машинам, осторожно оглядываясь по сторонам.
- Еще одно совпадение? - спросил Коукер. - Или они пришли поглядеть, что случилось с их приятелем?
Мы выехали из деревни и помчались по узким проселочным дорогам. Мне показалось, что триффидов вокруг стало гораздо больше. А может быть, я просто не замечал их раньше? Или их действительно было меньше, поскольку мы ехали до этого по шоссейным дорогам? Я по опыту знал, что триффиды стремятся избегать твердых поверхностей, и считал, что такие поверхности, возможно, причиняют какое-то неудобство их ногам-корням. Подумав, однако, я постепенно пришел к убеждению, что их было много и раньше, причем относились они к нам не безразлично: не исключалось, что вовсе не случайно они двигались именно в нашу сторону, когда мы видели, как они ковыляют к шоссе через поля.
Более очевидное доказательство мы получили, когда триффид ударил в меня из-за живой изгороди. К счастью, целиться в движущуюся машину он не умел. Удар был нанесен на мгновение раньше, чем нужно, и жало оставило след из капелек яда на ветровом стекле перед моим лицом. Прежде чем он успел нанести второй удар, я был уже далеко. Но после этого я, несмотря на теплую погоду, закрыл окно рядом с собой.
В течение прошлой недели я думал о триффидах, только когда они были у меня перед глазами. Они встревожили меня и в доме у Джозеллы, и когда напали на нас в Хэмпстеде, но большую часть времени мне приходилось тревожиться совсем по другим, более насущным поводам. Теперь же, оглядываясь назад, вспоминая Тиншэм таким, каким он был до того, как мисс Дюрран очистила его с помощью дробовиков, и состояние деревень, через которые мы проезжали, я начал задавать себе вопрос: какую роль могли сыграть триффиды в исчезновении населения?
Через следующую деревню я ехал медленно, внимательно приглядываясь. В нескольких палисадниках я заметил трупы, лежащие там, по-видимому, не первый день, и почти в каждом случае где-нибудь поблизости оказывался триффид. По всему было видно, что триффиды становятся в засаду только на мягкой почве, куда можно на время ожидания зарыться корнями. Там же, где дверь дома открывалась прямо на улицу, увидеть труп можно было редко, а триффида - никогда.
Я представлял себе, что произошло в большинстве деревень. Жители выходили за едой. Пока они передвигались по мощеным участкам, они были в относительной безопасности; но стоило им покинуть тротуары или просто оказаться рядом с садовой оградой, как они попадали под смертельные удары. Кто-нибудь успевал вскрикнуть, и это усугубляло ужас оставшихся в домах. Время от времени голод выгонял на улицу следующего. Некоторым посчастливилось вернуться, но в большинстве они теряли ориентировку и бродили, пока не падали от истощения или не вступали в пределы досягаемости триффида. Уцелевшие могли догадаться, что происходит. Те, у кого был сад, могли услыхать свист жала, и они осознавали, что им остается либо умереть от голода, либо разделить судьбу покинувших дом. Возможно, многие заперлись в домах, довольствуясь наличными запасами еды и ожидая помощи, которая никогда не придет. Такова, возможно, история человека из гостиницы в Стипл-Хони.
Мысль о том, что в деревнях, через которые мы проезжали, еще могли сохраниться изолированные группы уцелевших жителей, была не очень приятной. Она снова вызвала ощущение, знакомое нам по Лондону: по всем нормам цивилизованной жизни следует попытаться найти их и сделать для них что-нибудь; и горькое сознание того, что всякая попытка такого рода обречена на провал.
Та же самая проблема. Что здесь можно сделать с самыми лучшими намерениями, кроме как продлить агонию? Снова на время утихомирить свою совесть только для того, чтобы опять увидеть крах своих усилий?
Мне пришлось твердо сказать себе, что в район землетрясения не лезут, когда еще рушатся здания. Спасательные работы надо начинать, когда толчки прекратятся. Но доводы разума не облегчали душу. Старый профессор был прав, когда подчеркивал трудности психической адаптации.
Триффиды в большой степени усугубили катастрофу. Помимо плантаций нашей фирмы, в стране было множество других питомников. Они выращивали триффидов для нас, для частных покупателей, для продажи менее значительным компаниям, которые занимались переработкой триффидного масла; и большинство этих питомников по климатическим соображениям располагалось как раз на юге. Но их было больше, чем я думал, если все виденное нами было результатом более или менее равномерного распределения на местности вырвавшихся на волю триффидов. И уж совсем не успокаивала мысль о том, что ежедневно все новые и новые экземпляры достигают зрелости, а урезанные триффиды медленно, но верно восстанавливают свои жала…
Сделав еще две остановки - одну для обеда и другую для заправки горючим, - мы въехали в Биминстер ранним вечером примерно в половине пятого. Доехав до центра города, мы не обнаружили никаких признаков пребывания здесь группы Бидли.
На первый взгляд здесь все было мертво, как и в других местах, которые мы видели сегодня. Главная улица с ее магазинами была пуста, только у обочины на одной стороне стояли два грузовика. До них оставалось еще метров двадцать, когда из-за кузова выступил человек с винтовкой. Он выстрелил поверх моей головы и затем снизил прицел.

ТУПИК

С предупреждением такого рода приходилось считаться. Я затормозил.
Человек был высок и светловолос. Обращаться с винтовкой он умел. По-прежнему держа меня на прицеле, он дважды мотнул головой в сторону. Я воспринял это как предложение выйти из кабины. Спустившись на землю, я показал ему пустые руки. Когда я подошел к нему, из-за грузовиков в сопровождении девушки вышел еще один мужчина. За моей спиной раздался голос Коукера:
- Опусти свою пушку, приятель. Ты у меня как на ладони.
Светловолосый поглядел в сторону Коукера. Я мог бы прыгнуть на него в этот момент, но я сказал:
- Он прав. И вообще мы люди мирные.
Светловолосый нехотя опустил винтовку. Коукер, который спустился из своего грузовика под прикрытием моей машины, вышел из-за прикрытия.
- В чем дело? - спросил он. - Человек человеку волк?
- Вас только двое? - спросил второй человек.
Коукер взглянул на него.
- А вы чего ждали? Целой бригады? Нет, нас только двое.
Все трое облегченно вздохнули. Светловолосый объяснил:
- Мы думали, что вы какая-нибудь банда из большого города. Мы все время ждем, что они начнут набеги за продовольствием.
- О, - сказал Коукер. - Значит, вы давно уже не видели больших городов. Если это ваша единственная забота, можете спать спокойно. Все банды, какие там есть, озабочены сейчас совсем другим. Они делают - если мне будет позволено так выразиться - то же самое, что и вы.
- И вы думаете, что они не придут сюда?
- Совершенно уверен, что нет. - Он оглядел их. - Вы не из группы Бидли?
Они озадаченно переглянулись.
- Жаль, - сказал Коукер. - Это была бы наша первая удача за очень долгое время.
- А что такое группа Бидли? - спросил светловолосый.
После нескольких часов в кабине, прогретой солнцем, я чувствовал себя совсем иссохшим и увядшим. Я предложил перенести разговор с улицы в какое-нибудь более подходящее место. Мы обогнули их грузовики, пробираясь через знакомый хаос ящиков, банок с чаем, окороков, мешков с сахаром, пакетов с солью и всего прочего, и вошли в небольшой бар. За элем мы с Коукером коротко рассказали им обо всем, что делали и что знали. Затем наступила их очередь.
Как оказалось, они были активной частью группы из шести человек. Остальные, две женщины и один мужчина, остались дома, в здании, которое было избрано в качестве резиденции.
Седьмого мая около полудня светловолосый и девушка мчались в автомобиле на запад. Они собирались провести две недели в Корнуэлле, и им было очень весело в дороге, когда где-то поблизости от Крюкерна на них надвинулся из-за поворота двухэтажный автобус. Легковой автомобиль врезался в него, и последнее, что помнил светловолосый, была чудовищная громада автобуса, нависшая над ними, как скала.
Он очнулся в постели и, подобно мне, был поражен таинственной тишиной. Если не считать нескольких ссадин, мелких порезов и гула в голове, ничего плохого с ним, видимо, не случилось. Полежав и никого не дождавшись, он отправился на разведку и понял, что находится в крошечной провинциальной больнице. В соседней палате он обнаружил свою девушку и еще двух женщин, из которых одна была в сознании, но не могла передвигаться, потому что нога и рука у нее были в гипсе. В другой палате оказалось двое мужчин: один - вот этот его нынешний товарищ по группе и другой, со сломанной ногой. Всего в больнице было одиннадцать человек, из них восемь зрячих. Двое слепых были прикованы к постели и серьезно больны. Никто из обслуживающего персонала не появлялся. Светловолосому и его товарищам пришлось несколько труднее, чем мне. Они долго не решались покинуть больницу, делали все возможное для беспомощных больных, не понимая, что происходит, надеясь, что вот-вот кто-нибудь придет на помощь. Они не имели ни малейшего представления о том, что случилось с ослепшими и как их лечить, и могли только кормить их и стараться утешить. Двое слепых умерли на следующий день. Третий исчез, и никто не видел, как он ушел. Пассажиры автобуса, пострадавшие при столкновении, были местными жителями. Едва оправившись, они ушли из больницы разыскивать родных. Группа сократилась до шести человек, из которых двое были с переломами конечностей.
К тому времени они осознали, что бедствие велико и им, по крайней мере временно, придется рассчитывать только на себя. Но об истинном размахе случившегося они еще не имели представления. Они решили оставить больницу и найти более подходящее место, воображая, что в городах еще уцелело много зрячих и дезорганизация может привести к разного рода эксцессам. Они ежедневно ожидали нашествия голодных, которые двинутся на них из разоренных городов подобно армиям саранчи. Поэтому главной их заботой было запасать продовольствие и готовиться к осаде.
Выслушав наши заверения в том, что такое нашествие совершенно исключено, они довольно уныло переглянулись.
Странное это было трио. Светловолосый оказался служащим фондовой биржи, звали его Стефен Бреннел. Его подруга была хорошенькая, отлично сложенная девушка, склонная иногда покапризничать и изобразить раздражение, но решительно не способная чему-либо удивляться по-настоящему. До катастрофы она чем-то там занималась: разрабатывала новые фасоны платьев и продавала их, исполняла мелкие роли в кино и из-за этого упускала верные шансы поехать в Голливуд, выступала хозяйкой в третьеразрядных клубах и уклонялась от исполнения этих обязанностей всеми доступными ей способами; таким «способом» и был, вероятно, несостоявшийся пикник в Корнуэлле. Она была непоколебимо убеждена, что с Америкой ничего серьезного не произошло и что надо только немного продержаться, а там примчатся американцы и наведут порядок. Из всех, кого я встречал после катастрофы, это было самое спокойное существо. Правда, порою она тосковала по ярким огням рекламы, но в то же время твердо верила, что американцы вот-вот восстановят все это.
Третий член трио, смуглый молодой человек, имел зуб на судьбу. Он много работал и много копил, пока не завел собственную радиомастерскую, и у него была мечта. «Взгляните на Форда, - говорил он, - и взгляните на лорда Нуффилда - он начинал с велосипедной мастерской, которая была ничуть не больше моей, а чего он достиг! Такую же штуку проделаю и я. Но взгляните на эту дьявольщину, которая творится вокруг! Так же нечестно!» Судьба, казалось ему, не желала больше Фордов и Нуффилдов, но он не собирался покоряться. Это только перерыв, ниспосланный для его испытания. Придет время, и мы снова увидим его в радиомастерской, твердо стоящим на первой ступеньке к миллионерству.
Но и они, увы, ничего не знали о группе Микаэля. Единственно, с кем они столкнулись, была группа людей в деревне на границе с Девонширом, где двое с дробовиками порекомендовали им никогда больше не ходить в том направлении. Люди эти, судя по всему, были местными жителями. Коукер заметил, что эта группа, по-видимому, очень мала.
- Если бы у них была большая группа, они бы меньше боялись и проявили бы больше любопытства, - утверждал он. - Но если группа Бидли все-таки где-нибудь поблизости, мы рано или поздно найдем ее. - Он повернулся к светловолосому и предложил: - Давайте держаться вместе, как вы считаете? Мы умеем работать, а когда мы найдем их, нам всем будет проще договориться с ними.
Трое вопросительно переглянулись и затем кивнули.
- Ладно, - согласился светловолосый. - Помогите нам погрузиться, и поедем.
По-видимому, Чаркотт-Олд-хауз был некогда укрепленным замком. Сейчас его укрепляли заново. Когда-то в прошлом защитный ров осушили, однако Стефен считал, что ему удалось удачно нарушить дренажную систему и ров постепенно вновь заполнится водой. Он планировал затем взорвать засыпанные участки рва и восстановить круговую защиту полностью. Наши новости лишили эти приготовления всякого смысла и вызвали у него некоторое уныние и досаду. Каменные стены дома были толстыми. Из трех окон фасада торчали пулеметные дула, и еще два пулемета были установлены на крыше. В холле был наготове небольшой арсенал - минометы с минами и огнеметы, - которым он очень гордился.
- Мы нашли военный склад, - объяснил он, - и потратили целый день, чтобы стащить сюда это вооружение.
Глядя на коллекцию оружия, я впервые осознал, что, будь катастрофа не такой сокрушительной, она принесла бы людям много больше страданий. Если бы уцелело хотя бы десять-пятнадцать процентов населения, весьма возможно, что крошечные общины вроде этой действительно были бы вынуждены жестоко отбиваться от наседающих толп голодных людей. Но в настоящей ситуации Стефен, видимо, совершил свои военные приготовления напрасно. Впрочем, не все. Я показал на огнеметы.
- Это может пригодиться против триффидов, - сказал я.
Он ухмыльнулся.
- Вы правы. Очень действует. Только для этого мы их и применяли. И кстати, это единственное оружие, которое обращает триффидов в бегство. Можете в клочья разбить триффида пулями, он с места не сдвинется. Наверно, они просто не знают, с какой стороны идет уничтожение. Но дайте им попробовать горячего из этой штуки, и они удерут со всех ног.
- Сильно они вам досаждают? - спросил я.
Оказалось, не очень. Время от времени один, а то и два или три приближаются к дому, и тогда их отгоняют огнеметом. Во время экспедиций группа несколько раз попадала в опасные положения, но обычно они покидают грузовик только в застроенных районах, где триффиды встречаются редко.
Вечером после наступления темноты мы все поднялись на крышу. Луна еще не взошла. Ландшафт перед нами тонул в непроглядном мраке. Сколько мы ни вглядывались, никому из нас не удалось разглядеть ни малейшего огонька. И никто из группы Стефена не видел в дневное время ничего похожего на дым. Когда мы возвращались в освещенную лампой комнату, я был в подавленном настроении.
- Остается только одно, - сказал Коукер. - Придется разделить район на участки и обшарить их.
Но в голосе его не было убежденности. По-моему, он считал, подобно мне, что группа Бидли продолжала бы зажигать по ночам сигнальный свет, а днем давала бы сигнал как-нибудь иначе - например, столбом дыма.
Однако более разумного предложения не было, и мы принялись трудиться над картой района, размечая участки и стараясь при этом, чтобы каждый участок включал возвышенность для лучшего обзора.
На следующее утро мы отправились на грузовике в город и оттуда разъехались на легковых машинах в разные стороны. Поиски начались.
Вне всякого сомнения, это был для меня самый печальный день с тех пор, как я бродил по Вестминстеру в поисках Джозеллы.
Правда, на первый взгляд было не так уж плохо. Была пустынная дорога под солнцем, была свежая зелень раннего лета. Были дорожные указатели, которые по-прежнему показывали, как попасть в Эксетер и Уэст и в другие места. Иногда, хотя и редко, были птицы. И были цветы у проселочных обочин, такие же, как всегда.
Но было и другое. Были поля, где валялись трупы коров и бродил слепой скот, ревели от боли недоеные коровы, отрешенно стояли пугливые овцы, запутавшиеся в зарослях ежевики или в колючей проволоке, иногда овцы бесцельно кружили по пастбищам или умирали от голода с выражением упрека в слепых глазах.
Проезжать вблизи от ферм становилось тошно. На всякий случай я оставил себе для вентиляции только узкую щель в верхней части окна, но закрывал и эту щель, когда впереди на дороге показывалась ферма.
Триффиды были на свободе. Я видел, как они ковыляют через поля, как неподвижно стоят возле изгородей. На многих фермерских дворах они нашли себе кучи отбросов по вкусу и угнездились в них, терпеливо ожидая, пока мертвый скот достигнет должной стадии разложения. Я смотрел теперь на них с омерзением, какого они прежде никогда во мне не вызывали. Чудовищные, чуждые нам твари. Кто-то из нас вызвал их к жизни и кто-то из нас в безоглядной алчности расселил по всему свету. Мы не можем даже винить за них природу. Мы их создали сами, как создавали прекрасные цветы или гротескные пародии на собак. Я возненавидел их не только за плотоядность: им шло на пользу наше бедствие, они процветали на наших трупах…
Шли часы, и ощущение одиночества нарастало. На каждом холме, на каждой возвышенности я останавливался, чтобы осмотреть окрестности в полевой бинокль. Однажды я заметил дым, но когда подъехал, то увидел всего лишь несколько вагонов, догорающих на рельсах. Не знаю, что там произошло, кругом по-прежнему не было ни души. В другой раз флаг на шесте погнал меня к какому-то домику; но в домике было тихо. Потом на склоне отдаленного холма я заметил мелькание чего-то белого; однако, направив туда бинокль, я обнаружил несколько мечущихся в панике овец и среди них триффида, который раз за разом безрезультатно бил жалом в их защищенные шерстью спины. Живых людей я не видел нигде.
Я сделал остановку, чтобы поесть. Я ел быстро, вслушиваясь в тишину, которая действовала мне на нервы, торопясь скорее закончить и снова пуститься в путь, чтобы слышать хотя бы шум мотора.
Начались галлюцинации. Я видел руку, машущую мне из окна, но это оказалась не рука, а ветка дерева, качающаяся перед домом. Я видел посреди поля человека, который стоял, глядя в мою сторону, но в бинокль рассмотрел только пугало. Я слышал зовущие голоса, еле слышные за шумом мотора, я останавливался и выключал двигатель, но голосов не было, не было ничего, только где-то вдали выла недоеная корова. Мне пришло в голову, что по всей стране, наверно, разбросаны одинокие мужчины и женщины, которые считают, что они остались одни, что только они уцелели в катастрофе. И я испытывал к ним острую жалость.

Предыдущая страница 11 Следующая страница


День Триффидов 12

Всю вторую половину дня я буквально в отчаянии продолжал упрямо рыскать по своему участку, уже потеряв всякую надежду. В конце концов, однако, я пришел к убеждению, что в этом районе большая группа людей может остаться незамеченной только в том случае, если будет искусно прятаться. Я не был в состоянии обшарить каждый проселок и каждую тропинку, но зычные звуки моего сигнала огласили на участке каждый акр. Тогда я сдался и поехал обратно в город. Я вернулся к нашему грузовику в самом мрачном настроении. Никого еще не было, и, чтобы провести время и избавиться от холода в груди, зашел в ближайший кабачок и налил себе хорошую порцию бренди.
Следующим вернулся Стефен. Видимо, поездка подействовала на него так же, как и на меня: в ответ на мой вопросительный взгляд он только помотал головой и схватился за бутылку. Минут через десять к нам присоединился тщеславный радиомастер. Он привез с собой обалдевшего растрепанного парня, который не мылся и не брился, наверно, несколько недель. Этот субъект болтался на дороге - видимо, это занятие было его единственной профессией. Как-то вечером (он не помнил даже, в какой день) он забрался на ночь в отличный сарай. Накануне он прошел больше, чем обыкновенно, и потому заснул, как убитый. На следующее утро он проснулся в мире кошмаров. Он до сих пор не уверен, кто сошел с ума - он сам или остальная вселенная. У нас составилось мнение, что хотя он, может быть, немного и не в себе, но у него сохранилось ясное и точное представление о том, как поступают с пивом.
Прошло еще полчаса, и появился Коукер. Он вошел в сопровождении здоровенного щенка и поразительно старой леди. Она была, видимо, в самом лучшем своем платье. Ее чистота и аккуратность разительно контрастировали с обликом нашего первого новобранца. Она с благовоспитанной нерешительностью остановилась в дверях кабачка. Коукер взял на себя церемонию представлений.
- Это миссис Форсетт, - провозгласил он, - единственная владелица универсального магазина Форсетта из коллекции в десяток домишек, двух пивных и одной церквушки, каковая известна под названием Чиппингтон-Дени. Миссис Форсетт умеет готовить. Знали бы вы, как она готовит!
Миссис Форсетт приветствовала нас с достоинством, приблизилась с уверенностью, уселась с осмотрительностью и снизошла к предложенному ей стаканчику портвейна, за которым последовал еще один стаканчик.
В ответ на наши расспросы она призналась, что в роковой вечер и последовавшую за ним ночь она очень крепко спала. Почему так случилось - она не стала рассказывать, а мы не стали спрашивать. Она спала, и поскольку ее никто не беспокоил, проспала до полудня. Проснувшись, она чувствовала себя неважно, и потому не поднималась до вечера. Ей показалось странным, но знаменательным, что никто не потребовал ее за прилавок. Когда она, наконец, встала и подошла к двери, то увидела в своем саду «одну из этих ужасных триффидных тварей» и человека, лежавшего на тропинке перед воротами, вернее, его ноги. Она уже хотела выйти и посмотреть, что с ним, но тут триффид шевельнулся. Она едва успела захлопнуть дверь. Вероятно, для нее это было неприятным переживанием - воспоминание о нем подвигло ее на третий стаканчик портвейна.
Затем она стала ждать, пока кто-нибудь придет и уберет триффида и труп. Ей было странно, что никто не приходит, но она не испытывала особых неудобств, потому что продуктов в магазине было достаточно. Так она и ждала, когда Коукер заметил дым ее печки, отстрелил у триффида верхушку и зашел посмотреть, что у нее делается, объяснила она, с восхитительной рассеянностью наливая себе четвертый стаканчик.
Она угостила Коукера обедом, а он в благодарность дал ей совет. Было нелегко внушить ей представление об истинном положении вещей. Отчаявшись, он предложил ей самой поглядеть на то, что делается в деревне, только держаться подальше от триффидов, а он к пяти часам вернется и узнает ее мнение. Он вернулся и увидел, что она полностью собралась, уложила багаж и готова ехать немедленно.
Вечером, вернувшись в Чаркотт-Олд-хауз, мы снова обступили карту. Коукер принялся намечать новые районы поисков. Мы следили за ним без всякого энтузиазма. И тогда Стефен сказал то, что думали все, в том числе и сам Коукер:
- Послушайте, мы обшарили все в радиусе пятнадцати миль. Ясно, что поблизости их нет. Или ваши сведения неверны, или они решили здесь не останавливаться и поехали дальше. Я считаю, что продолжать поиски так, как сегодня, не имеет смысла.
Коукер положил циркуль.
- Что же вы предлагаете?
- Понимаете, по-моему, мы могли бы очень быстро и очень точно проделать все это с воздуха. Бьюсь об заклад, всякий, кто услышит шум самолета, немедленно выскочит и начнет подавать какие-нибудь знаки.
Коукер покачал головой.
- И как это мы раньше об этом не подумали? Нужен, конечно, вертолет… Только где его найти? И кто будет пилотом?
- Я берусь запустить в воздух такую штуку, - уверенно сказал радиомастер.
Что-то в его тоне вызывало сомнение.
- Вы хоть раз водили вертолет? - спросил Коукер.
- Нет, - признался он. - Но я думаю, ничего там такого сложного нет. Была бы сноровка.
- Гм, - Коукер недоверчиво поглядел на него.
Стефен вспомнил, что неподалеку находятся две базы ВВС, а от Йовила начиналась линия аэротакси.
Вопреки нашим сомнениям радиомастер не ударил лицом в грязь. Он был, очевидно, убежден, что инстинктивное знание механизмов не подведет его. Повозившись полчаса, он поднял вертолет в воздух и привел его в Чаркотт.
Четыре дня подряд машина парила над районом по расширяющимися кругами. Два дня наблюдения вел Коукер, на остальные два дня его заменил я. Всего мы обнаружили десять небольших групп. Ни в одной из них не было Джозеллы. Заметив группу, мы садились. Обычно такие группы состояли из двух или трех человек, самая крупная - из семи. Они с радостной надеждой встречали нас, но их интерес к нам сразу пропадал, как только они узнавали, что мы не являемся разведывательным отрядом спасателей, а представляем собой такую же небольшую группу. Мы не могли предложить им ничего, чего бы они не имели. Некоторые в своем разочаровании начинали разговаривать в оскорбительных и угрожающих тонах, но большинство снова впадало в апатию. Как правило, они не высказывали желания объединяться с другими группами; они хотели только набрать всего побольше, устроиться поуютнее и ждать американцев, которые уж просто-таки обязаны найти какой-нибудь выход. Эта идея была широко распространена и глубоко укоренилась. Наши заверения, что выжившие американцы скорее всего по горло заняты своими делами, воспринимались как попытки облить холодной водой. Американцы, утверждали они, никогда бы не допустили, чтобы такое безобразие случилось у них в стране. Все же, невзирая на веру в доброго американского дядюшку, мы оставляли каждой группе карту с расположением всех других групп, обнаруженных на этот день, так что если бы они передумали, они могли бы объединиться с ними.
Эти полеты были далеки от развлечения, хотя имели свои преимущества перед одинокими поездками по пустынным полям. Однако в конце четвертого дня было решено прекратить поиски.
Так по крайней мере решили остальные. У меня было совсем другое отношение к этому. Я имел личную цель. Они же искали и могли найти только незнакомых людей. Для меня поиски группы Бидли были средством, а не самоцелью. Если бы я нашел ее и Джозеллы там бы не оказалось, я бы все равно продолжал искать. Но я не мог ожидать, чтобы остальные бросили все и посвятили бы свое время моим личным делам.
Мне было странно, что я нигде не встретил ни одного человека, который бы кого-нибудь искал. Если не считать Стефана и его подругу, каждый был отрезан от всех друзей и родных, соединявших его с прошлым, и начинал новую жизнь с совершенно незнакомыми людьми. Один только я очень быстро обрел новую привязанность за такой короткий срок, что даже не подозревал, какое это будет иметь значение для меня.
После того как решили прекратить поиски, Коукер сказал:
- Ну ладно. Теперь следует подумать, что мы будем делать для себя.
- Будем запасаться на зиму и жить, - отозвался Стефен. - Что же еще?
- Я все время думаю об этом, - сказал Коукер. - Возможно, какое-то время этого будет достаточно. А потом?
- Если даже у нас кончатся запасы, не страшно, - сказал радиомастер. - Кругом всего полно.
- Американцы будут здесь до рождества, - объявила подруга Стефена.
- Послушайте, - терпеливо сказал Коукер. - Давайте пустим американцев по ведомству журавлей в небе. Напрягитесь и представьте себе мир, в котором нет никаких американцев. Можете?
Девушка вытаращила на него глаза.
- Куда же они девались? - сказала она.
Коукер печально вздохнул. Он повернулся к радиомастеру.
- Эти магазины и склады будут существовать не вечно. В новом мире нам дан хороший старт. Для начала у нас в руках порядочный капитал. Но он исчерпывается. Правда, мы не съедим всего, что можно взять, всего не съесть даже нашим внукам. Но ведь съестное долго не протянет. Большая его часть скоро испортится. И речь идет не только о еде. Рассыплется рано или поздно все, может быть, и не так скоро, но наверняка. Если мы хотим иметь в следующем году свежую пищу, нам придется выращивать ее самим. И, может быть, еще не так скоро, но все-таки наступит время, когда нам придется делать самим все. Наступит время, когда износится или проржавеет последний трактор, кончится горючее и мы окончательно вернемся к природе и благословим лошадей, если они у нас еще будут.
Сейчас у нас передышка, ниспосланная нам небом передышка, и мы должны воспользоваться ею, чтобы прийти в себя и приняться за дело. Позже нам придется пахать, еще позже - учиться ковать лемехи, а еще позже - учиться выплавлять железо. Мы сейчас на пути, который поведет нас назад, назад, назад, пока мы не научимся - если только мы сможем научиться - производить все, что потребляем. Только тогда мы остановимся на этом пути в первобытное состояние. Но как только мы остановимся, мы, вероятно, снова медленно поползем вверх.
Он оглядел нас, чтобы удостовериться, следим ли мы за его словами.
- Мы можем сделать это. Если захотим. Самое ценное в нашем хорошем старте - это знание. Мы избавлены от тех трудностей, которые пришлось преодолеть нашим предкам. Все, что нам надо, содержится в книгах, нам остается только взять на себя труд пойти и прочесть их.
Все глядели на Коукера с любопытством. Они впервые слышали, как он ораторствует.
- Я читал историю, - продолжал он, - и знаю из нее, что для использования знаний необходимо свободное время. Там, где каждому приходится работать ради куска хлеба до седьмого пота и где нет ни минуты свободного времени для мысли, там знание застаивается, и народ тоже. Люди, которые мыслят, не являются производителями материальных благ, они, как может показаться, почти полностью живут за счет других. Но в действительности они представляют собой долгосрочный вклад. Знания вырастали в больших городах и институтах, их содержал труд на полях и в малых городах. Вы с этим согласны?
Стефен сдвинул брови.
- Более или менее… Но я не понимаю, к чему вы клоните.
- А вот к чему. Рациональное количество людей в общине. Наша община благодаря своему размеру может рассчитывать только на животное существование и деградацию. Если нас по-прежнему будет всего десять человек, нам конец. Неизбежно постепенное и бессмысленное вымирание. Когда пойдут дети, мы сможем урвать от наших трудов очень немного времени, чтобы дать им хотя бы самое зачаточное образование; пройдет поколение, и мы будет иметь дикарей или олухов. Для того чтобы удержаться на нынешнем уровне, чтобы иметь возможность использовать знания в библиотеках, нам необходимы учитель, врач и руководитель. Мы должны быть в состоянии прокормить их, пока они помогают нам.
- Ну? - сказал Стефен после паузы.
- Я все думаю о той общине, которую мы с Биллом видели в Тиншэме. Мы вам о ней рассказывали. Женщина, которая там верховодит, нуждается в помощи, нуждается отчаянно. У нее на руках пятьдесят или шестьдесят человек, из них всего дюжина зрячих. Так у нее дело не пойдет. И она это знает… но не желает признавать это перед другими. Она не попросила нас остаться, потому что не желает быть у нас в долгу. Но она была бы рада, если бы мы вернулись и попросили принять нас.
- Господи, - сказал я, - вы хотите сказать, что она намеренно пустила нас по ложному следу?
- Не знаю. Возможно, я не справедлив к ней. Но разве не странно, что мы не нашли здесь никаких следов Бидли и компании? Одним словом, не знаю, добивалась ли она этого, но в результате я все же решил вернуться туда. Хотите знать, почему? На это есть две причины. Первая: если эту общину не взять в руки, она разложится, и это будет срамом и растратой человеческого материала. Вторая причина: в Тиншэме гораздо удобнее, чем здесь. Там есть ферма, которую ничего не стоит привести в порядок. Практически поместье там является самодовлеющей хозяйственной единицей, а при нужде оно может быть и расширено.
Еще важнее такое обстоятельство. Тиншэмская община достаточно многочисленна, чтобы выкроить время для обучения и нынешних слепых и их зрячих детей, когда они появятся. Я полагаю, что это можно сделать, и я приложу все усилия, чтобы это сделать. А если надменной мисс Дюрран это не понравится, пусть она пойдет и утопится.
Теперь дело вот в чем. Я думаю, что смог бы сделать это и сам. Но я уверен, что, если бы мы поехали туда всей компанией, мы бы все реорганизовали и наладили бы работу в течение нескольких недель. И мы бы жили в общине, которая будет расти и предпримет чертовски удачную попытку выдержать, несмотря ни на что. Или нам остается сидеть здесь маленькой группкой, обреченной на деградацию и отчаянное одиночество. Ну, что вы на это скажете?
Были споры, были вопросы о деталях, но по существу сомнений почти не было. Те, кто выезжал на поиски, знали, что такое отчаянное одиночество. Ни у кого не было привязанности к нынешней резиденции. Ее в свое время выбрали как хорошую оборонительную позицию - и только. Большинству уже невмоготу стало переносить полную изоляцию от мира. Мысль о более многочисленной и разнообразной компании уже сама по себе была привлекательной. Через час разговор шел о транспорте и порядке переезда, и предложение Коукера было окончательно принято. Сомневалась еще только подруга Стефена.
- Этот самый Тиншэм… он хоть значится на карте? - спросила она недовольно.
- Не беспокойтесь, - утешил ее Коукер. - Он значится на всех лучших американских картах.
Рано утром следующего дня я понял, что в Тиншэм я не поеду. Может быть, когда-нибудь потом, но не сейчас…
Моим первым побуждением было ехать со всеми, хотя бы для того, чтобы выжать из мисс Дюрран правду о группе Бидли. Но я вновь вынужден был с беспокойством признаться, что не уверен, с ними ли Джозелла, - ведь, говоря по правде, все сведения, которые мне удалось собрать, говорили не в пользу этого. Через Тиншэм она почти наверняка не проезжала. Но если она уехала не за группой Бидли, то куда? Маловероятно, чтобы в университете имелся еще один адрес, который я проглядел…
И тут, словно вспышка света, меня озарило воспоминание о нашем разговоре в той роскошной квартире. Я как бы вновь увидел Джозеллу, как она сидит в голубом бальном платье и огни свечей вспыхивают в брильянтах. Мы говорили… «Как насчет Суссекского Даунса? Я знаю там, на северной стороне, славный старый фермерский дом…» И тогда я понял, что мне делать…
Утром я сказал об этом Коукеру. Он мне сочувствовал, но явно старался не слишком обнадеживать.
- Ну что ж, поступайте, как вам кажется лучше, - сказал он. - Я надеюсь… В общем вы знаете, где мы будем находиться, и можете оба приехать в Тиншэм и помочь нам протаскивать эту бабу через обруч, пока она не образумится.
В то утро разразилась непогода. Лил проливной дождь, когда я снова влезал в знакомый грузовик. Коукер вышел проводить меня. Я знаю, почему он сделал это. Он никогда не говорил об этом ни слова, но я чувствовал, что его мучают воспоминания о своем первом отчаянном предприятии и о его последствиях. Он стоял возле кабины, волосы его слиплись, по лицу и за шиворот текла вода, и он протянул мне руку.
- Будьте осторожны, Билл. Карет «Скорой помощи» у нас теперь нет, а ваша подруга наверняка предпочитает, чтобы вы явились к ней в целости и сохранности. Желаю вам счастья… и передайте ей мои извинения за все, когда вы ее найдете.
Он сказал «когда», но звучало это как «если».
Я пожелал им удачи в Тиншэме. Затем включил зажигание, и грузовик, разбрызгивая грязь, помчался по мокрой дороге.

ПУТЕШЕСТВИЕ В НАДЕЖДЕ

Утро было испорчено мелкими бедами. Сначала в карбюраторе оказалась вода. Затем я ухитрился проехать десяток миль на север в полной уверенности, что еду на запад, а когда я повернул назад, у меня отказало зажигание, и я остановился на открытом всем ветрам холме в совершенно пустынной местности. Эти задержки сильно испортили бодрое настроение, с которым я пустился в дорогу. К тому времени, когда я справился с неполадками, был уже час дня, и погода прояснилась.
Выглянуло солнце. Все вокруг стало ярким и свежим, но хотя следующие двадцать миль и проехал без происшествий, мною вновь овладела тоска. Теперь я был по-настоящему предоставлен самому себе и не мог отделаться от ощущения одиночества. Оно вновь нахлынуло на меня, как в тот день, когда мы разделились, чтобы искать Микаэля Бидли; только теперь оно было вдвое сильнее… Раньше одиночество было для меня просто чем-то нежелательным, невозможностью перекинуться словом, чем-то, разумеется, временным. В тот день я узнал, что это нечто гораздо более страшное. Оно могло давить и угнетать, могло искажать привычные масштабы и играть опасные шутки с разумом. Оно зловеще пряталось всюду, натягивая нервы и звеня в них тревогой, не давая ни на минуту забыть, что никто тебе не поможет и никому ты не нужен. Оно доказывало тебе, что ты атом, летящий в пустоте, и оно ждало случая напугать тебя, напугать чудовищно - вот чего оно добивалось и чего нельзя было ему позволить…
Лишить стадное животное общества ему подобных означает изувечить его, изнасиловать его природу. Заключенный и изгнанник знают, что где-то существуют другие люди; само существование их делает возможным заключение и изгнание. Но когда стада больше нет, бытие стадного животного кончается. Оно больше не частица целого; уродец без места в жизни. Если оно не может удержать разум, оно пропало, пропало окончательно и бесповоротно, самым чудовищным образом, оно становится лишь судорогой в мышцах трупа.
Теперь это требовало гораздо больших усилий, чем прежде. Только отчаянная надежда вновь обрести друга в конце дороги удерживала меня от того, чтобы немедленно повернуть назад и искать облегчения в обществе Коукера и всех остальных.
Зрелища, которые я видел в пути, не имели с этим ничего общего. Да, они были ужасны, но к тому времени я уже притерпелся к ним. Ужас исчез, как исчезал из истории ужас, наполнявший поля великих сражений. И кроме того, я не смотрел больше на эти зрелища, как на часть исполинской, поражающей воображение трагедии. Моя упорная борьба была личным конфликтом со стадными инстинктами моей расы. Бесконечная оборона без всякой надежды на победу. В глубине души я знал, что не выдержу длительного одиночества.
Чтобы отвлечься, я поехал быстрее, чем следовало. В каком-то маленьком городке с забытым названием я круто свернул за угол и врезался в автофургон, загораживавший улицу. К счастью, мой грузовик отделался царапинами, но машинам удалось так сцепиться, что разъединить их мне одному в таком тесном пространстве было делом нелегким. Эта проблема отняла у меня целый час и пошла мне на пользу, заняв мои мысли практическим делом.
После этого случая я уже не решался ехать с большой скоростью, если не считать нескольких минут вскоре после того, как я въехал в Нью-Форест. Сквозь ветви деревьев я вдруг увидел вертолет, летящий на небольшой высоте. Он двигался так, что должен был пройти над дорогой впереди меня. К несчастью, деревья у обочины совершенно скрывали дорогу от наблюдения с воздуха. Я погнал грузовик что было духу, но к тому времени, когда я выскочил на открытую местность, вертолет был уже крошечным пятнышком, удалявшимся на север. Тем не менее даже один вид его доставил мне облегчение.
Несколькими милями дальше я очутился в маленькой деревушке, расположенной возле опушки зеленого массива. На первый взгляд она казалась очаровательной, словно картинка, эта пестрая смесь соломенных и черепичных крыш с цветущими садами. Но мне не хотелось вглядываться в эти сады, когда я проезжал мимо них: слишком часто виднелись в них триффиды, нелепо торчащие среди цветов. Я был уже недалек от окраины, когда из ворот последнего сада вырвалась крошечная фигурка и побежала по дороге ко мне навстречу, размахивая руками. Я затормозил, привычно огляделся, нет ли поблизости триффидов, затем взял ружье и соскочил на землю.
На девочке были голубое ситцевое платье, белые носки и сандалии. Ей было лет девять или десять. Хорошенькая малышка - это было сразу видно, хотя ее каштановые волосы были растрепаны, а лицо в грязи от размазанных слез. Она потянула меня за рукав.
- Пожалуйста, пожалуйста, - сказала она умоляюще. - Пожалуйста, пойдите и посмотрите, что с Томми.
Я стоял и глядел на нее. Чудовищное одиночество этого дня рассеялось. Мой разум, казалось, вырвался из ящика, в который я его заключил. Мне хотелось поднять ее и прижать к себе. Я чувствовал, как к моим глазам подступают слезы. Я протянул ей руку, и она ухватилась за нее. Мы пошли к воротам, откуда она выбежала.
- Вот Томми, - сказала она.
Мальчик лет четырех лежал на крошечной лужайке между клумбами. Одного взгляда было достаточно, чтобы понять, что с ним случилось.
- Его ударило чудовище, - сказала она. - Оно его ударило, и он упал. И оно собиралось ударить меня, когда я хотела помочь ему. Ужасное чудище!
Я взглянул вверх и увидел над оградой верхушку триффида.
- Зажми уши ладошками, - сказал я. - Сейчас я выстрелю.
Она зажала уши, и я отстрелил триффиду верхушку.
- Ужасное чудище, - повторила она. - Теперь оно сдохло?
Я открыл рот, чтобы ответить утвердительно, когда триффид начал барабанить черенками по стеблю - совершенно как тот, в Стипл-Хони. И как тогда, я заставил его замолчать выстрелом из второго ствола.
- Да, - сказал я. - Теперь оно сдохло.
Мы подошли к мертвому мальчику. Алый след удара четко выделялся на бледной щеке. Это случилось, должно быть, несколько часов назад. Она опустилась возле него на колени.
- Не надо, - сказал я ей тихо.
Она подняла голову, на ее глазах блестели слезы.
- Томми умер? - спросила она.
Я присел возле нее на корточки и покачал головой.
- Боюсь, что да.
Через некоторое время она сказала:
- Бедный Томми. Давайте похороним его, как щеночков.
- Да, - отозвался я.
При всем этом всеобщем уничтожении я вырыл единственную могилу, и она была такая маленькая. Девочка собрала букетик цветов и положила сверху. Затем мы уехали.
Ее звали Сюзен. Давным-давно, как ей представлялось, что-то случилось с мамой и отцом, так что они ослепли. Отец ушел позвать на помощь и не вернулся. Потом пошла мама, строго наказав детям из дома не отлучаться. Она вернулась вся в слезах. На следующий день она опять пошла и на этот раз больше не вернулась. Дети съели все, что было в доме, потом есть стало нечего. В конце концов Сюзен проголодалась так, что решилась нарушить мамин наказ, и пошла попросить помощь в лавке мисс Уолтон. Лавка была открыта, но мисс Уолтон там не было. Сюзен позвала, никто не вышел. Тогда она взяла немного пирожков, печенья и конфет, решив, что мисс Уолтон скажет об этом потом.
На обратном пути она увидела несколько чудищ. Одно в нее ударило, но не рассчитало, и жало проскочило у девочки над головой. Это ее напугало, и оставшийся путь она бежала, что было сил. После этого она очень остерегалась чудищ и во время последующих походов в лавку научила остерегаться Томми. Но Томми был маленький. Когда он сегодня утром вышел поиграть, он не заметил чудища, что спряталось в соседнем саду. Сюзен несколько раз пыталась подобраться к нему, но каждый раз она видела, как при ее приближении верхушка триффида начинала дрожать и двигаться…
Примерно через час я решил, что пора остановиться на ночлег. Оставив ее в кабине, я обошел несколько коттеджей, пока не нашел подходящего, и мы уселись за ужин. Я мало понимаю в маленьких девочках, но Сюзен, на мой взгляд, управилась с поразительным количеством еды; она призналась мне, что диета из печений, пирожков и конфет совсем не так приятна, как ей казалось когда-то. После ужина мне удалось ее немного отмыть, затем я кое-как причесал ее, и результат этих операций показался мне вполне удовлетворительным. С другой стороны, иметь собеседника доставляло ей такое удовольствие, что она на время забыла обо всем.
Я понимал ее. Совершенно то же самое испытывал и я.
Но вскоре после того, как я уложил ее в постель и снова спустился вниз, я услыхал, что она плачет. Я вернулся к ней.
- Ничего, Сюзен, - сказал я. - Все будет хорошо. Бедному Томми даже не было больно, это случилось очень быстро. - Я сел на край постели и взял ее за руку. Она перестала плакать.
- Это не только Томми, - сказала она. - Это уже после Томми… Нигде никого не было, совсем никого. Мне было так страшно…
- Я знаю, - сказал я. - Уж я-то знаю. Мне тоже было страшно.
Она взглянула на меня.
- Но теперь ведь нам не страшно?
- Нет. И тебе тоже. Вот видишь, нам нужно просто быть вместе, и тогда нам никогда не будет страшно.
- Да, - серьезно и задумчиво сказала она. - Я думаю, так будет хорошо…
Мы обсудили еще множество других вопросов, прежде чем она заснула.
- Куда мы едем? - спросила на следующее утро Сюзен, когда мы тронулись в путь.
Я сказал, что мы ищем одну леди.
- А где она? - спросила Сюзен.
Этого я точно не знал.
- Когда же мы ее найдем? - спросила Сюзен.
Этого я не знал совсем.
- А она красивая? - спросила Сюзен.
- Да, - сказал я, обрадованный тем, что могу, наконец, дать вполне определенный ответ.
Почему-то это ей не понравилось.
- Это хорошо, - удовлетворенно сказала она, и мы перешли на другую тему.
Из-за нее я старался объезжать более крупные города по окраинам, но избегнуть многих неприятных картин в сельской местности было трудно. Через некоторое время я бросил притворяться, будто они не существуют. Сюзен глядела на них с тем же отстраненным интересом, что и на обычные пейзажи. Они ее не пугали, а озадачивали, и она задавала вопросы. Тогда я рассудил, что мир, в котором ей предстоит расти, вряд ли будет находить пользу в сюсюканье и эвфемизмах, наполнявших мое детство, и впредь уже старался говорить с нею об ужасных и причудливых зрелищах с одинаковой объективностью. Для меня это тоже было хорошо.
К полудню собрались тучи, снова начался дождь. Когда в пять часов вечера мы затормозили на дороге сразу за Пулборо, дождь все еще лил вовсю.
- А куда мы теперь? - спросила Сюзен.
- В том-то и загвоздка, - признался я. - Это где-то там. - Я махнул рукой в сторону Даунса.
Я напряг память, пытаясь вспомнить, что еще говорила Джозелла, но помнил только, что дом стоит на северной стороне холма. Кроме того, у меня было впечатление, будто он находится где-то напротив Пулборо и отделен от него болотистой низиной. Теперь, когда я был здесь, это представлялось весьма неопределенным ориентиром: холмы Даунса тянулись вправо и влево на мили.
- Может быть, для начала нам следует посмотреть, не видно ли какого-нибудь дымка на той стороне, - предложил я.
- Разве в такой дождь что-нибудь увидишь? - весьма справедливо возразила Сюзен.
Через полчаса дождь соизволил на некоторое время прекратиться. Мы вышли из грузовика и сели рядышком на каменную ограду. Мы внимательно оглядели склоны холмов, но ни острые глаза Сюзен, ни мои, оснащенные биноклем, не обнаружили никаких признаков дыма или движения. Вскоре ливень возобновился.
- Есть хочется, - сказала Сюзен.
Я есть не стал. Теперь, когда я был так близок к цели, нетерпеливое стремление узнать, насколько оправдалась моя догадка, захватило меня полностью. Пока Сюзен ужинала, я отвел грузовик немного назад и вверх по склону, чтобы увеличить поле зрения. В промежутках между ливнями и в сгущающихся сумерках мы вновь оглядели противоположную сторону долины. Никаких результатов. В долине не было ни жизни, ни движения, если не считать нескольких коров и овец да торчащего в низине одинокого триффида.
Мне пришла в голову одна мысль, и я решил спуститься в деревню. Не хотелось брать с собой Сюзен, потому что я знал, как там нехорошо, но оставлять ее здесь одну я тоже не мог. Впрочем, в деревне я обнаружил, что зрелища действуют на нее гораздо слабее, чем на меня: у детей иная концепция страшного, пока их не научат, чему следует ужасаться. Подавлен зрелищами был только я. Для Сюзен там было не столько скверно, сколько интересно. Все мрачные ощущения у нее были смыты удовольствием от алого шелкового плащика, который она себе раздобыла, хотя он был ей велик на несколько размеров. Я тоже не остался внакладе. Я вернулся к грузовику с большой фарой, похожей на прожектор, которую мы сняли с роскошного «роллс-ройса».
Я установил эту штуку на стержне возле ветрового стекла и присоединил ее к аккумулятору. Когда все было готово, оставалось только ждать темноты и надеяться на то, что дождь прекратится.
К тому времени, когда наступила тьма, дождь накрапывал еле-еле. Я включил свой прожектор и послал в ночь ослепительный столб света. Я медленно поворачивал фару вправо и влево, обводя лучом гряды холмов на той стороне и жадно вглядываясь в поисках ответного сигнала. Раз десять я ровно и упорно перемещал луч, выключая его на несколько секунд в конце каждого поворота. И каждый раз ночь над холмами оставалась непроглядно черной. Затем дождь снова пошел сильнее. Я направил луч прямо вперед и уселся в ожидании, слушая барабанный стук капель по крыше кабины, а Сюзен заснула, привалившись к моей руке. Прошел час, барабанный стук перешел в редкое потрескивание и замолк совсем. Когда я вновь принялся поворачивать фару, Сюзен проснулась. Я заканчивал шестой поворот, и вдруг Сюзен закричала:
- Глядите, Билл! Вон там! Свет!
Я сейчас же выключил фару и стал смотреть вдоль линии ее протянутой руки. Ничего определенного я не увидел. Нечто тусклое, словно светлячок вдали, если только не обман зрения. Пока мы вглядывались, снова хлынул ливень, и когда я взялся за бинокль, видимости уже не было никакой.
Я не знал, пора ли включать двигатель. Могло случиться, что свет - если свет был - не виден с более низкого места. Я снова включил фару и стал ждать, собрав все свое терпение. Прошел еще час, прежде чем дождь прекратился. Я сейчас же выключил фару.
- Есть! - возбужденно вскрикнула Сюзен. - Глядите! Глядите!
Да, свет был. И достаточно яркий, чтобы рассеять все сомнения. Правда, даже с помощью бинокля невозможно было разглядеть деталей.
Я включил фару и передал азбукой Морзе букву "В" - других букв, кроме «SOS», я не знал, и приходилось довольствоваться этим. В ответ огонек на той стороне мигнул и затем разразился серией точек-тире, которые - увы! - ничего мне не говорили. На всякий случай я ответил двумя "В", нанес на карту примерное направление на огонек и включил фары грузовика.
- Это там леди? - спросила Сюзен.
- Должна быть она, - сказал я. - Должна быть.
Это было нелегкое путешествие. Чтобы пересечь болотистую долину, пришлось воспользоваться дорогой к западу от нас и затем снова пробираться на восток вдоль подножия холмов. Едва мы проехали милю, что-то заслонило огонек. Отыскивать путь среди тропинок во мраке было трудно, и в довершение всего опять хлынул дождь. О дренажных шлюзах заботиться было некому, поэтому часть полей в низине оказались под водой, и местами вода скрывала колеса. Приходилось править с исключительной осторожностью, а мне хотелось мчаться на полной скорости, не разбирая дороги.
Когда мы выбрались на другую сторону низины, затопление нам больше не грозило, но скорость не увеличилась, потому что тропинки изобиловали зигзагами и самыми невероятными поворотами. Мне пришлось все свое внимание отдать дороге, а девочка вглядывалась в склоны холмов, выжидая появления огонька. Мы достигли точки, где наш путь пересекала нанесенная на карту линия, но огонек не появлялся. Я попробовал первый же поворот вверх по склону. После этого мы потратили полчаса, чтобы вернуться на дорогу из мелового карьера.
Мы двинулись по нижней тропе дальше. Затем Сюзен разглядела справа между ветвями какое-то мерцание. Следующий поворот был удачнее. Мы снова поднялись по откосу и увидели в полумиле крошечный квадратик освещенного окна.
Но даже тогда и даже с помощью карты было нелегко найти ведущий туда проселок. Мы медленно, все время на первой скорости, тащились вверх по склону, и каждый раз, когда окно вновь появлялось в поле зрения, оно было ближе. Проселок не предназначался для тяжелых грузовиков. Кое-где мы продирались сквозь заросли и кусты ежевики, которые скребли борта кузова, как бы стараясь задержать нас и столкнуть обратно.
Наконец впереди на дороге показался фонарь. Он задвигался, раскачиваясь, показывая нам поворот к воротам. Затем опустился на землю. Я подъехал и затормозил в метре от него. Когда я открыл дверцу, в лицо мне неожиданно ударил свет карманного фонарика. Я успел разглядеть фигуру в блестящем от воды дождевике.
Легкий надлом нарушил нарочитое спокойствие голоса, который произнес:
- Здравствуйте, Билл. Долго же вас не было.
Я спрыгнул с подножки.
- О Билл!.. Я не могу… Милый мой, я так надеялась… Билл… - говорила Джозелла.
Я вспомнил о Сюзен, только когда она сказала сверху:
- Глупые, вы же промокнете. Разве нельзя целоваться под крышей?

ШИРНИНГ

Предыдущая страница 12 Следующая страница


13 Джон Уиндем

Чувство, с которым я прибыл на ферму Ширнинг, то самое чувство, которое твердило мне, что все беды теперь позади, интересно только тем, что свидетельствует, как обманчивы подчас бывают чувства. Я нашел и обнял Джозеллу, но мне не пришлось немедленно увезти ее в Тиншэм и воссоединиться с остальными, что должно было быть естественным следствием нашей встречи. Причин было несколько.
С того момента, как мне пришло в голову, где она может находиться, я представлял себе ее, должен сознаться, несколько кинематографически, будто она сражается против всех сил природы и так далее и тому подобное. В известном смысле, наверно, так оно и было, но вся обстановка здесь весьма отличалась от воображаемой. У меня был простой план: «Полезай в кабину. Мы поедем к Коукеру и его маленькой компании». Этот план рухнул в первую же минуту. Вообще следует знать, что так просто никогда не бывает, и, с другой стороны, поразительно, сколь часто лучшее маскируется под худшее…
Не то чтобы я с самого начала отдал предпочтение Ширнингу перед Тиншэмом, хотя присоединиться к большой группе было бы значительно умнее. Но Ширнинг был очаровательным местом. Слово «ферма» являлось просто его титулом. Фермой он был лет двадцать пять назад и до сих пор выглядел как ферма, но на самом деле это была загородная дача. В Суссексе и в соседних графствах было полно таких домов и коттеджей, которые облюбовали для себя усталые лондонцы. Внутри дом был полностью модернизирован, так что его прежние хозяева вряд ли узнали бы хоть одну комнату. Снаружи он блестел как новенький. Загоны и сараи имели вид скорее пригородный, нежели деревенский, они давно уже не знали никакого домашнего скота, кроме разве верховых лошадей и пони. Двор не имел никаких утилитарных устройств и не издавал грубых запахов: он был засажен высокой густой травой и превратился в лужайку для игры в шары. Окна под красной черепицей выходили на поля, обработанные другими фермерами, более практичными. Впрочем, сараи и амбары оставались в хорошем состоянии.
Друзья Джозеллы, нынешние владельцы Ширнинга, мечтали когда-нибудь все здесь переделать и заняться всерьез сельским хозяйством. Они до последнего дня отказывались от самых соблазнительных предложений в надежде, что когда-нибудь и какими-то путями, о которых имели очень смутное представление, достанут деньги и выкупят принадлежавшую им по праву землю.
На ферме были свой колодец и своя силовая станция, так что она обладала многими преимуществами, но, обойдя ее, я понял мудрость Коукера, когда он говорил о необходимости коллективных усилий. Я ничего не понимал в сельском хозяйстве, но чувствовал, что, если мы останемся здесь, содержание шестерых человек потребует очень тяжелых трудов.
Остальных троих звали Деннис и Мэри Брент и Джойс Тэйлор, и они были уже здесь, когда прибыла Джозелла. Деннис был владельцем фермы. Джойс гостила у них и готовилась взять на себя домашнее хозяйство, потому что Мэри ждала ребенка.
В ночь зеленых вспышек на ферме были еще два гостя, Джоан и Тед Дэнтон, приехавшие на неделю отдохнуть. Все пятеро вышли в сад любоваться небесным представлением. Наутро все пятеро проснулись в мире, где царил вечный мрак. Сначала они пытались звонить по телефону; затем, когда убедились, что это невозможно, стали ждать приходящую прислугу. Она не пришла. Тед вызвался попробовать узнать, что произошло. Деннис не пошел с ним только из-за жены, которая была на грани истерики. Тед отправился в одиночку. Он больше не вернулся. Позже в тот же день ушла, никому не сказав ни слова, Джоан: вероятно, она хотела попытаться найти мужа. Она тоже исчезла навсегда.
Деннис следил за временем, ощупывая стрелки часов. К вечеру сидеть и ждать сложа руки стало невыносимо. Он решил попробовать дойти до деревни. Обе женщины решительно против этого восстали. Боясь за Мэри, он сдался, и попытку решила предпринять Джойс. Она подошла к двери и стала нащупывать путь палкой. Едва она переступила через порог, как что-то со свистом хлестнуло ее по руке и обожгло, как раскаленный утюг. Она с криком отскочила назад в прихожую и упала. Деннис нашел ее. К счастью, она была в сознании. Она стонала и жаловалась на боль в руке. Нащупав вспухший рубец, Деннис догадался, в чем дело. Несмотря на слепоту, они с Мэри кое-как ухитрились применить горячие припарки. Пока Мэри грела воду в чайнике, он наложил турникет и сделал все возможное, чтобы выдавить яд. Затем они перенесли Джойс на кровать, где она пролежала несколько дней.
Тем временем Деннис проводил эксперименты. Слегка приоткрыв дверь, он просовывал наружу метлу. Каждый раз слышался свист жала, и ручка метлы несильно дергалась в его ладони. То же самое было у одного из окон, выходящих в сад; остальные окна были, по-видимому, свободны. Если бы не отчаянные протесты Мэри, он бы попробовал выбраться через окно. Но Мэри была уверена, что раз триффиды обступили дом, значит, их много повсюду.
К счастью, у них было достаточно продуктов, чтобы продержаться некоторое время, хотя готовить было трудно; к тому же Джойс, несмотря на высокую температуру, видимо, превозмогла действие триффидного яда, так что положение не было таким уж отчаянным. Большую часть следующего дня Деннис занимался тем, что мастерил для себя подобие шлема. У него была проволочная сетка только с крупными ячейками, так что ему пришлось складывать и связывать ее в несколько слоев. Это заняло много времени, но в конце концов, оснастившись этим шлемом и парой фехтовальных рукавиц, к вечеру он смог отправиться на вылазку в деревню. Триффид ударил в него, едва он отошел от дома на три шага. Он стал шарить вокруг, нашел триффида и выкрутил ему стебель. Через минуту по шлему хлестнуло другое жало. Этого триффида он найти не смог, хотя тот нанес ему полдюжины ударов, прежде чем, наконец, отстал. Он нашел дорогу к мастерской, а оттуда направился через двор и вышел на проселок, нагрузившись тремя большими мотками бечевки, которую разматывал за собой. Бечевка должна была привести его назад.
На проселке его несколько раз хлестали жала триффидов. Чтобы преодолеть милю, отделявшую ферму от деревни, ему понадобилось удивительно много времени, и бечевка кончилась еще по пути. Тишина, царившая вокруг, приводила его в ужас. Время от времени он останавливался и кричал, но никто не отзывался. Иногда ему казалось, что он заблудился, но потом он ощутил под ногами дорожное покрытие и понял, где находится. Окончательно он уверился в этом, когда наткнулся на столб с указателем. Тогда он пошел дальше.
Пройдя расстояние, показавшееся ему очень большим, он почувствовал, что его шаги звучат по-иному: они отдавались слабым эхом. Двинувшись в сторону, он обнаружил тротуар и затем стену. Немного дальше он нащупал почтовый ящик, вделанный в кирпичную кладку. Теперь он знал, что находится в деревне. Он закричал. На этот раз чей-то голос, голос женщины, откликнулся ему, но кричали где-то впереди, и слов нельзя было разобрать. Он крикнул вторично и направился на голос. Ответный крик вдруг оборвался пронзительным воплем. После этого снова наступила тишина. Только тогда, и все еще сомневаясь, он осознал, что положение в деревне не лучше, чем у него на ферме. Он присел на травянистую обочину тротуара и стал думать, что делать дальше.
По наступившей прохладе он догадался, что настала ночь. Видимо, он шел не менее четырех часов, и теперь оставалось только идти назад. Незачем, однако, возвращаться с пустыми руками… Он пошел дальше, постукивая по стенам палкой, пока палка не загремела об оцинкованную вывеску деревенской лавочки. На протяжении последних пятидесяти или шестидесяти метров триффидные жала трижды хлестали его по шлему. Еще один удар, едва он открыл калитку, и он споткнулся о тело, лежавшее поперек дорожки. Труп был мужской, холодный как лед.
У него создалось впечатление, что в лавке кто-то побывал до него. Тем не менее он нашел изрядный окорок. Сунув его в мешок вместе с пакетами масла и маргарина, печенья и сахара, он сложил туда же часть банок с полки, которая, насколько он помнил, содержала съестное; банки сардин, во всяком случае, различить было легко. Затем он поискал и нашел десятка полтора мотков бечевки, взвалил мешок на плечо и отправился домой.
По дороге он сбился с пути и едва справился с охватившей его паникой, пока возвращался назад и ориентировался заново. Но в конце концов он снова оказался на знакомом проселке. Ощупью ему удалось найти бечевку, которая тянулась от фермы, и он связал ее с бечевкой из деревни. Остаток пути он прошел сравнительно благополучно.
В последующую неделю он дважды совершал вылазки в деревенскую лавку, и с каждым разом триффиды на дороге попадались все чаще. Троим обитателям фермы оставалось только ждать и надеяться. И тут случилось чудо: прибыла Джозелла.
С самого начала мне стало ясно, что о немедленном переезде в Тиншэм не может быть и речи. Во-первых, Джойс была еще очень слаба - увидев ее, я поразился, как ей удалось выжить. Расторопность Денниса спасла ей жизнь, но они не могли обеспечить ее в течение последующей недели ни укрепляющими средствами, ни хотя бы правильным питанием, и это замедлило выздоровление. Перевозить ее на большие расстояния было немыслимо в ближайшую неделю или две. И кроме того, путешествие было опасно также для Мэри, у которой вскоре должны были наступить роды; таким образом, нам оставалось только ждать, пока минуют эти два кризиса.
Снова мне пришлось заняться грабежами. На этот раз я должен был действовать по более обширному списку и доставлял на ферму не только продукты, но еще и горючее для генератора, кур-несушек, двух только что отелившихся коров (отощавших до того, что у них ребра торчали наружу), медицинские препараты для Мэри, а также огромное количество всяких мелочей.
Округа буквально кишела триффидами, нигде я еще не встречал их в таком количестве. Чуть ли не каждое утро оказывалось, что новые две или три штуки притаились в засаде возле дома, и, прежде чем приниматься за что-нибудь другое, надо было отстреливать им верхушки. Потом я оборудовал проволочную ограду, чтобы не допускать их в сад; тогда они стали приходить к самой ограде и вызывающе слонялись вокруг нее, пока их не приканчивали.
Я вскрыл ящики со снаряжением и обучил маленькую Сюзен стрелять из противотриффидного ружья. Она очень быстро стала специалистом по истреблению чудищ, как она продолжала их называть. Ежедневное отмщение стало ее долей работы.
Джозелла рассказала мне, что с ней было после ложной тревоги в университете.
Ее вывезли с командой, как и меня, но от стражи, к которой она была прикована, она отделалась сразу же. Она предъявила им ультиматум: либо ее освободят от всех и всяческих пут, и тогда она будет оказывать им любую помощь; либо, если они намерены принуждать ее, наступит день, когда по ее рекомендации они хлебнут синильной кислоты или проглотят цианистый калий. Пусть они выбирают, что им больше подходит. Они сделали разумный выбор.
В том, что случилось дальше, ее история мало отличалась от моей. Когда ее команда погибла, она стала рассуждать примерно так же, как я. Она взяла автомобиль и отправилась искать меня в Хэмпстед. Ни единого живого человека из моей команды она не встретила; не столкнулась она и с теми, кого вел рыжеволосый убийца с пистолетом. Она пробыла в Хэмпстеде почти до захода солнца, а затем решила поехать в университет. Не зная, чего там можно ожидать, она остановила машину за два квартала и дальше пошла пешком. Не успела она дойти до ворот, как услыхала выстрел. Из осторожности она укрылась в садике, где мы с нею прятались раньше. Оттуда она заметила Коукера, который тоже осторожно оглядывался. Она не знала, что это я стрелял в триффида на Рассел-сквер и что это мой выстрел был причиной настороженности Коукера; она заподозрила ловушку. Попадаться второй раз она не желала и вернулась к своей машине. Она понятия не имела, куда уехали остальные и уехали ли вообще. Она знала только одно место, где могла найти убежище и о котором она едва ли не случайно упоминала мне. И она решила отправиться туда в надежде, что я, если я еще жив, вспомню и постараюсь его отыскать.
- Как только я выбралась из Лондона, - рассказывала она, - я свернулась калачиком на заднем сиденье и заснула. Сюда я приехала довольно рано, на следующее утро. Деннис услыхал шум мотора и высунулся из окна верхнего этажа, чтобы предупредить меня о триффидах. Затем я увидела нескольких возле самого дома, и было очень похоже на то, что они ждут, чтобы кто-нибудь вышел. Мы с Деннисом кричали друг другу, потом триффиды зашевелились, и один направился ко мне, так что мне пришлось безопасности ради забраться в машину. Триффид продолжал двигаться ко мне. Я включила двигатель, сшибла и переехала его. Но остались другие, а у меня, кроме ножа, не было никакого оружия. Проблему разрешил Деннис: «Если у вас найдется лишняя канистра бензина, плесните немного на них, а затем бросьте в них кусок горящей ветоши, - предложил он. - Это должно подействовать».
Это подействовало. Теперь я всегда пользуюсь садовым насосиком. Просто чудо, как я еще дом не подожгла.
С помощью поваренной книги Джозелла кое-как приготовила обед, а затем принялась наводить в доме порядок. Работа, обучение, всякого рода импровизации поглотили ее настолько, что ей некогда было задумываться над будущим дальше, чем на несколько ближайших недель. В эти дни она не заметила в окрестностях никого, но была уверена, что где-нибудь должны быть люди, и тщательно наблюдала за долиной в поисках дыма днем и огней ночью. Однако в ее поле зрения не появилось ни одного дымка, ни единого проблеска света до того вечера, когда приехал я.
В каком-то смысле хуже всего катастрофа подействовала на Денниса. Джойс была еще слаба и еле двигалась. Мэри держалась замкнуто и, по всей видимости, находила бесконечное утешение в мыслях о своем предстоящем материнстве. Но Деннис был как зверь в западне. Нет, он не предавался бессмысленной ругани, как это делали многие другие, но он ненавидел свою слепоту злобно и горько, словно она загнала его в клетку, где он не намерен долго оставаться. Еще до моего прибытия он убедил Джозеллу найти в энциклопедии систему Брайля и сделать ему копию алфавита для слепых. Он ежедневно упорно тренировался, составляя из этой азбуки слова и пытаясь прочесть их. В остальное время он мучился своей бесполезностью, хотя никому не говорил ни слова. Он с угрюмой настойчивостью брался то за одно, то за другое дело, так что больно было смотреть на него, и всей моей силы воли едва хватало, чтобы удерживаться и не помогать ему: вспышка злости, которой он встретил однажды непрошенную помощь, была достаточно красноречива. Я испытывал удивление перед его настойчивостью и трудолюбием, но больше всего меня поразило то, что уже на второй день слепоты он сумел смастерить такой удачный шлем из проволоки.
Он всегда стремился сопровождать меня в экспедиции, и его радовала возможность участвовать в погрузке тяжелых ящиков. Он жаждал книг по системе Брайля, но достать их можно было только в больших городах, и мы решили подождать с этим до тех пор, пока не уменьшится риск подхватить какую-нибудь заразу.
Дни потекли быстро - конечно, для тех из нас, кто владел зрением. Джозелла была очень занята, большей частью по дому, и Сюзен училась помогать ей. Много дел было и у меня. Джойс стало значительно лучше, она впервые поднялась с постели, а затем быстро пошла на поправку. Вскоре после этого начались схватки у Мэри.
Это была трудная ночь для всех. Труднее всего, вероятно, для Денниса, который знал, что все зависит теперь от двух добросовестных, но совершенно неопытных девушек. Его самообладание вызывало во мне беспомощное восхищение.
Рано утром к ним спустилась смертельно усталая Джозелла.
- Девочка, - сказала она. - У них обоих все в порядке. - И она повела Денниса наверх.
Через несколько секунд она вернулась и взяла стаканчик, который я держал для нее наготове.
- Все обошлось очень гладко, слава богу, - сказала она. - Бедняжка Мэри страшно боялась, что малышка тоже родится слепой, но ничего подобного, конечно, не случилось. А теперь она горько плачет, что не может увидеть ее.
Мы выпили.
- Странно как-то, - проговорил я. - Я имею в виду положение вообще. Словно зерно - оно сморщенное и как будто мертвое, а на самом деле оно живое. И вот теперь родилась новая жизнь, и она сразу вступает во все это…
Джозелла закрыла лицо руками.
- Господи! Билл… Неужели все и дальше будет так, как сейчас? Дальше… дальше… все время?
Она упала в кресло и расплакалась.
Через три недели я отправился в Тиншэм повидать Коукера и организовать наш переезд. Я взял легковую машину, чтобы обернуться за один день. Когда я вернулся, Джозелла встретила меня в холле. Она внимательно взглянула мне в лицо.
- Что случилось? - спросила она.
- Ничего особенного. Переезжать туда нам не придется, - ответил я. - Тиншэм погиб.
Она вытаращила глаза.
- Что там произошло?
- Не знаю точно, скорее всего чума.
Я коротко рассказал о поездке. Особенного расследования не потребовалось. Когда я приехал, ворота были настежь, и при виде триффидов, свободно разгуливающих по парку, я уже понял, чего следовало ожидать. Тяжелый запах подтвердил мою догадку. Я заставил себя войти в дом. Судя по всему, он был покинут не менее двух недель назад. Я заглянул в две комнаты. Этого было достаточно. Я позвал, и мой голос замер в пустоте здания. Дальше я не пошел.
К наружной двери была прибита какая-то записка, но от нее остался только чистый уголок. Я потратил много времени в поисках листка, который, должно быть, сорвало ветром. Но не нашел его. Грузовиков и легковых машин на заднем дворе не оказалось, большая часть припасов исчезла вместе с ними. Куда - я не знал. Оставалось вернуться в свою машину и ехать назад.
- И что же теперь? - спросила Джозелла, когда я закончил.
- Теперь, родная, мы останемся здесь. Мы знаем, как бороться за жизнь. И мы будем бороться за жизнь впредь… если нам не придут на помощь. Возможно, где-нибудь существует организация…
Джозелла покачала головой.
- Я думаю, о помощи надо забыть. Миллионы и миллионы людей ждали помощи и надеялись, и все напрасно.
- Таких групп, как наша, тысячи, - возразил я. - Они рассеяны по всей Европе, по всему миру. Некоторые объединятся, начнут строить заново.
- А когда это будет? - сказала Джозелла. - Через поколения? Вероятно, уже после нас. Нет. Мир погиб, остались только мы… Мы должны заботиться о самих себе. Мы должны планировать свою жизнь без расчета на чью-либо помощь… - Она замолчала. На лице ее появилось странное, пустое выражение, какого я никогда у нее не видел. Она сморщилась.
- Родная вы моя… - сказал я.
- О Билл, Билл, я родилась не для такой жизни. Если бы не вы, я бы…
- Тихо, моя радость, - проговорил я нежно. - Тихо. Я погладил ее по волосам.
Через несколько секунд она взяла себя в руки.
- Простите, Билл. Жалость к себе… это отвратительно. Больше я не буду.
Она вытерла глаза платком.
- Итак, я должна стать женой фермера. Но все равно я рада выйти за вас замуж, Билл… даже если это не очень-то правильная, настоящая женитьба.
Она вдруг засмеялась. Я давно уже не слышал ее смеха.
- Что такое?
- Я вспомнила, как я всегда боялась своей свадьбы.
- Это делает вам честь… хотя это несколько неожиданно.
- Да нет, дело не только в этом. Я про своих издателей, репортеров, кинопублику. Какое это было бы для них развлечение. Выпустили бы новое издание моей глупой книжки… снова выпустили бы фильм… и фотографии во всех газетах. Вам бы это не понравилось.
- Я знаю кое-что, что не понравилось бы мне гораздо больше, - сказал я. - В лунную ночь вы поставили мне одно условие, помните?
Она взглянула на меня.
- Ну что же, возможно, не все получилось так уж плохо, - сказала она.

МИР СУЖАЕТСЯ

С тех пор я завел журнал. Это было что-то среднее между дневником, биржевым бюллетенем и тетрадью для заметок. В нем описаны места, где я побывал во время экспедиций, перечисляются добытые припасы, оцениваются количества припасов, которые надлежит вывезти, берутся на заметку складские и жилые помещения с примечаниями, какие из них следует очистить в первую очередь, пока они не разрушились. Прежде всего я искал продукты, горючее и зерно, но этим не ограничивался. Журнал пестрит перечислениями грузов, одежды, инструментов, белья, обуви, кухонной посуды, грузов скобяных изделий и проволоки, проволоки, снова проволоки, а также книг.
Из записей следует, что в первую же неделю после возвращения из Тиншэма я принялся сооружать проволочную ограду против триффидов. У нас уже были изгороди, защищающие от них дом и сад. Теперь же я начал осуществлять честолюбивый план по освобождению от них нескольких сотен акров посевной площади. Для этого необходима была прочная проволочная ограда, подкрепленная естественными препятствиями и вертикальными щитами, а внутри - изгородь более легкого типа, которая не давала бы скоту и нам самим неосмотрительно вступать в зону поражения жалом. Это была тяжелая, изнурительная работа, и она отняла у меня много месяцев.
Одновременно я стремился постигнуть азбуку сельского хозяйства. Изучать сельское хозяйство по книгам очень трудно. Во-первых, никто из авторов, писавших на эту тему, не предполагал, что какой-нибудь фермер будет начинать с абсолютного нуля. Поэтому я обнаружил, что все работы писались в предположении, что читатель уже имеет какой-то опыт (которого я не имел) и знает терминологию (которой я не знал). Мои специализированные знания в биологии были решительно бесполезны перед лицом практических проблем. Теория требовала материалы и вещества, которые я либо не мог найти, либо не смог бы распознать, если бы даже нашел. Очень скоро я понял, что к тому времени, когда кончатся практически невосполнимые запасы химических удобрений, кормов и всего прочего, и тогда нам придется попотеть, а уж каков будет урожай, бог его знает.
Книжные знания в области коневодства, молочного хозяйства и работ на бойне тоже не давали никакой практической основы для овладения этими искусствами. Слишком много оказалось моментов, когда нельзя прерывать работу для консультации с нужной главой. Мало того, практика непрерывно обнаруживала загадочные отклонения от простых книжных схем.
К счастью, у нас было достаточно времени, чтобы делать ошибки и на них учиться. Сознание, что пройдет еще несколько лет, прежде чем нам придется более или менее целиком положиться на собственные ресурсы, оберегало нас от отчаяния по поводу наших неудач. Кроме того, мы могли утешать себя тем, что, проживая собранные запасы, мы тем самым не даем им погибнуть втуне.
Из соображений безопасности я прождал целый год, прежде чем снова поехать в Лондон. Для моих набегов это был самый прибыльный район, но он же производил на меня и наиболее тягостное впечатление. Сначала все еще казалось, будто прикосновение волшебной палочки может вернуть ему жизнь, хотя машины на улицах начали ржаветь. Годом позже изменения стали более заметны. Огромные пласты штукатурки обвалились со стен и засыпали тротуары. На улицах валялись колпаки дымовых труб и обломки черепицы. Травы и кустарники задушили канализационные люки. Опавшая листва забила водосточные трубы, и трава проросла в щелях стоков. Едва ли не каждое здание украсилось зеленым париком, под которым в прелой сырости гнили крыши. Сквозь окна были видны провалившиеся потолки, отставшие обои, блестящие от плесени стены. Сады парков и скверов заросли совершенно и расползались по соседним улицам. Зелень выпирала отовсюду, укореняясь на мостовых в щелях между камнями, выползая из трещин в бетоне, карабкаясь даже по сиденьям покинутых машин. Она вторгалась со всех сторон, чтобы вновь завладеть пустынями, которые создал человек. И странно, по мере того как живые растения закрывали камень, впечатление от города становилось все менее тяжелым. Когда Лондон вступил в стадию, где ему не помогла бы уже никакая волшебная палочка, большинство его призраков начало исчезать, медленно отступая в историю.
Однажды - не в тот год и не в следующий, а гораздо позже - я вновь стоял на Пиккадилли-Сиркус, оглядывая запустение и пытаясь воссоздать мысленно картины кишевших там некогда толп. Но у меня ничего не вышло. Даже в моей памяти эти толпы были лишены реальности. От них не осталось никакого привкуса, никакого оттенка. Они сделались такими же аксессуарами истории, как римский Колизей или ассирийские армии, и почему-то такими же далекими для меня. Ностальгия, которая временами, в тихие часы, овладела мною, терзала меня сильнее, чем само зрелище старого мира, лежащего в развалинах. Когда я бывал в полях далеко отсюда, я мог предаваться приятным воспоминаниям; но среди шершавых, медленно погибающих построек мне в голову лезли только суета, крушение надежд, бесцельные устремления, вездесущий металлический грохот, и я начинал сомневаться, так ли уж много мы потеряли…
Первую пробную вылазку в Лондон я предпринял в одиночку и вернулся с ящиками боеприпасов против триффидов, с бумагой, частями двигателей, а также с книгами и пишущей машинкой по системе Брайля для Денниса, с напитками, сладостями, патефонными пластинками и с новыми книгами для зрячих. Неделей позже со мной поехала Джозелла с более конкретной целью: за одеждой и бельем не только и не столько для взрослых, сколько для ребенка Мэри и для ребенка, которого ждала теперь она сама. Лондон произвел на нее угнетающее впечатление, и больше она туда не ездила.
Я продолжал набеги на Лондон в поисках различных вещей и, как правило, пользовался случаем, чтобы заодно прихватить и предметы роскоши. Ни разу не пришлось мне увидеть, чтобы на улицах что-нибудь двигалось, если не считать немногих воробьев или заблудившегося триффида. Кошки и собаки дичали с каждым поколением, их можно было заметить на полях, но не здесь. Правда, иногда я наталкивался на свидетельства того, что не один я добываю припасы, но никогда не видел этих людей.
Последнюю поездку я совершил в конце четвертого года. Где-то во внутреннем пригороде я обнаружил, что появилась опасность, пренебрегать которой я не имел права. Первым проявлением ее был громоподобный грохот позади меня. Я остановил грузовик, и, оглянувшись, увидел поперек улицы груду развалин и столб пыли над нею. Видимо, сотрясение от тяжелого грузовика доконало непрочный уже фасад какого-то здания. Больше я не обрушил ни одного дома, но весь тот день я провел в напряженном ожидании потока кирпича и штукатурки, падающего мне на голову. С той поры я ограничил свои экспедиции небольшими городами, да и там ходил пешком.
Крупнейшим и наиболее удобным источником снабжения для нас мог стать Брайтон. Но он него мне пришлось отказаться. К тому времени, когда я решил, что он безопасен для посещения, там были уже другие. Кто они и сколько их - узнать мне не удалось. Я затормозил перед грубой каменной стеной, возведенной поперек дороги. На ней красовались слова:
СТОЙ! НАЗАД!
Этот совет был подкреплен треском ружейного выстрела, и передо мной взлетел фонтанчик пыли. Я не увидел никого, с кем можно было бы вступить в переговоры, да и начало переговоров не предвещало ничего хорошего.
Я развернул грузовик и задумчиво поехал прочь. А что, если наступит время, когда оборонительные приготовления моего друга Стефена все-таки окажутся не бесполезными? Для очистки совести с заехал в арсенал, где мы еще раньше взяли огнеметы против триффидов, и погрузил там несколько пулеметов и минометов.
В ноябре второго года у нас с Джозеллой родился первый ребенок. Мы назвали его Дэвидом. Моя радость сливалась временами с дурными предчувствиями: какое будущее создадим мы для него? Но Джозеллу это волновало меньше всего. Она его боготворила. Видимо, он был для нее компенсацией за все, что она утратила, и, как ни странно, теперь она беспокоилась о состоянии мостов на нашем пути в будущее гораздо меньше, чем прежде. Как бы то ни было, это был крепкий мальчишка, и его здоровье позволяло надеяться, что он сможет постоять за себя, когда вырастет. Поэтому я подавил свои предчувствия и с удвоенным рвением принялся за работу на земле, которая в один прекрасный день будет содержать нас всех.
После этого прошло, должно быть, не очень много времени, и Джозелла заставила меня обратить более пристальное внимание на триффидов. За эти годы я так привык принимать против них меры предосторожности, что их превращение в непременную деталь пейзажа прошло для меня гораздо менее заметно, чем для остальных обитателей фермы. Кроме того, имея с ними дело, я привык носить проволочную маску и перчатки, так что, когда я выезжал в экспедиции, ничего нового в этом для меня не было. Короче говоря, я привык обращать на триффидов не более внимания, чем на москитов в малярийной местности. Джозелла заговорила о них однажды вечером, когда мы лежали в постели. В тишине слышался только отдаленный перемежающийся треск твердых черенков, барабанящих по стеблям.
- В последнее время они трещат куда больше, - сказала она.
Сначала я не понял, о чем она говорит. Эти звуки были обычным фоном везде, где я так долго жил и работал, и если я не прислушивался к ним сознательно, то не мог даже сказать, есть они или нет. Теперь я прислушался.
- Не слышу, чтобы они трещали как-нибудь иначе, - сказал я.
- Я не сказала иначе. Я сказала, что они трещат больше, потому что их теперь больше, чем прежде.
- Не заметил, - проговорил я безразлично.
С тех пор как я соорудил ограду, мои интересы сосредоточились внутри нее, и мне было все равно, что делается снаружи. Во время поездок мне казалось, будто в большинстве мест триффидов столько же, сколько раньше. Я вспомнил, что их количество здесь поразило меня, еще когда я прибыл сюда впервые, и я предположил тогда, что где-то в окрестностях располагались крупные питомники.
- Много больше. Присмотрись к ним завтра, - предложила она.
Утром, вспомнив, я, одеваясь, выглянул в окно. И увидел, что Джозелла права. Позади совсем небольшого участка ограды можно было насчитать более сотни триффидов. За завтраком я сказал об этом. Сюзен удивилась.
- Их становится больше с каждым днем, - сказала она. - Разве ты не заметил?
- Мне и без того есть о чем беспокоиться, - сказал я. Ее тон слегка задел меня. - И вообще по ту сторону ограды они менее меня интересуют. Достаточно выпалывать их ростки внутри ограды, а снаружи они могут делать все, что им угодно.
- Все равно, - проговорила Джозелла озабоченно, - с какой стати они сходятся сюда такими толпами? Я совершенно уверена, что они именно сходятся. И мне хотелось бы знать почему?
На лице Сюзен вновь появилось выражение удивления.
- Да ведь он их приманивает, - сказала она.
- Не показывай пальцем, - автоматически заметила Джозелла. - Что ты имеешь в виду? Как это Билл может приманивать?
- Очень просто. Он создает шум, и они приходят.
- Послушай, - сказал я. - О чем ты болтаешь? Ты что, полагаешь, будто я во сне им подсвистываю?
Сюзен обиделась.
- Ладно. Раз ты мне не веришь, я покажу тебе после завтрака, - объявила она и надулась.
Когда завтрак кончился, она выскользнула из-за стола и вернулась с моим дробовиком и биноклем. Мы вышли на лужайку. Она оглядела горизонт, заметила вдали триффида и подала мне бинокль. Триффид неторопливо ковылял через поля. До него было больше мили, и он двигался на восток.
- Следи за ним, - сказала она.
Она выстрелила в воздух.
Через несколько секунд триффид послушно изменил курс и двинулся в нашу сторону.
- Видишь? - сказала она, потирая плечо.
- Да, это похоже на… А ты уверена? Попробуй еще раз, - предложил я.
Она покачала головой.
- Не стоит. Все триффиды, которые слыхали выстрел, идут сейчас сюда. Минут через десять они остановятся и станут слушать. Если они близко и им слышно, как трещат эти у ограды, они будут здесь. Если они далеко, но мы выстрелим еще раз, они тоже будут здесь. Но если они ничего не услышат, то подождут еще немного и поплетутся дальше своей дорогой.
Я вынужден был признать, что это открытие несколько ошарашило меня.
- Ага… э… конечно, - сказал я. - Ты, должно быть, следила за ними очень внимательно, Сюзен.
- Я всегда слежу за ними. Я их ненавижу, - сказала она, как если бы это все объясняло.
К нам подошел Деннис.
- Сюзен права, - сказал он. - Мне это не нравится. Мне это уже давно не нравится. Эти проклятые твари что-то против нас затеяли.
- Да бросьте вы… - начал я.
- А я вам говорю, они совсем не так просты, как мы думаем. Они ведь все знали. Они стали вырываться на свободу в тот же момент, когда не стало никого, кто мог бы остановить их. Они были возле нашего дома уже на следующий день. Можете вы объяснить это?
- Это для них обычное дело, - возразил я. - В джунглях они всегда слонялись возле тропинок. Часто они обступали деревни и врывались туда, если их не отбивали. В тропических странах они всегда были бичом Божьим.
- Но ведь не здесь, вот что я хочу сказать. Они не могли вытворять этого здесь, пока не изменилась обстановка. Они даже не пытались. Но как только возможность представилась, они воспользовались ею немедленно. Словно они узнали, что теперь можно.
- Слушайте, Деннис, будьте же благоразумны, - сказал я. - Подумайте, ну что вы говорите.
- Я отлично знаю, о чем говорю. По крайней мере главное. Я не строю никаких определенных теорий, но я скажу вам вот что: они воспользовались нашей катастрофой с поразительной быстротой. Я скажу также, что в их нынешнем поведении чувствуется нечто очень похожее на систему. Вы были так погружены в работу, что не замечали, как они накапливаются и ждут здесь, за оградой. А Сюзен заметила, я сам слыхал, как она об этом говорила. И как вы полагаете, чего они там ждут?
Я не стал отвечать немедленно. Я сказал:
- Вы считаете, что дробовик их привлекает и мне лучше пользоваться противотриффидным ружьем?
- Дело не только в дробовике, дело вообще в шуме, - сказала Сюзен. - Хуже всего трактор, потому что он шумит громко и долго, так что им легко определить, куда нужно идти. Но они слышат и наш движок. Я видела, как они сворачивают сюда, едва он начинает тарахтеть.
- Мне бы хотелось, - сердито заметил я, - чтобы ты не твердила «они слышат», как будто это животные. Они не животные. Они не слышат. Они всего лишь растения.
- Все равно, как-то они слышат, - упрямо возразила Сюзен.
- Ну… ладно, мы что-нибудь сделаем, - пообещал я.
Мы стали делать. Первой ловушкой было грубое подобие ветряной мельницы, производящее энергичный стук. Мы установили ее в полумиле от фермы. Она сработала. Она оттянула от ограды и собрала триффидов со всей округи. Когда вокруг нее столпилось несколько сотен, мы с Сюзен поехали туда и взяли их в огнеметы. Ловушка отлично сработала и второй раз… Но после этого триффиды перестали обращать на нее внимание. Следующим нашим ходом было сооружение загона внутри ограды. Участок ограды перед загоном был заменен воротами. Место мы выбрали напротив движка и оставили ворота открытыми. Через пару дней мы захлопнули ворота и уничтожили пару сотен триффидов, забравшихся в загон. Второй раз на том же месте это не удалось, и даже в других местах число попадающих в такую ловушку триффидов быстро сокращалось.
Хорошие результаты мог бы дать обход границ с огнеметом раз в несколько дней, но это потребовало бы много времени и скоро оставило бы нас без горючей смеси. Расход ее при пользовании огнеметом очень велик, а запасы в армейском арсенале были ограничены. Если бы мы их исчерпали, наши драгоценные огнеметы стали бы железным ломом, потому что я не знал ни состава, ни способа приготовления эффективного горючего.
Два или три раза мы испробовали на скоплениях триффидов минометы, но результаты были плохими. Триффиды, как и деревья, могли выдержать без смертельного исхода множество механических повреждений.
Невзирая на ловушки и периодические избиения, число триффидов со временем все увеличивалось. Они ничего не предпринимали. Они просто зарывались корнями в землю и стояли. На расстоянии они ничем не отличались от мирной живой изгороди, и если бы не барабанный стук, производимый то одним, то другим, они были бы не более примечательны, чем любая другая ограда. Но тому, кто усомнился бы в их постоянной готовности, достаточно было проехать на машине по проселку. Это значило пройти сквозь строй такого свирепого бичевания жалами, что приходилось, достигнув шоссе, останавливаться и очищать заляпанное ядом ветровое стекло.
Время от времени кто-нибудь из нас выдвигал новый способ борьбы с ними; было предложено, например, опрыскивать почву за оградой крепким раствором мышьяка. Но во всех случаях отступление триффидов было временным.
Мы испробовали за год множество подобных уловок, и вот настал день, когда Сюзен рано утром влетела в нашу комнату и сообщила, что чудища прорвались и обступили дом. Она встала, как обычно, рано, чтобы подоить коров. Небо за окном ее спальни уже светлело, но когда она спустилась в холл, там царила кромешная тьма. Она сообразила, что так быть не должно, и включила свет. Едва разглядев прижавшиеся снаружи к окнам кожистые зеленые листья, она догадалась, что произошло.
Я на цыпочках пересек спальню и резко захлопнул окно. В тот же момент снизу в стекло хлестнуло жало. Мы увидели внизу чащу триффидов в десять или двенадцать рядов, обступивших дом вплотную к стенам. Огнеметы мы держали в сарае. Прежде чем отправиться за ними, я принял все меры предосторожности. В толстой куртке и рукавицах, в кожаном шлеме и в шоферских очках под проволочной маской, я врубился в толпу триффидов самым огромным мясницким ножом, какой у нас нашелся. Жала свистели и хлестали по проволочной сетке так часто, что яд совершенно залил ее и стал проникать внутрь мелкими брызгами. Брызги затуманили стекла очков, так что, добравшись до сарая, я первым делом смыл яд с лица. Чтобы расчистить себе путь назад в дом, я решился всего на одну короткую, направленную понизу струю из огнемета, потому что боялся поджечь дверь и оконные рамы, но и этого оказалось достаточно, чтобы они задвигались, заволновались и беспрепятственно пропустили меня.
Джозелла и Сюзен стояли с огнетушителями наготове, а я, все еще похожий на помесь глубоководного водолаза с марсианином, высовывался поочередно из окон верхнего этажа и поливал огнем осаждающую толпу этих тварей. Потребовалось немного времени, чтобы поджечь большинство и погнать остальных. Сюзен, уже в маске и перчатках, схватила второй огнемет и принялась с упоением гоняться за ними, чтобы истребить до конца. Я направился через поле искать пролом. Это было нетрудно. С первой же возвышенности я увидел место, где триффиды продолжали вливаться внутрь ограды потоком качающихся стеблей и развевающихся листьев. Все они двигались по направлению к дому. Выпроводить их было просто. Струя по передним остановила их; еще две по сторонам заставили их устремиться назад. Струя поверху подстегнула их и обратила в бегство запоздавших. Метрах в двадцати лежал плашмя участок ограды с вывороченными столбами. Я поднял его и кое-как укрепил снова, а затем выпустил из огнемета еще несколько струй, чтобы предупредить новые неприятности хотя бы на ближайшие часы.
Почти весь день потратили мы с Джозеллой и Сюзен, заделывая пролом. Затем, пока мы с Сюзен обшаривали все уголки внутри ограды и добивали последних вторгшихся триффидов, прошло еще два дня. Мы обследовали все ограждение и укрепили все сомнительные участки. А через четыре месяца они прорвались вновь…
На этот раз мы нашли в проломе множество раздавленных триффидов. Впечатление было такое, будто на ограду навалились и давили, пока она не упала, и передние ряды тварей, повалившись вместе с нею, были растоптаны остальными.
Было ясно, что необходимо принимать новые оборонительные меры. Все участки ограды были примерно одинаковой прочности, все они могли быть прорваны подобным же образом. Наиболее подходящим способом держать триффидов на расстоянии представлялась электрификация. Я нашел армейский генератор, установленный на трейлере, и доставил к дому. Мы с Сюзен принялись монтировать проводку. Прежде чем мы успели закончить ее, мерзкие твари прорвались еще раз в другом месте.
Я уверен, что эта система полностью бы себя оправдала, если бы ограду можно было держать под напряжением непрерывно или хотя бы большую часть времени. Но для этого требовалось горючее. Бензин был для нас особенно ценен. Мы всегда могли обеспечить себя какой-нибудь пищей, но когда кончатся запасы бензина и дизельного топлива, с ними кончится нечто большее, нежели какие-то удобства. Не будет больше экспедиций, следовательно, перестанут пополняться запасы. Первобытная жизнь начнется всерьез. Поэтому из соображений экономии мы пускали ток через ограду всего на несколько минут по два-три раза в сутки. Это вынудило триффидов отступить, теперь они не решались наваливаться на ограду. В качестве дополнительной предосторожности мы провели вдоль внутренней изгороди сигнальную проволоку, чтобы можно было вовремя управиться с любым прорывом.
Слабость системы была в том, что триффиды оказались способны учиться на опыте, по крайне мере в ограниченных пределах. Например, они стали привыкать к тому, что мы включаем ток только ночью и утром и только на короткое время. Мы стали включать генератор случайным образом, но Сюзен, для которой триффиды были постоянными объектами пристального наблюдения, вскоре начала утверждать, будто время, на которое электрический удар удерживает их вдали от ограды, становится все короче.
Мы начали замечать, что они отступают от ограды, только когда запускается генератор, а едва он умолкает, они надвигаются снова. В то время мы не могли еще сказать, действительно ли они ассоциируют ток в ограде с шумом генератора, но позже у нас не осталось сомнений, что так оно и есть. Все же ограда под током и периодические нападения на их особенно густые скопления больше чем на год избавили нас от прорывов. Позже триффиды прорывались неоднократно, однако мы вовремя узнавали об этом, и прорывы перестали быть для нас серьезными осложнениями.
Защищенные нашей оградой, мы продолжали учиться сельскому хозяйству, и постепенно наша жизнь вошла в однообразный ритм.
Однажды летом шестого года мы с Джозеллой отправились вдвоем на морское побережье. Мы поехали в полугусеничном вездеходе, которым я обычно пользовался теперь, когда дороги сильно ухудшились. Для Джозеллы это был праздник. В последний раз она была за оградой несколько месяцев назад. Заботы по дому и о детях слишком утомляли ее, и она выезжала только изредка, когда это было совершенно необходимо. Но теперь дом можно было оставлять на Сюзен, и когда мы перевалили через гряду холмов, нас охватило чувство освобождения. На последнем южном склоне мы остановили машину, вышли и сели.
Был идеальный июньский день, в чистом синем небе белело несколько легких облачков. Солнце озаряло песчаные пляжи и море за ними так же ярко, как в прошлом, когда эти пляжи были усеяны купальщиками, а море пестрело лодочками. Несколько минут мы в молчании глядели на эту сцену. Потом Джозелла сказала:
- Тебе иногда не кажется, Билл, что стоит на некоторое время закрыть глаза, а потом снова открыть, и можно увидеть все, как было раньше?
- Теперь уже не так часто, - ответил я. - Но ведь мне довелось увидеть гораздо больше, чем тебе. Впрочем, иногда…
- Погляди на чаек… Они такие же, как раньше.
- В этом году стало гораздо больше птиц, - согласился я. - И я рад этому.
На расстоянии крошечный городок все еще представлялся россыпью домиков под красными крышами и бунгало, населенных по большей части буржуа, отошедшими от дел. Но такое впечатление могло продержаться всего несколько минут. Хотя виднелись еще черепичные крыши, но стен уже не было видно. Аккуратные садики потонули в буйно разросшейся зелени, испещренной яркими пятнами одичавших потомков тщательно культивировавшихся цветов. И даже дороги выглядели, как полосы зеленых ковров. Вблизи же обнаруживалось, что впечатление мягкой зелени иллюзорно: дорога была выстлана грубыми жесткими ползунами.

Предыдущая страница 13 Следующая страница


День Триффидов 14

- Всего несколько лет назад, - задумчиво проговорила Джозелла, - люди жаловались, что эти бунгало портят пейзаж. И посмотри на них теперь.
- Да, пейзаж отомщен, - сказал я. - Тогда казалось, что с природой покончено. Но кто мог подумать, что в старике так много крови?
- Меня это как-то пугает. Словно все сорвалось с цепи, все радуется, что нам пришел конец и что каждый волен идти своей дорогой. Хотелось бы мне знать… Может быть, мы все это время морочили себе голову? Как, по-твоему, Билл, с нами действительно покончено?
В моих экспедициях у меня было больше времени подумать над этим, чем у нее.
- Если бы ты была не такой, какая ты есть, я бы мог ответить тебе в этаком героическом тоне - в духе бездумного волюнтаризма, который часто сходит за веру и решимость.
- Но поскольку я такая, какая я есть?..
- Я дам тебе честный ответ: с нами еще не покончено. И пока будет жизнь, будет и надежда.
Несколько секунд мы смотрели на пейзаж перед нами.
- Мне кажется, - пояснил я, - только кажется, заметь, что у нас есть крошечный шанс, такой крошечный, что потребуется много времени, чтобы он оправдался. Если бы не триффиды, я бы сказал, что у нас хорошие шансы, хотя и тут потребовалось бы время. Но триффиды являются реальным фактором. Это нечто такое, с чем никогда не приходилось бороться ни одной растущей цивилизации. Смогут ли они отобрать у нас планету или мы сможем остановить их?
Настоящая проблема состоит в том, чтобы найти против них простое средство. Мы держимся не так уж плохо - мы отбиваем их. Но наши внуки, что будут делать они? Не придется ли им проводить жизнь в резервациях, отбивая триффидов ценой бесконечных тяжелых усилий?
Я уверен, что простой способ существует. Вся беда в том, что к простым способам идут через очень сложные исследования. А у нас для этого нет ресурсов.
- Да у нас же все ресурсы мира, - возразила Джозелла. - Только иди и бери.
- Материальные - да. Но умственных нет. Тут нужна группа, группа экспериментаторов, которые все свое время отдавали бы проблеме, как разделаться с триффидами раз и навсегда. Что-то можно было бы сделать, я уверен. Какой-нибудь избирательный гербицид. Синтезировать необходимые гормоны, которые вызывали бы у триффидов состояние биологической неустойчивости… только у триффидов, не задевая ничего другого. Это было бы возможно, если сосредоточить на таком деле достаточно мозговых мощностей…
- Раз ты так думаешь, почему бы тебе не попытаться?
- Слишком много причин. Во-первых, я для этого не гожусь. Я всего лишь посредственный биохимик, и я в единственном числе. Затем нужны лаборатория и оборудование. Далее, необходимо время, а на мне сейчас слишком много неотложных дел. Но даже если бы я смог что-нибудь сделать, нужны средства производить эти синтетические гормоны в массовых масштабах. Для этого потребовалась бы фабрика. Но прежде всего нужна исследовательская группа.
- Людей можно обучить.
- Да… когда они свободны от необходимости ежечасно драться за существование. Я собрал множество книг по биохимии в надежде, что кто-нибудь когда-нибудь сможет ими воспользоваться. Я научу Дэвида всему, что знаю, а он передаст это дальше. Но если не будет когда-нибудь свободного времени для работы в этой области, для людей останутся только резервации.
Джозелла, нахмурившись, следила за четырьмя триффидами, которые ковыляли через поле под нами.
- Когда-то говорили, что единственным серьезным соперником человека являются насекомые. Мне кажется, что в триффидах есть что-то общее с некоторыми видами насекомых. О, я знаю, что биологически это растения. Я хочу сказать, что они не заботятся о судьбе отдельной особи и отдельная особь не беспокоится о своей судьбе. Каждый в отдельности обладает чем-то отдаленно напоминающим разум; когда же они собираются толпой, это заметно особенно. Толпой они действуют целенаправленно, совсем как муравьи и пчелы, и можно утверждать, что каждый в отдельности не знает цели и плана, частью которого является. Все это очень странно; нам, во всяком случае, этого не понять. Слишком они другие. Мне кажется, это противоречит все нашим идеям о наследственных признаках. Может быть, есть в пчеле или триффиде что-нибудь похожее на ген общественной организации? Может быть, муравей имеет ген архитектуры? И если у них это есть, то почему мы не выработали гены знания иностранных языков или поварского искусства? Как бы то ни было, у триффидов есть что-то в этом роде. Возможно, каждый триффид в отдельности не знает, для чего он трется возле нашей ограды, но все вместе они знают, что их цель - добраться до нас. И что рано или поздно они доберутся.
- Может случиться еще очень многое, что предотвратит такой исход, - заметил я. - Мне бы не хотелось, чтобы ты потеряла надежду.
- А я и не теряю - разве что когда устаю. Обычно я слишком занята и не могу беспокоиться о том, что будет через много лет. Нет, как правило, мне просто немножко грустно - этакая нежная меланхолия, которую столь ценили в восемнадцатом веке. Меня одолевает чувствительность, когда ты заводишь патефон, - страшно подумать, что огромный оркестр, уже давно исчезнувший, все еще играет для горстки людей, загнанной в угол и обреченной на постепенное одичание. Музыка уносит меня в прошлое, и я грущу о том, что ушло и никогда не вернется. У тебя не бывает такого чувства?
- Угу, - признался я. - Но я заметил, что со временем мне делается все легче принимать настоящее. Полагаю, если бы мне было дано исполнение желаний, я бы пожелал возродить наш старый мир, но с одним условием. Видишь ли, несмотря ни на что, внутренне я сейчас более счастлив, чем когда-либо раньше. Ты это знаешь, не правда ли, Джози?
Она положила ладонь на мою руку.
- Я тоже так чувствую. Нет, мне больно не за то, что потеряли мы, а за то, чего никогда не узнают наши дети.
- Будет нелегко внушить им надежды и цели, - признал я. - Нам не уйти от нашего прошлого. Но им-то незачем будет все время оглядываться назад. Традиции погибшего золотого века и мифы о предках-волшебниках были бы для них сущим проклятьем. Целые народы обладали этим комплексом неполноценности, который вырос из плача по славному прошлому. Только вот как сделать, чтобы этого не случилось?
- Будь я сейчас ребенком, - сказала она задумчиво, - я бы, наверно, спросила, в чем причина. Если бы мне ответили… то есть если бы мне разрешили думать, будто меня произвели на свет в мире, который был разрушен совершенно бессмысленно, я бы сочла бессмысленной и самое жизнь. Самое трудное здесь в том, что это так и представляется…
Она помолчала, размышляя, затем добавила:
- Ты не считаешь, что нам стоит… Ты не считаешь, что мы должны создать миф, чтобы помочь им? Сказку о мире, который был чудо каким разумным, но таким злым, что его пришлось разрушить… или он случайно разрушил себя? Снова что-нибудь вроде Великого Потопа. Это не подавило бы их комплексом неполноценности; это могло бы побудить к тому, чтобы строить, и строить на этот раз что-нибудь лучшее.
- Да… - проговорил я подумав. - Да. В большинстве случаев лучше всего говорить детям правду. Это как бы облегчает им жизненный путь… Только зачем притворяться, будто это миф?
Джозелла с сомнением взглянула на меня.
- Что ты имеешь в виду? Триффиды… ну, я признаю, триффиды были чьим-то злым умыслом или ошибкой. Но все остальное…
- За триффидов, мне кажется, никого винить не стоит. Триффидные масла были очень ценным продуктом. Никому не дано знать, к чему ведет великое открытие, все равно какое - новый вид двигателя или триффид, и до катастрофы мы управлялись с ними превосходно. Они являлись для нас благословением, пока обстоятельства не сложились в их пользу.
- Да, но обстоятельства изменились не по нашей вине. Это было… ну, вроде землетрясения, урагана - то, что страховые компании определили бы как стихийное бедствие. А возможно, это был страшный суд. Ведь не сами же мы сотворили эту комету.
- Не мы, Джозелла? Ты вполне уверена в этом?
Она повернулась ко мне:
- Что ты подразумеваешь, Билл, как мы могли?
- Что я подразумеваю, моя дорогая, - была ли это вообще комета? Ты понимаешь, что существуют старые суеверные глубоко укоренившиеся подозрения насчет комет. Я знаю, мы были достаточно современны, чтобы не молиться им, упав на колени на улице, но все равно эта фобия пережила века. Они служили предзнаменованиями и символами гнева небес, предостережениями, что конец в руках Господних, а также фигурировали в некоторых историях и пророчествах. Таким образом, когда вы имеете загадочное небесное явление, что может быть естественнее, чем связать его с кометой.
Отказ от этого заблуждения потребовал бы времени, но времени как раз и не было. А когда последовало всеобщее бедствие, это только подтвердило для всех, что то была комета.
Джозелла посмотрела на меня очень пристально:
- Билл, хочешь ли ты сказать, что не думаешь, что это была комета?
- Именно это, - подтвердил я.
- Но… Я не понимаю. Это должна… Иначе - чем иным это могло быть?
Я вскрыл вакуумированную упаковку сигарет и зажег по одной для нас.
- Ты помнишь, что говорил Микаэль Бидли о канате, по которому мы шли в течение многих лет?
- Да, но…
- Я думаю, что случилось - так это то, что мы свалились с него, и только немногие из нас ухитрились пережить катастрофу.
Я затянулся, глядя на море и на бесконечное голубое небо над ним.
- Там наверху, - продолжал я, - там наверху было, и может быть есть неизвестное количество боевых спутников, вращающихся вокруг Земли. Как множество спящих смертей, ожидающих кого-либо или чего-либо чтобы осуществиться. Что было в них? Ты не знаешь, я не знаю. Высокосекретная начинка. Все, что мы слышали - это догадки - расщепляющиеся материалы, радиоактивная пыль, бактерии, вирусы… Теперь представь себе, что один тип был сконструирован специально, чтобы испускать излучение, непереносимое нашими глазами, что-то обжигало их или, как минимум повреждало оптический нерв?..
Джозелла сжала мою руку.
- О, нет, Билл! Нет, они не могли… Это было бы дьявольским… О, я не могу поверить… О нет, Билл!
- Моя сладкая, все эти штуки над нами были дьявольскими… Теперь представь себе ошибку, или может случайность, может быть такую случайность, как действительно неожиданный ливень кометных осколков, которые заставили некоторые из этих штук сработать…
Кто-то начал говорить о комете, возможно опровергать это тогда было неразумно…
Ну, естественно, они были предназначены для срабатывания вблизи земли, где эффект распространился бы только на точно определенные территории, но они сработали в космосе, или когда входили в атмосферу, в общем так высоко, что люди во всем мире смогли получить прямое излучение…
Теперь это только догадки, но в одном я вполне уверен - что мы сами обрушили на себя эту кару. И также не было эпидемии: это был не тиф, ты знаешь…
Я нахожу, что было бы ошибкой верить в совпадения, когда разрушительная комета, имевшая возможность прилететь на протяжение тысяч лет, появилась именно через несколько лет после того, как мы преуспели в создании спутникового оружия. Не так ли? Нет, я думаю, что мы довольно долго балансировали на проволоке, понимая, что может произойти, но рано или поздно нога должна соскользнуть.
- Ну, когда ты говоришь так… - пробормотала Джозелла. Ее голос прервался, и она молчала довольно долго. Потом она сказала:
- Я думала, что это было бы более ужасным, чем идея о естественном происхождении слепоты. Но теперь я так не думаю. Это делает мои чувства по поводу произошедшего менее безнадежными, поскольку делает все как минимум понимаемым. Если все это было именно так, тогда как минимум можно предотвратить повторение этого, как наибольшей из ошибок, которых должны избежать наши праправнуки. Но дорогой, было так много ошибок! Но мы их можем предупредить.
- Гм… Ну что же… - сказал я. - Впрочем, когда они справятся с триффидами и выберутся из этого дрянного положения, у них будет возможность делать свои собственные, новые, с иголочки, ошибки.
- Бедные малыши, - пробормотала она, словно вглядываясь в бесконечные ряди прапраправнуков. - Как мало можем мы предложить им.
- Сказано: «Жизнь такова, какой ты ее делаешь».
- Это, мой милый, Билл, почти во всех случаях всего лишь куча… ладно, не буду говорить гадостей. Помнится, эту пословицу любил повторять мой дядя Тед… пока с самолета не сбросили бомбу, которая оторвала ему обе ноги. Это изменило его мнение. Я вот ничего такого не сделала в своей жизни, что помогло бы мне остаться теперь в живых. - Она отбросила окурок. - Что мы такое совершили, Билл, почему нам выпало счастье выжить в этом ужасе? Иногда - то есть когда я не чувствую себя усталой и эгоистичной - я думаю, как нам действительно повезло, и мне хочется вознести благодарение кому-то или чему-то. Но мне сразу приходит в голову, что если бы этот кто-то существовал, он выбрал бы гораздо более достойных, чем я. Простодушную девушку все это повергает в крайнее смущение.
- А мне кажется, - сказал я, - что будь кто-нибудь или что-нибудь за рулем вселенной, многое в истории просто не могло бы случиться. Впрочем, не стоит особенно раздумывать над этим. Нам повезло, моя радость. И если счастье завтра нам изменит, пусть. Что бы ни случилось, у нас уже не отобрать времени, которое мы провели вместе. Я получил больше, чем заслуживаю, и больше, чем большинство мужчин получало за всю свою жизнь.
Мы посидели еще немного, глядя в пустынное море, а затем спустились на вездеходе в городок.
Разыскав большинство предметов, обозначенных в нашем списке, мы отправились на пляж и устроили пикник, имея позади широкую полосу плавника, через который не смог бы перебраться неслышно ни один триффид.
- Надо выезжать так почаще, пока мы можем, - сказала Джозелла. - Сюзен выросла, и я немного освободилась.
- Ты заслужила право на передышку более, чем кто-либо другой, - согласился я.
Я произнес это, чувствуя, что пора бы, пока это еще возможно, поехать с нею и сказать последнее прости всем знакомым местам и вещам. С каждым годом все ближе надвигалась на нас перспектива тюремного заключения. Уже приходилось, выезжая к северу от Ширнинга, делать многомильный крюк, чтобы миновать долину, которая снова превратилась в болото. Дороги быстро приходили в негодность, их покрытие разъедали дожди и потоки и разрушали корни растений. Все труднее становилось доставлять домой цистерны с горючим. Мог наступить день, когда одна такая цистерна застрянет на проселке и, возможно, закупорит его навсегда. В полугусеничном вездеходе еще можно будет разъезжать по достаточно сухой местности, но со временем все труднее будет находить свободный проезд даже для него.
- И надо будет в последний раз повеселиться, - сказал я. - Ты снова приоденешься, и мы отправимся…
- Ш-ш-ш! - прервала меня Джозелла. Она подняла палец, прислушиваясь.
Я затаил дыхание. Это было скорее ощущение пульсации в воздухе, чем звук. Оно было едва заметно, но оно постепенно нарастало.
- Это… это же самолет! - сказала Джозелла.
Мы глядели на запад, прикрыв глаза ладонями от солнца. Гул мотора был все еще не громче жужжания насекомого. Он усиливался так медленно, что речь могла идти только о вертолете: любая другая машина давно бы уже успела пролететь над нами.
Первой его увидела Джозелла. Крошечная точка над морем неподалеку от береговой линии, движущаяся явно в нашу сторону параллельно побережью. Мы вскочили на ноги и принялись махать. Точка росла, и мы махали все яростнее и кричали изо всех сил. Если бы пилот держался прежнего курса, он бы не мог не увидеть нас на открытом пляже, но за несколько миль от нас вертолет вдруг круто свернул в северном направлении и полетел над сушей. Мы продолжали бешено размахивать руками в надежде, что он все же заметит нас. Все было напрасно. Медленно и невозмутимо он с гулом удалялся от моря и, наконец, скрылся за грядой холмов.
Мы опустили руки и поглядели друг на друга.
- Если он прилетел один раз, то может прилететь и снова, - стойко, но не очень убедительно сказала Джозелла.
Вертолет все же нарушил медленное течение нашего дня. Он нанес удар по смирению, которое мы так старательно укрепляли в своих душах. Мы говорили себе, что, кроме нас, должны существовать и другие группы, однако они в таком же положении, как и мы, а может быть, и в худшем. Но когда, словно видение из прошлого, перед нашими глазами проплыл вертолет, он вызвал в нас не только воспоминания: он показал, что кто-то сумел наладить жизнь лучше, чем мы. Может быть, в этом был привкус зависти? И кроме того, он заставил нас вспомнить, что мы все еще по природе своей стадные существа.
Беспокойное ощущение, которое вертолет оставил после себя, нарушило наше настроение и привычный ход мыслей. Не сговариваясь, мы стали собирать вещи, в глубоком раздумье вернулись к вездеходу и направились домой.

КОНТАКТ

Мы проехали, вероятно, половину расстояния до Ширнинга, когда Джозелла заметила дым. На первый взгляд это могло быть облако, но с вершины холма мы разглядели под расплывшейся шапкой плотный серый столб. Мы молча переглянулись. За все эти годы мы видели всего несколько случайных пожаров, самопроизвольно возникавших ранней осенью. И мы мгновенно поняли, что столб дыма впереди поднимается в районе Ширнинга.
Я пустил вездеход на полную скорость. Никогда еще он не мчался так по размытым, разрушенным дорогам. Нас кидало и швыряло на сиденье, но нам все равно казалось, будто мы едва ползем. Джозелла сидела молча, сжав губы, не спуская глаз со столба дыма. Она жадно искала признаки того, что горит где-нибудь либо ближе, либо дальше, только не в самом Ширнинге. Но сомневаться уже не приходилось. Мы с ревом промчались по последнему проселку, не замечая триффидов, хлеставших жалами в борта вездехода. Затем, после поворота, мы увидели, что горит не дом, а поленница дров.
На мой сигнал выбежала Сюзен и схватилась за веревку, которая распахивала ворота с безопасного расстояния. Она что-то прокричала, но мы не расслышали за лязгом гусениц. Ее свободная рука указывала не на пламя, а на дом. Только въехав во двор, мы поняли, в чем дело. Посреди нашей лужайки стоял вертолет.
Едва я остановил машину, из дома вышел человек в кожаной куртке и бриджах. Он был высокий, белокурый, лицо его было обожжено солнцем. С первого же взгляда я почувствовал, что где-то уже видел его. Он помахал нам, весело улыбаясь.
- Мистер Билл Мэйсен, я полагаю, - сказал он, когда мы подошли к нему. - Меня зовут Симпсон. Айвен Симпсон.
- Помню, - сказала Джозелла. - Вы привели в тот вечер вертолет в университет.
- Совершенно верно. Вы молодец, что помните. Но чтобы доказать вам, что у меня тоже хорошая память, я скажу вам, кто вы. Вас зовут Джозелла Плэйтон, и вы автор…
- Вы ошибаетесь, - строго прервала его Джозелла. - Меня зовут Джозелла Мэйсен, и я автор Дэвида Мэйсена.
- А, да! Я только что видел оригинальное издание и скажу, если мне будет позволено, что выполнено оно с отменным мастерством.
- Постойте, - сказал я. - Этот пожар…
- Ничего страшного. Ветер дует от дома. Хотя боюсь, что запас ваших дров погиб.
- Что произошло?
- Это Сюзен. Она ни за что не желала, чтобы я пролетел мимо. Услыхав шум мотора, она схватила огнемет и стала искать, как подать сигнал. Дрова были ближе всего - такой костер прозевать невозможно.
Мы вошли в дом и присоединились к остальным.
- Кстати, - сказал Симпсон, - Микаэль велел мне, чтобы я прежде всего принес извинения.
- Мне? - спросил я удивленно.
- Вы были единственным человеком, который усмотрел в триффидах опасность, и он вам не поверил.
- Но… вы хотите сказать, что вы знали, где я нахожусь?
- Несколько дней назад мы узнали примерный район вашего местонахождения. Нам рассказал парень, которого мы все очень хорошо помним, - Коукер.
- Значит, Коукер тоже спасся, - сказал я. - Я видел могильник в Тиншэме и решил, что он погиб от чумы.
Позже, когда мы поели и выставили наше лучшее бренди, он рассказал нам историю своей группы.
Оставив Тиншэм на милость и принципы мисс Дюрран, партия Микаэля Бидли направилась вовсе не в район Биминстера. Она двинулась на север, в Оксфордшир. Мисс Дюрран сознательно обманула нас с Коукером: о Биминстере не было сказано ни слова.
Они нашли поместье, удовлетворявшее, как им сначала казалось, всем их требованиям, и они, несомненно, закрепились бы там, как мы закрепились в Ширнинге, но угроза со стороны триффидов все усиливалась и недостатки этого места обнаруживались со все большей очевидностью. Через год Микаэль и Полковник сочли, что оставаться там нецелесообразно. В это поместье уже было вложено немало труда, но к концу второго лета все согласились, что, чтобы построить общину, необходимо мыслить категориями десятков лет. Кроме того, необходимо было понять, что откладывать переезд нельзя, - позже будет труднее. Им нужно было место, которое бы обеспечивало дальнейшее развитие; район, окруженный естественными препятствиями так, чтобы достаточно было очистить его от триффидов всего один раз. Сооружение и укрепление изгородей требует больших усилий, а с увеличением общины пришлось бы увеличивать и их длину. Ясно было, что лучшим естественным препятствием, которое может заменить изгороди, является вода. Группа провела дискуссию относительно достоинств различных островов. В конце концов решено было выбрать остров Уайт, главным образом из-за климатических условий, хотя многие сомневались, удастся ли его очистить. И в марте они снова погрузились и отправились в путь.
- Когда мы туда прибыли, - продолжал Айвен, - нам показалось, что триффидов там еще больше, чем на старом месте. Едва мы устроились в одном старом помещичьем доме возле Годшилла, как они стали тысячами скапливаться вокруг стен. Мы дали им недели две, а затем уничтожили их огнеметами.
Стерев в порошок первую партию, мы дали им накопиться снова, перебили их во второй раз, и так далее. Там мы уже могли позволить себе не жалеть горючей смеси, потому что с полным уничтожением триффидов надобность в огнеметах отпадала. На острове их могло быть довольно ограниченное число, и чем больше их собиралось вокруг дома, тем больше это нам нравилось.
Нам пришлось проделать это десяток раз, прежде чем начали сказываться результаты. Все пространство вокруг стен покрылось обуглившимися головешками, и только тогда они стали избегать нас. Черт возьми, их оказалось куда больше, чем мы ожидали…
- На вашем острове прежде было по меньшей мере полдюжины питомников, разводивших триффиды высших сортов, не говоря уже о тех, которых держали в частных садах, - заметил я.
- Это меня не удивляет. Судя по всему, этих питомников могла быть и целая сотня. Если бы меня спросили раньше, я бы сказал, что у нас в стране несколько тысяч этих тварей. В действительности же они, наверно, исчислялись сотнями тысяч.
- Да, примерно, - сказал я. - Они могут расти практически повсюду, и они давали большой доход. Когда они были огорожены в питомниках и на фермах, казалось, что их не так уж много. Впрочем, все равно, если учесть, сколько их здесь вокруг нас, то надо полагать, что целые области в стране должны быть сейчас свободны от них.
- Это точно, - согласился он. - Но поселитесь где-нибудь в такой области, и через несколько дней они начнут собираться там. Я и без пожара, который устроила Сюзен, догадался бы, что здесь живут люди. Вокруг каждого обитаемого места они образуют этакий темный бордюр.
Одним словом, через некоторое время толпы вокруг нашего дома сделались реже. Может быть, они нашли, что это вредно для их здоровья, или им не нравилось топтаться по обгорелым останкам своих родичей… ну и, конечно, их стало меньше. Тогда мы изменили тактику и сами вышли на охоту за ними. Это было нашим главным занятием в течение месяцев. Мы прочесали каждый дюйм острова - так нам во всяком случае казалось. Мы считали, что истребили всех триффидов до одного, маленьких и больших. И все-таки на следующий год они вновь ухитрились появиться, и еще через год после этого. С тех пор мы каждую весну проводим интенсивный поиск ростков из семян, которые заносятся к нам ветром, и уничтожаем их на месте.
Одновременно мы организовывались. Сначала нас было пятьдесят или шестьдесят человек. Я вылетал на вертолете, и когда я обнаруживал какую-нибудь группу, то садился и передавал всем приглашение к нам. Некоторые соглашались… но очень многие отказывались: они избавились от одного правительства и, невзирая ни на какие трудности, не желают другого. В Южном Уэльсе есть несколько групп, которые создали нечто вроде племенных общин; они отвергают любую форму организации сверх необходимого минимума, ими же самими установленного. Такие же общины имеются и в других каменноугольных районах. Обычно во главе их стоят шахтеры, которые в ночь катастрофы находились в смене под землей и не видели зеленых звезд… Бог знает, как им удалось потом выбраться из шахт на поверхность.
Некоторые столь решительно не желают никакого вмешательства извне, что стреляют по вертолету. Такая компания есть в Брайтоне…
- Знаю, - сказал я. - Меня они тоже прогнали.
- В последнее время я нашел еще несколько подобных. В Мейдстоне, в Гилдфорде и в других местах. Из-за них мы и не нащупали вас раньше. Летать в этом районе небезопасно. Уж не знаю, что они себе вообразили; возможно, завладели большими запасами продовольствия и боятся, что их заставят с кем-нибудь поделиться. Во всяком случае рисковать не имело смысла, и я оставил их вариться в собственном соку.
Все же многие присоединились к нам. Через год нас было уже около трех сотен - не все, конечно, зрячие.
А месяц назад я наткнулся на Коукера и его компанию. Между прочим, одним из первых вопросов, которые он мне задал, был вопрос о вас. Им пришлось очень плохо, особенно вначале.
Через несколько дней после его возвращения в Тиншэм появились две женщины из Лондона и привезли с собой чуму. Коукер при первых же симптомах поместил их в карантин, но было уже поздно. Тогда он решил немедленно переехать. Мисс Дюрран не пожелала сдвинуться с места. Она останется с будет смотреть за больными, а Коукера нагонит позже, если сможет. Больше он ее не видел.
Инфекцию они увезли с собой. Прежде чем им удалось от нее избавиться, они трижды переезжали с места на место. К тому времени они забрались уже далеко на запад, в Девоншир, и сначала у них все шло хорошо. Но затем они начали испытывать те же затруднения, что и мы и вы. Коукер продержался около трех лет, после чего стал рассуждать примерно так, как рассуждали мы. Только он не подумал об острове. Вместо этого он решил отгородить в Корнуэлле участок между рекой и морским побережьем. Прибыв туда, они потратили первые месяцы на сооружение изгороди, затем, как и мы на своем острове, взялись за триффидов. У них была гораздо более тяжелая местность, и им так и не удалось очистить ее от триффидов полностью. Правда, ограда у них получилась на диво прочная, но они не могли положиться на нее так, как мы полагаемся на море, и у них много сил уходило на патрулирование.
Коукер считает, что им удалось бы выдержать до тех пор, пока вырастут и станут работать дети, но это потребовало бы огромного напряжения. Когда я их нашел, они недолго колебались. Тут же стали грузиться на свои рыбачьи лодки, и все были на острове через пару недель. Когда Коукер узнал, что вы не с нами, он высказал предположение, что вы, вероятно, до сих пор находитесь где-нибудь в этом районе.
- Передайте ему, что за это мы прощаем ему все, - сказала Джозелла.
- Он будет нам очень полезен, - сказал Айвен. - И, судя по тому, что он говорил о вас, вы тоже могли бы быть очень полезны, - добавил он, глядя на меня. - Вы ведь биохимик, да?
- Биолог, - сказал я. - И немного биохимик.
- Это уже тонкости. Главное в другом. Микаэль попытался проделать кое-какие исследования, которые бы дали способ разделаться с триффидами по-научному. Найти такой способ необходимо, если мы намерены вообще чего-нибудь добиться. Но беда в том, что работают у нас над этим несколько человек, которые едва помнят школьную биологию. Как вы думаете, что, если вам сделаться профессором? Это было бы стоящее дело.
- Не знаю дела, более стоящего, - сказал я.
- Значит ли это, что вы приглашаете на свой остров нас всех? - спросил Деннис.
- Во всяком случае для «взаимной оценки», - ответил Айвен. - Билл и Джозелла, наверно, помнят наши принципы, изложенные в тот вечер в университете. Эти принципы действуют и поныне. Мы не собираемся реставрировать старое, мы хотим построить нечто новое и лучшее. Некоторым это не нравится. Они для нас бесполезны. Мы просто не можем позволить себе иметь оппозицию, которая будет стараться увековечить старые, скверные черты прежнего мира. Мы предпочитаем, чтобы люди, которые этого хотят, жили где-нибудь в другом месте.
- В данных обстоятельствах «другое место» - это не очень щедрое предложение, - заметил Деннис.
- О, я вовсе не хочу сказать, будто мы вышвыриваем их назад на съедение триффидам. Но таких людей было много, для них нужно было найти отдельное место, и вот одна компания переправилась на острова Чэннел и принялась их чистить, как мы чистили свой Уайт. Сейчас там человек сто. Они живут тоже вполне благополучно.
У нас принята система взаимной оценки. Новоприбывшие проводят с нами шесть месяцев, затем их дело заслушивается в совете. Если им не нравятся наши обычаи, они так и говорят; если нам они не подходят, мы тоже так и говорим. Если они нам подходят, они остаются; если нет, мы провожаем их на острова Чэннел или обратно на Большую землю, если это им предпочтительнее.
- Что-то в этом есть от диктатуры, - сказал Деннис. - А как формируется этот ваш совет?
Айвен покачал головой.
- Долго рассказывать. Лучше приезжайте и посмотрите сами. Если мы вам понравимся, вы останетесь. Но если даже нет, то все равно, по-моему, на островах Чэннел вам будет лучше, чем здесь через несколько лет.
Вечером, когда Айвен попрощался с нами и его вертолет скрылся на юго-западе, я вышел и сел на свою излюбленную скамейку в углу сада.
Я глядел через долину, где когда-то зеленели аккуратные и ухоженные луга. Теперь они снова вернулись к первобытному состоянию. Необработанные поля заросли кустарником и тростниками, там и сям блестели застойные лужи. Крупные деревья медленно погружались в пропитанную водой почву.
Я вспоминал Коукера и его слова о руководителе, учителе и враче, и я думал об усилиях, которые потребуются, чтобы прокормить нас всех с этих немногих акров. О том, как подействуют на каждого из нас тюремное заключение и полная изоляция. О троих слепых, которые к старости будут все острее сознавать свою бесполезность и в конце концов впадут в отчаяние. О Сюзен, которой нужен будет муж и дети. О Дэвиде, и о дочке Мэри, и о будущих детях, которым суждено сделаться батраками, едва они окрепнут. О Джозелле и о себе, о том, как с годами нам придется гнуть спину все усерднее, чтобы прокормить тех, кто появится на свет, и о том, что все больше нужно будет трудиться вручную…
И были еще триффиды, которые терпеливо ждут своего часа. Я видел сотни их, стоящих плотной темно-зеленой стеной позади ограды. Необходимо было открыть что-то, чтобы справиться с ними. Нужен какой-то естественный враг, какой-то яд, какой-то вирус. Для этого необходимо время, свободное от всякой другой деятельности. И как можно скорее. Время работало на триффидов. Им оставалось только ждать, а мы истощали свои ресурсы. Сначала горючее, затем не останется проволоки, чтобы чинить ограды. А они или их потомки будут ждать и ждать, пока проволока проржавеет насквозь…
И все же Ширнинг стал нашим домом. Я вздохнул.
В траве зашелестели легкие шаги. Подошла Джозелла и села рядом. Я обнял ее за плечи.
- Что думают об этом они? - спросил я.
- Они очень переживают, бедняги. Им трудно понять, что триффиды ждут их, ведь они даже не видят их. Слепым, должно быть, ужасно переезжать в совершенно новое место. Они ведь знают только то, что мы говорим им. По-моему, они вряд ли представляют себе, что жить здесь скоро станет невозможно. Если бы не дети, они решительно бы отказались. - Она помолчала, затем добавила: - Понимаешь, это их дом, это все, что у них осталось. То есть это они так думают. В действительности это уже не только их дом, он и наш - не так ли? Мы много поработали для него. - Она положила ладонь на мою руку. - Ты его создал, Билл, и сохранил для нас. Как ты думаешь, может быть, нам подождать здесь еще год-другой?
- Нет, - сказал я. - Я работал потому, что все держалось на мне. А теперь это представляется мне напрасным.
- Милый, не надо! Подвиги странствующих рыцарей не бывают напрасны. Ты дрался за всех нас и отражал драконов.
- Главным образом из-за детей, - сказал я.
- Да… из-за детей, - согласилась она.
- И ты знаешь, меня все время преследовали слова Коукера: первое поколение - батраки; следующее - дикари… Надо, пока не поздно, признать поражение и немедленно уходить.
Она сжала мне руку.
- Не поражение, Билл, а всего лишь - как это называется? - стратегическое отступление. Мы отступаем, чтобы работать и подготовить возвращение сюда. Мы ведь вернемся. Ты научишь нас, как стереть с лица земли этих гнусных триффидов, всех до единого, и отобрать у них нашу землю.
- Как ты веришь в меня, радость моя.
- Почему бы и нет?
- Что ж, я буду по крайней мере бороться. Но сначала мы переедем. Когда?
- Как, по-твоему, нельзя ли нам провести лето здесь? Это было бы для всех нас вроде каникул… нам ведь не нужно теперь готовиться к зиме. А каникулы мы с тобой заслужили.

Предыдущая страница 14 Следующая страница


15 Джон Уиндем

- Хорошо, - согласился я.
Мы сидели и смотрели, как долина растворяется в сумерках. Джозелла сказала:
- Как странно, Билл. Теперь, когда я могу бросить все это, мне не хочется уезжать. Иногда наш дом представлялся мне тюрьмой… а теперь я чувствую себя предателем. Понимаешь, я… Несмотря на все, я была здесь счастлива. Счастливее, чем когда-либо в моей жизни.
- Что до меня, родная, то я вообще раньше не жил. Но у нас будут еще лучшие времена… Это я тебе обещаю.
- Глупо, конечно, но я буду плакать, когда придет время уезжать. Я наплачу бочки слез. Ты не обращай на меня внимания.
Однако получилось так, что плакать нам было некогда.

СТРАТЕГИЧЕСКОЕ ОТСТУПЛЕНИЕ

Джозелла была права: торопиться нужды не было. За лето я рассчитывал подыскать на острове подходящий дом и в несколько рейсов переправить туда самое ценное из собранных нами запасов и оборудования. Но между тем дрова наши пропали, а нам необходимо было топливо для кухни. На следующее утро мы с Сюзен отправились за углем.
Вездеход для этого не годился, и мы взяли грузовик с четырьмя ведущими колесами. Хотя ближайший угольный склад на железной дороге был от нас всего в десяти милях, нам пришлось из-за плохих дорог и объездов проездить почти весь день. Никаких неприятных происшествий с нами не случилось, но вернулись мы только к вечеру.
Миновав последний поворот на проселке (причем триффиды хлестали по грузовику с обеих сторон так же неутомимо, как всегда), мы в изумлении вытаращили глаза. Во дворе перед нашим домом стояла странная, чудовищного вида машина. Это зрелище так оглушило нас, что некоторое время мы сидели и глазели на нее с открытыми ртами. Затем Сюзен надела шлем и перчатки и вылезла открыть ворота.
Мы поставили грузовик на место, подошли к диковинной машине и оглядели ее. Шасси у нее было на гусеницах, что свидетельствовало о ее военном происхождении. Она производила впечатление чего-то среднего между закрытым бронетранспортером и самодельным домиком на колесах. Мы с Сюзен переглянулись, подняв брови, и пошли в дом.
В холле мы обнаружили наших домочадцев и еще четырех незнакомых мужчин в одинаковых серо-зеленых лыжных костюмах. Двое из них были при пистолетах в кобурах на правом бедре; остальные двое были вооружены автоматами, которые они положили на пол рядом с собой.
Когда мы вошли, Джозелла повернулась к нам. Лицо у нее было каменное.
- Это мой муж. Билл, это мистер Торренс. Он сказал нам, что является официальным лицом. У него есть к нам предложение. - Мне никогда не приходилось слышать, чтобы она говорила таким ледяным тоном.
На секунду язык у меня прирос к гортани. Человек, на которого она указала, не узнал меня, но я-то запомнил его хорошо. Лицо, глядевшее на тебя через прорезь прицела, отпечатывается в памяти на всю жизнь. И вдобавок эти приметные рыжие волосы. Я отлично помнил, как этот деятельный молодой человек обошелся с моей командой в Хэмпстеде. Я кивнул ему. Он произнес, глядя на меня:
- Насколько я понимаю, вы здесь хозяин, мистер Мэйсен.
- Дом принадлежит мистеру Бренту, - ответил я.
- Я хочу сказать, что вы организатор этой группы.
- Пожалуй, - сказал я.
- Прекрасно. - На лице его было такое выражение, словно он говорил: «Ну вот, мы и достигли кое-чего». - Я являюсь командиром Юго-Восточного района, - заявил он.
Видимо, я должен был понять, что это значит. Но я не понял и сообщил ему об этом.
- Это означает, - пояснил он, - что я являюсь старшим должностным лицом чрезвычайного комитета для Юго-Восточного района Британских островов. В таком качестве на мне лежит обязанность надзора за распределением и размещением личного состава.
- Ну и ну, - сказал я. - Впервые слышу об этом… э… комитете.
- Возможно. Мы тоже не подозревали о существовании вашей группы, пока не заметили вчера дым пожара.
Я промолчал.
- Когда мы обнаруживаем такую группу, - продолжал он, - я обязан обследовать ее и определить сумму налогов, а также произвести необходимые изменения в ее составе. Таким образом, вы можете считать, что я здесь с официальным визитом.
- От официального комитета… - сказал Деннис. - Или, может быть, это самозваный комитет?
- Должен быть закон и порядок, - напыщенно произнес Торренс. Затем, изменив тон, он сказал: - У вас здесь удобное место, мистер Мэйсен.
- Это не у меня, а у мистера Брента, - поправил я.
- Оставим мистера Брента. Он здесь только потому, что вы согласились содержать его.
Я взглянул на Денниса. Лицо его застыло.
- Тем не менее это его собственность, - заметил я.
- Была, я так понимаю. Но общества, давшего ему санкцию на собственность, больше не существует. Поэтому право на владение исчезло. Более того, мистер Брент слепой и, таким образом, никак не может считаться достаточно компетентным.
- Ну и ну, - снова сказал я.
Этот молодой человек со своими решительным манерами не понравился мне еще в первую нашу встречу. И мое впечатление о нем не улучшилось в ходе нашего разговора. Он продолжал:
- Дело идет о жизни и смерти. Чувства не должны мешать необходимым практическим мероприятиям. Теперь так. Миссис Мэйсен сообщила мне, что здесь у вас восемь человек. Пятеро взрослых, вот этот подросток и двое детей. И за исключением этих трех, - он показал на Денниса, Мэри и Джойс, - все зрячие.
- Это так, - согласился я.
- Гм. Это, знаете ли, совершенно непропорционально. Боюсь, что здесь придется кое-что изменить. В наше время необходимо быть реалистами.
Джозелла поймала мой взгляд. В ее глазах я увидел предупреждение. Но я и без того не собирался бушевать. Я уже видел прямолинейные методы рыжеволосого человека в действии, и мне нужно было получше узнать, против чего придется бороться. Видимо, он понял, что я горю любопытством.
- Давайте лучше я посвящу вас во все подробности, - сказал он. - Вкратце дело обстоит так. Штаб района находится в Брайтоне. В Лондоне очень скоро стало слишком неудобно. В Брайтоне мы очистили часть города и установили там карантин. Брайтон достаточно велик. Когда прошла чума и мы получили возможность как следует оглядеться, оказалось, что в окрестностях имеется множество складов. Однако этот путь для нас теперь закрывается. Дороги сильно ухудшились, ездить приходится далеко. Этого следовало ожидать, разумеется. Правда, мы считали, что можем продержаться на несколько лет дольше, но получилось иначе. Возможно, мы с самого начала набрали слишком много людей. Как бы то ни было, мы должны расселиться. Единственный мыслимый путь - это жить на продукты с земли. Для этого нам нужно разбиться на мелкие группы. Стандартная группа установлена такая: один зрячий на десять слепых плюс неограниченное число детей.
У вас здесь удобное место, оно вполне может прокормить две группы. Мы закрепим за вами семнадцать слепых, тогда всего их у вас будет ровно двадцать плюс, конечно, дети, которые у них родятся.
Я с изумлением воззрился на него.
- И вы серьезно убеждены, что на продукты с этой земли могут прожить двадцать человек и их дети? Послушайте, да это же совершенно невозможно! Мы сомневались, проживем ли мы с этой земли сами.
Он уверенно кивнул.
- Очень даже возможно. Я предлагаю вам командование двойной группой, которую мы здесь разместим. Честно говоря, если вы откажетесь, мы поставим здесь кого-нибудь другого, кто не откажется. В такие времена нельзя позволить себе расточительность.
- Да взгляните вы на поле, - сказал я. - Оно просто не прокормит столько людей.
- Уверяю вас, что прокормит, мистер Мэйсен. Разумеется, вам придется немного снизить жизненный уровень - всем нам придется на ближайшие несколько лет, но когда подрастут дети, вы получите новые рабочие руки и сможете расширить хозяйство. Согласен, лично для вас это будет означать тяжелый труд в течение шести или семи лет, здесь уж ничего не поделаешь. Но затем вы станете постепенно освобождаться, и в конце концов за вами останутся только руководство и надзор. Это будет, несомненно, щедрой наградой за трудные годы, как вы считаете?
Какое будущее ждало бы вас, если бы вы остались в нынешнем положении? Только тяжкий труд, пока вы не умрете на борозде, а вашим детям придется продолжать тянуть ту же лямку, и все для того лишь, чтобы просто выжить. Откуда при такой системе возьмутся будущие вожди и администраторы? На вашем прежнем пути вы будете выбиваться из сил и останетесь в том же положении еще двадцать лет, и все ваши дети вырастут деревенщиной. На нашем пути вы станете главою клана, который будет работать на вас, и вы передадите его в наследство вашим сыновьям.
До меня начало доходить. Я сказал с удивлением:
- То есть вы предлагаете мне что-то вроде… феодального владения?
- Ага, - сказал он, - вот вы и начали понимать. Для нынешнего положения вещей именно это является очевидной и совершенно естественной формой социальной и экономической организации.
Не было никакого сомнения в том, что этот человек говорит совершенно серьезно. Я не стал спорить и повторил снова:
- Но эта ферма просто не сможет прокормить столько людей.
- В течение нескольких лет вам придется, конечно, кормить их главным образом толчеными триффидами. Насколько можно судить, в этом сырье недостатка не будет.
- Пища для скота! - сказал я.
- Но зато очень питательная. Мне говорили, что она содержит массу витаминов. Нищим же - особенно слепым нищим - выбирать не приходится.
- И вы серьезно полагаете, что я должен взять этих людей и держать их на силосе?
- Послушайте, мистер Мэйсен. Если бы не мы с вами, никого из этих слепых не было бы сейчас в живых. И никого их этих детей. Им надлежит делать то, что мы им приказываем, брать, что мы им даем, и благодарить нас за все, что они получают. Если они откажутся от того, что мы им предлагаем… ну что же, царство им небесное.
Я решил, что сейчас было бы неразумно высказывать ему свои чувства по поводу его философии. Я начал с другого конца:
- Я как-то не пойму… Скажите, а какую роль играете во всем этом вы и ваш комитет?
- В руках комитета верховная администрация и законодательная власть. Он будет править. Кроме того, он будет контролировать вооруженные силы.
- Вооруженные силы, - повторил я тупо.
- Разумеется. Когда это станет необходимо, мы создадим вооруженные силы путем рекрутского набора в феодальных владениях, как вы это называете. Взамен вы получите право взывать к комитету в случае нападения извне или внутренних мятежей.
Я почувствовал, что задыхаюсь.
- Армия! Конечно, это будет небольшой подвижный отряд полицейских сил?..
- Я вижу, вы узко мыслите, мистер Мэйсен. Бедствие, как вы знаете, не ограничилось только нашими островами. Оно было всемирным. Всюду царит одинаковый хаос - это несомненно, иначе мы бы уже знали сейчас, что где-то положение иное, и в каждой стране, вероятно, есть свои уцелевшие. Ну так вот, рассудок подсказывает нам, что первая страна, которая вновь встанет на ноги и приведет себя в порядок, будет иметь наилучшие шансы привести в порядок и все остальные. Как, по-вашему, можем мы оставить эту задачу какой-нибудь другой стране и дать ей сделаться новой доминирующей силой в Европе, а то и во всем мире? Очевидно, нет. Ясно, что нашим национальным долгом является как можно скорее встать на ноги и взять на себя статут ведущей державы, с тем чтобы противостоять возможной опасной оппозиции. Поэтому чем скорее мы создадим вооруженные силы, способные вселить страх в любого агрессора, тем будет лучше.
Несколько мгновений в комнате стояла тишина. Затем Деннис неестественно засмеялся.
- Всемогущий Боже! Мы пережили такое… а теперь этот человек предлагает начать войну!
Торренс резко возразил:
- Видимо, я выразился недостаточно ясно. Слово «война» является неоправданным преувеличением. Речь идет об умиротворении и должном наставлении племен, вернувшихся к первобытному беззаконию.
- Если только та же благодатная идея не пришла в голову этим самым племенам, - пробормотал Деннис.
Я заметил, что Джозелла и Сюзен очень пристально глядят на меня. Джозелла показала глазами на Сюзен, и я понял.
- Давайте поставим точки над "и", - сказал я. - Вы считаете, что мы, трое зрячих, можем взять на себя полную ответственность за двадцать взрослых слепых и за какое-то число их детей. Мне представляется…
- Слепые не совсем беспомощны. Они могут делать многое, в том числе для своих собственных детей, и они могут помогать готовить для себя пищу. При должной организации забота о них во многих отношениях сводится к надзору и руководству. Но вас будет здесь не трое, мистер Мэйсен, а двое: вы и ваша жена.
Я посмотрел на Сюзен, сидевшую очень прямо в своем голубом костюмчике, с красной ленточкой в волосах. Она переводила взгляд с меня на Джозеллу, и в глазах ее была горячая мольба.
- Трое, - сказал я.
- Мне очень жаль, мистер Мэйсен. На группу положено десять человек. Девочку мы возьмем в штаб. Мы подыщем для нее какую-нибудь полезную работу, а когда она подрастет, мы дадим ей группу.
- Мы с женой считаем Сюзен своей дочерью, - резко сказал я.
- Повторяю, мне очень жаль. Но таков закон.
Несколько секунд я глядел на него, а он твердо глядел на меня. И тогда я сказал:
- В таком случае мы требуем в отношении нее твердых гарантий и обязательств.
Мои домочадцы неслышно ахнули. Торренс немного смягчился.
- Естественно, вы получите все практически мыслимые гарантии, - сказал он.
Я кивнул.
- Мне нужно время, чтобы все это обдумать. Для меня это полная неожиданность. Кое-что приходит в голову уже сейчас. Оборудование у нас износилось. Найти новое, не поврежденное ржавчиной, теперь трудно. И я предвижу, что в ближайшее время мне понадобятся хорошие, сильные рабочие лошади.
- С лошадьми трудно. Сейчас их мало. Некоторое время вам придется в качестве тягла использовать людей.
- Далее, - продолжал я, - относительно жилья. Пристройки малы, а в одиночку я не способен построить даже временные сооружения.
- В этом, кажется, мы можем вам помочь.
Мы обсуждали детали еще минут двадцать. Торренс сделался почти любезен, а затем я спровадил его вместе с его угрюмыми охранниками осматривать в сопровождении Сюзен наше хозяйство.
- Билл, как ты мог?.. - начала Джозелла, едва за ними закрылась дверь.
Я рассказал ей все, что знал о Торренсе и его методе устранять препятствия при помощи огнестрельного оружия.
- Это меня ничуть не удивляет, - заметил Деннис. - Меня удивляет совсем другое, и знаете что? Что я вдруг почувствовал симпатию к триффидам. По-моему, если бы не они, таких гадостей сейчас было бы гораздо больше. И если они смогут воспрепятствовать возрождению крепостного права, то я желаю им всяческой удачи.
- Вся эта затея абсурдна, - сказал я. - У них нет ни малейших шансов. Разве смогли бы мы с Джозеллой содержать такую кучу народа и одновременно еще отбиваться от триффидов? Однако, - добавил я, - мы не можем прямо отказываться от предложения, которое делают четверо вооруженных людей.
- Значит, ты не…
- Милая моя, - сказал я. - Неужели ты всерьез можешь представить меня феодальным сеньором, ударами бича понукающим к работе крепостных и вилланов? Даже если триффиды не сомнут меня до этого…
- Но ты сказал…
- Послушайте, - сказал я. - Уже темнеет. Сегодня они не уедут. Им придется остаться здесь на ночь. Завтра они решат забрать Сюзен с собой - она будет заложницей, отвечающей за наше поведение. И они могут оставить здесь одного или двух охранников, чтобы присматривать за нами. Так вот, я думаю, нам это не подходит. Верно?
- Конечно, однако…
- Мне кажется, я убедил его в том, что его идея начала мне импонировать. Сегодня вечером у нас будет ужин, который должен быть воспринят как знак взаимопонимания. Приготовьте хороший ужин. Все ешьте как можно больше. Накормите поплотнее детей. Подайте на стол нашу лучшую выпивку. Проследите, чтобы Торренс и его парни выпили как следует, но сами на спиртное не нажимайте. К концу ужина я на несколько минут выйду. Продолжайте увеселять компанию, чтобы это не бросалось в глаза. Поставьте пластинки с развеселыми песенками или что-либо в этом роде. И все хором подпевайте. Еще одно: ни слова о Микаэле Бидли и его группе. Торренс, должно быть, знает о колонии на Уайте, но незачем давать ему понять, что мы тоже знаем. А теперь мне нужен мешок сахару.
- Сахару? - растерянно спросила Джозелла.
- Нет? Ну, тогда большой бидон меда. Мне кажется мед тоже подойдет.
За ужином каждый сыграл свою роль прекрасно. Компания не только оттаяла, она по-настоящему оживилась. Джозелла в добавление к ортодоксальным напиткам выставила крепкую брагу собственного изготовления, которая была принята благосклонно. Когда я потихоньку вышел, гости были в состоянии приятной расслабленности.
Я подхватил узел с одеялами и одеждой и пакет с едой, лежавшие наготове, и поспешил через двор к сараю, где находился вездеход. При помощи шланга я доверху наполнил баки вездехода из цистерны, в которой мы держали наши основные запасы бензина. Затем я занялся диковинной машиной Торренса. Подсвечивая себе фонариком, я с некоторым трудом нашел крышку карбюратора и залил в бак литра полтора меду. Остальной мед из большого бидона я опростал в цистерну.
Мне было слышно, как поет и шумит компания. Добавив к вещам, уже уложенным в вездеход, кое-что из триффидного снаряжения и других мелочей, я вернулся в дом и присоединился к пирушке. Вечер закончился в атмосфере, которую даже внимательный наблюдатель принял бы за доброжелательную.
Мы дали им два часа, чтобы заснуть покрепче.
Поднялась луна, и двор был залит белым светом. Я забыл смазать дверь в сарае, и она отчаянно заскрипела. Остальные уже гуськом двигались ко мне. Бренты и Джойс хорошо знали двор, поэтому поводырь им не требовался. Следом за ними шли с детьми на руках Джозелла и Сюзен. Дэвид сонно захныкал, но Джозелла быстро прикрыла ему рот ладонью. Не выпуская его из рук, она вскарабкалась в кабину. Остальных я усадил позади и закрыл дверцу. Затем я забрался на водительское место, поцеловал Джозеллу и перевел дыхание.
На другой стороне двора триффиды теснились у самых ворот, как всегда, если их не трогали несколько часов.
Волею провидения двигатель вездехода завелся моментально. Я включил первую передачу, объехал машину Торренса и двинулся прямо на ворота. Тяжелый бампер с треском ударил в створки. Мы рванулись вперед, волоча за собой фестоны из проволоки и сломанных досок, сбили дюжину триффидов и под градом яростных ударов жалами миновали остальных. Затем мы помчались по проселку.
Там, где поворот на подъеме позволил еще раз увидеть Ширнинг, я затормозил и выключил двигатель. В нескольких окнах горели огни, затем вспыхнули фары машины и залили дом ярким светом. Зарычал стартер. Послышались выхлопы, и у меня слегка екнуло сердце, хотя и знал, что скорость нашего вездехода в несколько раз превосходит скорость этого неуклюжего устройства. Машина начала рывками разворачиваться на гусеницах передом к воротам. Не успела она закончить разворот, как ее двигатель зафыркал и смолк. Снова зарычал стартер. Он рычал и рычал, раздраженно и безрезультатно.
Триффиды уже обнаружили, что ворота опрокинуты. В лунном сиянии и свете фар мы видели, как их высокие тонкие силуэты, раскачиваясь на ходу, торопливой процессией вливаются во двор; другие триффиды ковыляли вниз по склонам долины, чтобы последовать за ними…
Я поглядел на Джозеллу. Она не наплакала бочек слез: она вообще не плакала. Она посмотрела на меня, затем на Дэвида, спавшего у нее на руках.
- У меня есть все, что мне по-настоящему нужно, - сказала она. - И когда-нибудь ты приведешь нас сюда обратно, Билл.
- Это очень славно, когда жена так уверена в муже, радость моя, но… Нет, черт подери, никаких «но». Я приведу вас сюда снова, - сказал я.
Я вышел удалить с крыльев вездехода обломки ворот и стереть яд с ветрового стекла, чтобы мне видна была дорога прочь отсюда, через вершины холмов на юго-запад.
Здесь мой рассказ о себе объединяется с историей остальных. Вы найдете ее в великолепных хрониках колонии, принадлежащих перу Элспет Кэри.
Наши надежды сосредоточены теперь здесь. Вряд ли что-нибудь выйдет из неофеодального плана Торренса, хотя несколько его феодальных владений сохранилось до сих пор. Насколько мы знаем, они влачат весьма жалкое существование. Их стало гораздо меньше, чем было. Айвен то и дело докладывает, что пало еще одно феодальное поместье и что осаждавшие его триффиды разбрелись, чтобы принять участие в других осадах.
Таким образом, задачу, стоящую перед ним, будем выполнять мы сами, без посторонней помощи. Теперь уже виден путь, но придется затратить еще много усилий и выполнить много исследований. А потом наступит день, и мы (или наши дети) переправимся через узкие проливы и изгоним триффидов, неустанно истребляя их, пока не сотрем последнего с лица земли, которую они у нас отняли.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • НАЧАЛО КОНЦА (Страница 1)
  • ПОЯВЛЕНИЕ ТРИФФИДОВ (Страница 2)
  • ОСЛЕПШИЙ ГОРОД (Страница 3)
  • ТЕНИ ПРОШЛОГО (Страница 3)
  • ОГОНЬ В НОЧИ (Страница 4)
  • ВСТРЕЧА (Страница 6)
  • КОНФЕРЕНЦИЯЯ (Страница 7)
  • КРУШЕНИЕ ПЛАНОВ (Страница 7)
  • ЭВАКУАЦИЯ (Страница 9)
  • ТИНШЭМ (Страница 10)
  • …И ДАЛЬШЕ (Страница 11)
  • ТУПИК (Страница 11)
  • ПУТЕШЕСТВИЕ В НАДЕЖДЕ (Страница 12)
  • ШИРНИНГ (Страница 12)
  • МИР СУЖАЕТСЯ (Страница 13)
  • КОНТАКТ (Страница 14)
  • СТРАТЕГИЧЕСКОЕ ОТСТУПЛЕНИЕ (Страница 15)


Джон Уиндем

День Триффидов

 Читать книгу

Аннотация

Земля проходит через облако кометных осколков, которые как огненный дождь сгорают в атмосфере. Жители всей планеты высыпают на улицы полюбоваться небывалым фейерверком, а на следующий день просыпаются слепыми, кроме тех «несчастных», кто по-пьянке или по-болезни умудрился пропустить фантастическое по красоте зрелище. И вот тут-то приходит новая беда - на слепых людей открывают охоту плотоядные растения-триффиды, которые начинают интенсивно размножаться во всех уголках планеты... В больнице, где Билл Мэйсен выздоравливает после операции на глазах, настает утро, но никто не приходит снимать повязку, никто не интересуется его здоровьем, на улице не слышно шума машин... не слышно вообще ничего. Стоит мертвая тишина, перемежаемая неясными всхлипами и шорохом. Это в Лондон пришел конец света...

Содержание

Создание книги: Константин
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel