Джон Уиндем - Чокки

1 Джон Уиндем

Глава 1

Я узнал о Чокки весной того года, когда Мэтью исполнилось двенадцать. В конце апреля или в начале мая - во всяком случае весной, потому что в этот субботний день я без особого пыла смазывал косилку в сарае и вдруг услышал под окном голос Мэтью. Я удивился: я и не знал, что он тут, рядом. Он с явным раздражением отвечал кому-то, а вот кому - непонятно.
- Почем я знаю? Так уж оно есть.
Я решил, что он привел в сад приятеля и тот спросил его о чем-то по дороге. Я ждал ответа, но так и не дождался. И тут снова заговорил мой сын, сменив гнев на милость:
- Ну, время, за которое Земля оборачивается вокруг своей оси, - это сутки, и в них двадцать четыре часа, и…
Он замолчал, словно его прервали, но я ничего не услышал.
- Не знаю я почему! - снова ответил он. - И ничем тридцать два не лучше! Всем известно, что двадцать четыре часа - это сутки, а семь суток - неделя…
Его прервали опять. Он возразил:
- Нет, не глупо! Семь не глупей восьми. (Пауза.) А зачем ее делить на четвертушки? Ну зачем? В неделе семь дней - и все! А четыре недели - это месяц, только в нем тридцать дней или тридцать один… Нет, тридцать два никогда не бывает! Дались тебе эти тридцать два!… Да, я понял, просто нам такой недели не надо… И вообще Земля делает оборот вокруг Солнца за триста шестьдесят пять дней. Все равно ты их не разделишь на твои половинки и четвертушки.
Мое любопытство было настолько возбуждено этим односторонним разговором, что я осторожно выглянул из окна. Мэтью сидел под самым окном на перевернутом ведре, привалившись к нагретой солнцем кирпичной стенке, и я увидел сверху его светловолосую макушку. Смотрел он, по-видимому, на кусты, что росли по ту сторону газона. Но в этих кустах, да и вообще нигде вокруг никого не было. Однако Мэтью продолжал:
- В году двенадцать месяцев. - его снова прервали, и он чуть-чуть склонил голову набок, словно прислушивался. Прислушался и я, однако не услышал ни словечка, даже шепотом.
- Совсем не глупо! - возразил он. - Одинаковые месяцы в год не втиснешь, хоть ты их…
Он снова оборвал фразу, но на этот раз прервавший его голос был слышен весьма отчетливо. Это крикнул Колин, соседский мальчишка, в саду за стеной. Мэтью мгновенно преобразился - серьезность слетела с него, он вскочил, взревел и помчался по газону к дырке в нашем заборе.
Я же принялся за косилку, и все это не шло у меня из головы, но шум, поднятый мальчишками в соседнем саду, немного успокоил меня.
Я постарался не думать об этом, но позже, когда дети легли, мне снова стало не по себе.
Беспокоил меня не этот разговор - дети, в конце концов, часто говорят сами с собой; я удивился тому, на какую тему говорили, и не понимал, почему Мэтью так упорно и явно верил в присутствие невидимого собеседника. Наконец я спросил:
- Мэри, ты ничего не замечала странного… или… нет, как бы это получше выразиться?… необычного, что ли… у Мэтью?
Мэри опустила вязанье.
- А, и ты заметил! - Она взглянула на меня. - Да, «странное» - не то слово. Он слушал невидимку? Или говорил сам с собой?
- И то и другое. Это с ним давно?
Она подумала.
- В первый раз я это заметила… ну, дней двадцать назад…
Я не очень удивился, что так долго ничего не замечал: на неделе я мало вижу детей.
- Беспокоиться не стоит, - говорила Мэри. - Детская блажь… Помнишь, он был машиной, углы огибал, тормозил. Слава Богу, это скоро кончилось. Надо думать, и тут недолго протянется…
В голосе ее было больше надежды, чем уверенности.
- Ты не волнуешься за него? - спросил я.
Она улыбнулась:
- Ну что ты! Он в порядке. Я больше волнуюсь за нас.
- За нас?
- Может, нам грозит новый Пиф.
Мне стало не по себе.
- Ну нет! - вскинулся я. - Только не Пиф!
Мы с Мэри встретились шестнадцать лет назад и через год поженились. Встречу нашу можно приписать и совершенной случайности, и чрезмерной предусмотрительности судьбы, смотря как взглянуть.
Во всяком случае обычной она не была, и - насколько нам обоим помнится - нас никто никогда не знакомил.
К тому времени я несколько лет работал не за страх, а за совесть в фирме «Энсли и Толбой» что на Бедфорд-сквер, и как раз тогда меня сделали младшим компаньоном. Теперь уж я не помню, почему я решил как-то особенно, по-новому провести лето - то ли хотел отпраздновать повышение, то ли просто устал, а может, тут было и то и другое.
Теоретически я мог поехать куда угодно. В действительности же не все было мне по карману, и времени могло не хватить, и за пределы Европы тогда не очень выезжали. Но, в сущности, и в Европе много хороших мест.
Поначалу я носился с мыслью о круизе по Эгейскому морю. Залитые солнцем, острова манили меня, я тосковал по лазури вод, и пение сирен уже ласкало мой слух. К несчастью, оказалось, что все места, кроме недоступного мне первого класса, проданы до октября.
Потом я решил просто побродить по Европе, беззаботно шагая от деревни к деревне; но, поразмыслив, понял, что моих школьных знаний французского будет маловато.
Тогда, как и тысячи других людей, я стал помышлять о туристической поездке; в конце концов, вам покажут много интересных мест. Я снова подумал о Греции, но, сообразив, что добираться до нее очень долго, даже если и делать по сто миль в день, нехотя отложил это на будущее и сосредоточил внимание на более доступных мне красотах Рима.
Мэри Босворт в эти дни была без работы. Она только что окончила Лондонский университет и не знала, кому нужны - и нужны ли вообще - ее познания в истории. Они с подругой после экзаменов решили отправиться за границу для расширения кругозора. Правда, у них были разногласия насчет того, куда ехать. Мэри тянуло в Югославию. Подруга ее, Мелисса Кэмпли, стремилась в Рим - из принципа, а главное потому, что такую поездку она считала паломничеством. Сомнения Мэри - может ли паломник ехать поездом - она отмела и стояла на том, что путешествие с гидом, снабжающим вас по пути ценными сведениями, ничуть не хуже поездки верхом, сдобренной сомнительными историями*. Спор кончился сам собой: туристическое агентство сообщило, что набирает группу туристов для путешествия в Рим.
За два дня до отъезда Мелисса заболела свинкой. Мэри обзвонила друзей, но никто не смог собраться так быстро, и ей пришлось отправиться одной туда, куда ехать не хотелось.
Так цепочка помех и уступок привела к тому, что мы с Мэри и двадцатью пятью другими туристами сели в розовый с желтым автобус, и, сверкая золотыми буквами, он повез нас к югу Европы.
Но в Рим мы так и не попали.
Кое- как устроившись на ночь в гостинице у озера Комо, где удобства были ниже всякой критики, а еда -и того хуже. мы проснулись в одно лучезарное утро и, глядя на то, как солнце сгоняет туман с ломбардских холмов, поняли, что дело наше плохо. И гид, и шофер, и автобус исчезли.
После бурного совещания мы решили послать срочную телеграмму в агентство; ответа не было.
Время шло, настроение портилось - не только у нас, но и у хозяина. Кажется, он ждал к вечеру новых туристов. Наконец они прибыли, и наступил полный хаос.
Все начали снова совещаться, и вскоре стало ясно, что мы с Мэри - единственные одиночки - не можем рассчитывать на постели; стащив из ресторана стулья полегче, мы расположились на них. Все же лучше, чем на полу.
Наутро ответ от агентства все еще не пришел. Мы снова послали срочную телеграмму. Кое-как нам удалось раздобыть кофе и булочек.
- Так далеко не уедешь, - сказал я Мэри за завтраком.
- Как по-вашему, - спросила она, - что случилось?
Я пожал плечами:
- Может, агентство обанкротилось. Эти двое - шофер и гид - как-то узнали и поспешили смыться.
- Вы думаете, не стоит тут ждать?
- Конечно. А деньги у вас есть?
Намек на «Кентерберийские рассказы» Чосера. где описывается паломничество к мощам святого Фомы Бекета.
- До дома доехать не хватит. Фунтов пять-шесть и лир тысячи четыре. Я думала, мне много не надо.
- И я так думал. У меня фунтов десять, а лир совсем мало. Давайте подумаем, как нам быть.
Мэри огляделась. Наши спутники раздраженно спорили или мрачно молчали.
- Ладно, - согласилась она.
Мы взяли чемоданы, вышли и сели у дороги ждать автобуса. Он привез нас в городок, где была железнодорожная станция, и оттуда мы поехали в Милан. Консул не очень нам обрадовался, но с облегчением вздохнул, когда узнал, что мы просим лишь денег для проезда домой вторым классом.
Следующей весной мы поженились. Это оказалось не так просто. У Мэри было столько родных, что на свадьбе я чуть не задохнулся.
Мои родители скончались за несколько лет до моей свадьбы; родных у меня мало,, так что с моей стороны были только Алан Фрум - мой шафер, дядя с тетей, две кузины, старший партнер по фирме и несколько друзей. Все остальное пространство в церкви занимали Босворты. Там были родители Мэри; ее старшая сестра Дженет с мужем, четырьмя детьми и явными признаками пятого; другая старшая сестра - Пэшенс, с тремя детьми; братья Эдвард (Тед) и Фрэнсис (Фрэнк), с женами и неисчислимым количеством детей; дяди, тети, кузины, друзья, приятели и просто знакомые - все столь плодовитые, что церковь уподобилась яслям или школе. Выдавая замуж последнюю дочку, мой тесть решил устроить все на славу, и это ему удалось.
Мы немного пришли в себя и решили воплотить в жизнь заветную мечту - провести медовый месяц в Югославии и на греческих островах.
Потом мы купили домик в Чешанте - оттуда было легко доехать почти до всех Босвортов.
Когда мы его покупали, мне, помнится, стало чуть-чуть не по себе, словно я почувствовал, что поступаю не совсем благоразумно; однако я приписал это личному предубеждению. Я не привык к родственным связям, не знал их с детства, а то, что я видел, мне не очень понравилось, но ради Мэри я решил стать настоящим членом клана. Она-то к родным привыкла! К тому же, думал я, ей будет не так одиноко при моих отъездах в город.
Намерения мои были благими, но все вышло не так, как думалось. Я скоро понял, что из меня не сделаешь полноценного представителя клана; боюсь, это поняли и другие. И все же, быть может, со временем я нашел бы себе место в клане, если б не особые обстоятельства.
В первый же год после нашего знакомства Дженет родила пятого и поговаривала о том, что шесть - более круглое число. Другая сестра, Пэшенс, поспешила создать квартет. Фрэнк тоже подарил Мэри племянника, и ее то и дело приглашали в крестные матери. У нас же не было надежд на появление ребенка.
Прошло два года с тех пор, как мы поженились, а ребенка все не было. Мэри сменила старого доктора на нового и, не поверив ему, отправилась к третьему. Третий тоже сказал, что беспокоиться не о чем… но Мэри беспокоилась.
Я, надо сказать, не знал, к чему такая спешка. Мы были молоды, и времени у нас хватало - все впереди! Мне даже хотелось пожить свободно еще несколько лет, и я говорил об этом Мэри.
Она соглашалась, но только для проформы. Создавалось впечатление, что она благодарна мне за притворство, но уверена, что сам я страдаю так же, как она.
Я не понимаю женщин. Никто их не понимает. А сами они понимают себя хуже всех. Например, ни я, ни они не могли бы сказать, почему им так хочется поскорее родить: биологическая ли это потребность или тут играют роль и другие факторы - желание оправдать надежды близких, доказать свою нормальность, укрепить семью, утвердить себя, убедиться, что ты совсем взрослая, не отстать от людей, выдержать соревнование. Не знаю, какой из этих факторов весомее и есть ли иные, но все вместе оказывают мощное воздействие. Стоит ли говорить, что замечательнейшие из женщин - скажем, Елизавета I или Флоренс Найтингейл- не утвердили, а потеряли бы себя, роди они ребенка. В мире, где и так хватает детей, все еще мечтают о детях.
Я начал сильно беспокоиться.
- Она с ума сходит, - говорил я Алану. - И совершенно зря. Доктора уверяют ее, что все в порядке, и я уверяю - но тут все горе в том, что очень уж давит среда. Весь ее клан помешан на детях, они больше ни о чем не говорят. Сестры рожают и рожают, и невестки, и подруги, и
Флоренс Найтингейл (1820-1910) - одна из первых женщин медицинских сестер, организатор фронтовой службы милосердия.
с каждым новорожденным Мэри чувствует себя все более неполноценной. Я теперь не знаю - да и она не знает, - хочет она ребенка для себя или это что-то вроде соревнования.
Алан ответил так:
- Думаешь, ты прав? Вряд ли. Очень ли важно, в инстинкте дело или в среде? Она хочет ребенка, вот что главное, очень хочет. Мне кажется, выход тут один.
- Да, Господи, мы столько советовались…
- Я хочу сказать - надо бы найти замену. Как ты считаешь?
И мы усыновили Мэтью.
Какое-то время казалось, что все улажено. Мэри очень его полюбила, и дел у нее прибавилось. А кроме того, теперь она могла толковать о детях, как все. Как все? Нет, не совсем… Когда прошел первый восторг, Мэри поняла, что все же она не совсем полноценная мать.
- Мы переезжаем, - сказал я Алану месяцев через шесть.
- Куда? - спросил он.
- Да я нашел тут местечко в Хиндмере. Хороший дом, побольше этого, и стоит повыше. Меньше похоже на город. Воздух, говорят, лучше.
Он кивнул.
- Так, так, - сказал он и снова кивнул. - Правильно.
- Ты о чем?
- Далеко отсюда. На другом конце Лондона… А Мэри что думает?
- Она очень рада. Вообще она теперь редко радуется, - но попробовать ей хочется. - Я помолчал. - Иного выхода нет. Я очень боялся, что она вот-вот сорвется. Увезу ее от этих влияний. Пусть ее родственники услаждаются своей плодовитостью, а ей лучше пожить самостоятельно. В новом месте никто не будет знать, что Мэтью - не ее сын, если она сама не скажет. Кажется, это и до нее дошло.
- Да, лучше не придумаешь, - отвечал Алан.
Так оно и было, Мэри ожила. Через несколько недель она совсем оправилась, завела друзей и нашла себе место в жизни.
А через год мы сами стали ждать ребенка.
Я сказал двухлетнему Мэтью, что у него появилась сестричка. К моему удивлению, он заплакал. Не без труда я допытался, что он ждал овечку. Но парень быстро смирился и отнесся к Полли с большой ответственностью.
Так мы стали хорошей и правильной семьей из четырех человек - правда, одно время нас было пятеро. К нам присоединился Пиф.

Глава 2

Пиф был невидимый маленький друг. Полли завела его лет в пять, и, пока он был с нами, он нам очень мешал.
Вот ты садишься на пустой стул, и вдруг тоскливый вопль удерживает тебя в самой неустойчивой позе - ты чуть не задавил Пифа. Любое твое движение могло обеспокоить неприкосновенную тварь, и Полли кидалась утешать ее, самозабвенно бормоча что-то о неосторожных злых папах. Часто в самый разгар телеспектакля или бокса из детской, сверху, раздавался зов; в большинстве случаев Пифу хотелось попить. Когда, зайдя в кафе, мы вчетвером садились за столик, Полли отчаянно молила изумленную официантку принести пятый стул. Или в машине включишь сцепление, а дети тут же взвоют - оказывается, Пиф еще не сел, надо открыть дверцу. Как-то раз я отказался взять Пифа на прогулку и зря - моя жестокость омрачила весь день.
Для существа своей породы Пиф был не слишком долговечен. Он пробыл с нами добрую часть года, которая показалась нам длинней, чем была, а летом его обидели. Увлекшись более осязаемыми друзьями, Полли бессердечно покинула его, и в город мы вернулись вчетвером.
Я был рад его исчезновению, но пожалел беднягу, обреченного навеки бродить по пустынным пляжам Сассекса. И все-таки без него стало легче - кажется, и самой Полли. И вот теперь Мэри намекнула, что нам грозит еще один такой друг. Об этом страшно было и подумать.
- Да, - печально ответил я. - К счастью, этого быть не может. Пиф годится для маленькой девочки. Если одиннадцатилетний парень хочет кем-нибудь командовать, у него всегда найдутся мальчишки поменьше.
- Ох, надеюсь, ты прав, - неуверенно сказала Мэри. - Хватит с нас одного Пифа.
- Тут совсем другое, - продолжал я. - Если помнишь, Пифа вечно бранили, и он кротко терпел. А этот все ругает, обо всем судит…
Мэри удивилась:
- Как это? Я не понимаю…
Я повторил, как мог, все, что слышал.
Мэри нахмурилась.
- Ничего не пойму, - сказала она.
- Очень просто. В конце концов, календарь - условность…
- Нет, Дэвид! Для детей - нет! Для мальчика это закон природы, как день и ночь или зима и лето. В неделе семь дней, иначе быть не может.
- Мэтью примерно так и отвечал. Понимаешь, казалось, будто он спорит с кем-то… или с самим собой. В любом случае - дело темное.
- Наверное, он спорил с тем, что ему в школе сказали - учитель или кто еще.
- Да, наверное, - согласился я. - И все равно неясно. Кажется, теперь кое-кто хочет, чтобы в каждом месяце было по двадцать восемь дней. Но чтобы в неделе - восемь, а в месяце - тридцать два… нет, такого я не слышал. - Я подумал немного. - Ничего не выйдет. Куда-то надо деть еще девятнадцать дней. - Я покачал головой. - Во всяком случае, я не хотел бы раздувать из этого историю. Просто разговор мне показался необычным и все. А ты ничего не замечала?
Мэри снова опустила вязанье и пристально изучала узор.
- Нет… не то чтобы… Иногда он что-то бормочет, но бормочут все дети. Боюсь, я не очень прислушивалась… Понимаешь, не хотела помогать рождению нового Пифа. Но вот что важно: он теперь все время спрашивает…
- Теперь! - повторил я. - А раньше он не спрашивал?
- Сейчас - по-другому. Понимаешь, раньше он спрашивал, как все… А теперь…
- Я не заметил никаких перемен.
- Да, он и по-старому спрашивает, но еще и по-новому, иначе.
- Как же это?
- Ну, вот хотя бы: «почему у людей два пола?» Он говорит, зачем нужны два человека, чтобы сделать одного? И еще - «где Земля?» Нет, подумай - как это «где»? По отношению к чему? Он знает, что она вращается вокруг Солнца, но где само Солнце? И еще много другого - совсем не те вопросы, что прежде.
Я ее понимал. Раньше Мэтью спрашивал много и о разном, но интересы его были ближнего прицела, скажем «почему тут гайка?» или «почему лошади едят одну траву, а мы так не можем?»
- Взрослеет? - предположил я. - Кругозор расширяется?
Мэри поглядела на меня с упреком:
- Милый, я о том и твержу. Ты мне другое скажи - почему он расширяется, почему так вот, сразу, изменились у Мэтью интересы?
- А что? Ты как думала? Для того и ходят в школу. чтоб интересы стали шире.
- Да, да, - сказала она и снова нахмурилась. - Но это не то, Дэвид. Он не просто развивается. Он как будто перепрыгнул на другую дорожку… Стал другим, иначе на все смотрит. - Она помолчала, все еще хмурясь, и прибавила: - Надо бы знать побольше о его родителях. В Полли я вижу и тебя, и себя. Смотришь - и чувствуешь: что-то развивается. А с Мэтью не за что ухватиться. Не знаешь, чего ждать.
Я понял ее - хотя не очень уж верю, что в ребенке видны родители. И еще я понял, куда идет наш разговор. Через два-три раунда мы уткнемся в проблему среды и наследственности. Чтобы этого избежать, я сказал:
- Надо слушать и наблюдать - так, незаметно, - пока впечатления не станут отчетливей. Зачем зря беспокоиться? Может, это скоро пройдет.
И мы решили положиться на время.
Однако следующий же день принес новые впечатления.
Для воскресной прогулки мы с Мэтью выбрали берег реки.
Я не сказал ему о подслушанном разговоре и говорить не собирался, но присматривался к нему - правда, без особых успехов. Вроде бы он был как всегда. Быть может, думал я, он стал чуть-чуть внимательней? Немножко лучше понимает нас? Иногда мне так казалось, но я не был уверен и подозревал, что это я стал внимательней к нему. Примерно с полчаса он задавал свои обычные вопросы, пока мы не добрались до фермы «У пяти вязов».
Дорога шла через луг, и штук двадцать коров тупо глядели на нас. И тут с Мэтью что-то случилось. Когда мы почти пересекли поле и подошли к перелазу через плетень, он замедлил шаг, остановился и стал смотреть на ближнюю корову. Она тоже глядела на него не без тревоги. Когда они насмотрелись друг на друга, Мэтью спросил:

- Папа, почему коровы не идут дальше?
Сперва вопрос показался мне одним из ста тысяч «почему», но Мэтью очень уж вдумчиво смотрел на свою корову. Ей это, по-видимому, не нравилось. Она замотала головой, не сводя с него стеклянного взгляда. Я решил ответить серьезно
- Ты о чем? - спросил я. - Как это «дальше»?
- Понимаешь, она идет-идет и остановится, как будто ей дальше не пройти. А почему?
Я все еще не понял.
- Куда идет?
Корова потеряла интерес к Мэтью и ушла. Он пристально глядел ей вслед.

1 Следующая страница


Чокки 2

- Ну подумай, - снова начал он. - Когда Альберт подходит к воротам, коровы знают, что их сейчас начнут доить. Они знают, в какое стойло идти, и ждут его там. А когда он всех передоит, он снова отпирает ворота, и они знают, что надо идти обратно. Дойдут до поля и станут. А зачем? Шли бы и шли.
Я понемногу начал понимать.
- Ты думаешь, они вдруг глупеют? - спросил я.
- Да, - кивнул Мэтью. - Они ведь не хотят тут пастись - увидят дыру в плетне и сразу уходят. Так почему бы им просто не открыть ворота и не выйти? Они бы могли.
- Ну… не умеют, наверное, - предположил я.
- Вот именно, папа. А почему? Они сто раз видели, как Альберт открывал. У них хватает ума запомнить свое стойло… Почему бы им не запомнить, как он открывает ворота? Они ведь кое-что понимают, а такое простое не поймут. Что у них в голове, интересно?
Я стал говорить об ограниченных умственных способностях животных, но это совсем сбило его с толку. Он мог понять, что у многих ума нет. Нет и нет. Но если уж он есть, почему он ограничен? Как же это могут быть границы у разума?
Мы проговорили весь остаток пути, и, входя в дом, я уже хорошо понял, что Мэри имела в виду. Раньше наш Мэтью и спрашивал, и спорил иначе. Я сказал ей об этом, и она согласилась, что пример убедительный.
Впервые мы услышали о Чокки дней через десять. Быть может, это случилось бы позже, если б Мэтью не простудился в школе. У него поднялась температура, мы его уложили, и, когда начинался сильный жар, Мэтью бредил. Иногда он не знал, с кем говорит - со мной, с Мэри или с Чокки. Этот Чокки явно тревожил его, и Мэтью несколько раз принимался с ним спорить.
На второй вечер температура сильно подскочила. Мэри позвала меня наверх. Бедняга Мэтью был совсем плох. Он пылал, лоб его покрылся потом, а голова металась по подушке, словно он хотел из нее что-то вытряхнуть. Устало и отчаянно он твердил: «Нет, Чокки, нет! Не сейчас! Я не пойму. Мне спать хочется. Ой, не надо… замолчи-и. Уйди!… Не могу я тебе сказать». Он снова заметался и вынул руки из-под одеяла, чтобы заткнуть уши. «Чокки, перестань! Заткнись!»
Мэри подошла и положила ему руку на лоб. Он открыл глаза и узнал ее.
- Ой, мама, я так устал! Прогони ее. Она не понимает. Пристала ко мне…
Мэри вопросительно взглянула на меня. Я пожал плечами. Она присела на кровать, приподняла Мэтью и поднесла к его губам стакан апельсинового сока.
- Ну вот, - сказала она, когда он выпил сок. - А теперь ложись и постарайся заснуть.
Мэтью лег.
- Я хочу заснуть, мама. А Чокки не понимает. Он говорит и говорит. Пожалуйста, скажи, чтоб он замолчал.
Мэри снова положила руку ему на лоб.
- Ну, ну, - успокаивала она, - поспи, сразу легче станет.
- Нет, ты скажи ей, мама. Она меня не слушает. Прогони ее!
Мэри нерешительно посмотрела на меня. Теперь она пожала плечами, но тут же нашлась. Глядя куда-то поверх головы Мэтью, она заговорила, и я узнал старый прием времен Пифа.
- Чокки, - ласково, но твердо сказала она, - пожалуйста, дайте ему отдохнуть. Ему нехорошо, Чокки, он должен поспать. Я вас очень прошу, не трогайте его сейчас. Если завтра ему станет лучше, вы приходите.
- Видишь? - сказал Мэтью. - Ты должен уйти, Чокки, а то мне будет хуже. - Он прислушался, а потом решительно ответил: - Да.
Кажется, игра удалась. Даже точно - удалась. Он лег и явно успокоился.
- Ушла, - сказал он.
- Вот и ладно, - сказала Мэри. - Теперь полежи тихо.
Мэтью послушался, устроился поудобней и затих. Почти сразу глаза его закрылись, и через несколько минут он заснул. Мы с Мэри поглядели друг на друга. Мэри укрыла его получше и приспособила поближе звонок. Мы на цыпочках пошли к двери, погасили свет и спустились вниз.
- Ну, - сказал я, - что нам со всем этим делать?
- Как странно, правда? - сказала Мэри. - Господи, милый, в нашей семье поселился еще один Пиф!
Я налил нам обоим ликеру, протянул Мэри рюмку и поднял свою.
- Будем надеяться, этот окажется полегче, - я поставил рюмку и посмотрел на нее. - Знаешь, тут что-то не то. Я тебе уже говорил, Пифов выдумывают маленькие девочки. Но чтобы парень одиннадцати лет… Так не бывает. Надо бы кого-нибудь спросить…
Мэри кивнула:
- Да. А самое странное - вот что. Он как будто сам не знает, какого Чокки рода. Дети всегда знают точно, «он» или «она». Это очень важно для них.
- Это и для взрослых важно, - ответил я, - но я тебя понимаю. Ты права. Да, очень странно… Все тут странно.
Наутро температура у Мэтью упала. Он быстро выздоровел. Очевидно, оправился и его друг и простил, что его на время выгнали.
Чокки перестал быть тайной - по-моему, тут очень помогло то, что ни я, ни Мэри не проявили недоверия; и Мэтью нам кое-что поведал.
Начнем с того, что Чокки был (или была) много лучше Пифа. Он(а) не занимал(а) пустых стульев и не чувствовал(а) себя плохо в кафе. Вообще у Чокки явно не было тела. Он(а) как бы только присутствовал(а), а слышал его (ее) один Мэтью, и то не всегда. Бывали дни, когда Мэтью совсем о нем (о ней) забывал. В отличие от Пифа Чокки не совался(лась) повсюду и не просился(лась) в уборную во время проповеди. Из двух невидимок я предпочитал Чокки.
Мэри была не столь уверена в своем выборе.
- Как ты думаешь, - спросила она однажды вечером, поглядывая искоса на петли своего вязанья, - правы ли мы, что ему подыгрываем? Ты не хочешь разрушить то, что создано его воображением и так далее, но пойми, никто ведь не знает, где тут остановиться. Получается какой-то замкнутый круг. Если каждый будет притворяться, что верит во всякую чушь, как же дети научатся отличать правду от вымысла?
- Осторожней! - сказал я. - Ты коснулась опасной темы. Это во многом зависит от того, сколько народу верит в вымысел.
Она не приняла шутливого тона и продолжала:
- Грустно будет, если мы потом обнаружим, что эту фантазию надо было не укреплять, а развенчивать. Может, спросить психиатра? Он хоть скажет, нормально это или нет.
- Я бы не стал раздувать из этого историю, - возразил я. - Лучше оставить все как есть. Пиф исчез сам по себе, и вреда от него не было.
- Я не хочу посылать Мэтью к доктору. Я думала сама пойти посоветоваться, нормально это или нет. Мне будет легче, когда я узнаю.
- Если хочешь, я займусь расспросами, - сказал я. - Но, по-моему, это несерьезно. Вроде книг, понимаешь? Мы читаем книгу, а дети ее выдумывают, живут ею. Меня другое волнует: возраст у него не тот. Наверное, скоро это кончится. А не кончится - спросим врача.
Признаюсь, я говорил не слишком искренне. Кое-какие вопросы Мэтью меня здорово озадачили - они были вроде бы «не его», а главное - теперь, когда мы признали Чокки, он и не пытался выдать их за свои. Он часто начинал так: «Чокки не знает…», «Чокки хочет знать…», «Чокки говорит, ей интересно…»
Я отвечал, хотя мне казалось, что Мэтью ведет себя очень уж по-детски. Еще больше меня беспокоило, что он упорно считает себя посредником, переводчиком.
Во всяком случае, я решил выяснить хотя бы одно.
- Вот что, - сказал я, - не могу понять, какого Чокки пола. «Он» это или «она»? А то мне очень трудно отвечать тебе.
Мэтью не спорил.
- Да, нелегко, - сказал он. - Я тоже так думал и спросил, но Чокки не знает.
- Вон оно что! - сказал я. - Странно. Обычно это знает всякий.
Мэтью не спорил и тут.
- Понимаешь, Чокки не такой, - серьезно поведал он. - Я объяснил все как есть, а он не понял. Это очень редко бывает - по-моему, он ведь очень умный. Он сказал, что у нас все нелепо, и спросил, почему мы так устроились. А я не знаю. И никто не знает, я спрашивал. И ты не знаешь, папа?
- М-м-м… Как тебе сказать… Не совсем… - признался я. - Так уж оно есть… Природа такая…
Мэтью кивнул:
- И я то же самое сказал - ну, примерно то же самое. Наверное, я плохо объяснил, потому что он говорит - если это на самом деле так глупо, все-таки должно быть какое-то объяснение. - Он помолчал немного, и, когда начал снова, в голосе его трогательно сочетались обида и сожаление: - У него выходит, что все самое обыкновенное глупо. Мне даже немножко надоело. Например, он животных ругает. Не пойму, за что - разве они виноваты, что у них не очень много ума?
Мы поговорили еще. Я не скрывал заинтересованности, но не хотел быть навязчивым. По истории с Пифом я помнил, что лучше не слишком давить на воображение. То, что я узнал на этот раз, уменьшило мое расположение к Чокки. Он (или она) не отличался(лась) покладистостью. Кроме того, очень уж серьезны были эти разговоры. Вспоминая нашу беседу, я понял: Мэтью даже и не помышлял, что Чокки менее реален, чем мы, и тоже начал склоняться к тому, что надо побывать у психиатра…
Одно мы, во всяком случае, выяснили: в каком роде употреблять связанные с Чокки слова. Мэтью объяснил так:
- Чокки говорит совсем как мальчик, но, понимаешь, не о том, о чем мальчики разговаривают. А иногда он бывает такой вредный, как старшие сестры… Ты понимаешь?
Я сказал, что понимаю, и, поговорив еще немного, мы решили, что лучше все-таки отнести Чокки к мужскому роду.
Когда я рассказывал Мэри об этом разговоре, она задумчиво смотрела на меня.
- Все же как-то яснее, когда это «он», а не «оно», - объяснял я. - Легче его представить, и общаться легче, чем с каким-то бестелесным, расплывчатым существом. Мэтью кажется, что Чокки не очень похож на его приятелей…
- Вы решили, что Чокки - «он», потому что так вам легче с ним общаться, - проговорила Мэри.
- Ну знаешь, такой чепухи… - начал я, но махнул рукой. По ее отсутствующему взгляду я понял, что зря потрачу время.
Она помолчала, подумала и медленно произнесла:
- Если это у него не пройдет, мы недели через две почувствуем, что и мораль, и медицина, и общество требуют от нас каких-то действий.
- Я бы держал его подальше от психиатров, - сказал я. - Когда ребенок знает, что он - «интересный случай», возникает куча новых бед.
Она помолчала - наверное, перебирала в уме знакомых детей. Потом кивнула. И мы решили посмотреть, что будет дальше.
Однако все вышло не так, как мы думали.

Глава 3

- Тише! - заорал я. - Тише вы, оба!
Мэтью удивленно воззрился на меня, Полли - тоже. Потом и Мэтью, и Полли повернулись к матери. Мэри изо всех сил сохраняла безучастный вид. Губы ее чуть-чуть поджались, и, не говоря ни слова, она покачала головой. Мэтью молча доел пудинг, встал и вышел; от обиды он держался очень прямо. Полли прожевала последний кусок и громко всхлипнула. Я не растрогался.
- Чего ты плачешь? - спросил я. - Сама начала.
- Иди-ка сюда, - сказала Мэри, вынула платок, вытерла ей мокрые щеки и поцеловала. - Ну вот. Понимаешь, папа не хотел тебя обидеть. Он тысячу раз говорил, чтобы ты не задирала Мэтью. Особенно за столом. Говорил ведь, а?
Полли засопела. Она смотрела вниз и крутила пуговицу.
- Нет, правда, - сказала Мэри, - не ссорься ты с ним. Он же с тобой не ссорится. Когда вы ругаетесь, нам очень худо, да и тебе не сладко. Ну, попробуй, всем лучше будет.
Полли оторвала взгляд от пуговицы.
- Я пробую, мама! - заревела она. - Ничего не выходит.
Мэри дала ей платок.
- А ты еще попробуй, хорошо?
Полли постояла тихо, кинулась к выходу и выбежала, хлопнув дверью.
Я встал и закрыл дверь.
- Мне очень жаль, - сказал я, возвращаясь. - Мне даже стыдно, но сама посуди… За две недели мы ни разу не пообедали без скандала. И всегда начинает Полли. Она его мучает и пилит, пока не доведет. Прямо не знаю, что это с ней - они всегда так ладили…
- Да, ладили, - кивнула Мэри. - До недавних пор.
- Новый этап? - предположил я. - У детей все какие-то этапы. Пока они через это перевалят, совсем измотаешься. Каждый этап плох на свой лад.
- Может, и так, - задумчиво сказала Мэри. - Только… У детей такого не бывает.
Удивившись ее интонации, я взглянул на нее. Она спросила:
- Разве ты не видишь, что мучает девочку?
Я тупо глядел на нее. Она объяснила:
- Самая обычная ревность. Хотя… для того, кто ревнует, ревность всегда необычна.
- Ревнует? - переспросил я.
- Да, ревнует.
- К кому же? К чему? Не понимаю!
- Чего ж тут не понять? К Чокки, ясное дело.
Я воззрился на нее:
- Какой бред! Чокки просто… ну, не знаю, кто он такой… то есть - она… оно… Его нет, просто нету.
- Что с того? Для Мэтью он есть - значит, есть и для Полли. Ты сам сказал, они всегда ладили. Полли восхищается Мэтью. Он все ей говорил, она ему помогала и очень этим гордилась. А теперь у него новый друг. Она не нужна. Как тут не взревнуешь?
Я растерялся.
- Вот теперь ты говоришь так, словно Чокки на самом деле есть.
Мэри взяла сигарету.
- Что значит - «есть»? Бесы и ведьмы есть для тех, кто в них верит. И Бог тоже. Для тех, кто живет верой, неважно, что есть, чего нет. Вот я и думаю - правы ли мы? Мы ему подыгрываем, он все больше верит, Чокки все больше есть… Теперь и для Полли он есть - она ведь к нему ревнует. Это уже не игра… Знаешь, мне это не нравится. Надо бы посоветоваться…
Я понял, что на сей раз она говорит серьезно.
- Ладно, - сказал я, - может быть… - Но тут раздался звонок.
Я открыл дверь и увидел человека, которого несомненно знал, но никак не мог припомнить. Я уж было подумал, что он связан с родительским комитетом, как тот представился сам.
- Здравствуйте, мистер Гор. Вы, наверное, меня не помните. Моя фамилия Тримбл, я преподаю математику вашему Мэтью.
Когда мы вошли в гостиную, Мэри его узнала.
- Здравствуйте, мистер Тримбл. Мэтью наверху, готовит уроки. Позвать его?
- Нет, миссис Гор. Я хотел видеть именно вас. Конечно, из-за него.
Я предложил гостю сесть и вынул бутылку виски. Он не возражал.
- Вы чем-то недовольны, да? - спросил я.
- Что вы, что вы! - поспешил заверить мистер Тримбл. - Совсем нет. Надеюсь, ничего, что я зашел? Я не по делу, скорей из любопытства. - Он снова помолчал, глядя то на меня, то на Мэри. - Это вы математик, да? - спросил он меня.
Я покачал головой:
- Не пошел дальше арифметики.
- Значит, вы, миссис Гор?
Теперь головой покачала она:
- Что вы, мистер Тримбл! Я и арифметики-то не знаю.
Тримбл удивился, даже как будто огорчился.
- Странно, - сказал он, - а я думал… Может, у вас есть такой родственник или друг?…
Головой покачали мы оба. Мистер Тримбл удивился еще больше.
- Странно… - повторил он. - Кто-нибудь ему да помогал… верней, подавал мысли… как бы тут выразиться… - он заторопился. - Я всей душой за новые мысли! Но, понимаете, две системы сразу - это скорей собьет ребенка, запутает… Скажу откровенно, ваш Мэтью не из вундеркиндов. До недавних пор он учился как все - ну, чуть лучше. А теперь… Как будто его кто подталкивает, дает материал, но слишком сложный… - Он снова помолчал и прибавил смущенно: - Для математического гения это бы ничего… он бы даже удовольствие получал… а для вашего Мэтью трудновато. Он сбивается, отстает.
- Я тоже буду с вами откровенным, - отвечал я. - Ничего не понимаю. Он что, рвется вперед, перепрыгивает через ступеньки?
- Нет, нет! Тут просто столкнулись разные системы. Ну, словно думаешь на двух языках сразу. Сперва я не понимал, в чем дело, а потом нашел обрывки черновика. Вот, взгляните.
Он склонился над бумагой и писал не меньше получаса. Мы явно разочаровали его, но кое-что я понял и перестал удивляться путанице в голове у Мэтью.
Тримбл касался недоступных мне областей математики, и я простился с ним не без облегчения. Однако нас тронуло, что он ради Мэтью тратит собственное время, и мы обещали разобраться в этой истории.
- Прямо не пойму, кто бы это мог быть, - сказала Мэри, когда мы вернулись в гостиную. - Вроде бы он мало кого видит…
- Наверное, у них в школе есть вундеркинд, - предположил я. - Заинтересовал его вещами, которые ему еще не осилить. Правда, я никого такого не припомню. Ну да ладно - попробую допекаться, в чем тут дело.
Я отложил это до субботы. Когда Мэри убрала со стола и увела Полли, мы с Мэтью вышли на веранду. Я вынул карандаш и нацарапал на полях газеты:
ДНДДННДД
- Что это? - спросил я.
- Сто семьдесят девять, - сказал Мэтью.
- А почему бы просто не написать 179?
Мэтью объяснил мне двоичную систему - примерно как Тримбл.
- Что же это, легче, по-твоему? - спросил я.
- Не всегда, - сказал Мэтью, - делить трудно.
- Зачем же идти кружным путем? Разве по-обычному не проще?
- Понимаешь, так ведет счет Чокки. Он не умеет по-нашему. Он говорит, очень глупо возиться с десятью дурацкими цифрами потому, что у нас десять пальцев на руке. Тут и двух пальцев хватит.
Я смотрел на бумажку и думал, как быть. Значит, Чокки… Мог бы и сам догадаться.
- Что ж, когда Чокки считает, он так и говорит Д и Н?
- Ну, вроде того… Не совсем… Это я их зову Д и Н - вместо «да» и «нет», чтоб легче было.
Я раздумывал, как справиться с новым вторжением Чокки; надо полагать, вид у меня был растерянный - и Мэтью снова стал терпеливо объяснять.
- Понимаешь, папа, сто - это ДДННДНН. Начинай справа. 1 - нет, 2 - нет, 4 - да, 8 - нет, 16 - нет, 32 - да, 64 - да. Сложи все Д, получишь сотню. Так все числа можно написать.

Я кивнул:
- Ясно, Мэтью. А теперь вот что скажи - как ты это узнал?

Предыдущая страница 2 Следующая страница


3 Джон Уиндем

- Я же говорил, папа! Так Чокки считает.
Мне снова захотелось усомниться в существовании Чокки, но я рассудительно сказал:
- Ну а он откуда взял? Вычитал где-нибудь?
- Не знаю, папа. Кто-нибудь его научил, - неуверенно отвечал Мэтью.
Я вспомнил кое-какие математические загадки, которые задал мне Тримбл, выложил Мэтью и не удивился, что для Чокки и это - дело привычное.
Вдруг Мэтью как-то встряхнулся и пристально взглянул на меня.
- Папа, ты ведь не думаешь, что я сумасшедший?
Я смутился; мне казалось, что я сумел это скрыть.
- Ну что ты! Кто тебе это сказал?
- Колин.
- Ты не говорил ему про Чокки?
- Нет! Я никому не говорил, только тебе и маме… И Полли, - печально прибавил он.
- Молодец, - похвалил я его. - Я бы тоже никому не сказал. А что же Колин?
- Я его спросил, может, он слышал - есть люди, у которых внутри кто-то разговаривает? - серьезно объяснил Мэтью. - А он говорит, не слышал, и вообще это первый признак у сумасшедших. Этих, которые слушают голоса, сажают в сумасшедший дом или жгут, как Жанну д'Арк. Ну, я и хотел узнать…
- А, вон оно что! - сказал я уверенным тоном, который не соответствовал моим чувствам. - Это совсем другое дело. - Я лихорадочно и тщетно искал мало-мальски убедительную разницу. - Он имел в виду голоса, которые пророчат или, скажем, подбивают людей на всякие глупости. Те голоса ни о чем не спрашивают и не учат бинарной системе. Наверное, он читал про такие голоса, а тебя не совсем понял. Ты не беспокойся, не стоит.
Кажется, я говорил убедительней, чем думал. Мэтью радостно кивнул.
- Я бы очень не хотел сойти с ума, - сказал он. - Понимаешь, я совсем не сумасшедший.
Мэри я рассказал только о первой части нашей беседы - я чувствовал, что вторая ничего не даст, а ее растревожит.
- Все сложней и сложней, - говорил я. - Считается, что дети часто делают открытия, но они им рады, они гордятся собой. Что-то тут не то… Зачем приписывать другому свои успехи? В этом есть что-то ненормальное. А все-таки его интересы стали шире. Он теперь больше замечает. И потом, у него появилась какая-то ответственность. Тут вот что важно: может ли повредить такой кружной подход? Этот твой Тримбл вроде бы не очень доволен?
- Ах да! - перебила меня Мэри. - Я получила записку от мисс Тоуч, их географички. Я не все поняла, но в общем кажется, она благодарит нас за то, что мы поощряем интерес к ее предмету, и тактично намекает, что слишком подталкивать его не надо.
- Опять Чокки? - спросил я.
- Не знаю. Боюсь, Мэтью задавал ей такие же странные вопросы, как мне, - где Земля и все в этом роде.
Я подумал.
- Может, изменим тактику? Перейдем в наступление?
- Нет, - сказала Мэри. - Чокки спрячется. То есть Мэтью перестанет нам доверять и замолчит, будет хуже.
Я потер лоб.
- Трудно это все… И поощрять глупо, и мешать… что же нам делать?

Глава 4

Во вторник мы все еще думали и гадали, как нам быть.
В тот день по пути домой я забрал новую машину - автомобиль с прицепом, о котором давно мечтал. Прицеп был большой, просторный, и багажник немалый. Мы все уселись в машину и проехались немножко для пробы. Машина меня хорошо слушалась, и я понял, что привяжусь к ней. Мои были просто в восторге и, подъезжая к дому, решили держать теперь голову выше. Потом я оставил машину у гаража (мы собирались с Мэри в гости) и прошел к себе, с тем чтобы написать до ужина письмо.
Примерно через четверть часа я услышал громкий голос Мэтью. Слов я не разобрал, но понял, что он с кем-то сердито спорит. Выглянув в окно, и увидел, что прохожие останавливаются и не без удовольствия смотрят через забор. Я пошел разобраться, что к чему. Мэтью, весь красный, стоял неподалеку от машины и что-то кричал. Я направился туда.
- Что случилось, Мэтью? - спросил я.
Он обернулся. Сердитые детские слезы текли по его красным щекам. Пытаясь что-то выговорить, он схватил мою руку обеими руками. Я посмотрел на машину, подозревая, что все дело в ней. Она была вроде бы в порядке. Тогда я увел Мэтью подальше от зрителей, сел в кресло на веранде и посадил мальчика к себе на колени. Еще никогда в жизни я не видел его в таком состоянии. Он трясся от гнева, задыхался, плакал. Я обнял его.
- Ну, ну, старина! Успокойся! - говорил я.
Мало- помалу он затих и стал дышать чуть ровнее. Наконец он глубоко вздохнул. Я дал ему платок.
- Прости меня, папа, - сказал он сквозь платок, громко сопя.
- Да ладно. Не торопись.
Мэтью опустил платок и сжал его в кулаке; дышал он еще тяжело. Потом поплакал снова, но уже иначе. Снова утерся, снова вздохнул и стал приходить в себя.
- Прости меня, папа, - повторил он. - Кажется, прошло.
- Молодец, - отвечал я, - кто же тебя обидел?
Он ответил не сразу.
- Машина…
Я удивился:
- Машина? Господи помилуй! Она как будто в порядке. Что она тебе сделала?
- Ну, не сама машина, - пояснил Мэтью. - Она очень хорошая, я думал - она прямо люкс, и Чокки понравится. Я ее показал и стал объяснять, как и что.
- А ему не понравилась? - догадался я.
Что- то екнуло у Мэтью в горле, но он взял себя в руки и твердо продолжал:
- Он сказал, она дурацкая… и страшная… и нелепая. Он… над ней смеялся!
Воспоминание об этой чудовищной несправедливости снова вывело его из себя, но он победил свой гнев. Я всерьез обеспокоился. Мне совсем не понравилось, что мнимое существо вызвало такую истерику. Я пожалел, что мало знаю о симптомах шизофрении. Ясно было одно: развенчивать Чокки - не время, а сказать что-то надо.
- Что ж в ней смешного? - спросил я.
Мэтью засопел, помолчал и снова засопел.
- Да все! - мрачно заявил он. - Мотор дурацкий, и устарел, и неэкономно… и вообще глупо. Что за машина, если ей нужны тормоза! Должна сама останавливаться. И почему нужны рессоры - потому что едешь по земле на колесах, а на них еще какие-то сосиски? Я говорю, машины все такие, а наша - новая и очень хорошая. А он говорит, чепуха, наша машина дурацкая, и опасная, и только дурак может выдумать такую громыхалку, и дурак на ней поедет. А потом я не все помню, я очень рассердился. И плевать мне на этого Чокки! Наша машина - первый класс.
Тяжелый случай… Сердился он искренне; было ясно, что мальчик перенес настоящую яростную схватку. Я больше не сомневался, что надо посоветоваться с психиатром, а то сделаешь неверный шаг. Однако я не сдался.
- Какой же должна быть машина, по его мнению? - спросил я.
- Вот и я так спросил! - сказал Мэтью. - А он говорит - там, у них, машины без колес. Они едут немножко над землей и совсем бесшумно. Он сказал, для наших машин нужны дороги, и скоро все они друг друга передавят. А хорошие машины просто не могут врезаться друг в друга.
- Да, это было бы неплохо, если удастся сделать, - согласился я. - Только где - «у них»?
Мэтью нахмурился:
- Мы никак не разберемся. Понимаешь, когда неизвестно, где все остальное, не поймешь, где ты сам.
- Ты хочешь сказать, у вас нет точки отсчета? - предположил я.
- Да, наверное, так, - неуверенно отвечал Мэтью. - Я думаю, он живет очень далеко. Там все другое.
Я хмыкнул и пошел другим путем.
- А сколько ему лет?
- Да хватает, - сказал Мэтью. - У них там другое время. Мы подсчитали, что по-нашему ему лет двадцать. Только он говорит, что проживет века два, так что двадцать - это еще немного. Он считает, что очень глупо жить лет до семидесяти.
- Он многое считает глупым, - заметил я.
Мэтью пылко закивал.
- Ой, много! - согласился он. - Чуть не все.
- Прискорбно… - сказал я.
- Иногда надоедает, - признал он.
Тут Мэри позвала нас ужинать.
Я совершенно не знал, что делать. По-видимому, у Мэтью хватило осторожности, и он не рассказал приятелям про Чокки. Наверное, он решил поделиться с Полли новым другом - и зря. Но говорить ему с кем-то надо, а после истории с машиной надо было и выплакаться, для чего я очень подходил.
Когда я рассказал Мэри про машину, она предложила спросить нашего домашнего врача, к кому же лучше обратиться. Я был против. Эйкот - приличный лекарь, но мне казалось, что для этого дела у него кишка тонка. И потом, Мэтью его не любил и ему бы не доверился. Скорей он обиделся бы, что мы его выдали, и замкнулся бы в себе.
Мэри подумала и согласилась со мной.
- А все-таки, -сказала она, - дело зашло так далеко, что пускать на самотек уже нельзя. Надо что-то делать. К случайному психиатру не будешь обращаться. Нужен хороший, подходящий, чтоб кто-нибудь его знал…
- Кажется, есть, - сказал я. - Алан недавно вспоминал одного нашего парня из Кембриджа, некоего Лендиса. Рой Лендис. Алан с ним дружил, и сейчас они видятся. Этот Лендис как раз занялся психиатрией. Он бы нам подсказал, с кем посоветоваться. А может, это по его специальности. Попробуем, а?
- Хорошо, - согласилась Мэри. - Замани его сюда. Все лучше, чем сидеть сложа руки.
Время и профессиональный навык творят чудеса. В элегантном человеке с бородкой, который пришел в клуб, чтобы с нами пообедать, я с трудом узнал неряху-студента и подумал, что его внешний вид внушает доверие и немножко пугает. Мне стало чуть-чуть не по себе.
Тем не менее я прыгнул в воду. Я подчеркнул, что нам срочно нужен совет, и рассказал про Мэтью. Слушая меня, Лендис становился все проще и внимательней. История с машиной очень заинтересовала его. Он задал несколько вопросов; я ответил, как мог, и во мне родилась надежда. Потом он согласился приехать к нам через неделю и объяснил, как подготовить почву. И я со спокойной совестью доложил Мэри, что дело наконец сдвинулось с места.
Назавтра я сказал Мэтью:
- Знаешь, вчера я обедал с моим старым другом. Наверное, он тебе понравится.
- У-гу, - промычал Мэтью, не слишком интересовавшийся моими старыми друзьями.
- Мы говорили о машинах, - продолжал я, - и он думает примерно как твой Чокки. Он говорит, что теперешние машины - очень топорные.
- Угу! - повторил Мэтью и прямо взглянул на меня. - А ты ему сказал?
- Ну кое-что. Понимаешь, не мог же я соврать, что это твои мысли. Он и не удивился - не то что я. Вероятно, он такое слышал.
Мэтью чуть-чуть оживился, но был еще настороже.
- С ним тоже говорят? - спросил он.
- Нет, - ответил я, - не с ним. Наверное, с его знакомым. В общем он не очень удивился. Боюсь, мы не слишком глубоко обсудили вопрос, но я думал, тебе будет интересно.

Начало вышло хорошее. Мэтью возвращался к этой теме раза два. Ему понравилось, что кто-то не удивился его Чокки.
В субботу мы на новой машине отправились к морю. Выкупались, поели, а потом взрослые легли позагорать, а дети гуляли.
В половине шестого мы собрались домой. Полли быстро нашли и оторвали от новых подружек, а Мэтью нигде не было. Не было его и в шесть. Я решил проехать по берегу, а женщины остались на случай, если он вернется.
Нашел я его в порту, где он вел серьезную беседу с полисменом. Я подъехал ближе, и он увидел меня.
- Ой, папа! - крикнул Мэтью, поднял глаза на собеседника и пошел ко мне. Полисмен последовал за ним и поднес руку к шлему.
- Добрый день, сэр, - сказал он. - Я тут толкую вашему пареньку, что это не дело. - Он покачал головой. - Разве можно в лодки лазать? Все равно что в чужой дом.
- Конечно, нельзя, констебль, - согласился я. - Ты лазал в лодки, Мэтью?
- Я просто смотрел. Я думал, можно. Я ничего не делал.
- Но в лодку ты лез?
- Да, папа.
Тут я покачал головой:
- Нехорошо! Констебль совершенно прав. Ты попросил прощения? - Я взглянул на полисмена и увидел, что тот чуть заметно подмигнул мне. Мэтью тоже взглянул на него снизу вверх.
- Простите, сэр, - сказал он. - Я не думал, что лодка - как дом. Теперь буду знать, - и протянул руку.
Полисмен серьезно пожал ее.
- Ну, поехали, и так опаздываем, - сказал я. - Спасибо, констебль.
Полисмен улыбнулся и снова козырнул мне.
- Что ты такое натворил? - спросил я.
- Я же сказал! Смотрел и все.
- Ну, тебе повезло. Хороший полисмен попался.
- Да, - сказал Мэтью.
Мы помолчали.
- Папа, - начал он снова, - прости, что я опоздал. Понимаешь, Чокки никогда не видел лодки, то есть вблизи не видел. Я ему показывал. А там один заметил, рассердился и потащил меня к полисмену.
- Ясно. Значит, Чокки виноват?
- Не совсем, - признался честный Мэтью, - я думал, ему понравится.
- Гм, - усмехнулся я, - по-моему, это вполне в его духе: заявить, что лодки - дурацкие.
- Он так и сказал. Он говорит, надо очень много сил, чтоб разрезать всю эту воду. Разве не умней скользить над водой и разрезать воздух?
- Ну, здесь он опоздал. Передай, что это у нас есть, - отвечал я, и тут мы подъехали к тому месту, где нас ждали женщины.
Неделя шла к концу, и я все больше радовался, что скоро приедет Лендис. Начнем с того, что Мэтью принес дневник, и, хотя все, казалось, было в порядке, кое-что поставило меня в тупик.
Мистер Тримбл, признавая успехи Мэтью, считал, что они возросли бы, если бы он ограничился традиционной школьной программой.
Мисс Тоуч с удовольствием отмечала внезапный интерес к ее предмету, но советовала отложить астрономию и ограничиться пока географией.
Мистер Кефер, учитель физики, был не совсем доволен. «Рекомендую, - писал он, - задавать меньше вопросов и прочнее усваивать материал».
- Что у тебя там с мистером Кефером? - спросил я.
- Он сердится, - ответил Мэтью. - Как-то я спросил про световое давление, в другой раз я сказал, что понимаю, что такое тяготение, только не понимаю, почему оно такое. Кажется, он и сам не знает, да и про многое другое тоже. Он хотел узнать, кто меня научил так спрашивать. Не могу ж я ему сказать про Чокки! А он сердится. Но сейчас все в порядке. Я вижу, что спрашивать не стоит, и сижу тихо,
- Мисс Блейд тоже как будто недовольна.
- А это я спросил, как размножаться, если у тебя один пол Она говорит - «конечно, у каждого один пол», а я говорю - «нет, если у всех один пол, все одинаковые» Она стала объяснять, что так бывает у растений, а я сказал - «нет, не только у них», а она сказала - «чепуха!» Ну, я и ответил, что это не чепуха, потому что я сам такого знаю. А она спросила особенным голосом, что я имею в виду. Тут я увидел, что не надо было лезть - не говорить же ей про Чокки! Я и заткнулся, а она не отстает. Теперь все время на меня вот так смотрит. А больше ничего не было.
Удивлялась не одна мисс Блейд. Я сам недавно спросил:.
- А дом у него есть? Ну, мама, папа, семья - он тебе не говорил?
- Да не очень, - сказал Мэтью. - Я никак не разберусь. Понимаешь, он говорит много слов, которые ничего не значат.
Я признался, что не совсем понял. Мэтью нахмурился.
- Вот если б я был глухой, - начал он наконец, - а ты бы мне говорил про музыку, я бы не понял, верно? Так и тут, вроде этого. Он говорит про кого-то… папу или маму… но у него это все вместе, как-то одно выходит.
Я заметил только, что все это очень странно. Мэтью не спорил.
- И ему нас трудно понять, - поведал он. - Он говорит, очень неудобно, когда у тебя двое родителей. Легко любить одного, но как же можно любить двоих одинаково?
Изложение этих идей загадочного Чокки расположило меня к биологичке. Кроме того, я порадовался, что приедет Лендис, хотя и боялся приговора.
Вскоре позвонила Дженет и сообщила - как всегда, кратко, - что собирается к нам на уик-энд. Мэри, не вдаваясь в подробности, сказала, что мы будем заняты.
- Жаль, - ответила Дженет. - Ну, ничего. Мы погостим у вас в пятницу и субботу.
- А, черт! - сказала Мэри, вешая трубку. - Надо было позвать ее на то воскресенье. Ладно уж, теперь поздно.

Глава 5

В пятницу вечером приехала Дженет с мужем и двумя младшими детьми. Верные себе, они опоздали на полтора часа, а потом целые сутки вели привычные беседы. Мэри и Дженет говорили о детях Дженет, о детях третьей сестры, Пэшенс, и брата Теда, и брата Фрэнка, и многих общих друзей. Я и Кеннет придерживались более безопасной темы и говорили о машинах. Все шло прилично, пока к субботнему вечеру Дженет не заметила, что в беседах еще не коснулась наших детей.
- Конечно, это не мое дело, - начала она, - но, по-моему, свежим глазом иногда увидишь больше. Ты согласна?
Я посмотрел на Мэри. Она усердно разглядывала вязанье.
- Может быть, да… А может, и нет, - ответила она.
Но Дженет задала чисто риторический вопрос и не собиралась пускаться в обобщения.
- Мэтью как-то осунулся, - продолжала она, - он вроде бы бледноват.
- Да? - сказала Мэри.
- Ты не замечала? Вот это я и имела в виду! Наверное, устал… В этом возрасте им часто не по силам нагрузка…
- Правда? - спросила Мэри.
- А может, он просто хилый, - продолжала Дженет.

Предыдущая страница 3 Следующая страница


Чокки 4

Мэри кончила ряд, положила работу на колени и разгладила ее рукой.

- Да нет, он крепкий, - сказала она. - Верно, Дэвид?
- Еще бы! - сказал я. - Ничем не болел, кроме насморка, а уж от этого не убережешь.
- Как я рада! - сказала Дженет. - А все-таки надо бы присмотреться. В конце концов, мы не так много знаем о его наследственности. Вы не обращали внимания? Он иногда как-то отсутствует… погружен в себя.
- Не обращали, - ответила Мэри.
- Потому я и сказала о свежем глазе. А я заметила. И еще, Тим говорит, что Мэтью разговаривает сам с собой.
- Дети часто думают вслух.
- Да, но Тим слышал кое-что странное. Понимаешь, у некоторых детей слишком развита фантазия.
Мэри оставила вязанье.
- Что же именно слышал Тим? - спросила она.
- Он точно не помнит, но что-то странное.
Я почувствовал, что время вмешаться.
- Понятно, - сказал я. - Мэтью чересчур чувствителен. Твой Тим настолько не умеет погружаться в себя…
Дженет услышала только то, что хотела.
- Вот именно! - вскричала она. - Сразу видно, что они совсем разные.
- Твой Тим на удивление нормален, - согласился я. - Трудно представить, чтобы он сказал что-нибудь странное. Правда, иногда мне жаль, что идеальную нормальность обретаешь только за счет индивидуальности. Что ж, ничего не поделаешь. Нормальность - это посредственность.
- Я бы не сказала, что Тим посредственный, - возмутилась Дженет и принялась объяснять, чем он хорош. Во всяком случае, о Мэтью она забыла.
- Хорошо, что ты перевел разговор, - сказала Мэри, когда мы ушли к себе. - А вообще ты зря так про Тима. Он совсем не дурак.
- Конечно, не дурак, а вот твоя сестра - особа настырная и, боюсь, не слишком умная. Как все родители, она хочет, чтоб ее ребенок был и нормален, и гениален. Она намекнула, что Мэтью не совсем нормален, и пошла в атаку. Мне пришлось обороняться, и я намекнул, что Тим не гениален. Тут обороняться пришлось ей. Дело простое.
Конечно, Дженет со всей оравой уехала позже, чем думала, но все же мы выставили их минут за двадцать до прибытия Лендиса. Прибыл он, как и положено преуспевающему врачу, в большом сверкающем «ягуаре».
Я познакомил его со своими. Мэри была немного сдержанна, а Мэтью, к счастью, очень приветлив. После завтрака мы посидели на веранде, а потом Мэри увела Полли, я сослался на какое-то дело, и Мэтью с Лендисом остались одни.
Когда пришло время пить чай, я увидел, что Мэтью еще говорит. Лендис взглядом попросил меня уйти.
Мы с женщинами решили пить чай без них и были правы - беседа кончилась часам к шести. Мэтью и Лендис вышли к нам. Они вроде бы очень подружились. Мэтью был много веселей, чем обычно, Лендис о чем-то думал.
Дети поели первыми и легли. Теперь можно было поговорить. Мы сели к столу; беседу начала Мэри.
- Надеюсь, Мэтью вас не слишком замучил, - сказала она.
Лендис покачал головой.
- Замучил! - повторил он. - Куда там… - Он обернулся ко мне. - Вы мне и половины не рассказали, - прибавил он не без упрека.
- А я и не знаю половины, - отвечал я. - Не хотел на него давить. Я еще не забыл, как трудно, когда родители на тебя давят. Потому и вас позвал. Конечно, вы - врач, но я надеялся, что с чужим ему легче. Кажется, так и есть.
- Да, - кивнул Лендис. - Я и не думал, что ему так нужен советчик. Ну, сейчас он облегчил душу, и ему, наверное, станет легче.
Он помолчал, потом обратился к Мэри:
- Скажите, миссис Гор, а раньше, до этого Чокки, он много фантазировал?
Мэри подумала.
- Да нет, - сказала она. - В раннем детстве он был очень впечатлительным. Его приходилось уводить раньше, чем включишь радио. Но это ведь другое, правда? А фантазером… нет, не был.
Лендис кивнул:
- Признаюсь, после разговора с вашим мужем я было решил, что Мэтью начитался фантастики. Я пошел по ложному пути.
- Вообще-то он много читал, - вставил я. - Как они все. Но он больше любит старые приключенческие книги.
- Да, я это быстро выяснил. И передумал… а потом передумал снова.
Он долго молчал, и Мэри не выдержала:
- Что же вы думаете теперь?
Лендис ответил не сразу. Отвечая, он почему-то глядел в стену странным, отсутствующим взглядом.
- В конце концов, вы не мои пациенты. Пациентам я бы сказал, что случай сложный и сразу не разберешься. Я бы уклонился от ответа. Но у вас я неофициально, и вот я признаюсь: это мне не по силам.
Он замолчал. Мэри посмотрела мне в глаза. Мы ничего не сказали.
- Просто не понимаю, - продолжал Лендис. - Вижу, на что это похоже, но получается какая-то чушь…
Он снова замолчал.
- На что же это похоже? - немного резко спросил я.
Он подумал, потом вздохнул:
- Больше всего это похоже на то, что наши темные предки называли одержимостью. Они бы сказали, что некий дух, быть может злой, вселился в Мэтью.
Мы помолчали. Я заговорил первым:
- Вы сами сказали, что это чушь…
- Не знаю… Нам нельзя превращаться в таких же догматиков, как наши предки. Легко все упростить - сам Мэтью именно упрощает, когда рассказывает нам, что Чокки с ним говорит, а он его слушает. Предки сказали бы, что он «слышит голоса», но это все - слова, способ выражения. У Мэтью нет иного слова, кроме «говорить». На самом деле он не слушает Чокки, он ничего не слышит. И, отвечая, не нуждается в словах - иногда, правда, он их произносит, по привычке. И «слушать» здесь - в переносном смысле. Но беседы эти - не выдумка. Они реальны.
Мэри хмурилась.
- Объясните пояснее, - попросила она.
- Несомненно одно: тут вмешалось еще чье-то сознание, - сказал Лендис. - Вспомните, что он спрашивал и что рассказывал вам обоим. Все мы согласны, что ему такого не придумать, и потому я здесь. Но не удивляло ли вас, что все это выражено очень просто, по-детски?
- Ему еще нет двенадцати, - заметила Мэри.
- Вот именно. И для его лет у него на редкость богатый словарь. Но для этих тем у него слов не хватает. Мэтью знает, что хочет спросить или сказать, но подобрать подходящие слова ему трудно.
Так вот, если б он повторял то, что слышал, он бы не столкнулся с этой трудностью, он бы просто повторил те же самые слова, даже если бы их не понял. Если б он прочел все это в книге, он бы запомнил. В общем он бы не мучился муками слова. Значит, он не слышал и не читал. Однако он понимает то, о чем спрашивает. Как же эти мысли попали в его голову? Вот что неясно…
- Так ли уж неясно? - спросила Мэри. - Слова - это воплощение мыслей. Мысли есть у всех. Они могут прийти в голову раньше слов.
Этот ее тон был мне знаком. Что-то рассердило ее - быть может, словечко «одержимость».
- Возьмем бинарную систему, - продолжал Лендис. - Если б ему объяснили ее или если б он о ней прочитал, он бы знал о нуле и единице, или о плюсе и минусе, или хотя бы об иксе и игреке. Он же знает только отрицание и утверждение и сам назвал их Д и Н.
- Ну хорошо, - вмешалась Мэри. - Слов он не слышит, но что же тогда происходит? Откуда он взял, что с ним говорит этот Чокки?
- Чокки на самом деле есть. Конечно, я сперва подумал, что Мэтью подсознательно создал его, и быстро убедился, что не прав. А вот где он и кто он, я не знаю, как и Мэтью.
Мэри ждала не этого.
- Я понимаю, что Чокки существует для Мэтью, - сказала она. - Он реален для Мэтью, потому мы и подыгрываем, но…
Лендис прервал ее:
- Нет, он куда реальней! Кто бы он ни был, он - не плод воображения.
- Сознательного воображения, - уточнил я. - Быть может, он плод комплекса?
Лендис покачал головой:
- Не думаю. Возьмем этот случай с машиной. Ни один мальчик его лет не назовет последнюю модель нелепой. Она для него - чудо. Мэтью гордился ей, хотел ею похвастаться. А вышло то самое, что вышло бы, если бы другой мальчик или другой взрослый над ней посмеялся. Только ни мальчик, ни взрослый не смогли бы объяснить, какой же ей следует быть на самом деле.
А сегодня Мэтью рассказал мне еще одно. По его словам, он объяснял Чокки, что такое многоступенчатые ракеты. И Чокки снова посмеялся. Он считает их дурацкими и устарелыми, в общем - примитивными. Он сказал, что тяготение - это сила, то есть вид энергии, а очень глупо и накладно перешибать одну энергию другой. Надо сперва изучить природу препятствующей силы. Когда ее изучишь как следует, то поймешь, как ее преодолеть и даже заставить ее работать на нас, а не против нас. Чтобы запустить космический корабль, надо не выстреливать им в небо, преодолевая тяготение, а научиться защите от тяготения, создать преграду. Тогда, уравновешивая силу притяжения и центробежную силу, можно добиться плавного старта и ровного ускорения. При разумной степени ускорения лишь в два или три g вскоре совершенно спокойно достигается скорость, которой нашим ракетам не развить. Управляя антигравитационными экранами, вы установите направление, а скорость сможете уменьшать или увеличивать.
Наши ракеты, сказал Чокки, просты (он имел в виду, примитивны), как автомобиль на часовом механизме или на бензиновой горелке. Исчерпаете горючее, и вам конец… Тут мы застряли. Мэтью не понял. Какая-то сила - и все. Вооде бы она похожа на электричество, но он знает, что она совсем другая. Во всяком случае, берут ее из космической радиации, и она может двигать машины и защищать от тяготения, и она никогда не кончится. Предел скорости для цдс скорость света. Нашему космоплаванию мешают два обстоятельства. Во-первых, на ускорение и замедление уходит много времени; мы боремся с этим, увеличивая g, но эффект невелик, - а какой ценой дается! Во-вторых, - и это важнее - скорость света мала, и так не достигнешь звезд. Как-то надо все это преодолеть, а пока что… Тут Мэтью снова ничего не понял. Он сказал мне: «Чокки еще говорил, но это ничего не значило. Это не влезает в слова»
Лендис помолчал.
- Такие мысли - тоже не из книг. Он мог читать об этом, но не читал. Тогда бы он хоть что-то понял и не искал бы слов.
- А я не поняла ничего, - сказала Мэри. - При чем тут вообще космические полеты?
- Просто пример. Ему каким-то образом дали понять, что наши ракеты плохи, как и наши машины.
- И вам кажется, что все это верно, то есть мало-мальски связно?
- То, что он говорит, не выходит за пределы логики. Уж лучше бы выходило!
- Почему?
- Можно было бы решить, что он сам пытается что-то склеить из прочитанного. А тут он честно признается, что многого не понимает, и очень старается верно передать все, что понял. И еще одно: по мнению этого Чокки, нашу цивилизацию тормозит упование на колесо. Мы когда-то набрели на вращательное движение и всюду его суем. Только совсем недавно мы начали немного от него освобождаться. Откуда мальчику взять такую мысль?
- Ну что ж, - сказал я, - предположим, мы решили, что дело тут не в подсознании. Как же нам быть?
Лендис снова покачал головой:
- Честно говоря, сейчас я не знаю. Без всякой науки, просто так, я могу только повторить в самом буквальном смысле слова: «Не знаю, что с ним». Я не знаю, что или кто с ним беседует. Хотел бы я знать!
Мэри быстро и решительно встала. Мы сложили тарелки на столик, и она покатила его к дверям. Через несколько минут она принесла кофе, разлила его и сказала Лендису:
- Значит, вы не можете ему помочь, да? Больше вам сказать нечего?
Лендис нахмурился.
- Помочь… - повторил он. - Не знаю. Я вообще не уверен, что ему нужна помощь. Сейчас ему надо с кем-нибудь говорить о Чокки. Он не особенно привязан к Чокки, часто на него сердится, но узнает от него много интересного. В сущности, его беспокоит не столько сам Чокки - есть он или нет; его беспокоит, как бы сохранить тайну, и тут он прав. Пока что он доверил ее только вам. Мог доверить и сестре, но она, кажется, его подвела.
Мэри помешивала кофе, растерянно глядя на крошечную воронку в чашке, потом сказала:
- Теперь вы говорите так, будто Чокки существует. Не надо путать. Чокки - выдумка Мэтью, друг для игры, вроде Пифа. Я понимаю, это бывает, и беспокоиться нечего - до какой-то грани, а когда он переступит эту грань, беспокоиться нужно, это уже ненормально. Какое-то время нам казалось, что Мэтью переступил эту грань и с ним творится что-то неладное. Потому Дэвид и обратился к вам.
Лендис пристально взглянул на нее и ответил:
- Боюсь, я неточно выразился. Чокки совсем не похож на Пифа. Я хотел бы думать, как вы - да меня и учили этому. Я рад бы счесть это выдумкой. Ребячья выдумка, вроде Пифа, вышла из-под власти Мэтью - и все. Но я не могу спорить с очевидностью. Я не фанатик и не стану искажать факты в угоду университетским догмам. Чокки объективно существует - сам не пойму, что это значит. Он не внутри, а снаружи. Однако и я не так прост, чтоб вновь поднять на щит старую идею одержимости.
Он помолчал, покачал головой и продолжил:
- Нет. Разгадка не в этом. «Одержимость» означала «владычество», «власть»… А здесь скорей сотрудничество.
- Господи, о чем это вы? - спросила Мэри.
Голос ее был резок, и я понял, что она потеряла последнее доверие к Лендису. Сам он, кажется, этого не заметил и отвечал ей спокойно:
- Помните, когда Мэтью болел, он просил Чокки замолчать и прогнал его с вашей помощью. Кажется, Чокки исчез и после истории с машиной. Мэтью прогнал Чокки. Чокки не властвует над ним. Я его об этом спрашивал. Он сказал, что вначале Чокки говорил с ним, когда хотел - и в классе, и за обедом, и за письменным столом, и даже ночью, во сне. Мэтью не нравилось, что ему мешают, когда он работает в одиночку или на людях - на него тогда странно поглядывают, потому что он не может слушать сразу и Чокки, и других. А еще больше он не любит, чтоб его будили ночью. И вот он мне рассказал, что просто отказывался отвечать, если Чокки являлся не вовремя. Приспособиться было нелегко, у Чокки время другое. Мэтью пришлось завести у вас на кухне хронометр и продемонстрировать ему, что же такое час. Тогда они составили расписание, и Чокки стал приходить в удобное время - удобное для Мэтью, а не для него. И заметьте, как все это разумно. Никаких фантазий. Просто мальчик велит приятелю приходить в такое-то время, и приятель соглашается.
На Мэри все это не произвело никакого впечатления. Я даже не знаю, слушала она или нет.
- Не понимаю, - нетерпеливо сказала она. - Когда это началось, мы с Дэвидом думали, что вмешиваться глупо. Мы решили, что это ненадолго, - и ошиблись. Мне стало не по себе. Не надо быть психологом, чтобы знать, к чему приводит смешение выдумки и яви. Я думала, вы осторожно поможете Мэтью освободиться от этой блажи. А вы, кажется, укрепляли ее весь день и сами в нее поверили. Я не могу согласиться, что это полезно ему или кому бы то ни было.
Лендис взглянул на нее так, словно с языка у него была готова сорваться резкость, но сдержался.
- Прежде всего, - сказал он, - надо все понять. А для этого необходимо завоевать доверие.
- Тут спорить не о чем, - сказала Мэри. - Я прекрасно понимаю, что с Мэтью вы должны были верить в Чокки - мы и сами так делали. А вот почему вы верите без Мэтью, я не пойму.
Лендис терпеливо ответил:
- Прошу вас, миссис Гор, вспомните, что он спрашивал. Вопросы ведь странные, верно? Умные, странные и совсем не в его духе.
- Конечно, - сердито сказала она. - Но мальчики много читают. Начитаются - и спрашивают Мы беспокоимся потому, что вся его естественная пытливость преобразуется в фантазии, связанные с Чокки. Это какое-то наваждение, неужели вы не видите? Я хочу знать одно: как это лучше всего пресечь?
Лендис снова пустился в объяснения, но Мэри уперлась и не принимала ни одного из его доводов. Я очень жалел, что он употребил это несчастное слово - «одержимость». Такой ошибки я не ждал от психиатра, а поправить ее теперь было уже нельзя. Мне оставалось сидеть и смотреть, как укрепляется их враждебное отношение друг к другу. Всем стало легче, когда Лендис уехал.

Глава 6

Положение казалось мне сложным. Я понимал ход мыслей Лендиса, хотя и представить себе не мог, куда он его заведет; понимал я и Мэри. Что ни говори, а Лендис допустил грубую профессиональную ошибку. На мой взгляд, ему бы лучше не касаться старых верований. Мы все честно считаем, что переросли суеверные страхи, но они притаились в нас, и порою их очень легко разбудить неосторожным словом. Теперь Мэри тревожилась еще больше - вот к' чему привел визит психиатра. К тому же ее рассердил его аналитический, неторопливый подход к делу. К Лендису она обратилась за советом, а вместо совета выслушала рассуждение об интересном случае, особенно неутешительное потому, что врач сам признал себя побежденным. В конце концов она пришла к заключению, что Лендис чуть ли не шарлатан, а это очень плохо для начала.
Когда на следующий вечер я пришел с работы домой, у нее был какой-то отсутствующий вид. Когда мы убрали со стола и отправили детей наверх, я уже понял: Мэри что-то собирается сказать мне и не знает, как я это приму. Она села немножко прямей обычного и не без вызова обратилась скорее к камину, чем ко мне:
- Я ходила к Эйкоту.
- Да? - сказал я. - А в чем дело?
- Насчет Мэтью, - прибавила она.
Я посмотрел на нее:
- А Мэтью не взяла?
- Нет, - Мэри покачала головой. - Хотела взять, а потом раздумала.
- И то хорошо, - сказал я. - Мэтью решил бы, что мы его предали. Лучше ему не знать.
- Да, - довольно уверенно согласилась она.
- Я уже говорил, - продолжал я, - для чирьев или там кори Эйкот годится, но это не по его части.
- Верно, - сказала Мэри. - Не думай, я ничего и не ждала. Я постаралась рассказать как можно лучше. Он терпеливо слушал и, кажется, немного обиделся, что я не привела Мэтью. Я все пыталась втолковать ему, дураку, что мне нужно не его мнение, а рекомендация - к кому обратиться.
- Надо полагать, он все-таки высказал свое мнение?
- Вот именно. Побольше ходить, холодные обтирания по утрам, простая пища, салаты всякие, открывать на ночь окно…
- И никаких психиатров?
- Да. Созревание сложней, чем мы думаем, но природа - великий целитель, и здоровый режим устранит временные расстройства.
- М-да, - сказал я.
Мы помолчали. Потом Мэри воскликнула:
- Дэвид, надо ему помочь!
- Мэри, милая, - ответил я, - тебе не понравился Лендис, но он хороший психиатр, признанный. Он бы не сказал так, зря, что Мэтью вряд ли нужна помощь. Мы с тобой тревожимся, потому что ничего не понимаем. Это нечто необычное, но у нас нет оснований считать, что это опасно. Будь у нас причины для тревоги, Лендис так бы и сказал.
- Ему-то тревожиться нечего! Мэтью ему чужой. Трудный случай; сейчас интересно, а вылечится - и не нужен.
- Милая, не приписывай ему таких помыслов. И потом, Мэтью не больной. Он совершенно нормален, но в нем есть еще что-то. Это совсем другое дело.
Мэри выразительно взглянула на меня - так она глядит, когда хочет придраться.
- А мне что с того? Я хочу, чтоб он был просто нормальный, без всяких «что-то». Я хочу, чтоб ему было хорошо.
Я решил не спорить. У Мэтью бывали срывы - у какого ребенка их нет? - но мне совсем не казалось, что ему плохо. Однако скажи я это Мэри, мы бы втянулись в спор о том, что такое счастье, а мне его не вытянуть.
Так мы и не решили, что делать. Я не хотел терять контакта с Лендисом: Мэтью явно доверял ему, он явно интересовался Мэтью. Но пойти против Мэри можно было только в крайнем случае. А срочности пока не было, до кризиса дело не дошло…
И вот мы снова утешились воспоминаниями о том, что кончилась же история с Пифом. Однако я намекнул Мэтью, что мама не очень любит Чокки и лучше пока о нем помалкивать.
Недели две мы слышали о нем совсем немного. Я понадеялся было, что он нас покидает - не то чтоб его уволили, а скорей он сам понемногу расплывается и блекнет. Увы, надежды мои скоро рухнули.
Как- то вечером, когда я собрался включить телевизор, Мэри меня остановила. «Постой минутку», -сказала она, пошла к своему бюро, принесла несколько листов бумаги (самый большой - дюймов шестнадцать на двенадцать), молча вручила их мне и села на место.
Я посмотрел на листы. Те, что поменьше, оказались карандашными рисунками; те, что побольше, - акварелями. Все они были странные. Сначала шли два пейзажа. Места я смутно узнал, хотя не мог понять, откуда же смотрел художник. Поразили меня фигуры: и коровы, и овцы были какие-то узкие, прямоугольные, люди - не то живые, не то деревянные, тощие, угловатые, словно куклы из палочек. Но движение он схватил хорошо.
Рисунок был уверенный, точный, краски - немного мрачные; по-видимому, художник слишком увлекся тончайшими оттенками зеленого. Я ничего не понимаю в живописи, но мне показалось, что уверенная линия и скупость изобразительных средств говорят о немалом мастерстве.
Были и два натюрморта - ваза с цветами, в которых нетрудно было узнать розы, хотя ботаник увидел бы их иначе; и миска с красными ягодами - несомненно, клубникой, только уж очень пупырчатой.
Еще там был вид из окна - кусок школьной площадки, по которой бегают очень живые, хотя и слишком голенастые фигурки.
И наконец два портрета. На первом был изображен мужчина с длинным, резко очерченным лицом. Не скажу, чтоб я его узнал, но что-то в линии волос подсказало мне, что это я - хотя глаза у меня, по-моему, ничуть не похожи на фонари. Другой портрет был женский, и этого лица я никогда не видел. Я рассмотрел рисунки, положил их себе на колени и взглянул на Мэри. Она кивнула.
- Ты в этом лучше разбираешься, - сказал я. - Это и вправду хорошо?
- Да. Они странные, но какие-то живые, простые, точные… Я их случайно нашла. Упали за комод.
Я посмотрел на верхний рисунок - на тощих коров, на овец и на бестелесного мужчину с вилами в руках.
- Может, кто-нибудь из его класса? - предположил я. - Или учительница…
Мэри покачала головой:

Предыдущая страница 4 Следующая страница


5 Джон Уиндем

- Нет, ее рисунки я видела. Они выписаны очень уж тщательно. Вот последний - ее, а ты на него посмотри!
- Можно положить их обратно и ничего ему не говорить, - сказал я.
- Можно… только мне от них не по себе. Лучше б он сам нам объяснил…
Я посмотрел на второй рисунок и вдруг узнал это место, излучину реки.
- Мэри, милая, - сказал я. - Боюсь, ты сама была бы не рада.
- С чего мне радоваться? Я не радовалась даже тогда, когда твой Лендис еще не болтал про одержимых. Но я хочу знать, а не гадать. В конце концов, ему могли их подарить…

Я понял по ее лицу, что она и впрямь так думает, и не стал откладывать, хотя и понимал, что таким образом мы вступим в новую фазу. Я взял Мэри за руку.
- Ладно, - сказал я. - Вряд ли он уже спит.
И, выглянув в холл, позвал Мэтью, а тем временем разложил рисунки на полу.
Мэтью явился прямо из ванной - розовый, лохматый, в пижаме. Увидев рисунки, он замер и тревожно посмотрел на Мэри.
- Понимаешь, Мэтью, - сказал я как можно беспечней. - Мама тут убирала и нашла их. Они упали за комод.
- А! - сказал он. - Вот они где.
- Они очень интересные. Нам они понравились. Это твои?
Мэтью подумал.
- Да, - не без вызова ответил он.
- Я спрашиваю, - уточнил я, - это ты нарисовал?
На сей раз его «да» звучало немного иначе - словно он защищался.
- Гм… Раньше ты рисовал по-другому. Наверное, за них тебе поставили хорошие отметки.
Мэтью попытался схитрить.
- Это не в школе, - сказал он. - Это я так.
- Ты стал по-другому видеть, - заметил я.
Мэтью согласился.
- Наверное, - с надеждой предположил он, - я просто расту.
Он умоляюще смотрел на меня. В конце концов, я сам посоветовал ему молчать.
- Ладно, Мэтью. Нам только хочется узнать, кто же это все нарисовал.
Мэтью бросил страдальческий взгляд на Мэри, посмотрел на ковер и стал водить ногой по узору.
- Я, - сказал он, и тут его решимость ослабла. - То есть, - уточнил он, - ну… я рисовал…
У него был такой несчастный и растерянный вид, что я не решался давить на него. Мэри пришла к нему на помощь.
- Бог с ними! - сказала она и обняла его. - Нам они очень понравились, вот мы и спросили.
Она наклонилась и подняла один рисунок.
- Например, этот пейзаж. Он очень умный, хороший, но какой-то странный. Ты правда так видишь?
Мэтью не сразу смог ответить, потом выпалил:
- Честное слово, мама, это я сам! Они такие смешные, потому что Чокки так видит.
Он испуганно покосился на нее, но увидел только внимание, облегченно вздохнул и стал объяснять.
- Это было после урока. У меня с рисованием не особенно, - печально признался он. - Вот мисс Сомс и сказала, что мое дело плохо. И Чокки тоже не понравилось. Я ему говорю - я стараюсь, а ничего не выходит. А Чокки говорит, я просто не умею смотреть. Я говорю - при чем тут «умею»? Или ты смотришь, или нет. А он говорит, можно смотреть и не видеть, и мы немножко поспорили. А потом он сказал: «Давай поставим опыт - ты рисуй, а смотреть буду я».
Сперва ничего не получалось, я не мог. Ужасно трудно совсем не думать. Ты думаешь, что не надо думать, а это не то, не годится. А Чокки сказал: «Сиди себе, держи карандаш и ни о чем не думай». Мне уже надоело, а он не отстает. Ну, на четвертый раз кое-что вышло, а потом пошло легче и легче. Теперь я сажусь, беру краски, что-то у меня, ну, как будто включается, и пожалуйста - картинка. Только это Чокки так видит, не я.
Я заметил, что Мэри барабанит по столу, но лицо ее не менялось.
- Кажется, я понял, - сказал я. - Это чудно, а?
- Первый раз было чудно! Тогда было как… ну, как будто тормоза убрали. А теперь дело идет скорей… - Мэтью нахмурился в поисках сравнения, потом улыбнулся, - вроде как едешь без рук на велосипеде. - Он нахмурился снова. - Нет, не совсем… Чокки держит руль… трудно объяснить, - виновато кончил он.
Не для себя, а для Мэри я спросил:
- Это не бывает насильно, против твоей воли?
Мэтью быстро закачал головой:
- Что ты! Если я хочу рисовать, я ни о чем не думаю, и все выходит. А теперь даже и того не нужно. Последние раза три я видел свою руку, и, знаешь, - я совсем сам рисовал. Он только смотрел за меня.
- Да, милый, - сказала Мэри, - мы понимаем, но… - она заколебалась, пытаясь найти слова помягче, - как по-твоему, хорошо так делать?
Мэтью посмотрел на рисунки.
- Наверное, хорошо, мама. Они куда лучше тех, моих… хотя немножко чудные… - честно признал он.
- Я не совсем о том… - начала Мэри, но передумала и взглянула на часы. - Поздно уже, - сказала она мне.
- Да. поздно, - поддержал я. - Только вот что скажи, Мэтью: ты никому их не показывал?
- Показывать не показывал… - ответил он. - Правда, мисс Сомс один раз ко мне подошла, когда я вот этот сделал. - Он показал на вид из школьного окна. - Она спросила, чей это, а я не мог сказать, что чужой, и сказал «мой», а она стала на меня смотреть, как будто я вру. «Ладно, - говорит, - нарисуй… ну, как машина мчится». А я говорю, я не могу рисовать, чего не вижу. Я хотел сказать, «чего он не видит», но ведь ей так не ответишь. Она опять посмотрела на меня пристально-пристально и говорит: «Ладно. Нарисуй-ка мне вид из другого окна». Я повернул мольберт к другому окну и нарисовал. Она взяла мою картинку, смотрела на нее, смотрела, долго-долго, потом на меня и спрашивает - можно ее забрать? Не мог же я сказать, что нельзя, и говорю - берите, а можно мне идти? Она кивает, а сама все смотрит на картинку.
- Странно, что она не сделала запись в дневнике, - заметил я.
- Это было в самом конце, - объяснил Мэтью, - все уже было записано.
Мне стало не по себе, но я ничего не мог поделать. А кроме того, и впрямь было поздно.
- Тебе давно пора спать, - заметил я. - Спасибо, что рассказал про рисунки. Можно, мы их оставим тут, еще посмотрим?
- Ладно, только не потеряйте, - сказал он. Взгляд его упал на портрет изможденного мужчины. - Это совсем не ты, папа. Правда, не ты, - заверил он, кивнул нам и побежал наверх.
Мы сидели и смотрели друг на друга. Глаза у Мэри медленно наполнялись слезами.
- Дэвид, Дэвид! Он был такой хороший!…
Позже, немного успокоившись, она сказала:
- Я боюсь за него, Дэвид. Этот… как его там… все реальней для него. Мэтью начинает плясать под его дудку. Я боюсь…
Я покачал головой:
- Ты не поняла. Он очень настаивал на том, что сам решает, когда рисовать и рисовать ли вообще.
- Конечно, он так думает, - возразила она.
Я старался успокоить ее, как мог. Я напомнил, что это не приносит Мэтью несчастья. У него хватило ума не рассказать ничего приятелям, так что никто его не дразнит. Полли ему просто не верит и предпочитает видеть в Чокки нового Пифа. Мэтью действительно самый нормальный мальчик - плюс что-то еще, какой-то Чокки, который, по всей видимости, ни капли ему не вредит… Но все было впустую.
На пути в спальню я заглянул к Мэтью. Он спал, не потушив света. У него на груди обложкой кверху лежала книга. Я глянул на заглавие и наклонился ближе, убедиться, что правильно прочитал. Это была «Жизнь в городах» Льюиса Мэмфорда. Я взял ее; Мэтью проснулся.
- Не удивляюсь, что ты заснул! - сказал я. - Скучновато, а?
- Ужас какая тоска, - согласился он. - А Чокки думает, она интересная - то есть те куски, которые я для него понимаю.
- А! - сказал я. - Ну что ж, пора спать. Спокойной ночи, старик.
- Спокойной ночи, папа.

Глава 7

На лето мы с Аланом Фрумом и его женой Фил сняли домик в Северном Уэльсе. Они поженились года на два позже нас, и дети их, Эмма и Пол, были примерно такие же, как наши. Выбрали мы Бонтгоч - деревушку в широком устье реки, где я не раз отдыхал в детстве. Тогда она была маленькая, серенькая, только на краю ее стояло несколько домов побольше. Летом туда приезжали большей частью дети и внуки местных жителей и было довольно тихо. Но потом ее открыли, и с тех пор модные бунгало усеяли берег и подножие склонов. Живут в них люди приезжие, временые.
В теплую часть года почти все они возятся с лодками. Бонтгоч для лодок не подходит - в устье мощные приливы, плавать опасно; но там, где плавать полегче, лодочники так расплодились, что места у причала приходится ждать годами. Однако теперь и Бонтгоч стал хорош; тут даже построили яркий навес и назвали его яхт-клубом.
Может, и было странно, что мы умудрялись обойтись без лодки, но нам это нравилось. Песку тут хватало - дети могли плескаться у берега и ловить креветок. К тому же с обеих сторон устье сжимают некрутые холмы; можно лазать по ним и исследовать заброшенные россыпи, где, по преданию, когда-то добывали золото. Нам нравилось уезжать на денек-другой, оставив детей под присмотром Фрумов, и нравилось оставаться, когда уезжали Алан с Фил. Все шло прекрасно целую неделю, до понедельника…
В тот день свободны были мы с Мэри. Мы прочесали чуть не все тропки, а потом, оставив машину, погуляли по холму и поели у ручья, глядя с холма на море. Позже, под вечер, мы закусили в придорожной гостинице и часам к десяти не спеша вернулись в деревню. У ворот мы остановились полюбоваться на закат и пошли по дорожке к дому.
Переступив порог, мы поняли: что-то произошло. Мэри сразу почувствовала это и впилась глазами в Фил.
- В чем дело? - спросила она. - Что случилось?
- Все в порядке, Мэри. Все хорошо, - сказала Фил. - Оба спят. Ты не волнуйся.
- Что случилось? - повторила Мэри.
- Они в реку упали. Но все обошлось.
Женщины поспешили наверх. Алан налил нам виски. Я посмотрел на него и на бутылку. Утром она была полна, сейчас - пуста на три четверти.
- Что тут у вас произошло? - спросил я.
Он поставил стакан и тряхнул головой.
- Случайность, старик. Они играли вчетвером на причале. Знаешь, какой он шаткий. Прилив уже начался, и вода прибывала быстро. Эта дурацкая моторка Билла Уэстона стояла ярдов на пятьдесят выше. Старый Ивенс говорит - он все видел, - что там, наверное, канат оборвался. По его словам, она понеслась так быстро, что остановить было нельзя. Во всяком случае, она врезалась в мостки и снесла у них, черт ее дери, конец. Мои стояли чуть подальше, их только стукнуло, а твоих потащило прямо в воду…
Он остановился и снова отхлебнул из стакана.
- Ну, ты же знаешь, какая быстрая здесь вода… Их сразу отнесло на несколько ярдов. Ивенс подумал - все, конец, и вдруг видит: Мэтью пробивается к Полли. Больше он ничего не видел, потому что поднял тревогу, побежал в яхт-клуб. За ним кинулся полковник Саммерс, но даже на моторке они догнали ребят только в миле от берега. Мэтью все еще держал Полли. Полковник очень растрогался. Говорит: «Кто-кто, а Мэтью заслужил медаль!» Он будет о ней хлопотать. Мы были дома. Мои двое ничего не сказали, пока не увидели, что моторка отчалила. Мы и сделать ничего не могли! О Господи, как мы извелись, пока ждали!… Не хотел бы я провести еще такой час. Ну, обошлось, слава Богу, - и слава Мэтью, конечно. Если б не он, Полли погибла бы, это уж точно. Молодец! Если полковника нужно поддержать насчет медали, я готов. Мэтью ее заслужил.
Алан залпом прикончил виски и снова потянулся к бутылке.
Я тоже приложился. Мне это было очень нужно. Последние два года я часто думал: как жаль, что на воде Мэтью не может продержаться и минуты…
Меня выгнали из комнаты, где жили Полли с Эммой.
- Она спит, - сказала Мэри. - Знаешь, она сильно расшибла правое плечо. Наверное, об лодку. А так все в порядке, только очень устала. Дэвид, Дэвид!…
- Все обошлось, Мэри. Все прошло.
- Да, слава Богу. Фил мне рассказала. Дэвид, как же он ее спас?
Я зашел к Мэтью. Свет у него еще горел. Мэтью лежал на спине и смотрел на лампу. Я успел уловить его озабоченный взгляд, прежде чем он меня заметил.
- Привет, папа, - сказал он.
На секунду ему как будто стало легче, потом он опять погрузился в мрачное раздумье.
- Привет, - сказал я. - Ну как ты?
- Ничего. Озябли мы здорово. Тетя Фил сделала нам горячую ванну.
Я кивнул. С виду он и правда был ничего.
- Слышал про твои подвиги, Мэтью.
Взгляд его стал еще озабоченней. Он опустил глаза и стал вертеть в пальцах простыню. Потом снова взглянул на меня.
- Это все неправда, - сказал он очень серьезно.
- Я и то удивился, - вставил я. - Еще на днях ты и плавать не умел.
- Да папа… только… - Мэтью снова принялся закатывать уголок простыни. - только… Чокки умеет. - закончил он, неуверенно глядя на меня.
Я постарался изобразить на своем лице только внимание.
- Расскажи-ка мне все.
Мэтью стало как будто полегче.
- Это случилось очень быстро. Я увидел, что лодка сейчас врежется, и сразу же оказался в воде. Попробовал плыть и очень испугался - я же знал, что не выйдет и я все равно утону. Тут Чокки сказал: «Не дури! Без паники». Знаешь, он рассердился. У него был голос, как у мистера Кефера, когда он орет в классе, даже еще хуже. Я никогда его такою не слышал, удивился, и страх прошел. Тогда он сказал: «Теперь ни о чем не думай, как тогда с рисованием». Я попробовал и вижу - плыву! - Мэтью нахмурился. - Не знаю уж, как я плыл - Чокки показывал, что делать ногами и руками… ну, вроде наших рисунков. Так что, видишь, это правда он, а не я. Понимаешь, папа?
- Да, - сказал я не совсем честно.
- И ты меня плавать учил, и другие, и я сам пробовал, а до Чокки ничего не выходило.
- Да… - я снова притворился, что понял. - Значит, ты увидел, что плывешь, и повернул к берегу?
Внимательный взгляд Мэтью стал настороженным.
- Как же я мог? А Полли? Она ведь тоже в воду упала.
Я кивнул.
- Да, - в третий раз сказал я, - Полли тоже упала… в том-то и дело…
Мэтью подумал минутку и вздрогнул - наверное, вспомнил первые, страшные секунды. Потом лицо его стало твердым.
- Ее Чокки спас, - упрямо повторил он.
Наутро Алан смотрел на меня смущенно.
- Наверное, это от волнения… Ждал чертову лодку… Не знал, спасли их или нет - и помочь не мог… Сорвался, понимаешь…
- Ладно, - сказал я, - оставь.
Мне было не лучше.
Мы присели на солнышке, пока не позовут завтракать.
- Нет, - сказал Алан, - не пойму, как это он. Полковник говорит, когда они подплыли, он ее еще держал. Больше мили продержал, а течение быстрое. Устал, говорит, но не сдавался. Два дня назад Мэтью мне сам жаловался, как ему стыдно - все плавают, а он нет. Я пробовал его учить, но дело не пошло.
- Да, он никак не мог научиться, - сказал я и - поскольку он знал про Чокки, сам привел Лендиса - поведал ему версию Мэтью. Он недоверчиво смотрел на меня.
- А, черт… Не хочу обидеть Мэтью, но ты-то ему веришь?
- Я верю, что он в это верит. Как же объяснить иначе? И потом… - я рассказал про рисунки. - После этого мне не так трудно поверить хоть наполовину.
Алан задумался. Он закурил и молчал, глядя на реку. Наконец он промолвил:
- Если это то, что нам кажется… а иначе никак не объяснить, если это так, на вашего Чокки надо смотреть по-новому…
- И я так думал, - согласился я. - Мэри, бедняга, совсем не рада. Она боится за Мэтью.
Алан покачал головой:
- И зря. Существует Чокки или нет - а Лендис вроде бы думает, что он в каком-то смысле существует, - дети живы только потому, что Мэтью в него верит. Разве Мэри не понимает? Это бы ей помогло.
- Помогло бы, - согласился я. - Только - ох, не знаю! Почему это в злых духов верят чаще, чем в добрых?
- Из осторожности? - предположил Алан. - Как-то верней считать неизвестное враждебным, пока его получше не узнаешь. Может, Чокки только начал проявлять себя. Что ж, начало неплохое.
Я кивнул:
- Хотел бы я, чтоб Мэри посмотрела на это так… но ей очень не по себе…
К завтраку Мэтью опоздал. Я отправился искать его и нашел на развалинах старой дамбы. Он разговаривал с неизвестным мне, приятным на вид блондином. Завидев меня, Мэтью поднял голову.
- Здравствуй, папа, - сказал он. - Неужели завтракать пора?
- Да, - ответил я.
Молодой человек вежливо встал.
- Простите, сэр. Это я виноват. Я расспрашивал вашего сына о его подвиге. Он ведь наш герой со вчерашнего дня.
- Возможно, - сказал я, - но ему пора завтракать. Пошли, Мэтью.
- До свиданья, - сказал Мэтью блондину, и мы зашагали домой.
- Кто это? - спросил я.
- Так, один, - отвечал Мэтью. - Хотел узнать, как Полли. Говорит, у него такая же дочка, вот он и волнуется.
Мне показалось, что незнакомец для этого слишком молод; но теперь всякое бывает, и к концу завтрака я о нем забыл.
Следующие дни Мэтью плавал так много, что его едва удавалось оттащить от воды.
Но вот отпуск мой кончился. На прощание полковник Саммерс зашел к нам выпить и заверил нас, что он уже написал в Королевское общество насчет медали.

Предыдущая страница 5 Следующая страница


Чокки 6

- Хороший у вас парень. Есть чем гордиться. И подумать - говорит, что плавать не умел! Не поймешь их, мальчишек. Ну ладно. Да, здорово он это, дай ему Бог!
В понедельник я пришел поздно. Работы было много, я устал и не придал особого значения тому, что Мэри несколько рассеянна. Пока я ужинал, она тактично молчала, а потом вынула газету и протянула мне.
- Сегодняшняя, - сказала она. - На первой странице. Ниже.
Я посмотрел на подвал первой полосы и увидел Мэтью. Фото было вполне приличное. Я поискал шапку. Она гласила:
«Юный герой говорит, что ему помог ангел-хранитель».
Сердце у меня екнуло. Я стал читать:
«Двенадцатилетний Мэтью Гор из Хиндмера, Суррей, получит медаль за отвагу. Он спас свою сестру, десятилетнюю Полли, когда она тонула в устье реки у деревни Бонтгоч.
Мэтью и Полли играли на деревянных мостках неподалеку от местного яхт-клуба, когда течением оторвало от причала моторную лодку мистера Уильяма Уэстона. Лодка врезалась в мостки, снесла десять футов досок, и дети оказались в стремительном потоке.
Мэтью немедленно сориентировался, схватил сестру и, пока поток относил их от берега, держал ее голову над водой. Тревогу поднял мистер Ивен Ивенс, хорошо известный в Бонтгоче, а полковник Саммерс, тоже почтенный местный житель, поспешил отправиться на помощь на своей моторной лодке.
Полковник Саммерс почти две мили гнался за детьми по предательским водам устья и наконец сумел подплыть к ним и взять их на борт.
Полковник сказал: «Мэтью спас сестру, рискуя жизнью. Побольше бы нам, англичанам, таких мальчиков!»

Самое удивительное: Мэтью не знал, что умеет плавать.
Беседуя с нашим репортером, он скромно отрицал, что совершил подвиг. «Полли не плавает, - сказал он, - а я понял, что плыву, и, конечно, стал ее спасать». На вопрос репортера он ответил, что учился плаванию, но научиться не мог. «Когда я упал в воду, я очень испугался, - признает он, - но тут я услышал голос. Он мне говорил, чтоб я не трусил, и учил, что делать руками и ногами. Я послушался и поплыл. Без сомнения, Мэтью говорит правду. Прежде никто не видел, чтоб он плавал, и все считали, что плавать он не умеет.
Когда репортер спросил, не удивился ли мальчик голосу, он ответил, что часто его слышит, так что не очень удивился.
Когда репортер предположил, что это - ангел-хранитель, он отвечал, что все может быть.
Как ни удивительно, что человек внезапно поплыл, повинуясь невидимому наставнику, несомненно одно: Мэтью совершил подвиг рискуя жизнью, спас сестру, и мы надеемся, что его отвага будет вознаграждена».
Я взглянул на Мэри. Она медленно покачала головой.
- Он давно заснул. Да и к чему? Дело сделано.
- Это местная газетка, - сказал я. - Господи, как же?… - и вспомнил молодого человека, который беседовал с Мэтью на берегу.
- Газета пришла на здешний адрес, - напомнила Мэри. - Наверное, они нашли в телефонной книжке…
Я решил не сдавать своих позиций.
- На что им это нужно? Сразу видно: дешевая местная сенсация, выдумка репортера.
Ни я, ни Мэри не знали, должно быть, как следует, кого мы имеем в виду, когда говорим «они». Но вскоре я убедился, что недооценил прыти современной информации.
У меня появилась дурная привычка: бреясь, я крутил радио - наверное, чтобы не думать, и вообще теперь так многие делают. И вот на следующее утро я терпеливо слушал новости. Профессор из какого-то свежеиспеченного университета рассказывал, что его раскопки доказали принадлежность местечка Монтгомери к древнему королевству Мерсия. Когда он кончил, диктор сказал: «Сейчас ровно двадцать пять с половиной минут девятого… тьфу, восьмого! Ну, перейдем от древних англов к современным ангелам. Юный Мэтью Гор из Хиндмера, отдыхая летом в деревне, как истинный рыцарь спас свою тонущую сестру, не умея - как это ни странно - плавать. Деннис Клаттербак сообщает…»
Передача стала глуше. Чей-то голос произнес:
- Мне сказали, что, когда вас унесло течением, ты тотчас поплыл к сестре и держал ее, пока вас не подобрали. Это верно?
- Да, - сказал Мэтью. Его голос звучал не совсем уверенно.
- И еще мне сказали, что раньше ты не плавал.
- Да… ну, то есть да, не плавал, - сказал Мэтью довольно растерянно.
- Никогда не плавал?
- Да, - твердо ответил Мэтью. - У меня не получалось… - прибавил он.
- А сейчас получилось?
- Да.
- Говорят, ты слышал голос?
Мэтью помолчал.
- Ну… вроде того… - ответил он.
- Ты думаешь, это твой ангел?
- Нет! - сердито заявил Мэтью. - Еще чего!
- Ты же сам говорил репортеру…
Мэтью не дал закончить фразу:
- Ничего я не говорил! Это он говорил. И вообще я не знал, что он репортер.
- Но голос ты слышал?
Мэтью снова помолчал и не нашел ничего лучше, чем сказать: «Вроде того…
- А когда ты его услышал, ты понял, что умеешь плавать?
Мэтью хрюкнул.
- И ты не думаешь, что тебе помог твой ангел-хранитель?
- Я не говорил ни про каких ангелов! - возопил Мэтью. - Это он говорил. Просто я влип, а Чо… - он внезапно остановился, и я почти услышал, как он прикусил язык. - Ну, понял, что умею, - неловко закончил он.
Репортер что-то начал говорить, но его оборвали на первом слоге.
Диктор сказал:
- Мэтью научился плавать за один раз. Замешан тут ангел или не замешан, а Мэтью умело воспользовался преподанным ему уроком, и мы за него рады.
Мэтью спустился к столу, когда я кончал завтракать.
- Сейчас слушал тебя по радио, - сказал я ему.
- А! - сказал Мэтью и, не вдаваясь в объяснения, занялся корнфлексом.
- Когда это ты успел? - спросил я.
- Тут один звонил, когда мама ушла. Спрашивает: «Ты не Мэтью?», а я говорю: «Мэтью», а он говорит: «Я из Би-Би-Сй. Можно к вам зайти?» Я говорю: «Можно», а то ведь невежливо отказать, если он оттуда. Ну, он пришел и показал мне газету. А потом включил запись и стал меня спрашивать. А потом ушел.
- И ты не сказал про него маме?
Мэтью возил ложкой по тарелке.
- Понимаешь, я думал, она испугается, что я ему говорил про Чокки. А я не говорил. Наверное, им это неинтересно.
Слабый довод, подумал я. Кажется, он чувствует себя виноватым, что пустил этого типа.
- М-да… Что ж, теперь поздно, - сказал я. - Только если еще заявятся, не говори с ними, а отсылай их к маме или ко мне. Ладно?
- Ладно, папа, - ответил он, помолчал и прибавил хмуро: - Да нет, это трудно. Понимаешь, я ведь не знал, что там, на берегу, был репортер. И этот тоже… Я не думал, что это интервью…
- А ты подозревай каждого незнакомца, - посоветовал я. - Мы ведь не хотим, чтоб они узнали про Чокки?
Мэтью зевал и ответить не мог, но кивнул очень решительно.

Глава 8

Под вечер зашел молодой человек, отрекомендовавшийся местным репортером. Мэри говорила с ним сухо. Да, эту чушь про ангелов она читала и удивилась, почему такое печатают. Мэтью учился плавать, но ему не хватало увеоенности. Он знал, что надо делать, а в миг опасности сделал то, чему его учили, и поплыл. Да, это очень смело и очень хорошо, но чуда тут нет. К сожалению, видеть его нельзя - он ушел на весь день. И вообще лучше его не трогать.
Она билась долго, и в конце концов расстроенный репортер ушел.
В тот же день мне на работу позвонил Лендис. Он сказал, что думал о Мэтью и хочет о многом меня порасспросить. Я было решил, что он снова собрался к нам - а Мэри бы это не понравилось; к счастью, вместо этого он предложил мне как-нибудь пообедать с ним. Я чуть не спросил, слышал ли он Мэтью в новостях, но дел было много и мне' не хотелось пускаться в объяснения. Мы условились встретиться в его клубе в четверг.
Когда я пришел домой, Мэри стряпала с мрачной решимостью, как всегда, когда ей не по себе. Я спросил, что случилось.
- Он опять говорил с репортерами, - сказала она, безжалостно двигая кастрюльку.
- Я ж его просил…
- Знаю, - горько сказала она. - Он, бедняга, не виноват… Я прямо взбесилась.
Оказалось, что множественное число она употребила для выразительности. Репортер был один. Мэтью встретил его, когда возвращался домой. Тот спросил, не Мэтью ли Гор ему повстречался, и назвал себя местным репортером. Мэтью посоветовал ему сперва поговорить с мамой. Репортер ответил, что был у нее и просил разрешения. Он надеялся побеседовать с Мэтью, но того не было дома. До чего же удачно, что они встретились! Однако не беседовать же тут, на углу. Как насчет чая с пирожными? И они пошли в кафе.
- Немедленно напиши редактору, - сказала Мэри. - Это черт знает что!
Я написал с должным негодованием и без малейшей надежды, но хоть немного успокоил Мэри. Чтобы не заводить ее снова, я не сказал о Лендисе.
Среда прошла тихо - правда, утром принесли письмо Для Мэтью, и в левом углу конверта виднелась надпись «Общество телепатических явлений». Я прочитал его в вагоне. Автор слышал по радио о необычных подвигах Мэтью и решил, что все это будет интересно членам его кружка. Если Мэтью не возражает, и т. п.
Да, в среду было тихо, но четверг возместил это с лихвой.
Я пытался читать «Таймс» - что непросто в переполненном вагоне, - когда случайно увидел фотографию в «Дейли телеграф», которую держал пассажир напротив, и она сразу чем-то привлекла мое внимание. Я подался вперед, чтоб лучше видеть. У тех, кто ежедневно ездит в поезде, вырабатывается особый рефлекс на такую нескромность. Мой визави опустил газету, взглянул на меня так, словно я браконьер или убийца, и развернул ее на другой странице.
Все же то, что я успел заметить, взволновало меня, и на вокзале Ватерлоо я стал искать этот номер, чтобы посмотреть как следует. Однако «Дейли телеграф» распродали. Утвердившись еще сильнее в своих подозрениях, я добрался до Блумсбери-сквер и тут же послал искать по в'сему учреждению свежий «Телеграф». К счастью, один нашли и принесли мне. Я развернул его, исполненный предчувствий, - и не зря…
Полстраницы занимали фотографии рисунков с выставки школьников. Тот, который привлек мое внимание еще в вагоне, снова встревожил меня и затмил все другие. Это был вид из окна; внизу, на улице, несколько мальчиков с ранцами толкались у каких-то ворот. Мальчики были угловатые, длинные, и многих бы это удивило - но не меня. Мне не нужна была подпись, и все же я прочитал: «Рисунок „Домой“ двенадцатилетнего Мэтью Гора из Хинтона, в Хиндмере, говорит о таланте и наблюдательности, редких для таких лет».
Я все еще смотрел на рисунок, когда вошел Томми Перселл и заглянул через мое плечо.
- А! - сказал он. - Видел, видел. Поздравляю. Так и думал, что это ваш. А я и не знал, что у него такие таланты. Очень тонко… хотя довольно странно, а?
- Да, - ответил я, и мне показалось, что газета скользит у меня из рук, - довольно странно.
Лендис залпом выпил полрюмки шерри.
- Видели газеты? - спросил он.
Я не стал притворяться, что не понимаю.
- Видел сегодняшний «Телеграф», - ответил я.
- А «Стандард»? Они тоже напечатали и дали целый абзац о даровитом ребенке. Вы мне об этом не говорили, - с упреком прибавил он.
- Я сам тогда не знал.
- И про плавание тоже?
- Это все потом случилось.
- Конечно, и там, и тут - Чокки?
- Кто ж еще! - сказал я.
Он подумал немного.
- Довольно опрометчиво, а? Не надо было выставлять эту картинку.
- Мы ее не выставляли.
- Вот досада! - бросил Лендис и заказал еще два шерри. - Да, картинка, - снова начал он. - Фигуры какие-то странные, вытянутые… тощие, что ли. Они у него всегда такие?
Я кивнул.
- Как он их рисует?
Я рассказал ему все, о чем Мэтью поведал нам. Он не удивился, только задумался. Потом начал так:
- И не одни фигуры. Все вертикальные линии длинней, чем надо. Как будто их видит существо, привыкшее к другим пропорциям… как будто там у них все шире, приземистей. - Лендис оборвал фразу, бессмысленно глядя на рюмку. Потом лицо его осветилось. - Нет, не то! Как будто смотришь сквозь особые очки и рисуешь, что видишь, без поправки. Наденьте другие стекла, сокращающие вертикальные линии, - и все станет на место. Должно быть, зрение Чокки не совсем совпадает со зрением Мэтью…
- Нет, не пойму, - сказал я. - Ведь глаз, который видит натуру, видит и картинку.
- Это просто аналогия… - уступил он, - я говорил приблизительно… а может, упростил. Но что-то в этих линиях есть. Пойдемте-ка пообедаем.
За обедом Лендис подробно спрашивал о происшествии в Бонтгоче. Я рассказал, как мог, и он решил, что это чуть ли не важнее рисунков. И тогда, и потом, дома, меня поражало, что он совсем не удивился. Мне даже порой казалось, что он разыгрывает меня - хочет проверить, как далеко я зайду. Но нет, в его речах не было и намека на недоверие; он принимал самые поразительные вещи.
Я все больше ощущал, что он зашел дальше меня - я волей-неволей соглашаюсь принять Чокки как гипотезу, а он просто верит в него. Словно, думал я, он следует правилу Шерлока Холмса: «Когда все невозможное исключено, считайте правдой то, что остается - как бы невероятно оно ни было». Почему-то мое беспокойство от этого усиливалось.
После обеда, за кофе и бренди, Лендис сказал:
- Надеюсь, вы заметили, что я много думал о вашем деле, и теперь, мне кажется, вам нужен Торби. Сэр Уильям Торби. Он очень умен, и опытен, и гибок - а это у нас нечасто бывает. Я хочу сказать, что он не фанатик психоанализа. К каждому случаю он подходит особо: решит, что нужен анализ, - применит, а решит, что нужны лекарства, - даст лекарства. На его счету много поразительных исцелений. Да, если кто-то вам поможет, то именно Торби.
Я не стал обращать внимание на «если» и сказал:
- Вроде бы в тот раз вы говорили, что помощь не нужна.
- Я и сейчас скажу! Это вашей жене нужна помощь. Да и вам не помешает.
Он был прав. Мы с Мэри куда больше тревожились за Мэтью, чем он сам. И я согласился, чтобы Лендис свел нас с сэром Уильямом Торби.
- Хорошо, - сказал Лендис, - я с ним поговорю и через несколько дней дам вам знать.
Дома я застал клокочущую от гнева Мэри и понял, что она видела «Ивнинг стандард».
- Какой-то кошмар! - взорвалась она. - Как она смела посылать рисунок без спроса? Прямо… ну, как это называют?… прямо присвоение чужой собственности!… Даже у Мэтью не спросила. Послала и никому не сказала. Нет, она бы не посмела - хоть с кем-то она да советовалась. Не знаю, до чего дойдут учителя! Им кажется - у них все права, а у нас никаких. Хоть бы из вежливости спросили родителей… Какое хамство! Ну, чему научится ребенок, если его учат невежи? Завтра же напиши им, пусть она хоть прощения попросит… Нет, сейчас пиши. Утром тебе будет некогда.
Я очень устал за день.
- Не станет она просить прощения. С какой стати?
Мэри прямо взглянула на меня, набрала воздуху и на-; чала снова. Я прервал ее:
- Такая у нее работа. Ее ученик нарисовал картинку, и ей показалось, что ее можно выставить. Она хотела, чтоб ему воздали должное. Конечно, она думала, что мы будем в восторге. Да мы и были бы, если б не этот Чокки.
- Хоть бы спросила…
- А ты бы ей сказала про Чокки? И потом, это было перед самыми каникулами, она еле успела послать. Держу пари, сейчас она ждет благодарности.
Мэри сердито фыркнула.
- Ладно, - сказал я, - пиши сама. Извинений ты не дождешься. Что ж тогда? Поднимешь скандал? Местные газеты любят перепалку родителей и учителей. Можешь прогреметь на всю страну. И картинке сделаешь рекламу. А кто-нибудь догадается, что Мэтью Гор с картинкой и Мэтью Гор с ангелом - один и тот же мальчик. Вообще-то и так догадаются, не стоит самим звонить на всю Англию.
Мэри так испуганно взглянула на меня, что я пожалел о своем тоне, и смотрела долго-долго, а потом лицо ее скривилось… Я помог ей встать и почти отнес в кресло.
Наконец она вынула платок у меня из кармана и стала понемногу затихать. Рука ее нашла мою руку.
- Прости, что я такая глупая, - сказала она.
Я обнял ее:
- Ничего! Ты не глупая, ты просто боишься, что ж тут странного.
Мэри помолчала, комкая платок.
- Я так за него тревожусь, - нетвердо произнесла она, привстала и взглянула на меня. - Дэвид, скажи мне честно!… Они… они не решат, что он сумасшедший? А?
- Конечно, не решат. С чего бы? Ты ведь знаешь, он совсем нормальный.
- А если пронюхают про Чокки? Что он слышит голос и… и… - договорить она не смогла.
- Ты не того боишься, - начал я. - Посмотри на дело иначе. С Мэтью, с самим Мэтью - все в порядке. Редко встретишь такого разумного, здорового мальчика. Прошу тебя, очень тебя прошу, пойми: этот Чокки - не выдумка. Не Мэтью его создает, а он приходит к Мэтью, кто б он ни был. Трудно поверить, я знаю, и невозможно понять. Но я убежден в этом, и Лендис тоже. Он психиатр, и он доволен Мэтью, не считает его больным. Прошу тебя, поверь!
- Я стараюсь… но я не понимаю! Кто такой Чокки?
Плавание… картинки… все эти вопросы…
- Этого-то мы и не знаем… пока. Мне кажется, Мэтью сейчас и впрямь похож на одержимого. Да, слово неудачиое, оно связано с безумием, страхом, злой волей, но я его употребил не в том смысле. Другого слова не найдешь! Как будто кто-то в него вселился… Очевидно, Чокки ему не вредит. Мы пугаемся его, потому что не понимаем. Я хочу судить объективно, и, знаешь, мне кажется, мы неблагодарны. Вспомни, ведь Мэтью считает, что Чокки их обоих спас… А если не он - то кто же? Нет, он не опасен. Он надоедлив, навязчив, но расположен к Мэтью как… скажем, как добрый дух.
- Ах вон что! - всплеснула руками Мэри. - Ты хочешь сказать, что он и есть ангел-хранитель.
- Ну, нет… не то… я хотел сказать… а вообще-то в некотором роде - да.

Глава 9

На следующее утро в станционном киоске я купил нашу местную газету. Как я и ожидал, там было про Мэтью - на четвертой колонке первой полосы под шапкой «„Ангел-хранитель“ спасает детей». Мне не понравились кавычки - видимо, редактор хотел подстраховаться, - но я стал читать и немного успокоился. Пришлось признать, что статья неплохая и объективная, хотя автор явно не договаривал, и даже какая-то растерянная, словно он решил судить непредвзято и вдруг перестал понимать, что же все это означает. Ангел-хранитель присутствовал чуть ли не только в заголовке; по статье же скорее выходило, что когда Мэтью упал в воду, с ним случилось что-то странное, но никто не знает, что же именно. Сомнений не было в одном: Мэтью спас Полли.
Как ни печально, люди прежде всего замечают заголовки; в конце концов, для того они и покупают газеты.

Предыдущая страница 6 Следующая страница


7 Джон Уиндем

Алан в то утро позвонил, пригласил позавтракать, и я согласился.
- Видел вчера в газете его рисунок, - сказал Алан. - После твоих рассказов я решил сходить на выставку. Она чуть не рядом с нами. Почти все - ерунда, как обычно. Не удивляюсь, что им так понравился Мэтью. Все-таки чудной у него ракурс, все какое-то длинное - а что-то есть, есть… - Он помолчал, с интересом глядя на меня. - Странно, что вы их послали. Ведь вы так говорили про Чокки…
- Мы не посылали, - ответил я и рассказал ему о последних событиях.
- Ах вон оно что! Да, неудачно, все так совпало. Кстати, в среду ко мне заходили из Общества любителей плавания. Насчет медали. Они там прослышали, что Мэтью раньше не умел плавать, и, конечно, усомнились во всей этой истории. Ну, я им рассказал, что мог. Подтвердил, что он ье плавал. Черт, я же сам его учил дня за два до того! Кажется, поверили, но я их еще больше сбил с толку. - Он снова помолчал. - Знаешь, Дэвид, теперь твой Чокки - именинник. Что ты будешь с ним делать?
- Что ж мне с ним делать? А вот насчет Мэтью - Лендис кое-что посоветовал.
И я пересказал ему нашу беседу.
- Торби… Торби… да еще сэр?… - пробормотал Алан. - Что-то недавно слышал… Ах да! Его пригласили консультантом в какую-то фирму. Не помню, куда именно - во всяком случае дело там большое. Тот, кто мне рассказывал, интересовался, вошел ли он в долю. И практики там - хоть отбавляй.
- И денег тоже? - спросил я.
Алан покачал головой:
- Не скажу, не знаю. Да уж платят, наверное! Я бы поговорил сперва с Лендисом…
- Спасибо, я поговорю. Не так уж приятно платить кучу денег, если лечение затянется.
- Не думаю, что оно затянется. В конце концов, никто не считает, что Мэтью нездоров… что его надо лечить. Ты просто хочешь понять… и посоветоваться, правда?
- Не знаю, - ответил я. - Конечно, Чокки не принес ему никакого вреда…
- И спас их обоих, не забудь.
- Да. Я, собственно, за Мэри волнуюсь. Она не успокоится, пока Чокки не изгонят… не уничтожат, не развеют - ну, словом, не покончат с ним.
- Покоя хочет… Нормальность - прежде всего… Инстинкт побеждает логику… Что ж, все мы думаем по-разному, особенно мужчины и женщины. Постарайся, чтоб она дала Торби возможность высказаться. Что-то мне кажется, хуже будет, если она сама начнет выкуривать Чокки.
- Этого не бойся. Она знает, что Мэтью тогда рассердится. Она ведь вроде Полли - им обеим кажется, что Мэтью им изменил.
Когда я пришел домой, там было невесело, но меня никто не ругал, и я приободрился. Я решил, что Мэри читала газету к отнеслась к ней, как я, и спросил ее, как прошел день.

- Я думала, в город лучше не ездить, - отвечала она, - и заказала все по телефону. Часов в одиннадцать пришел очень милый, немножко чокнутый священник. Он огорчился, что Мэтью нет, хотел, понимаешь, растолковать ему, что он ошибается, и растолковал мне. Видишь ли, он с огорчением прочитал, что Мэтью принял версию об ангеле-хранителе. Дело в том, что это не христианское понятие. Ранняя церковь просто заимствовала его вместе с другими языческими верованиями. С тех пор много неверных идей вытеснено истинным учением, а эта все держится. Говорит, христиане должны бороться с ересью, так что вот, не соглашусь ли я передать Мэтью, что Творец не передоверяет своих дел секретарям. Он сам, и только Он, мог поддержать тогда Мэтью и дать ему смелость и силу. Священник же считает своим долгом разъяснить недоразумение. Ну, я сказала, что передам, а сразу после него позвонила Дженет…
- О Господи!
- Да, позвонила. Она потрясена успехами Мэтью в рисовании.
- И приедет завтра их обсудить?
- Нет, в воскресенье. Завтра приедет Пэшенс, она позже звонила.
- Надеюсь, - сказал я без особой надежды, - ты им бесповоротно отказала?
Она ответила не сразу.
- Ты же знаешь, Дженет такая настырная…
- А… - сказал я и снял трубку.
- Подожди минутку! - попросила Мэри.
- Что ж, мне сидеть и смотреть, как твои сестрицы потрошат Мэтью? Сама знаешь, будут тарахтеть, ломаться, выпытывать и жалеть тебя, бедняжку, которой попался такой необычный ребенок. К черту! - Я коснулся диска.
- Нет, - сказала Мэри, - лучше я.
- Ладно, - согласился я. - Скажи, чтоб не приходили. Скажи, что я обещал друзьям приехать на уик-энд… и на следующей неделе тоже, а то им дай только волю!
Она все сделала как надо и, кладя трубку, взглянула на меня. Ей явно полегчало, и я очень обрадовался.
- Спасибо, Дэвид… - начала она. Тут раздался звонок; я взял трубку.
- Нет, - сказал я. - Он спит… Нет, завтра не будет целый день.
- Кто? - спросила Мэри.
- «Санди Даун». Хочет взять у него интервью. Знаешь, кажется, они поняли, что Мэтью-герой и Мэтью-художник - одно и то же лицо. Скоро многие поймут.
Я не ошибся. Позвонили из «Рипорт», потом - из «Санди Войс».
- Ну, решено, - сказал я. - Завтра придется уйти на целый день. И пораньше, пока они еще не расположились в саду. Да и на ночь останемся. Пойдем собирать вещи.
Мы пошли наверх, и телефон затрезвонил снова. Я поколебался.
- Да ну его, - сказала Мэри.
И мы не подошли к телефону ни в этот, ни в следующий раз.
Нам удалось уехать в семь, опередив репортеров. Мы направились к берегу.
- Надеюсь, они без нас не вломятся, - сказала Мэри. - Мне кажется, что я - беженка.
Всем нам так казалось часа два, пока мы ехали до берега. Машин на шоссе было полно, и мы еле ползли. То и дело что-то случалось и образовывалась пробка на целые мили Дети стали скучать.
- Это все он, - плакалась Полли.
- Нет, не я, - возражал Мэтью. - Я ничего такого не хотел. Само случилось.
- Значит, это Чокки.
- Тебе бы его благодарить, - напомнил Мэтью.
- Сама знаю, а не могу. Он все портит, - ответила Полли.
- Последний раз, когда мы тут ехали, с нами был Пиф, - заметил я. - Он немножко мешал.
- Пиф был глупый, он мне ничего не говорил, это я ему говорила. А этот Чокки вечно болтает или спрашивает всякую ерунду.
- Нет, - сказал Мэтью, - сейчас он уже не спрашивает. Его не было со вторника. Я думаю, он отправился ДОМОЙ.
- А где его дом? - спросила Полли.
- Не знаю. Он был какой-то расстроенный. Наверное, отправился к себе, спросить, как и что.
- Что спросить? - настаивала Полли.
Я заметил, что Мэри в беседу не вступает.
- Если его нет, - предложил я, - давайте про него забудем.
Полли высунула голову и стала разглядывать неподвижные вереницы машин.
- Мы, наверно, нескоро поедем, - заявила она. - Я лучше почитаю. - Она выудила книгу откуда-то сзади и открыла ее. Мэтью посмотрел на картинку.
- Это что, цирк? - поинтересовался он.
- Скажешь тоже! - презрительно воскликнула Полли. - Это очень интересная книжка про одного пони. Его звали Золотое Копытце. Раньше он выступал в цирке, а сейчас учится в балете.
- Вон что! - сказал Мэтью с достойной уважения сдержанностью.
Мы доехали до большой стоянки, где брали по пять шиллингов с машины, взяли вещи и отправились искать море. Каменистый берег у самой стоянки заполнили люди с транзисторами. Мы пошли дальше по камушкам и добрались до места, где от сверкающей воды нас отделяла только широкая лента нефти и мусора да кромка пены.
- О Господи! - сказала Мэри. - Надеюсь, ты не будешь тут купаться?
Присмотревшись получше, Мэтью заколебался, но все же возроптал:
- А я хочу плавать, раз я умею.
- Не здесь, - сказала Мэри. - Какой был хороший пляж несколько лет назад! А сейчас это… это…
- Самый краешек британской клоаки? - подсказал я. - Ну, пойдем еще куда-нибудь. Иди сюда, мы уходим! - крикнул я Мэтью, который все еще, словно во сне, смотрел на грязную пену. Полли и Мэри зашагали по берегу, а я подождал его.
- Что, Чокки вернулся? - спросил я.
- Как ты узнал? - удивился Мэтью.
- Да уж узнал. Вот что, окажи-ка мне услугу. Молчи про него, если можешь. Не надо портить маме поездку. И так ей здесь не понравилось.
- Ладно, - согласился он.
Мы отошли от берега и обнаружили деревню в ущелье, у подножия холмов. Там было тихо, а в кабачке мы очень прилично позавтракали. Я спросил, можно ли остаться на ночь, и, на наше счастье, у них оказалась комната. Мы с Мэри расположились в садике, в шезлонгах; Мэтью исчез, туманно намекнув, что идет побродить; Полли улеглась под деревом, и ей почудилось, что она - Золотое Копытце. Примерно через час я предложил прогуляться перед чаем.
Мы лениво побрели по тропинке, опоясывающей холм, и через полмили, по ту сторону, увидели, что кто-то стоит на коленях и рисует в большом альбоме.
- Это Мэтью, - сказала Мэри.
- Да, - ответил я и повернул обратно.
- Нет, пошли, - сказала она. - Я хочу посмотреть.
Я без особой охоты отправился за ней. Мэтью нас не заметил, даже когда мы подошли вплотную. Он выбирал карандаш решительно и точно, а линию вел уверенно - ничего похожего на прежнюю неопределенность. Потом и твердо, и нежно он растирал ее, растушевывал рукой, или большим пальцем, или углом платка, а после, вытерев платком руки, наносил новую линию и опять растушевывал ее.
Я всегда дивлюсь художникам как чуду, но сейчас сассекский ландшафт так явственно оживал на бумаге, материал был так прост, а техника - так необычна, что я стоял, словно зачарованный, и Мэри тоже. Так мы простояли больше получаса; наконец Мэтью распрямился, тяжело вздохнул и поднял готовый рисунок, чтобы его рассмотреть. Тут он заметил, что мы стоим сзади, и обернулся.
- Ох, это вы! - сказал он, не совсем уверенно глядя на Мэри.
- Мэтью, какая красота! - воскликнула она.
Мэтью явно стало легче. Он снова воззрился на рисунок.
- Наверное, сейчас он видит правильней… - серьезно, как судья, сказал он, - хотя еще немного чудно.
Мэри спросила:
- Ты мне дашь этот рисунок? Я буду его очень беречь.
Мэтью с улыбкой посмотрел на нее. Он понял, что наступил мир.
- Хорошо, мама, если хочешь, - сказал он и попросил на всякий случай: - Только ты с ним поосторожней.
- Я буду очень осторожна, он такой красивый, - заверила она.
- Да, ничего, - согласился Мэтью. - Чокки считает, что это красивая планета, если б мы ее не портили.
Домой мы вернулись в воскресенье вечером. В эти дни нам стало легче, но Мэри все же боялась думать о понедельнике.
- Эти газетчики такие наглые. Гонишь их, гонишь, а они все лезут, - жаловалась она.
- Не думаю, что они тебя будут сильно мучить. Во всяком случае, не в воскресенье. А к концу недели все уляжется. Знаешь, лучше всего убрать Мэтью куда-нибудь. На один день, конечно, - в школу ему со вторника. Сделай ему побольше бутербродов и скажи, чтоб не возвращался до вечера. И денег дай: соскучится - пойдет в кино.
- Как-то жестоко его выгонять…
- Да. Только вряд ли он предпочтет репортеров с ангелами.
Наутро Мэри выставила его - и не зря. За день наведались шестеро: наш собственный викарий; еще какой-то священник; дама средних лет, отрекомендовавшаяся духовидицей; дама из местного кружка художников, в который, по ее мнению, будет счастлив вступить и Мэтью; дама, полагавшая, что грезы детей мало изучены; и, наконец, инструктор плавания, надеявшийся, что Мэтью выступит на следующем водном празднестве.
Когда я вернулся, Мэри еле дышала.
- Если я когда-нибудь сомневалась в могуществе печати, беру свои слова обратно. Жаль только, что его тратят на такую чепуху.
Вообще же понедельник прошел неплохо. Мэтью вроде бы хорошо провел день. Он нарисовал два раза один и тот же ландшафт. Первый рисунок был явно в манере Чокки; второй -похуже, но Мэтью гордился им.
- Это я сам, - поведал он. - Чокки много мне говорил, как надо смотреть, и я начинаю понимать, чего он хочет.
Во вторник, с утра, Мэтью ушел в школу. Домой он вернулся с подбитым глазом.
- Мэтью! - вскрикнула Мэри. - Ты дрался!
- Нет, - гневно ответил Мэтью. - Меня побили.
По его словам, он стоял на переменке во дворе, а мальчик постарше, Саймон Леддер, подошел к нему с тремя приспешниками и стал острить насчет ангелов. Саймон заявил, что, если ангел спасет Мэтью от его кулака, он в ангелов поверит, а не спасет - значит, Мэтью трепло. Затем он претворил свое заявление в жизнь, ударив Мэтью так, что тот упал. Может быть, минуты на две он даже потерял сознание. Во всяком случае, он помнит только, что, встав, увидел не Саймона, а мистера Слетсона, директора школы.
Мистер Слетсон был так мил, что зашел к нам попозже справиться о здоровье Мэтью. Я сказал, что Мэтью лучше, хоть вид у него и неважный.
- Мне так жаль, - сказал мистер Слетсон. - Виноват только Леддер. Надеюсь, это больше не повторится. Странное происшествие! Я был далеко, помочь не мог, но все видел. Он ударил Мэтью и ждал, пока тот встанет - явно хотел ударить снова. Но когда Мэтью встал, они все ВДРУГ отступили, уставились на него, а потом бросились бежать. Я спросил зачинщика, Леддера, что случилось. Он отвечал, что «Мэтью был очень уж злющий». Странно… но это значит, что больше они не пристанут. Кстати… - и, понизив голос, мистер Слетсон принялся немного растерянно поздравлять нас с успехами сына в плавании и рисовании.
Полли очень заинтересовалась подбитым глазом.
- А ты им видишь? - спросила она.
- Да, - сухо отвечал Мэтью.
- Он смешной, - сообщила она и прибавила, подумав: - А Копытцу тоже чуть не выбили глаз.
- Балерина заехала ногой? - предположил Мэтью.
- Нет, еще в той книжке, где про охоту, - объяснила Полли и, помолчав немного, невинно спросила: - Это Чокки?
- Ну хватит! - сказал я. - Мэтью, а твоей учительнице понравилось, что «Домой» напечатали в газетах?
Мэтью покачал головой:
- Я ее еще не видел. Сегодня рисования не было.
- Наша мисс Пинксер видела, - вмешалась Полли. - Она считает, что это просто дрянь.
- Господи, Полли! - взволновалась Мэри. - Не может быть, чтобы она так выразилась.
- Она не выразилась. Она подумала. Сразу видно… Она сказала, у Мэтью стиг… стигматы, что ли, и наверняка он носит очки. А я ей сказала, на что ему очки, ведь это не он рисовал.
Мы с Мэри переглянулись.
- Ой, что ты натворила! - охнула Мэри.
- Так это ж правда, - возроптала Полли.
- Нет, - сказал Мэтью. - Это я рисовал. Учительница сама видела.
Полли фыркнула.
Когда они наконец ушли, я рассказал Мэри свои новости. Утром звонил Лендис. Он видел сэра Уильяма. Тот заинтересовался Мэтью. Время у него распределено по минутам, но все же он велел мне договориться с его секретаршей.
Я позвонил, и секретарша тоже упомянула о времени, но обещала посмотреть, зашуршала бумагой и наконец любезно сообщила, что мне повезло - в пятницу в два есть просвет, можно прийти, иначе придется ждать неделями.
Мэри колебалась. Кажется, за последние дни ее нелюбовь к Чокки ослабела; и еще, я думаю, ей не хотелось делить с кем-то Мэтью - как прежде, когда он пошел в школу. Однако присущий ей здравый смысл победил, и мы решили, что в пятницу я повезу Мэтью на Харли-стрит.
В среду было тихо. Мэри отказала только двоим посетителям и еще двоим - по телефону, а в школе прогнали предполагаемого репортера. Правда, сам Мэтью не поладил с Кефером.

Началось, по-видимому, с того, что Кефер на уроке физики сказал, что скорость света - предел, и ничто не может двигаться быстрее света.
Мэтью поднял руку. Кефер посмотрел на него.
- О, - сказал он. - Так я и думал. Ну, молодой человек, что вы знаете такого, чего не знал Эйнштейн?
Мэтью уже жалел, что выскочил, и буркнул:
- Это я так… Неважно.
- Нет, важно, - настаивал учитель. - Всякое возражение Эйнштейну чрезвычайно важно. Возражайте!
- Простите, сэр, скорость света - предел только физической скорости.
- Конечно. А что, по-вашему, движется быстрее?
- Мысль, - сказал Мэтью.
Кефер снова посмотрел на него.
- Мысль, милый мой Гор, тоже физический процесс. В нем участвуют нейроны, в клетках происходят химические изменения. Все это занимает время. Его можно измерить в микросекундах. Поверьте, скорость мысли окажется много меньше скорости света. Иначе мы могли бы предотвратить немало несчастных случаев.
- Простите…
- Что такое, Гор?
- Понимаете, сэр… Я, наверное, хотел сказать не «мысль», а «разум».
- Ах вон что? Психология - не моя область. Не объясните ли нам?
- Если вы, сэр, как-нибудь… ну, метнете ваш ум…
- Метну? Быть может, пошлю сообщение?
- Да, сэр. Если вы его пошлете, пространство и время. ну, исчезнут.
- Так, так. Чрезвычайно занятная гипотеза. Вероятно, вы можете это продемонстрировать?
- Нет, сэр, я не могу… - и Мэтью остановился.
- Однако знаете того, кто может? Я уверен, что будет чрезвычайно поучительно, если вы его нам покажете. - Он печально взглянул на Мэтью и покачал головой. Мэтью уставился в парту.
- Итак, - обратился учитель к классу, - ничто в мире (за исключением ума Мэтью Гора) не превышает скорости света. Продолжим урок…

Предыдущая страница 7 Следующая страница


Чокки 8

В пятницу я встретил Мэтью на вокзале Ватерлоо. Мы позавтракали и пришли к сэру Уильяму без пяти два.
Сэр Уильям оказался высоким, чисто выбритым, горбоносым, полуседым человеком с темными, зоркими глазами и густыми бровями. На улице я бы принял его за юриста, а не за врача. Сначала мне показалось, что я его где-то видел - быть может, потому, что он был похож на герцога Веллингтона.
Я представил ему Мэтью, мы поговорили немного, и он попросил меня подождать.
- Сколько мне ждать? - спросил я у секретарши.
- Не меньше двух часов: пациент новый, - ответила она. - Приходите после четырех. Мы присмотрим за мальчиком, если он выйдет раньше.
Я пошел к себе на службу, а в пятом часу вернулся. Мэтью вышел в шестом и взглянул на часы.
- Ой! - удивился он. - А я-то думал, что пробыл там всего полчаса.
Тут вмешалась секретарша.
- Сэр Уильям просит прощения, что не может повидаться с вами, у него срочная консультация. Он вам напишет дня через два, - сказала она, и мы ушли.
- Ну как? - спросил я Мэтью в вагоне.
- Он очень много спрашивал. Насчет Чокки он совсем не удивился. И еще мы слушали пластинки, - прибавил он.
- Доктор собирает пластинки? - спросил я.
- Нет, не такие. Это спокойная музыка… добрая.,, ну, музыкальная. Он спрашивал, а она играла. А когда одна пластинка кончилась, он вынул из шкафа другую и спросил, видел я такую или нет. Я сказал - «нет», потому что она была странная, в черных и белых узорах. Он подвинул стул и говорит: «Сиди здесь, увидишь», - и поставил ее. Она зажужжала, а музыки не было. Потом зажужжала громче. То тише, то громче, то тише, то громче, жужжит и жужжит. Я смотрел, как она крутится, а узоры так завихряются, как вода, когда из ванны уходит, только не вниз - просто уходят сами в себя, исчезают. Мне понравилось - как будто вся комната кружится, а я падаю со стула. А потом вдруг все остановилось, и смотрю - играет обыкновенная пластинка. Сэр Уильям дал мне оранжаду, еще поспрашивал и говорит - на сегодня хватит, я и вышел.
Я передал все это Мэри.
- А, гипноз! - сказала она. - Мне это не очень нравится.
- Да, - согласился я. - Но ему видней, что тут нужно.
Мэтью мог заартачиться. Лендису он. легко все рассказал, но то случай особый. Чтобы не биться за каждый ответ, сэр Уильям, наверное, решил облегчить им обоим дело.
- М-м… - сказала Мэри. - Что ж, будем ждать его письма.
На следующее утро Мэтью вышел к завтраку усталый, вялый и рассеянный. Попытки Полли завязать беседу он отверг так решительно, что Мэри велела ей замолчать.
- Тебе нехорошо? - спросила она Мэтью, ковырявшегося в корнфлексе.

- Нет, - Мэтью покачал головой. - Мне хорошо, - и он демонстративно набросился на корнфлекс. Ел он так, словно хлопья душили его.
Я пристально смотрел на него и видел, что он вот-вот расплачется.
- Эй, Мэтью! Мне сегодня надо в Чичестер. Хочешь со мной?
Он снова покачал головой:
- Нет, папа, спасибо… Я бы лучше… Мама, можно мне взять бутербродов?
Мэри вопросительно взглянула на меня. Я кивнул.
- Можно. Я после завтрака тебе сделаю.
Мэтью поел еще и ушел наверх.
- Золотое Копытце тоже не ел, когда погиб его друг Глазастик. Очень печально было, - заметила Полли.
- Иди-ка причешись, - сказала Мэри. - Смотреть противно.
Когда она ушла, Мэри сказала:
- Честное слово, это из-за вчерашнего типа.
- Может быть, - согласился я. - А скорее - нет. Он вчера был веселый. И вообще, если он хочет куда-то идти, мы не должны его удерживать.
Когда я вышел, то увидел, что Мэтью кладет альбом, коаски и бутерброды в багажник велосипеда. Я понадеялся, что бутерброды выдержат путешествие.
- Ты поосторожней. Помни, что сегодня суббота, - сказал я.
- Помню, - ответил он и уехал.
Вернулся Мэтью в шесть и ушел к себе. К обеду он не спустился. Я спросил Мэри, в чем дело.
- Говорит, что есть не хочется, - сказала она. - Лежит и глядит в потолок. Его что-то мучает.
Я пошел к нему. Он и впрямь лежал, вид у него был измученный.
- Устал, старик? - спросил я. - Ложись совсем. Я тебе принесу поесть.
Он покачал головой:
- Спасибо, папа. Не хочу.
Я оглядел комнату и увидел четыре новые картинки. Все ландшафты. Два стояли на камине, два на комоде.
- Это сегодня? - спросил я. - Можно посмотреть?
Я подошел поближе. На одном я сразу узнал докшемский пруд, на другом был угол пруда, на третьем - вид на деревню и холмы с более высокой точки, а на четвертом - что-то мне незнакомое.
Я увидел равнину. На заднем плане, на фоне ярко-синего неба, тянулась цепь древних на вид холмов, прерывавшаяся какими-то приземистыми, округленными башнями. Посередине, чуть вправо, высилась пирамида - огромная и не совсем правильная, потому что камни (если это вообще были камни) не были пригнаны друг к другу, а, если верить рисунку, громоздились кучей. Я не назвал бы ее сооружением, но и не сказал бы, что это природная формация. За ней извилистой линией располагались какие-то сгустки материи, иначе я их не назову, потому что таких не видел; быть может, это мясистые растения, быть может, - стога, быть может, - хижины, и дело осложнялось тем, что каждый из них отбрасывал по две тени. От левого края рисунка к пирамиде шла ровная, как по линейке, полоска и резко сворачивала к дымке у подножия холмов. Вид был мрачный и цвета невеселые, кроме яркой лазури неба: охряный, тускло-красный, серый. Сразу чувствовалось, что «там» сухо и ужасно жарко.
Я все еще смотрел и дивился, когда услышал сзади всхлипывания. Мэтью с трудом произнес:
- Это последние. Больше не будет.
Я обернулся. Он щурился, но слезы все же текли. Я присел на кровать и взял его руку.
- Мэтью, милый, скажи! Ну, скажи, что с тобой такое?!
Мэтью втянул носом воздух, откашлялся и выговорил:
- Это из-за Чокки, папа. Он уходит. Навсегда.
Я услышал шаги на лестнице, быстро вышел и плотно закрыл дверь.
- Что с ним? - спросила Мэри. - Болен?
Я взял ее за руку и увел подальше.
- Нет, - сказал я. - Все будет хорошо. - Я повел ее по лестнице вниз.
- Да в чем же дело? - настаивала она.
Здесь, в холле, Мэтью не мог нас услышать.
- Понимаешь, Чокки уходит… освобождает нас, - сказал я.
- Ох, как я рада, - сказала Мэри.
- Радуйся, только смотри, чтоб он не заметил.
Мэри подумала.
- Я отнесу ему поесть.
- Нет. Не трогай его.
- Что ж ему, голодать, бедняге?
- Он… Я думаю, они там прощаются… а это нелегко.
Она, недоверчиво хмурясь, глядела на меня.
- Что ты, Дэвид! Ты говоришь так, как будто Чокки и вправду есть.
- Для Мэтью он есть, и прощаться с ним трудно.
- Все равно голодать нельзя.
Я всегда удивлялся, почему это самые милые женщины не могут понять, как серьезны и тяжелы детские огорчения.
- Позже поест, - сказал я. - Не сейчас.
За столом Полли безудержно и невыносимо болтала о своих пони. Когда она ушла, Мэри спросила:
- Я думала… Как по-твоему, это тот тип подстроил?
- Какой?
- Твой сэр Уильям. Он ведь Мэтью загипнотизировал. А под гипнозом можно внушить что угодно. Предположим, он ему сказал: «Завтра твой друг уйдет навсегда. Тебе будет нелегко с ним прощаться, но ты простишься, а он уйдет, и ты его со временем забудешь». Я в этом плохо разбираюсь, но ведь внушение может вылечить, правда?
- Вылечить? - переспросил я.
- Я хотела сказать…
- Ты хотела сказать, что, как прежде, считаешь Чокки выдумкой?
- Не то чтоб выдумкой…
- А плавание? И потом - ты же видела, как он рисовал на днях. Неужели ты еще считаешь…
- Я еще надеюсь. Все же это лучше, чем одержимость, о которой толковал твой Лендис. А сейчас как будто про нее и речи быть не может. Смотри: он идет к этому сэру, а на следующий день говорит тебе, что Чокки уходит…
Мне пришлось признать, что кое в чем она права; и я пожалел, что мало знаю о гипнозе вообще, а о вчерашнем - в частности. Кроме того, я пожалел, что, изгоняя Чокки, сэр Уильям не сумел провести это как можно менее болезненно.
Вообще я сердился на Торби. Я повел к нему Мэтью для диагноза, которого не услышал, а мне подсунули лечение, о котором я не просил. Чем больше я думал об этом, тем больше мне казалось, что он действовал не так как надо, а, точнее говоря, своевольно.
Перед сном мы зашли к Мэтью - вдруг ему захотелось есть? У него было тихо, он мерно дышал, и, осторожно прикрыв дверь, мы ушли.
Наутро, в воскресенье, мы не стали его будить. Мэтью выполз очень заспанный часам к десяти, глаза у него порозовели, вид стал совсем рассеянный, но аппетит к нему вернулся.
Примерно в половине двенадцатого к дому подъехала большая американская машина, похожая спереди на пианолу. Мэтью, грохоча, скатился по ступенькам.
- Папа, это тетя Дженет! Я бегу, - задыхаясь крикнул он и ринулся к черному ходу.
День выдался трудный. Это было похоже на прием без почетного гостя или на выставку курьезов без главного экспоната. Мэтью знал, что делает. Весь день шла болтовня об ангелах-хранителях (с примерами «за» и «против»), а также о том, что все знакомые художники были весьма неприятными, если не опасными людьми.
Не знаю, когда Мэтью вернулся. Должно быть, он пробрался в дом (и, кстати, в кладовую), а после пролез к себе, пока мы болтали. Когда все ушли, я поднялся к нему. Он сидел у открытого окна и смотрел на заходящее солнце.
- Рано или поздно придется ее увидеть, - сказал я, - но сегодня и впрямь не стоило. Они ужасно расстроились что тебя нет.
Мэтью с трудом улыбнулся.
Я оглядел комнату и опять увидел те четыре рисунка. Пруд я похвалил, но не знал, говорить или нет о четвертой картинке.
- Это что, по-твоему? - все же спросил я.
Мэтью обернулся.
- Это где Чокки живет, - сказал он и немного помолчал. - Жуткое место, а? Потому ему у нас и нравится.
- Да, место не из приятных, - согласился я. - И жарко там, наверное.
- Днем - жарко. Видишь, сзади что-то вроде пуха? Это озеро испаряется.
- А это что за пирамида? - спросил я.
- Сам не знаю, - признался он. - То мне кажется это - здание, то - город. Трудно немножко, когда нет подходящих слов - ведь у нас такого не бывает.
- А это? - я имел в виду симметричные ряды холмов.
- Это там растет.
- Где «там»? - спросил я.
Мэтью покачал головой:
- Мы так и не выяснили, где - мы, где - они.
Я заметил, что он употребил прошедшее время, снова взглянул на рисунок, и меня опять поразила его сухая одноцветность и ощущение жары.
- Знаешь что, - сказал я, - прячь его, когда уходишь. Маме он не очень понравится.
Мэтью кивнул:
- Я и сам так думал. Сегодня спрячу.
Он замолчал. Мы смотрели из окна на алый полукруг солнца, перерезанный темными стволами. Наконец я спросил:
- Он ушел, Мэтью?
- Да, папа.
Мы молчали, пока не исчез последний луч. Потом Мэтью всхлипнул, на глазах его выступили слезы.
- Папа, от меня как будто кусок оторвали…
На следующее утро он был невесел и немножко бледен, но в школу пошел твердо. Вернулся усталый; однако неделя шла, и он как будто приходил в себя. К субботе Мэтью совсем оправился. Мы вздохнули с облегчением, хотя каждый имел в виду свое.
- Все, слава Богу, прошло, - вздохнула Мэри в пятницу вечером. - Наверное, этот твой сэр все-таки был прав.
- Торби, - сказал я.
- Ладно, Торби. Он ведь тебе объяснил, что это - «переходная фаза». Мэтью создал целый фантастический сюжет так бывает в его годы, и нам беспокоиться незачем, если это не затянется. По-видимому, все пройдет само собой, и довольно скоро. Видишь, прошло.
- Да, - согласился я, чтоб не спорить. В конце концов, если Чокки ушел, важно ли, ошибся Торби или нет? Честно скажу, во вторник мне было очень трудно читать его письмо. Он писал, что плавать Мэтью умел, но ему мешал безотчетный страх перед водой. Шок снял запреты; однако сознание приписало это постороннему вмешательству. С рисунками - примерно то же самое. Несомненно, у Мэтью в подсознании таилась сильная тяга к рисованию. Она была подавлена - скорей всего из-за каких-нибудь страшных картинок, которые он видел в детстве. Когда его теперешняя выдумка достаточно окрепла, чтобы затронуть и сознание и подсознание и создать между ними мост, тяга эта высвободилась и претворилась в действие.
Объяснял сэр Торби и историю с машиной, и многое другое - в том же духе. И хотя он разобрал не все случаи, которые казались мне важными, я не сомневался, что он мог бы найти объяснение и тут. Я был разочарован, более того - письмо оскорбило меня нарочитой мягкостью и покровительственным тоном. Меня бесило, что Мэри приняла его всерьез; еще больше бесило меня, что события подтверждают его правоту. Теперь я видел, что многого ждал от Торби, а дождался пустой отписки.
А все же - он прав… Чокки действительно исчез, как он предсказывал. Боль действительно утихает, хотя в этом я меньше уверен…
И вот я сказал «да» и терпеливо слушал рассуждения Мэри. Она говорила как можно мягче, что я напрасно усматриваю столько сложностей в новом варианте Пифа. Сама она при этом успокаивалась; и я ей не мешал.
Я всегда верил газетам, убеждавшим нас, что всякие общества (тем более Королевские) долго заседают, совещается, выслушивают свидетелей и взвешивают все и вся, прежде чем присудить ту или иную награду. Я прикинул, что пройдет с полгода до того, как представленному к награде вручат ее в торжественной обстановке. Но в Королевском обществе плавания все было не так.
Медаль прибыла тихо, по почте, в понедельник утром на имя мистера Мэтью Гора. К сожалению, я не смог ее перехватить. Мэри расписалась за Мэтью, и, когда мы, мужчины, вошли в столовую, пакетик лежал у его тарелки.
Мэтью взглянул на него, окаменел и долго не отрывал взгляда. Потом принялся за корнфлекс. Я тщетно пытался переглянуться с Мэри. Она наклонилась к сыну через стол.
- Что ты не откроешь? - подбодрила его она.
Он посмотрел снова, взгляд его заметался по столу и встретился с выжидательным взглядом Мэри. Медленно, неохотно Мэтью взял нож и взрезал пакет. На стол выпала красная кожаная коробочка. Мэтью снова заколебался, нехотя открыл ее и застыл, глядя на золотой диск, сверкающий на синем бархате.
- Не надо мне… - буркнул он.
На сей раз я поймал взгляд Мэри и едва заметно покачал головой. Нижняя губа Мэтью чуть-чуть отвисла и задрожала.
- Это нечестно!… - начал он. - Нас Чокки спас… Это неправда, папа…
Он все глядел на медаль, опустив голову. Меня пронзило воспоминание об ударах, которые не забываешь и взрослым. Открыть, что в этом мире воздают почести не тем, кому надо, - как раз такой удар. Ценности сместились, надежное пошатнулось, золото стало медью, правда - неправдой.
Мэтью вскочил и, ничего не видя, выбежал из комнаты. Медаль поблескивала золотом в коробочке, на столе.
Я взял ее. По краю, кругом, красовалось полное название Общества, потом шли всякие завитушки в довольно современном стиле, а в центре мальчик и девочка, держась за руки, смотрели на восходящее солнце, которое сияло вовсю.
Я перевернул медаль. Та сторона была проще. Надпись, окаймленная лаврами, - и больше ничего.
Наверху:
ПРИСУЖДАЕТСЯ
ниже, другим шрифтом:
МЭТЬЮ ГОРУ
и еще ниже:
ЗА ПОДВИГ
Я протянул ее Мэри. Она внимательно все рассмотрела и положила медаль на место.
- Какой стыд, что он ее так принял!
Я сунул коробочку в карман.
- Жаль, что она пришла сейчас, - сказал я. - Подержу ее, отдам позже.
Мэри, кажется, хотела возразить, но тут явилась Полли, которая очень боялась опоздать в школу. Перед уходом я зашел к Мэтью, но его уже не было, а учебники лежали на столе.
Вернулся он в седьмом часу, сразу после меня.
- Где ж ты был? - спросил я.

Предыдущая страница 8 Следующая страница


9 Джон Уиндем

- Гулял.
Я покачал головой.
- Знаю, - кивнул он.
Больше мы не говорили. Мы оба все поняли и так.

Глава 10

Несколько дней - до пятницы - событий не было. В пятницу я заработался, пообедал в городе и домой вернулся часам к десяти. Мэри кому-то звонила. Как раз, когда я вошел, она нажимала на рычаг, не кладя трубки.
- Его нет, - сказала она. - Обзваниваю больницы.
Мэри позвонила еще два-три раза; список ее кончился, и она положила трубку. Я достал виски.
- Выпей, - сказал я. - Лучше будет.
Она с благодарностью выпила.
- В полицию сообщила?
- Да. Сначала я позвонила в школу. Он ушел оттуда вовремя. Ну, я позвонила в участок, сказала приметы. Обещали сообщить, если будут новости, - она выпила еще. - Дэвид, Дэвид! Спасибо хоть ты пришел. Я себе такое воображала… Знаешь, раньше мне казалось: только бы кончился Чокки! А теперь вот он замкнулся. Ничего не говорит, даже мне… И ушел куда-то в понедельник… Ты не думаешь…
Я сел к ней и взял ее руку.
- Конечно, нет. И ты не думай.
- Он так замкнулся…
- Это ведь все-таки удар. Он привык к своему Чокки. Теперь надо как-то приспосабливаться - но он старается…
- Ты правда так считаешь? Ты не утешаешь меня?
- Ну что ты! Если б мы сморозили какую-нибудь глупость, он бы ушел недели две назад, а он и не собирался. Он мучился, бедняга, но уходить не хотел. Это точно.
Мэри вздохнула:
- Дай Бог… да, надеюсь, ты прав. Но тогда я совсем ничего не понимаю. Он же знал, что с нами будет. Он же не злой.
- Да, - согласился я. - Это меня и беспокоит.

Утром мы позвонили в полицию; они посочувствовали нам, но ничего нового не сказали.
- Его, наверное, похитили, - предположила Полли. - Подсунут записку, потребуют огромный выкуп.
- Вряд ли, - отвечал я, - да и не можем мы дать огромный выкуп.
Молчание мучило ее, она ерзала и наконец сказала снова:
- Когда похитили Копытце, его хотели сделать боевым пони…
- Помолчи, - сказал я. - А не можешь - иди к себе.
Полли укоризненно взглянула на меня и сердито вышла из комнаты.
- А может, напишем в газеты? - предложила Мэри. - Они так хотели взять у него интервью.
- Сама знаешь, что будет. «Юный художник исчез», «Где ангел?» и прочее.
- Бог с ними, только б его найти.
- Ладно, попробую, - сказал я.
В воскресенье утром зазвонил телефон. Я схватил трубку.
- Мистер Гор?
- Да.
- Моя фамилия Боллот. Вы меня не знаете, но наши дети вместе учатся. Сейчас прочитал в газете. Какой ужас! Как там, ничего нового?
- Ничего.
- Вот что, мой Лоуренс говорит, что видел вашего Мэтью в ту пятницу. Он разговаривал недалеко от школы с каким-то типом в машине - кажется, «мерседес». Лоуренсу показалось, что они спорили. Потом ваш Мэтью сел в машину, и они поехали.
- Спасибо вам, мистер Боллот. Большое спасибо. Я сейчас позвоню в полицию.
- Вы думаете, это… Да, наверное. Ну, они его быстро найдут.
Но они его не нашли. В понедельник газеты писали о нем радио говорило, телефон звонил все время, а новостей не было.
Никто не подтвердил истории, рассказанной Боллотом, сам он твердо стоял на своем. Расспросы в школе ничего не дали - в тот день никого из мальчиков не подвозили на машине. Значит, это был Мэтью.
Зачем его красть? Для чего? Если бы нам грозили. требовали выкупа, и то было бы лучше. А так - он исчез неизвестно куда, и мы могли думать что угодно. Я видел, что Мэри все хуже и хуже с каждым днем, и с ужасом ждал, что она вот-вот сорвется.
Неделя тянулась без конца. Особенно долгим было воскресенье, а потом.
В девятом часу, во вторник, на перекрестке в Бирмингеме остановился мальчик, воззрился на полисмена и терпеливо ждал, пока тот его заметит. Управившись с потоком машин, полисмен склонился к нему:
- Привет, сынок! Что случилось?
- Простите, сэр, - сказал мальчик. - Я, кажется, заблудился. А это очень жаль, потому что мне не на что вернуться домой.
Полисмен покачал головой.
- Плохо дело, - посочувствовал он. - А где ты живешь?
- В Хиндмере, - ответил мальчик.
Полисмен посмотрел на него с внезапным интересом.
- А как тебя зовут? - осторожно справился он.
- Мэтью, - ответил мальчик. - Мэтью Гор.
- Ах ты черт! - сказал полисмен. - Стой, где стоишь, Мэтью! Стой и не двигайся!
Он вынул микрофон из нагрудного кармана, нажал кнопку и что-то сказал. Минуты через две рядом с ним остановилась полицейская машина.
- Это тебе подали, - сказал полисмен. - Отвезут домой.
- Спасибо вам большое, сэр, - сказал Мэтью, уважавший полицию.
Они привезли его часов в шесть. Мэри позвонила мне, и я поспешил домой. Вызвали мы и Эйкота.
Мэтью, явно подружившийся с полицейскими, пригласил их зайти, но они сослались на служебные обязанности. Тогда Мэтью поблагодарил их, мы их поблагодарили, и они уехали, чуть не столкнувшись со следующей машиной. Водитель отрекомендовался полицейским хирургом, и мы вошли в дом.
Мы выпили; минут через десять доктор Прост что-то мягко сказал Мэри, и она увела Мэтью, несмотря на его заявление, что его уже кормили в полиции.
- Прежде всего, - сказал Прост, когда дверь за ними закрылась, - вы можете наконец успокоиться. Он в полном порядке, мы ничего не нашли. Он даже не напуган. В жизни не слышал о таком безвредном похищении. Вам нечего опасаться, что это подействует на его здоровье или психику. Однако кое-что я должен отметить. Потому я и хотел вас видеть, доктор Эйкот. Первое - ему делали инъекции. Больше десяти, в оба предплечья. Что ему вводили, абсолютно неясно. Повторяю, это не оказало никакого воздействия, состояние - превосходное. И все же надо за ним последить. Беспокоиться нет оснований, тем не менее, доктор, примите это к сведению.
Эйкот кивнул.
- Второе особенно странно. Мэтью убежден, что попал в катастрофу и сломал ногу. Правую. Он говорит, что она была «в гипсе» и там, «в лечебнице», его вылечили новым, ускоренным способом. На ноге действительно есть слабое раздражение - от гипса. Мы сделали рентген ноги, но не нашли и следов перелома.
Он помолчал, хмуро глядя на стакан, потом залпом выпил виски.
- Обращались с ним, по-видимому, прекрасно. «В лечебнице», по его словам, все его любили и успокаивали. По-видимому, они все продумали и всячески старались не напугать мальчика. Ему и в голову не пришло, что его похитили. Он только удивлялся, почему вы с миссис Гор не приходите и не отвечаете на его письма. И еще он удивился, что его высадили в Бирмингеме. Впечатление такое, что кто-то хотел убрать его на десять дней, - он пристально взглянул на меня. - Если вы знаете или подозреваете кого-нибудь, советую вам сообщить полиции.
Я покачал головой:
- Совершенно не понимаю, зачем его похищали. Чепуха какая-то.
Прост пожал плечами:
- Что ж, другого объяснения придумать не могу, - и больше об этом не говорил, хоть явно со мной не согласился.
Потом врачи посовещались и ушли вместе. Эйкот обещал утром зайти.
Мэтью, Мэри и Полли были на кухне. Видимо, в полиции кормили не очень сытно.
Я сел и закурил.
- Расскажи-ка нам все, Мэтью, - попросил я.
- Еще раз? - испугался он.
- Нам ты не рассказывал, - напомнил я.
Мэтью набрал воздуху.
- Ну, шел я из школы, а этот «мерседес» меня обогнал и остановился впереди. Вышел какой-то дядя и смотрит туда-сюда, как будто что-то ищет, - начал он.
Мужчина увидел Мэтью и вроде бы хотел заговорить с ним, но стеснялся. Однако когда Мэтью проходил мимо, он спросил:
- Простите, не могли бы вы нам помочь? Мы ищем Дэншем-роуд, а здесь нет табличек.
- Пожалуйста, - ответил Мэтью. - Сверните направо, а потом еще через два квартала - налево. Это Олд-лейн, а за перекрестком она называется Дэншем-роуд.
- Спасибо, - сказал мужчина, пошел на место и вдруг обернулся. - А не могли бы вы нам сказать, где тут живет мистер Гор?
Конечно, Мэтью сказал и согласился, чтоб его подвезли. Дальше он помнит только, что проснулся в больнице.
- Почему ты решил, что это больница? - спросила Мэри.
- Ну, очень похоже, - сказал Мэтью. - Я думаю, они как раз такие. Белая кровать и вокруг все белое, пусто и очень чисто. И сестра сидит, тоже очень чистая.
Он понял, что не может пошевелить ногой, а сестра сказала, чтоб он не шевелил, потому что нога сломана, и спросила, не больно ли ему. Он сказал, что не больно. Она сказала «хорошо» и объяснила, что ему кололи какое-то обезболивающее и лечат его новым способом, от которого очень быстро срастаются кости, особенно детские.
Доктора там тоже были, штуки три - в белых халатах, как по телевизору - очень хорошие, веселые. Кололи его все время. Сперва ему не нравилось, а потом ничего, привык. Что поделаешь, ведь ноге-то становилось лучше!
Иногда он скучал, но ему давали книги. Радио у них не было, они так и сказали, зато пластинок было много. Кормили просто здорово.
Одно плохо: что мы к нему не ходили.
- Мы бы сразу пришли! - сказала Мэри. - Мы же не знали, где ты.
- Они сказали, вы знаете, - возразил Мэтью. - А я вам два раза писал.
- Никто нам не сообщал, и писем мы никаких не получали, - сказал я. - А какой их адрес?
- Эпфорд Хауз, Уонерш, под Гилдфордом, - быстро сказал Мэтью.
- Ты в полиции его назвал?
- Да.
Видел он только свою палату. За окном был луг, а дальше - изгородь и высокие деревья. Позавчера сняли гипс и сказали, что все в порядке, завтра он поедет домой.
Выехали они затемно - он не знает, в котором часу, потому что часов там не было. Он попрощался с сестрой. Один доктор, на этот раз без халата, повел его вниз, к машине. Они в нее сели, и доктор сказал, что свет лучше зажечь, а шторку опустить, чтоб шоферу не мешало. Когда машина тронулась, он вынул колоду карт и стал показывать фокусы. Потом достал два термоса: кофе - для себя и какао - для Мэтью. А потом Мэтью заснул.
Проснулся он от холода. Машина стояла, было светло. Он приподнялся и увидел, что никого с ним нет, а машина - не та, другая, и стоит она неизвестно где. Он вышел. По улице шли люди и не замечали его.
Дойдя до угла, он увидел табличку; улицы не запомнил, но очень удивился, что сверху написано: «Город Бирмингем». Перед ним была улица побольше, а прямо напротив - кафе. Он понял, что хочет есть, пошарил в карманах и ничего не нашел. Оставалось одно - посоветоваться с полисменом.
- Правильно, - одобрил я.
- Да… - неуверенно сказал Мэтью. - Правда, они потом очень много спрашивали.
- Домой везли в полицейской машине? - спросила Полли. - Без наручников?
- В трех машинах, - ответил Мэтью. - Сперва в свой участок и там спрашивали. Потом - сюда, в наш, и тоже спрашивали и покормили. А потом - домой.
- Везет тебе! - позавидовала Полли. - Когда украли Копытце, пришлось нанять вагон для лошадей. Это очень дорого.
- Украли… - повторил Мэтью. - А разве… - он замолчал и глубоко задумался. - Разве меня украли, папа?
- Похоже на то, - сказал я.
- Но ведь они… они… они были очень хорошие. Они меня вылечили. Они совсем не похожи на воров! - Мэтью снова задумался, потом спросил: - По-твоему, все это липа? Я ногу не ломал?
Я кивнул.
- Нет, не может быть, - сказал он. - Гипс правда был и вообще… - он подумал снова. - Чего меня-то красть? - он помолчал. - Ты много выложил, папа?
Я опять покачал головой:
- Ничего я не платил.
- Значит, это не похищение, - заключил он.
- Ты устал, - вмешалась Мэри, - поцелуй меня, и бегите оба наверх. Мы к вам зайдем.
Дверь за ними закрылась. Мэри посмотрела на меня. Потом опустила голову на стол и заплакала в первый раз с тех пор, как Мэтью пропал.

Глава 11

Это было во вторник.
В среду доктор Эйкот зашел к нам, как обещал. Он очень внимательно осмотрел Мэтью и сказал, что все в полном порядке и нет никаких оснований пропускать завтра школу.
В этот же день Мэри позвонила своей сестре и сообщила ей, что Мэтью не совсем здоров. Ей пришлось довольно долго объяснять, что ему еще не под силу семейное нашествие.
В четверг Мэтью отправился в школу и вернулся очень гордый - ведь вся страна волновалась о нем; правда, он жалел, что не может рассказать ничего интересного.
Еще в пятницу все было в порядке.
К вечеру Мэри устала и ушла наверх в начале одиннадцатого. Я остался внизу - хотел поработать, чтобы освободить субботу и воскресенье.
В двенадцатом часу я услышал стук в дверь. Мэтью просунул голову в щелку и осторожно огляделся.
- Мама легла? - спросил он.
Я кивнул:
- Уже давно, Да и тебе пора.
- Вот и хорошо, - сказал он и тщательно прикрыл за собой дверь. Он был в халате и шлепанцах, волосы его стояли Дыбом, и я подумал, что ему приснился страшный сон.
- Что с тобой?
Он оглянулся, словно хотел проверить, закрыта ли дверь.
- Там Чокки.
Я приуныл.
- А я-то надеялся, что он ушел! - сказал я.
Теперь кивнул Мэтью.
- Он и ушел. А сейчас вернулся. Он хочет тебе что-то рассказать.
Я вздохнул. Так хорошо было думать, что с этим покончено! Однако Мэтью был очень серьезен и немного расстроен. Я закурил сигарету и откинулся на спинку кресла.
- Так, - сказал я. - Что же именно?
Мэтью как будто и не слышал. Он глядел в пространство. Но он заметил, что я помрачнел.
- Прости, папа. Я сейчас. - Он снова уставился в пустоту. Лицо его менялось, он кивал, но молчал - словно я смотрел телевизор с выключенным звуком. Наконец он кивнул последний раз и произнес не совсем уверенно:
- Хорошо. Попробую.
Потом взглянул на меня и объяснил:
- Он говорит, это будет очень долго, если он скажет мне, а я - тебе. Понимаешь, я не всегда могу подыскать слова. Ты понимаешь?

Предыдущая страница 9 Следующая страница


Чокки 10

- Кажется, да, - отвечал я. - Многие люди бились над этим. У тебя это вроде перевода. Трудное дело!
- Да, - решительно кивнул Мэтью. - Вот Чокки и считает, что лучше ему прямо говорить с тобой.
- А! - сказал я. - Что ж, пусть попробует. А мне что делать?
- Нет, не как со мной, по-другому. Не знаю почему - наверное, так не со всеми выходит. С тобой не выйдет, и он попробует по-другому.
- Как же? - поинтересовался я.
- Ну, это я буду говорить, то есть - он через меня… Как с рисованием… - не очень связно объяснил Мэтью.
- А… - сказал я, на сей раз неуверенно. Я растерялся, не все понимал, не знал, соглашаться ли. - Не знаю… Ты-то сам что думаешь?…
- Я тоже не знаю, - перебил он. - А вот Чокки знает, что все выйдет, и я ему верю. Он всегда оказывается прав в таких делах.
Мне было не по себе, словно меня втягивали в какое-то сомнительное дело, вроде медиумического сеанса.
- Вот что, - решил я. - Если это долго, ты лучше ложись. Теплее будет.
- Ладно, - сказал Мэтью.
И мы пошли наверх. Он лег, я сел рядом в кресле. Мне было не по себе; я чувствовал, что не надо бы все это допускать и, будь Мэри здесь, она бы воспротивилась. Оставалось одно: надеяться, что в кровати Мэтью сразу заснет.
Он положил голову на подушку и закрыл глаза.
- Ни о чем не буду думать, - сказал он.
- Послушай, Мэтью, - не сразу ответил я, - разве ты сам?… - но я не кончил: глаза его открылись снова. Они глядели не на меня, они никуда не глядели. Губы его дрогнули, зашевелились беззвучно, и голос его сказал:
- Говорит Чокки.
Это не было похоже на сеанс. Мэтью не бледнел и дышал ровно, только смотрел в одну точку.
Голос продолжал:
- Я хочу вам кое-что объяснить. Это нелегко, ведь Мэтью не все понимает, а его… - он помедлил, - словарный запас очень простой, небольшой, да и не все слова, что он употребляет, ему понятны. - Голос был его, Мэтью, манера говорить - чужая. Казалось, рекордсмена по бегу заставили бежать в мешке. Зачарованный, помимо воли, я ответил:
- Говорите. Я постараюсь понять.
- Я хочу поговорить с вами, потому что я больше не вернусь. Вам будет приятно это слышать, а другой половине его родителя… то есть маме… будет еще приятнее. Она меня боится. Она считает, что я порчу Мэтью, и это она зря. Вы понимаете?
- Кажется, да, - осторожно ответил я. - А может, вы лучше скажете мне, кто вы и что и почему вы здесь?
- Я - исследователь, то есть разведчик… миссионер… нет, я учитель. Я здесь, чтобы учить.
- Вот оно что! Чему же именно?
Он помолчал.
- У Мэтью нет для этого слов… он их не понимает.
- Не все вам удается?
- Да, не все. Мэтью слишком молод. Его слова просты для сложных идей. Когда я думаю о математике или о физике, он не понимает. Даже с числами плохо.
Я передаю как можно подробнее нашу беседу, но передать ее дословно нельзя. Простые слова шли легко, на словах посложнее голос нередко запинался. Кроме того, он часто искал слово, находил приблизительно, уточнял, а иногда совсем не мог найти, и мы оставались ни с чем. Наконец, мне приходилось пробиваться сквозь любимые словечки Мэтью, не совсем подходящие к теме: «так», «вроде», «вот», «ну»; и сейчас я передам не точно все, а скорее главное, суть -. то, что Чокки хотел рассказать мне и что я понял.
Я догадался сразу, что разговор мне предстоит нелегкий. Мэтью лежал передо мной, говорил, а лицо его не двигалось, глаза глядели в пустоту, он был безжизненней, чем кукла чревовещателя, и смотреть на него было так тяжело, что я не всегда как следует вникал в слова. Чтобы сосредоточиться, я выключил свет. Кроме того, я трусливо надеялся, что в темноте он заснет.

- Слушаю, - сказал я во мрак. - Вы - миссионер, учитель, разведчик. Откуда же вы?
- Издалека.
- Какое же расстояние до тех мест?
- Не знаю. Много, много парсеков.
- 0-го! - сказал я.
- Меня послали узнать, что у вас за планета.
- Так, так… А зачем это знать?
- Во-первых, мы хотели выяснить, можно ли извлечь из нее пользу. Понимаете, мы - очень старый народ, наш мир куда старше вашего. Мы давно поняли: чтобы выжить, нам нужны новые планеты. На путешествие со скоростью света уходит слишком много времени. Наугад лететь не стоит. Планет - миллионы, и случайно найти подходящую - бесконечно малый шанс.
И вот мы посылаем разведчика… исследователя… У разума нет массы, и на такое путешествие не нужно время. Разведчик сообщает, что и как. Если он говорит, что планета подходящая, посылают других - проверить. Если и они ее похвалят, астрономы начинают искать, где она. Если до нее не так уж далеко, добраться можно, посылают космический корабль. Это редко бывает. Четыре раза за вашу тысячу лет. И мы нашли всего две планеты.
- Понимаю. А когда же нам ждать вас?
- Ваша планета не подходит. Другой такой нет, здесь очень красиво, но для нас холодно и воды слишком много. И еще есть причины, почему она - не для нас. Я сразу это понял.
- Зачем же вы тут оставались? Почему не искали другой планеты, получше?
Чокки терпеливо ответил:
- Мы - исследователи. Насколько я знаю, мы - единственные исследователи во Вселенной. Мы долго считали что жизнь может быть только у нас. Потом нашли несколько других таких планет. Еще дольше мы думали, что разум есть только у нас, что мы - крохотный, немыслимый островок разума в пустом, огромном мире… И снова узнали, что ошиблись. Разумная жизнь встречается редко… Очень редко… реже всего. Но это самая большая ценность. Только она дает миру смысл. Она - священна, ее надо беречь. Без нее нет начала, нет конца, ничего нет, кроме бессмысленного хаоса.
Вот мы и должны поддерживать все формы разумной жизни. Мы должны раздувать в пламя любую искру разума. Если разум в оковах - надо сломать их. Если разуму трудно - надо ему помочь. Если разум высок - надо самим поучиться. Потому я и остался.
Все это показалось мне возвышенным, хотя и слегка высокопарным.
- К какой же из этих разновидностей, - спросил я, - вы относите нас?
Голос Чокки, то есть голос Мэтью, ответил сразу:
- У вас разум сдавлен, ему тесно. За последнее время вы сами сломали несколько стенок, и это уже неплохо для вашего возраста. Сейчас вы застряли в колее примитивной техники.
- А мы думаем, что она очень быстро развивается.
- Да. Вы за сто лет неплохо разобрались в электричестве. Но все у вас такое громоздкое, отдача так мала… А ваши двигатели внутреннего сгорания - просто ужас: грязные, вредные, и машины какие-то варварские, опасные…
Я прервал его:
- Вы уже говорили это Мэтью. Но ведь у нас есть атомная энергия.
- В самом элементарном виде. Вы медленно учитесь. А главное - вы еще слишком зависите от Солнца.
- От Солнца?
- Да. Все, что у вас есть, идет от его излучений. Прямое излучение сохраняет вам жизнь, и растит вам пищу, и дает воду; оно могло бы поддерживать вас миллионы лет. Но разуму мало просто выжить. Чтоб развиваться и расти, ему нужна энергия.
Недавно вы научились использовать накопленную энергию вашего Солнца - так называемое горючее - и зовете это прогрессом. Это не прогресс. Прогресс - движение к цели. А какую цель вы поставили?
Вы не знаете. Может быть, вы идете по кругу? Вы и правда по нему идете, истощая свои запасы. Истощите - и очутитесь там, где были до их открытия. Это не прогресс, а мотовство. Конечно, горючее использовать надо. Клад под спудом пользы не приносит. Но использовать - не расточать. С его помощью надо производить другой, лучший вид энергии.
Да, вы имеете некоторое представление об атомной энергии, и вы ее, конечно, изучите глубже. Но кроме нее у вас почти ничего нет на будущее. Вы тратите чуть ли не все, чтобы строить машины, пожирающие энергию все быстрее; а источники ее у вас ограниченны. Конец один, и он вполне ясен.
- Не спорю, - согласился я. - Так что же нам делать?
- Пока не поздно, используйте ваши ресурсы, чтобы овладеть неисчерпаемым источником энергии. Только тогда вы выйдете из порочного круга. Кончится ваше одиночество, увеличатся возможности для творчества - ведь источник бесконечной энергии и возможности дает бесконечные.
- Так… - сказал я. - Более или менее понятно. А что ж это за источник?
- Космическая радиация. Ее можно использовать.
Я подумал и сказал:
- Странно, что в мире, где кишат ученые, никто ею не занимается.
- Странно, что двести лет никто не подозревал о возможностях электричества; так и тут, с иксом.
- С чем?
- У Мэтью нет таких слов. Он не может это понять.
Я опять помолчал, потом спросил:
- Значит, вы - здесь, чтоб подарить нам новый вид энергии. Зачем это вам?
- Я уже сказал. Разумная жизнь редка. Каждая ее форма должна поддерживать другую. Более того: некоторые формы должны дополнять друг друга. Кто знает, какие возможности кроются в них? Сегодня мы поможем вам с чем-нибудь справиться, а позже вы так разовьетесь, что поможете нам или еще кому-нибудь. Использование икса - только начало, мы многому можем вас научить. Но и это освободит ваш мир от многих тягот, расчистит путь.
- Значит, вкладываете капитал в рискованное предприятие?
- Можно сказать иначе: если учитель не хочет, чтоб ученик его догнал, все будет стоять на месте.
Он говорил еще, и тут мне стало скучно. Мне никак не удавалось увести его от общего к частному, очень уж он увлекся своей миссией. А я хотел узнать, почему из миллионов людей он выбрал Мэтью и «вселился» в него. Наконец мне удалось добиться ответа.
Он объяснил, что «миллионы» - сильное преувеличение. Надо было, чтобы в одном человеке совместились несколько свойств. Во-первых, его ум должен принимать сообщения Чокки - а на это способны далеко не все. Во-вторых, он должен быть молод. Дети узнают много необъяснимого из мифов, легенд, сказок и легко примут что-нибудь еще, если оно их не страшит. Люди постарше твердо усвоили, что может быть, а что - не может, и очень пугаются контакта - им кажется, что они сходят с ума. В-третьих, это должен быть разум, способный к развитию - а, как ни странно, и это встречается нечасто. В-четвертых, обладатель разума должен жить в технически развитой стране, где хорошо учат в школах.
Я сказал, что все же не понимаю, чего он добивался. Он ответил, все так же сухо, но в тоне его мне почудилась печаль.
- Я хотел, чтобы Мэтью заинтересовался физикой. С моей помощью он сделал бы огромные успехи. Когда он узнал бы больше, мы нашли бы с ним общий язык. Он понял бы кое-что из того, что я хочу передать ему. Общение шло бы все лучше. Я убедил бы его в существовании икса, он бы начал искать. Конечно, я мог бы давать объяснения только в понятной ему форме. Ну, - он помолчал, - все равно, что специалиста по паровым машинам, который не знает электричества, учить собирать транзистор. Трудно, но возможно, при должном уме и терпении. Если б он доказал существование икса - назовем это космической энергией, - он стал бы величайшим из всех ваших людей. Выше Ньютона и Эйнштейна.
Он подождал, пока я все это переварю. Я переварил и сказал:
- Знаете, Мэтью это не очень подходит. Он не хотел, чтоб его хвалили за спасение Полли. Он бы не принял незаслуженной славы.
- Она бы нелегко ему далась. Он бы много трудился.
- Наверное, но все равно. Да что там, теперь - неважно. Почему вы это бросили? Почему вы уходите?
- Потому что я наделал ошибок. Я провалился у вас. Это - первое мое задание. Меня предупреждали об опасности. Я не слушался. Сам виноват.
Исследователь, разведчик должен быть свободным. Его предупреждали, чтоб он не привязывался, не полюбил того, с кем он в контакте, а главное - сохранял сдержанность. Чокки понимал это в теории, но когда он связался с Мэтью, оказалось, что сдержанность не входит в, число его достоинств. То одно, то другое выводило его из себя. Например, ему многое у нас не понравилось; и он дал волю гневу. Это плохо; а еще хуже, что он этот гнев проявил. Нельзя было вступать в споры с Мэтью и отпускать замечания о здешних машинах, домах или жителях. Следовало просто запомнить, что Мэтью рисовать не умеет, а он помог ему. Нельзя было так давить на Мэтью. И главное - нельзя было привязываться. Как ни жаль, надо было дать ему утонуть…
- Слава Богу, - сказал я, - что у вас не хватило сдержанности. А вообще - неужели все это так важно? Конечно, вы привлекли к нему ненужное внимание, и нам пришлось помучиться, но особой беды не случилось.
Чокки со мной не согласился. Впервые он почувствовал, что ничего не выйдет, когда Мэтью говорил с Лендисом.
- Он ему слишком много сказал. Только тогда я понял, как много я сам сказал Мэтью, и понадеялся, что Лендис достаточно глуп, чтобы счесть это ребячьей фантазией.
Но Лендис был неглуп. Он очень заинтересовался, рассказал все Торби, и тот заинтересовался тоже.
- Сэр Уильям загипнотизировал Мэтью, - продолжал Чокки, - но не меня. Я слышал все ушами Мэтью и видел его глазами. Сперва сэра Уильяма просто занимали ответы. Потом он насторожился. Он стал спрашивать с подвохом. Он делал вид, что Мэтью говорил ему то, чего тот не говорил. Пытался сбить его, чтоб Мэтью солгал. Когда ловушки не сработали, он остановил пластинку и несколько минут внимательно смотрел на Мэтью. Он волновался все больше, ему становилось все труднее. Когда он наливал себе что-то из бутылки, рука у него дрожала. Он выпивал и снова смотрел на Мэтью недоверчиво и удивленно. Потом решительно поставил стакан, подтянулся и стал действовать холодно и методично. Взял новую пластинку, блокнот, карандаш, закрыл глаза, чтоб сосредоточиться. И тут-то начался настоящий допрос.
Голос на минуту прервался.
- Тогда я понял, что плохи мои дела: работать с Мэтью дальше бесполезно и опасно. Я понял, что должен его бросить, а ему это будет тяжело. Я жалел его, но я знал, что он должен поверить в мой уход. Поверить, что мне надо уйти и я не вернусь.
- Я не совсем понял.
- Мне стало ясно, что сэр Уильям воспользуется своим открытием, сам или с помощью других, - а потом уж пойдет и пойдет… Так и вышло. Мэтью украли. Ему делали разные уколы. И он говорил…
Они его высосали. Каждая моя фраза, каждое мое слово попало на их пленку. И его печаль, и мой уход. Это было достаточно трогательно, чтоб убедить их в моем существовании. Да и не мог он лгать после их уколов…
Они были ничего, неплохие. Не хотели ему зла. Наоборот - он был для них сокровищем, пока им не стало известно, что я ухожу. Они хотели через него узнавать то, чему я буду учить его, - узнавать об энергии, способной изменить мир.
Когда они поняли, что я ухожу, то решили отпустить его - и за ним следить. Они могут схватить его сразу, если я объявлюсь, и будут ждать моего возвращения. Я не знаю, есть ли аппарат в этой комнате; если нет - будет. Но это теперь неважно, я действительно ухожу.
Я прервал его:
- И все-таки я многого не понял. «Они» - кто бы они ни были - держали Мэтью в плену. Они узнали, что он преуспеет в физике, математике и во всем, что вам нужно. Вы ведь этого и хотели - вам нужен канал связи. Вы говорили, что вам надо научить нас использовать эту силу. Что ж, вот вам случай! Они хотят знать, вы - сообщить. А вы бежите… Ерунда какая-то.
Мы помолчали.
- Мне кажется, - ответил Мэтью-Чокки, - что вы не знаете как следует собственной планеты. Повторяю: один скажет другому - и пойдет… У вас есть промышленный шпионаж… есть королевства нефти, газа, электричества, угля, атомной энергии. У каждого свои интересы. Сколько заплатят они за информацию о том, что им угрожает? Миллион… два… три… больше? Кто-нибудь соблазнится… Какое им дело до мальчика? Что значит его жизнь? Что значит, если нужна сотня жизней? Много есть способов…
Об этом я не думал.
- Я говорю вам это потому, что за ним будут следить. Теперь это неважно, но не говорите ему без особой надобности. Неприятно знать, что за тобой следят. Я бы на вашем месте отвадил его от физики, вообще от науки, чтоб им нечего было ждать. Он учится видеть мир… становится художником. Художника они не тронут.
Помните, он не знает, о чем я говорю.
Пора прощаться.
- Вы уходите к себе?
- Нет. У меня еще есть работа здесь. Только теперь мне будет труднее. И времени уйдет больше. Придется действовать тоньше - они и за мной следят.
- Вы думаете, это все же удастся?
- Конечно. Я ведь должен. Придется работать иначе: то там, то сям, идею - одному, миг вдохновения - другому, по крупице, пока они не соберутся все вместе. Это будет нескоро. Может, не при вашей жизни. Но будет… будет.
- Пока вы не ушли, - попросил я, - скажите мне: какой вы, Чокки? Я бы лучше вас понял. Если я дам Мэтью карандаш и бумагу, можно ему нарисовать вас?
Он помолчал и решительно ответил:
- Нет.
- Нет, - повторил голос Мэтью-Чокки: - Даже мне бывает трудно поверить, что у таких, как вы, есть разум. Вы бы удивились еще больше, что разум есть у таких, как я. Нет, лучше не рисовать, - он помолчал снова. - Попрощаемся.
Я встал. Смутный утренний свет струился сквозь шторы, и я видел, что Мэтью все еще смотрит в пустоту. Я подошел было к нему. Губы его зашевелились.
- Нет, - сказал Чокки его голосом, - оставьте его. Мне нужно попрощаться и с ним.
Я ответил не сразу.
- Ладно, - сказал я наконец. - Прощайте, Чокки.

Глава 12

Мы не будили его все утро. Спустился он к ленчу совсем разбитый, но, к моей радости, спокойный. Позавтракав, он уехал куда-то на велосипеде и вернулся только к ужину - усталый и голодный. Поел и сразу поднялся к себе.
Назавтра, в воскресенье, Мэтью был почти как всегда. Мэри успокаивалась, глядя, как жадно он ест за завтраком. Полли успокоилась тоже, но что-то ее терзало. Наконец она не выдержала:
- Разве мы ничего не будем делать?
- Что именно? - спросила Мэри.
- Ну, сейчас ведь воскресенье. Можно что-нибудь делать. Вот когда Копытце украли, а он потом вернулся, в его честь устроили состязания, - с надеждой подсказала она.
- И он всех победил, да? - выговорил Мэтью, прожевывая булку с мармеладом.
- Конечно! Это ж в его честь, - радостно сообщила Полли.
- Никаких состязаний, - сказал я. - И празднеств тоже не будет. Мы с Мэтью тихо погуляем, а?
- Ладно, - сказал Мэтью.
Мы пошли по берегу реки.
- Он сказал, что уходит, - начал я.
- Да, - ответил Мэтью и вздохнул. - Теперь хоть он все объяснил как следует, а раньше было просто жутко.
Я не стал допытываться, как же он все объяснил. Мэтью снова вздохнул.
- Скучновато будет, - сказал он. - С ним я стал лучше замечать, как и что.
- А ты сам замечай. Мир у нас интересный, есть что заметить.
- Да я замечаю! То есть я теперь больше замечаю. Только скучно одному…
- А ты рисуй, тогда и другие увидят, - предложил я.
- Да, - согласился он. - Не совсем то же, а все-таки…
Я остановился и сунул руку в карман.
- Мэтью, у меня для тебя кое-что есть.
И я протянул ему красную коробочку.
Мэтью помрачнел и не взял ее.
- Возьми, - сказал я.
Тогда он взял и невесело на нее уставился.
- Открой, - сказал я.
Медленно, нехотя, он нажал на кнопку, и крышка поднялась.
Медаль сверкала на солнце решкой кверху. Мэтью взглянул на нее равнодушно или даже с отвращением. Вдруг он застыл, потом нагнулся и не двигался несколько секунд. А затем поднял голову и улыбнулся, хотя глаза его блестели слишком сильно.

Предыдущая страница 10 Следующая страница


11 Джон Уиндем

- Спасибо, - сказал он. - Ой, папа, спасибо! - и снова наклонился, чтоб рассмотреть получше.
Надпись сделали на славу - как будто всегда так было:
ЧОККИ
ЗА ПРОЯВЛЕННЫЙ ГЕРОИЗМ.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Уиндем - Биография

Джон Уиндем

На основную страницу

Биография

Джон Уиндэм (1903-1969). "Патриарх" английской научной фантастики. Классик - и классицист от фантастики, оригинальный и своеобразный, однако всегда "преданный" последователь Герберта Уэллса. Писатель, стилистически "смотревший назад" - но фактически обогнавший своими холодновато-спокойными "традиционными" романами не только свое, но и - в чем-то! - наше время... Продолжать говорить о Джоне Уиндэме можно еще очень долго. Однако для каждого истинного поклонника фантастики сами за себя скажут уже НАЗВАНИЯ его книг: "Кракен пробуждается", "Кукушки Мидвича", "Куколки" - и, конечно же, "лучшее из лучшего" в наследии Уиндэма - "День триффидов"!


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 10)


Джон Уиндем

Чокки

 Читать книгу

Аннотация

Чокки — воображаемый товарищ детских игр сына главного героя — оказывается вовсе не игрой фантазии, а доброжелательным пришельцем, вступившем в контакт с сознанием мальчика.

Создание книги: Next 4 (Next4@list.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel