Джон Толкиен - Две твердыни

1 Джон Толкиен

КНИГА III

ГЛАВА I. ОТПЛЫТИЕ БОРОМИРА

Арагорн взбегал крутой тропой, приглядываясь к земле. Хоббиты ступают легко: иной Следопыт и тот, бывало, сбивался с их следа. Но близ вершины Амон-Хен тропу увлажнил ручей, и наконец нашлись едва заметные вмятинки.
«Всё верно, - сказал он сам себе. - Фродо побывал наверху. Что ему оттуда открылось? А вот и обратный след».
Он замешкался: не взойти ли на пост, не там ли ждёт его путеводное озарение? Правда, время не ждёт... Внезапно решившись, Арагорн ринулся по массивным плитам, по мшистым ступеням к сторожевому посту, сел в Караульное Кресло и поглядел окрест.
Но солнце точно померкло; расплылись и отодвинулись блёклые дали. Взгляд его неотразимо притягивал север: там среди угрюмых вершин парил в поднебесье огромный орёл, снижаясь широким оплывом.
Так он осматривался и вдруг замер: чуткое ухо его уловило смутный гомон в подножном лесу у берега Андуина. Послышались крики, и он насторожился.
Кричали орки, истошно и грубо. Потом зычно затрубил рог, раскаты его прогремели по горным склонам и огласили ущелья своей горделивой яростью, заглушая тяжкий гул водопада.
- Рог Боромира! - воскликнул он. - Боромир, Боромир зовёт на помощь!
Он в три прыжка одолел ступени и помчался по тропе.
- Горе мне! - повторял он. - Неверный выпал мне день, и, что я ни делаю, всё невпопад. Где же наконец Сэм?
Он бежал со всех ног, а кричали всё громче, и всё слабее с грозным надрывом трубил рог. Неистово-злобные вопли орков разразились торжеством - и зычный призыв осекся. У последнего откоса, возле самого подножия, заглохли и крики. Стихая, они отдалились влево, и влево обратился Арагорн, но его обступило безмолвие. Он обнажил сверкнувший меч и с кличем: «Elendil! Elendil!» - бросился напролом сквозь чащу.
В миле от Парт-Галена, что по-эльфийски означает «Зелёный Луг», на приозёрной прогалине отыскался Боромир. Он сидел, прислонившись к могучему стволу, будто отдыхал. Но Арагорн увидел, что он весь истыкан стрелами с чёрным оперением; в руке он сжимал меч, обломанный у рукояти, рядом лежал надвое треснувший рог. И кучами громоздились у ног его трупы изрубленных орков.
Арагорн опустился возле него на колени. Боромир приоткрыл глаза, силясь заговорить. И наконец сказал:
- Я хотел отобрать Кольцо у Фродо... Я виноват... Но я расплатился...
Он обвёл взглядом груду мертвецов: их было тридцать с лишним.
- Хафлингов... я не уберёг... но их не убили... только связали. - Веки его смежились, и он тяжело промолвил: - Прощай, Арагорн! Иди в Минас-Тирит, спасай наших людей... а я... меня победили.
- Нет! - воскликнул Арагорн, взяв его за руку и целуя холодеющий лоб. - Ты победил. И велика твоя победа. Покойся с миром! Минас-Тирит выстоит.
И Боромир, превозмогая смерть, улыбнулся.
- Куда? Ты видел, куда они побежали? - допытывался, склонившись к нему, Арагорн. - Фродо был с ними?
Но Боромир замолк навеки.
- Увы мне! - сказал Арагорн. - Вот так отошёл к предкам наследник Денетора, блюстителя Сторожевой Крепости! Горестный конец ждал его. И Отряд наш распался по моей вине - напрасно Гэндальф мне доверился. Что же мне теперь делать? Предсмертным велением своим Боромир позвал меня в Минас-Тирит, и сердце моё зовёт меня туда же. Но где Кольцо и где Хранитель Кольца? Как мне найти их, как спасти великий замысел от крушения?
Он стоял на коленях, роняя слёзы на мёртвую руку Боромира. Так их увидели Леголас и Гимли, охотники на орков, неслышно пробравшиеся западным склоном. Гимли держал в руке окровавленный топор, Леголас - длинный кинжал: стрел у него больше не было. Выйдя на прогалину, они застыли в изумлении и горестно понурили головы, ибо, как им показалось, поняли, что произошло.
- Увы! - сказал Леголас, став рядом с Арагорном. - Мы охотились за орками и немало перебили их в лесу, но лучше бы мы были здесь. Мы услышали рог и явились, но, кажется, поздно. Обоих вас постигла жестокая гибель.
- Да, Боромир мёртв, - глухо сказал Арагорн. - Я невредим, ибо меня с ним не было. Он погиб, защищая хоббитов; я в это время был на вершине.
- Хоббитов? - воскликнул Гимли. - Где же они? И где Фродо?
- Не знаю, - устало обронил Арагорн. - Перед смертью Боромир сказал мне, что орки их связали, будто бы не убили. Я послал его за Мерри и Пиппином, и я не спросил его, куда подевались Фродо и Сэм, а когда спросил, было поздно. Что я ни сделал сегодня, всё обернулось во зло. Что делать теперь?
- Теперь - хоронить павшего, - сказал Леголас. - Не оставлять же его среди падали!
- Только без промедления, - добавил Гимли. - Он бы и сам велел не медлить. Надо бежать за орками, коли есть хоть какая-то надежда, что узники живы.
- Да мы же не знаем, с ними ли Хранитель Кольца, - возразил Арагорн. - А если нет? Его ведь нам и надо искать первым делом! Да, трудный перед нами выбор!
- Что ж, в таком случае начнём с неотложного, - сказал Леголас. - Нет у нас ни времени, ни даже лопат, чтобы схоронить, как подобает, нашего соратника, чтобы насыпать над ним курган. Разве что сложить каменную гробницу.
- Трудно и долго будет складывать гробницу, - заметил Гимли. - Камни придётся таскать от реки.
- Ну что же, тогда возложим его на ладью, - сказал Арагорн, - а с ним его оружие и оружие поверженных врагов. Доверим его останки водопадам Рэроса и волнам Андуина. Река Гондора убережёт тело гондорского витязя от осквернителей праха.
Они наспех обыскали убитых орков и собрали в кучу их ятаганы, рассечённые щиты и шлемы.
- Взгляните! - вдруг воскликнул Арагорн. - Это ли не знамение? - И он извлёк из грязной груды оружия два ясных клинка с червлено-золотой насечкой, а за ними и двое чёрных ножен, усыпанных мелкими алыми самоцветами. - У орков нет таких кинжалов, а у наших хоббитов были. Орки, конечно же, их обшарили, но кинжалы взять побоялись, учуяли, что добыча опасная: ведь они откованы мастерами Западного Края, исписаны рунами на погибель Мордору. Стало быть, наши друзья если и живы, то безоружны. Прихвачу-ка я их с собой, эти клинки: может, вопреки злой судьбе они ещё вернутся к владельцам.
- А покамест, - сказал Леголас, - я подберу какие ни на есть целые стрелы, а то мой колчан пуст.
Он перерыл оружие, поискал кругом и нашёл добрый десяток целых стрел, но древко у них было куда длиннее, чем у обычных стрел орков. Леголас задумчиво приглядывался к ним.
Между тем Арагорн разглядывал убитых и сказал:
- Многие тут у них явились не из Мордора. Есть, как я понимаю, - а я в этом понимаю, - северные орки, с Туманных Гор. А есть и такие, что совсем невесть откуда. Да и снаряжены они по-особому.
Среди мертвецов простерлись четыре крупных гоблина - смуглые, косоглазые, толстоногие, большерукие. При них были короткие широкие мечи, а не кривые ятаганы, какими рубятся орки, и луки из тиса, длиной и выгибом хоть бы и человеку впору. Щиты их носили незнакомую эмблему: малая белая длань на чёрном поле; над наличниками блистала светлая насечка - руническое «С».
- Такого я прежде не видывал, - признался Арагорн. - Что бы это значило?
- «С» значит «Саурон», - сказал Гимли. - Тут и гадать нечего.
- Ну нет! - возразил Леголас. - Саурон - и эльфийские руны?
- Подлинное имя Саурона под запретом, его ни писать, ни произносить нельзя, - заметил Арагорн. - И белый цвет он не жалует. Нет, орки из Барад-Дура мечены Огненным Глазом. - Он призадумался. - «Саруман» - вот что, наверно, значит «С», - наконец проговорил он. - В Айзенгарде созрело злодейство, и горе теперь легковерному Западу. Этого-то и опасался Гэндальф: предатель Саруман так или иначе проведал о нашем Походе. Узнал, наверно, и о гибели Гэндальфа. Не всю погоню из Мории перебили эльфы Лориэна, да и на Айзенгард есть окольные пути. Орки медлить не привыкли. А у Сарумана и без них хватает осведомителей. Помните - птицы?
- Много тут загадок, и не время их разгадывать, - перебил его Гимли. - Давайте лучше воздадим последние почести Боромиру!
- А всё же придётся нам разгадывать загадки, чтобы сделать правильный выбор, - отвечал Арагорн.
- Сколько ни выбирай - всё равно ошибёшься, - сказал гном.
Своим боевым топором Гимли нарубил веток. Их связали тетивами, настелили плащи. Получились носилки, и на этих грубых носилках отнесли они к берегу тело соратника, а потом груду оружия - немое свидетельство последней, смертельной брани. Идти было недалеко, но трудно дался им этот ближний путь, ибо тяжёл был покойный воитель Боромир.
Арагорн остался на берегу, у погребальной ладьи, а Леголас и Гимли побежали к Парт-Галену. До него была всего миля или около того, но вовсе не так уж скоро пригнали они две лодки.
- Чудные дела! - сказал Леголас. - Две у нас, оказывается, лодки, и не более того. А третьей как не бывало.
- Орки, что ли, похозяйничали? - спросил Арагорн.
- Какие там орки! - отмахнулся Гимли. - Орки ни одной бы лодки не оставили и с поклажей разобрались бы по-своему.
- Ну, я потом погляжу, кто там побывал, - обещал Арагорн.
А пока что они возложили Боромира на погребальную ладью. Серая скатка - эльфийский плащ с капюшоном - стала его изголовьем. Они причесали его длинные тёмные волосы: расчесанные пряди ровно легли ему на плечи. Золотая пряжка Лориэна стягивала эльфийский пояс. Шлем лежал у виска, на грудь витязю положили расколотый рог и сломанный меч, а в ноги - мечи врагов. Прицепленный чёлн шёл за кормой, его плавно вывели на большую воду. Со скорбной силой гребли они быстрым протоком, минуя изумрудную прелесть Парт-Галена. Тол-Брандир сверкал крутыми откосами: перевалило за полдень. Немного проплыли к югу, и перед ними возникло пышное облако Рэроса, бледно-золотое марево. Торжественный гром водопада сотрясал безветренный воздух.
Печально отпустили они ладью на юг по волнам Андуина; неистовый Боромир возлежал, навек упокоившись, в своём плавучем гробу. Поток подхватил его, а они протабанили вёслами. Он проплыл мимо них, чёрный очерк ладьи медленно терялся в золотистом сиянии и вдруг совсем исчез. Ревел и гремел Рэрос. Великая Река Андуин приняла в лоно своё Боромира, сына Денетора, и больше не видели его в Минас-Тирите, у зубцов Белой Башни, где он, бывало, стоял дозором поутру. Однако же в Гондоре родилось предание, будто эльфийская ладья проплыла водопадами, взрезала мутную речную пену, вынесла свою ношу к Осгилиату и увлекла её одним из несчётных устьев Андуина в морские дали, в предвечный звёздный сумрак.
Трое Хранителей безмолвно глядели ей вслед. И сказал Арагорн:
- Долго ещё будут высматривать его с высоты Белой Башни и ждать, не придёт ли он от горных отрогов или морским побережьем. Но он не придёт.
Первым начал он медленное похоронное песнопение:

По светлым раздольям Ристании, по её заливным лугам
Гуляет Западный Ветер, подступает к стенам.
«Молви, немолчный странник, Боромир себя не явил
В лунном сиянии или в мерцании бледных светил?» -
«Видел его я, видел: семь потоков он перешёл,
Широких, серых и буйных, и пустошью дальше ушёл,
И, уходя в безлюдье, шёл, пока не исчез
В предосеннем мареве, в сонном сиянии небес.
Шёл он к северу: наверно, Северный Брат
Знает, где странствует витязь, не ведающий преград». -
«О Боромир! Боромир! Далеко видно с высоких стен,
Но нет тебя в неоглядной, в западной пустоте».

И продолжил Леголас:

От ста андуинских устьев, мимо дюн и прибрежных скал
Южный несётся Ветер: как чайка, он застонал.
«Какие же вести с Юга? Стоны и вскрики - к чему?
Где Боромир-меченосец? Стенаний я не пойму». -
«Где бы он ни был - не спрашивай, над грудами жёлтых костей,
Усеявших белый берег и чёрный берег - как те,
Как древние костные груды, рассыпавшиеся в прах.
Спроси лучше Северный Ветер, что он сберёг впотьмах!» -
«О Боромир! Боромир! Далеко вопли чаек слышны,
Но тебя не дождутся с юга, с полуденной стороны».

И опять вступил Арагорн:

От Княжеских, от Привражьих, непроходимых Врат
Грохочет Северный Ветер, обрушиваясь, как водопад.
«Какие вести оттуда, могучий, ты нам принёс?
Ты трубишь горделиво - за громом не ливень ли слёз?» -
«Я слышал клич Боромира, и рог его слышал я,
Пролетая над Амон-Хеном, где гладью помчалась ладья,
Унося его щит разбитый и его сломанный меч,
Его непреклонный лик и мёртвую мощь его плеч». -
«О Боромир! Боромир! Отныне и до скончания времен
Ты пребудешь на страже там, где ты был сражён».

Так они проводили Боромира. Потом развернули лодку, изо всех сил выгребая против течения, к Парт-Галену.
- Восточный Ветер вы оставили мне, - сказал Гимли, - но я за него промолчу.
- И правильно сделаешь, - сказал Арагорн, спрыгнув на берег. - В Минас-Тирите лицом встречают Восточный Ветер, но о вестях его не спрашивают. Что ж, вот мы и снарядили в путь Боромира, наш-то путь где? - Он обошёл приречный луг, обыскал его скорым и пристальным взглядом. - Орков здесь не было. Они бы всё истоптали. Зато мы сами прошлись по своим следам. Я уж теперь не знаю, были тут наши хоббиты или нет с тех пор, как потерялся Фродо. - Он вернулся к берегу, к тому месту, где в реку впадал медлительный ручей. - Вот здесь следы отчетливые, - заметил он. - Хоббит забрёл в реку и вышел назад; только не знаю, давно ли это было.
- Ну и как, тебе что-нибудь понятно? - спросил Гимли.
Арагорн ответил не сразу; он прошёл к месту ночевки и осмотрел поклажу.
- Двух мешков не хватает, - сказал он. - Сэмова мешка уж точно нет - он был самый большой и тяжелый. Понятно: Фродо взял лодку, и его самый верный друг, его слуга уплыл вместе с ним. Должно быть, Фродо возвратился, пока мы его разыскивали. Я встретил Сэма на склоне и велел ему бежать за мной, но он, значит, не побежал. Он догадался, что на уме хозяина, и вернулся в самую пору. Нет, не вышло у Фродо - от Сэма так просто не избавишься!
- От нас-то зачем ему избавляться, слова не молвив на прощание? - полюбопытствовал Гимли. - Опять загадка!
- Не загадка, а разгадка, - возразил Арагорн. - Похоже, Сэм был прав. Фродо решил не вести нас - никого из нас - на верную смерть в Мордор. А сам пошёл - понял, что должен идти. Видно, что-то случилось - и он одолел свой страх и сомнения.
- Может быть, он бежал от орков? - предположил Леголас.
- Он бежал, это верно, - согласился Арагорн, - но думаю, что не от орков.
А отчего Фродо решил бежать, этого Арагорн не сказал, хоть и догадывался, отчего. Надолго осталось в тайне горькое признание Боромира.
- Ну, уж одно-то нам ясно, - сказал Леголас. - Ясно, что Фродо на нашем берегу нет: лодку взял он, больше некому. И Сэм уплыл вместе с ним, иначе кто бы взял его мешок?
- И выбор простой, - подтвердил Гимли. - Либо погнаться за Фродо на последней нашей лодке, либо за орками пешим ходом. Так и так затея безнадёжная. Да и время всё равно упущено.
- Погодите, дайте подумать! - сказал Арагорн. - Надо мне на этот раз выбрать правильно, а то нынче всё не так. - Он постоял, точно прислушиваясь, потом вымолвил: - В погоню за орками. Я повёл бы Фродо в Мордор и охранял бы его до конца, но теперь другое дело: искать его в заречной пустоши - значит, отдать на смертную пытку двух пленников. Сердце вещает мне твердо: за судьбу Хранителя Кольца я больше не в ответе. Вдевятером и ввосьмером мы исполнили, что сумели. Втроём мы должны выручать товарищей. Скорее в путь! Спрячем где-нибудь лишнюю поклажу - бежать придётся почти без роздыху, днём и ночью!
Они вытянули на берег последнюю лодку и укрыли её в чаще, а под нею - всё, что могло обременить в дороге. И, покинув Парт-Гален, под вечер вернулись на берег озера, туда, где в неравном бою пал Боромир. След орков искать не понадобилось.
- Сразу видать, кто прошёл, - сказал Леголас. - Неймётся им, лишь бы нагадить, вытоптать, выломать, вырубить - даже в стороне от своего пути.

1 Следующая страница


Две твердыни 2

- Однако же скороходы они изрядные, - заметил Арагорн, - и неутомимые. Пока что след как на ладони, но зелени скоро конец, дальше камни да осыпи.
- Ну так за ними! - сказал Гимли. - Гномы тоже ходоки привычные и двужильные, не хуже орков. Только догоним мы их не скоро: давно уж они припустились отсюда.
- Да, - согласился Арагорн, - не худо бы нам всем троим быть двужильными гномами. Но будь что будет, нечего загадывать: идём вдогонку. И горе врагам, если наши ноги быстрее! Тогда погоня кончится побоищем и станет сказанием трёх свободных народов: эльфов, гномов и людей. Вперёд же, трое гончих!
Он прянул, точно олень, и замелькал меж деревьев. Сомнения его сменились решимостью, и он мчался без устали, а Леголас и Гимли не отставали. Приозёрный лес остался далеко позади. Они бежали предгорьем вверх по каменистой тропе, и справа, на рдяном закатном небе, темнели зубчатые хребты. Мимо сумеречных скал проносились три серые тени.

ГЛАВА II. ВСАДНИКИ РИСТАНИИ

Смеркалось. Позади, у лесистых подножий, деревья тонули в тумане, и туман подползал к светлым заводям Андуина, но в небесах было ясно. Высыпали звёзды. Новорождённая луна проплывала на западе, и скалы отбрасывали угольно-чёрные тени. Возле крутых откосов пришлось замедлить шаг, чтобы не сбиться со следа. Взгорье тянулось далеко на юг двумя прерывистыми цепями. Западные их склоны были крутые, обрывистые, а восточные - пологие, изрезанные балками и узкими лощинами. Всю ночь напролёт взбирались они по осыпям на ближний возвышенный гребень, а потом спускались тёмными провалами к извилистой ложбине.
Там и остановились - в глухой и стылый предутренний час. Луна давно уже зашла, звёзды еле мерцали, за восточным кряжем смутно брезжил рассвет. Арагорн постоял в раздумье: едва заметные следы, приведшие в низину, пропали начисто.
- Куда они, по-твоему, свернули? - спросил, подошедши, Леголас. - То ли на север, а там побегут прямиком к опушкам Фангорна и лесом почти до самого Айзенгарда - ну, если они и вправду оттуда? То ли, может быть, на юг, к Онтаве?
- Куда бы они ни бежали, к реке их путь не лежит, - отозвался Арагорн. - И коли всё в Ристании прахом не пошло и Саруман здесь не воцарился, то орки, по-моему, опрометью кинутся через равнины рохиррима. Пойдёмте-ка на север!
Ложбина пролегала, точно каменный желоб, между ребристыми кряжами, и неспешно струился по дну её, среди массивных валунов, убогий ручеёк. Справа нависали скалы, слева высился серый склон, расплывчатый в ночном неверном свете. Добрую милю к северу прошли они наугад. Приникая к земле, Арагорн пядь за пядью обследовал балки и впадины слева, Леголас ушёл вперёд. Вдруг эльф вскрикнул, и к нему тотчас подбежали.
- За иными уж и гнаться не надо, - сказал Леголас. - Глядите!
Скопление валунов у медленного ручья оказалось грудой мертвецов. Пять жестоко изрубленных орков, два из них безголовые. Кровавая лужа ещё не совсем подсохла.
- Вот тебе и на! - воскликнул Гимли. - Впотьмах не разберёшь, что тут случилось.
- Что бы ни случилось, а нам это на руку, - сказал Леголас. - Кто убивает орков, тот наверняка наш друг. Люди живут здесь в горах?
- Не живут здесь люди, - сказал Арагорн. - И рохирримцам здесь делать нечего, и от Минас-Тирита далековато. Разве что с севера кто-нибудь забрёл, только зачем бы это? Нет, никто сюда не забредал.
- Ну и как же тогда? - удивился Гимли.
- Да они сами себе злодеи, - нехотя отвечал Арагорн. - Мертвецы-то все северной породы, гости издалека. Ни одной нет крупной твари с бледной дланью на щите. Повздорили, должно быть, а у этой погани что ни свара, то смертоубийство. Решали, куда бежать дальше.
- И не убить ли пленников, - прибавил Гимли. - Их-то лишь бы не тронули.
Арагорн обыскал всё вокруг, но попусту. Они пошли вдоль русла. Бледнел восток, тускнели звёзды, и расползался серый полусвет. Немного севернее обнаружилось ущельице с витым упругим ручейком, проточившим сквозь камни путь в ложбину. По откосам кое-где торчала трава, шелестели жёсткие кусты.
- Ну вот! Нашлись следы: вверх по ручью, - сказал Арагорн. - Туда они и побежали, когда разобрались друг с другом.
И погоня, свернув, ринулась в ущелье - бодро, будто после ночного отдыха, прыгали они по мокрым, скользким камням. Наконец взобрались на угрюмый гребень, и порывистый ветер весело хлестнул их предутренним холодом, ероша волосы и топорща плащи.
Обернувшись, они увидели, как яснеют дальние вершины над Великой Рекой Андуином. Рассвет обнажил небеса. Багряное солнце вставало над чёрными враждебными высями. А впереди, на западе, по бескрайней равнине стелилась муть; однако ночь отступала и таяла на глазах, и пробуждалась многоцветная земля. Зелёным блеском засверкали необозримые поля Ристании; жемчужные туманы клубились в заводях, и далеко налево, за тридцать с лишним лиг, вдруг воссияли снежно-лиловые Белые Горы, их тёмные пики, блистающие льдистыми ожерельями в розовом свете утра.
- Гондор! Вот он, смотрите, Гондор! - воскликнул Арагорн. - Если бы довелось мне увидеть тебя, о Гондор, в иной, в радостный час! Покамест нет мне пути на юг к твоим светлым потокам.

О белокаменный Гондор! С незапамятных пор
Западный веял Ветер от Взморья до Белых Гор,
И сеял Серебряный Саженец
Серебряный свет с ветвей -
Так оно было в давние времена королей.
Сверкали твои твердыни,
И с тех, с нуменорских времен
Был славен венец твой крылатый
И твой золотой трон.
О Гондор, Гондор! Узрим ли
Саженца новый свет,
Принесёт ли Западный Ветер
Горный отзвук, верный ответ?

- Вперёд! - сказал он, переводя взгляд на северо-запад и свою дальнюю дорогу.
Погоня стояла над каменным обрывом. Сорока саженями ниже тянулся широкий щербатый уступ, а за ним скалистый отвес - Восточная Ограда Ристании. Здесь кончались серые холмы Эмин-Муила; дальше, сколько хватал глаз, раскинулась пышная Рохирримская степь.
- Гляньте! - вскричал Леголас, указывая на бледные небеса. - Снова орёл - высоко-высоко! Летит вроде бы отсюда, возвращается к себе на север. Летит - ветер обгоняет! Гляньте, вон он!
- Нет, друг мой Леголас, - отозвался Арагорн, - незачем и глядеть. Не те у нас глаза. Выше высокого, должно быть, летит. Наверно, он вестник, и хотел бы я знать, с какими вестями, не его ли я вчера и видел? А ты лучше вон куда погляди! Туда, на равнину! Уж не наша ли это погань там бежит? Вглядись-ка толком!
- Да, - согласился Леголас, - там-то всё как на ладони. Бежит целое полчище - всё пешим ходом. А наша ли это погань - не разобрать. Далековато до них, лиг двенадцать, не меньше. Если не больше: степь - она обманчива.
- Лиг до них, сколько ни есть, все наши, - проворчал Гимли. - Ладно, теперь хоть след искать не надо. Бежим вниз - любой тропой!
- Любая тропа длиннее оркской, - возразил Арагорн.
При дневном свете след нельзя было потерять. Орки, видно, неслись со всех ног, разбрасывая грязные объедки мякинного хлеба, изодранные в клочья чёрные плащи, засаленные тряпицы, разбитые кованые сапоги. След вёл на север, вдоль по гребню, и наконец подвёл к глубокой стремнине, откуда низвергался злобный ручей. Тропка вилась по уступам, резко ныряла вниз и пропадала в густой траве.
Так они окунулись в живые зелёные волны, колыхавшиеся у самых отрогов Эмин-Муила. Ручей расструился в зарослях жёлтых и белых водяных лилий, и зазвенел где-то вдали, унося свои притихшие воды покатыми степными склонами к изумрудной пойме дальней Онтавы.
Зима отстала, осталась за хребтом, а здесь веял резвый, ласковый ветерок, разносил едва уловимое благоухание весенних трав, наливающихся свежим соком. Леголас полной грудью вдохнул душистый воздух, точно утоляя долгую мучительную жажду.
- Травы-то как пахнут! - сказал он. - Всякий сон мигом соскочит. А ну-ка, прибавим ходу!
- Да, здесь легконогим раздолье, - сказал Арагорн. - Не то что оркам в кованых сапогах. Теперь мы, пожалуй, немного наверстаем!
Они бежали друг за другом, точно гончие по горячему следу, и глаза их сверкали восторгом погони. Справа пролегала загаженная полоса, окаймлённая истоптанной травой. Вдруг Арагорн что-то воскликнул и свернул с пути.
- Погодите! - крикнул он. - За мной пока не надо!
Он кинулся в сторону, завидев следы маленьких босых ног. Далеко они его не увели: кованые подошвы явились следом и по кривой выводили обратно, теряясь в слякотной неразберихе. Арагорн прошёл до обратного поворота, наклонился, выудил что-то из травы и поспешил назад.
- Ага, - сказал он, - дело ясное: хоббитские это следы. Должно быть, Пиппина; Мерри повыше будет. А вот на что поглядите!
И на ладони его заблистал под солнцем как будто кленовый лист, неожиданно прекрасный здесь, на безлесной равнине.
- Застёжка эльфийского плаща! - наперебой воскликнули Леголас и Гимли.
- Листья Лотлориэна падают и звучат, - усмехнулся Арагорн. - И этот упал не просто так: обронён, чтобы найтись. То-то, я думаю, Пиппин и отбежал в сторону, рискнув жизнью.
- Живой, значит, - заметил Гимли. - И голова на плечах, и ноги на месте. Спасибо и на том: не зря, стало быть, бежим.
- Лишь бы он не очень поплатился за свою смелость, - сказал Леголас. - Скорее, скорее! А то я как подумаю, что наши весёлые малыши в лапах у этой сволочи, так у меня сердце не на месте.
Солнце поднялось в зенит и медленно катилось по небосклону. Облака приплыли с моря, и ветер их рассеял. Незаметно приблизилась закатная пора. Сзади, с востока, наползали длинные цепкие тени. Погоня бежала ровно и быстро. Сутки прошли с тех пор, как они похоронили Боромира, а до орков было ещё далеко. Невесть сколько: в степи не разберёшь.
В густых сумерках Арагорн остановился. За день у них было две передышки, и двенадцать лиг отделяли их от того обрыва, где они встречали рассвет.
- Трудный у нас выбор, - сказал он. - Заночуем или поспешим дальше, пока хватит сил и упорства?
- Вряд ли орки сделают привал, а тогда мы от них и вовсе отстанем, - отозвался Леголас.
- Как это не сделают, им отдохнуть-то надо? - возразил Гимли.
- Где это слыхано, чтобы орки бежали степью средь бела дня? А эти бегут, - сказал Леголас. - Стало быть, и ночью не остановятся.
- Мы же в темноте, чего доброго, со следа собьёмся, - заметил Гимли.
- С такого следа не собьёшься, он и в темноте виден и никуда не сворачивает, - посмотрел вдаль Леголас.
- Идти по следу напрямик немудрено и впотьмах, - подтвердил Арагорн. - Но почём знать, вдруг они всё-таки свернут куда-нибудь, а мы пробежим мимо? Оплошаем, и волей-неволей придётся ждать рассвета.
- Тут ещё вот что, - добавил Гимли. - Следы в сторону заметны только днём. А может, хоть один из хоббитов да сбежит или кого-нибудь из них потащат на восток, к Великой Реке Андуин... ну, в Мордор; как бы нам не проворонить такое дело.
- Тоже верно, - согласился Арагорн. - Правда, если я там, на месте распри, не ошибся в догадках, то одолели орки с белой дланью на щите, и теперь вся свора бежит к Айзенгарду. А я, видимо, не ошибся.
- Пёс их, орков, знает, - сказал Гимли. - Ну а если Пиппин или Мерри всё-таки сбежит? В темноте мы бы давешнюю застёжку не нашли.
- Вдвойне теперь будут орки настороже, а пленники устали вдвое пуще прежнего, - заметил Леголас. - Вряд ли кому из хоббитов удастся снова сбежать, разве что с нашей помощью. Догоним - как-нибудь выручим, и догонять надо, не мешкая.
- Однако даже я, бывалый странник и не самый слабосильный гном, не добегу до Айзенгарда без передышки, - сказал Гимли. - У меня тоже сердце не на месте, и я первый призывал не мешкать, но теперь хорошо бы отдохнуть, а потом прибавить ходу. И уж если отдыхать, то в глухие ночные часы.
- Я же сказал, что у нас трудный выбор, - повторил Арагорн. - Так на чём порешим?
- Ты наш вожатый, - сказал Гимли, - и к тому же опытный охотник. Тебе и решать.
- Я бы не стал задерживаться, - вздохнул Леголас, - но и перечить не стану. Как скажешь, так и будет.
- Не в добрый час выпало мне принимать решение, - горько молвил Арагорн. - С тех пор как миновали мы Столпы Аргоната, я делаю промах за промахом.
Он помолчал, вглядываясь в ночную темень, охватывающую северо-запад.
- Пожалуй, заночуем, - наконец проговорил он. - Тьма будет непроглядная: беда, коли и вправду потеряем след или не заметим чего-нибудь важного. Если б хоть луна светила, но она же едва народилась, тусклая и заходит рано.
- Какая луна - небо-то сплошь затянуто, - проворчал Гимли. - Нам бы волшебный светильник, каким Владычица одарила Фродо!
- Ей было ведомо, кому светильник нужнее, - возразил Арагорн. - Фродо взял на себя самое тяжкое бремя. А мы... что наша погоня по нынешним грозным временам! И бежим-то мы, может статься, без толку, и выбор мой ничего не изменит. Но будь что будет - выбор сделан. Ладно, утро вечера мудренее!
Растянувшись на траве, Арагорн уснул мёртвым сном - двое суток, от самого Тол-Брандира, ему глаз не привелось сомкнуть, да и там не спалось. Пробудился он в предрассветную пору - и мигом вскочил на ноги. Гимли спал как сурок, а Леголас стоял, впиваясь глазами в северный сумрак, стоял задумчиво и неподвижно, точно стройное деревце безветренной ночью.
- Они от нас за тридевять лиг, - хмуро сказал он, обернувшись к Арагорну. - Чует моё сердце, что уж они-то прыти не сбавили. Теперь только орлу их под силу догнать.
- Мы тоже попробуем, - сказал Арагорн и, наклонившись, растормошил гнома. - Вставай, Гимли! Пора в погоню! А то и гнаться не за кем будет!
- Темно же ещё, - разлепив веки, выговорил Гимли. - Небось, пока солнце не взошло, Леголас их тогда и с горы не углядел.
- Теперь гляди не гляди, с горы не с горы, при луне или под солнцем - всё равно никого не высмотришь, - отозвался Леголас.
- Чего не увидят глаза, то, может, услышат уши, - улыбнулся Арагорн. - Земля-то, наверно, стонет под их ненавистной поступью.
И он приник ухом к земле, приник надолго и накрепко, так что Гимли даже подумал, уж не обморок ли это - или он просто снова заснул?
Мало-помалу забрезжил рассвет, разливаясь неверным сиянием. Наконец Арагорн поднялся, и лицо его было серое и жёсткое, угрюмое и озабоченное.
- Доносятся только глухие, смутные отзвуки, - сказал он. - На много миль вокруг совсем никого нет. Еле-еле слышен топот наших уходящих врагов. Однако же громко стучат лошадиные копыта. И я вспоминаю, что я их заслышал, ещё когда лёг спать: кони галопом мчались на запад. Скачут они и теперь и ещё дальше от нас, скачут на север. Что тут творится, в этих краях?
- Поспешим же! - сказал Леголас.
Так начался третий день погони. Тянулись долгие часы под облачным покровом и под вспыхивающим солнцем, а они мчались почти без продыху, сменяя бег на быстрый шаг, не ведая усталости. Редко-редко обменивались они немногими словами. Их путь пролегал по широкой степи, эльфийские плащи сливались с серо-зелёными травами, только эльф различил бы зорким глазом в холодном полуденном свете бесшумных бегунов, и то вблизи. Много раз возблагодарили они в сердце своём Владычицу Лориэна за лембасы, съеденные на бегу и несказанно укрепившие их силы.
Весь день вражеский след вёл напрямик на северо-запад, без единого витка или поворота. Когда дневной свет пошёл на убыль, они очутились перед долгими, пологими, безлесными склонами бугристого всхолмья. Туда, круто свернув к северу, бежали орки, и след их стал почти незаметен: земля здесь была тверже, трава - реже. В дальней дали слева вилась Онтава, серебряной лентой прорезая степную зелень. И, сколько ни гляди, нигде ни признака жизни. Арагорн дивился, почему бы это не видать ни зверя, ни человека. Правда, ристанийские селения располагались большей частью в густом подлесье Белых Гор, невидимом за туманами; однако прежде коневоды пасли свои несметные стада на пышных лугах Истемнета, юго-восточной окраины Рохиррима, и всюду было полным-полно пастухов, обитавших в шалашах и палатках, даже и в зимнее время. А теперь почему-то луга пустовали и в здешнем крае царило безмолвие, недоброе и немирное.
Остановились в сумерках. Дважды двенадцать лиг пробежали они по ристанийским лугам, и откосы Приречного взгорья давно уж сокрыла восточная мгла. Бледно мерцала в туманных небесах юная луна, и мутью подёрнулись тусклые звёзды.
- Будь сто раз прокляты все наши заминки и промедления! - сказал в сердцах Леголас. - Орки далеко опередили нас: мчатся как ошалелые, точно сам Саурон их подстёгивает. Наверно, они уже в лесу, бегут по тёмным взгорьям, поди сыщи их в тамошней чащобе!
- Зря мы, значит, надеялись и зря из сил выбивались, - сквозь зубы проскрежетал Гимли.
- Надеялись, может, и зря, а из сил выбиваться рано, - отозвался Арагорн. - Впереди долгий путь. Но я и вправду устал. - Он обернулся и взглянул назад, на восток, тонущий в исчерна-сизом мраке. - Неладно в здешних землях: чересчур уж тихо, луна совсем тусклая, звёзды еле светят. Такой усталости я почти и не припомню, а ведь негоже Следопыту падать с ног в разгар погони. Чья-то злая воля придаёт сил нашим врагам и даёт нам незримый отпор: не так тело тяготит, как гнетёт сердце.
- Ещё бы! - подтвердил Леголас. - Я это почуял, лишь только мы спустились с Эмин-Муила. Нас не сзади оттягивают, а теснят спереди. - Он кивком указал на запад, где над замутнёнными просторами Ристании поблескивал тонкий лунный серп.
- Саруманово чародейство, - проговорил Арагорн. - Ну, вспять-то он нас не обратит, но заночевать придётся, а то вон уже и месяц тучи проглотили. Путь наш лежит между холмами и болотом. Выступим на рассвете.
Первым, как всегда, поднялся Леголас, да он едва ли и ложился.
- Проснитесь! Проснитесь! - воскликнул он. - Уже алеет рассвет. Диковинные вести ждут нас у опушки Фангорна. Добрые или дурные - не знаю, но медлить нельзя. Проснитесь!
Витязь и гном вскочили на ноги; погоня ринулась с места в карьер. Всхолмье виднелось всё отчетливее, и ещё до полудня они подбежали к зеленеющим склонам голых хребтов, напрямую устремлённых к северу. Суховатая земля у подошвы поросла травяной щетиной; слева, миль за десять, источали холодный туман камышовые плёсы и перекаты Онтавы. Возле крайнего южного холма орки вытоптали огромную чёрную проплешину. Оттуда след опять вёл на север, вдоль сохлых подножий. Арагорн обошёл истоптанную землю.
- Тут у них был долгий привал, - сказал он, - однако же изрядно они нас опередили. Боюсь, что ты прав, Леголас: трижды двенадцать часов, не меньше, прошло с тех пор. Если они прыти не поубавили, то ещё вчера под вечер добежали до опушки Фангорна.
- И на севере, и на западе только и видать, что траву в дымке, - пожаловался Гимли. - Может, заберёмся на холмы - вдруг оттуда хоть лес покажется?
- Не покажется, - возразил Арагорн. - Холмы тянутся к северу лиг на восемь, а там ещё степью все пятнадцать до истоков Онтавы.
- Тогда вперёд, - сказал Гимли. - Лишь бы ноги не подвели, а то что-то на сердце так и давит.
Бежали без роздыху, и к закату достигли наконец северной окраины всхолмья. Но теперь они уж не бежали, а брели, и Гимли тяжело ссутулился. Гномы не ведают устали ни в труде, ни в пути, но нескончаемая и безнадёжная погоня изнурила его. Угрюмый и безмолвный Арагорн шёл за ним следом, иногда пытливо склоняясь к чёрным отметинам. Один Леголас шагал, как всегда, легко, едва приминая траву, словно летучий ветерок. Лориэнские дорожные хлебцы питали его сытней и надёжней, чем других, а к тому же он умел на ходу, с открытыми глазами забываться сном, недоступным людям или гномам, - эльфийским мечтанием о нездешних краях.
- Взойдёмте-ка на вон тот зелёный холм, оглядимся! - позвал он усталых друзей и повёл их наискось к лысому темени последней вершины, высившейся особняком. Тем временем солнце зашло, и пал вечерний сумрак. Густая серая мгла плотно окутала зримый мир. Лишь на дальнем северо-западе чернели горы в лесной оправе.
- Вот тебе и огляделись, - проворчал Гимли. - Зато уж здесь как-никак, а заночуем. Крепко что-то похолодало!
- Северный ветер дует, от снеговых вершин, - сказал Арагорн.
- К утру подует восточный, - пообещал Леголас. - Отдохните, раз такое дело. Только ты, Гимли, с надеждой зря расстался. Мало ли что завтра случится. Говорят, поутру солнце путь яснит.
- Яснило уж три раза кряду, а толку-то? - сказал Гимли.
Холод пробирал до костей. Арагорн и Гимли засыпали, просыпались - и всякий раз видели неизменного Леголаса, который то стоял недвижно, то расхаживал взад-вперёд, тихо напевая что-то на своём древнем языке, и звёзды вдруг разгорались в чёрной небесной бездне. Так проплывала ночь, а рассвет они встретили вместе. Бледная денница озарила мертвенно-безоблачное небо; наконец взошло солнце. Ветер дул с востока, туманы он разогнал и обнажил угрюмую равнину в жёстком утреннем свете.
Перед ними далеко на восток простерлось ветреное раздолье Ристании. Эти степи они мельком видели много дней назад, ещё плывя по Андуину. На северо-западе темнел Великий Лес Фангорн; до его неприветных опушек было не меньше десяти лиг, а там холмами и низинами стояло в мутно-голубой дымке несметное древесное воинство. Дальше взблескивала, точно поверх серой тучи, высокая вершина Метедраса, последней из Туманных Гор. Из лесу, между крутыми берегами, струила ключевые воды ещё узкая и быстрая Онтава. К ней сворачивал след орков от всхолмья.
Арагорн пригляделся к следу до самой реки, потом проводил взглядом реку к истокам и вдруг заметил вдали какое-то пятно, смутное перекати-поле на бескрайней зелёной равнине. Он кинулся на землю, прижался к ней ухом и вслушался. Но рядом стоял Леголас. Из-под узкой, длинной ладони он увидел зорким эльфийским оком не тень и не пятно, а маленьких всадников, много-много всадников, и копья их поблескивали в рассветных лучах точно мелкие звёзды, сокрытые от смертных взоров. Далеко позади за ними вздымался и расхлестывался чёрный дым.

Предыдущая страница 2 Следующая страница


3 Джон Толкиен

Пустая степь хранила безмолвие, и Гимли слышал, как ветер ворошит траву.
- Всадники! - воскликнул Арагорн, вскочив на ноги. - Большой отряд быстроконных всадников приближается к нам.
- Да, - подтвердил Леголас, - всадники. Числом сто пять. У них жёлтые волосы, и ярко блещут их копья. Вожатый их очень высок.
- Далеко же видят эльфы, - с улыбкой сказал Арагорн.
- Тоже мне далеко, - отмахнулся Леголас. - Они от нас не дальше чем за пять лиг.
- За пять лиг или за сто саженей, - сказал Гимли, - всё равно нам от них в степи не укрыться. Как, будем их ждать или пойдём своим путём?
- Ждать будем, - сказал Арагорн. - Я устал, и орков мы не нагоним. Вернее, их нагнали раньше нашего: всадники-то возвращаются вражеским следом. Может, они встретят нас новостями.
- Или копьями, - сказал Гимли.
- Три пустых седла, но хоббитов что-то не видать, - заметил Леголас.
- А я не сказал - добрыми новостями, - обернулся к нему Арагорн. - Добрые или дурные - подождём, узнаем.
Слишком были бы заметны и подозрительны их чёрные силуэты на палевом небе, и они неспешно спустились северным склоном, облюбовали у подножия блёклый травянистый бугорок, укутались в плащи, сели потеснее. Налетал пронизывающий ветер. Гимли было не по себе.
- А что ты про них знаешь, Арагорн, про этих коневодов? - спросил он. - Может, мы здесь сидим и ждём, пока нас убьют?
- Народ мне знакомый, - отвечал Арагорн. - Заносчивые они, своевольные, однако ж твердые и великодушные, слово у них никогда не расходится с делом, в бою неистовы, но не кровожадны, смышленые и простоватые: книг у них нет, лишь песни помнит каждый, как помнили их в седой древности сыны и дочери человеческие. Давно я здесь, правда, не был и не знаю: может, их подкупили посулы предателя Сарумана или подкосили угрозы Саурона. С гондорцами они испокон веков в дружбе, хоть и не в родстве: некогда их привёл с севера Отрок Эорл, и они, наверно, сродни обитателям краёв приозёрных, подвластных Бранду, и лесных, подвластных Гримбеорну. Там, как и здесь, тоже много высоких и белокурых. И с орками тамошние и здешние враждуют.
- А Гэндальф говорил, есть слух, будто они здесь данники Мордора, - заметил Гимли.
- Боромир этому не поверил, я тоже не верю, - отозвался Арагорн.
- Сейчас разберетесь, чья правда, - сказал Леголас. - Их вон уже слышно.
Вскоре даже Гимли заслышал, как близится топот копыт. Всадники свернули от реки к всхолмью и мчались по чёрному следу наперегонки с ветром.
Издалека звенели сильные юные голоса. Вдруг они общим громом грянули из-за холма, и показался передовой: он вёл отряд на юг, мимо западных склонов. Длинной серебристой вереницей мчались за ним кольчужные конники, витязи как на подбор.
Высокие стройные кони с расчесанной гривой, в жемчужно-серых чепраках, помахивали хвостами. И всадники были под стать им, крепкие и горделивые; их соломенно-жёлтые волосы взлетали из-под шлемов и развевались по ветру; светло и сурово глядели их лица. Ясеневое копьё было в руках у каждого, расписной щит за спиной, длинный меч у пояса, узорчатые кольчуги прикрывали колени.
В строю по двое мчались они мимо, и хотя иной из них то и дело привставал в стременах, озирая окрестности по обеим сторонам пути, однако же безмолвные чужаки, следившие за ними, остались незамеченными. Дружина почти что миновала их, когда Арагорн внезапно поднялся и громко спросил:
- Конники Ристании, нет ли вестей с севера?
Всадники мигом осадили своих скакунов и рассыпались вкруговую. Трое охотников оказались в кольце копий, надвигавшихся сверху и снизу. Арагорн стоял молча, и оба его спутника замерли в настороженном ожидании.
Конники остановились разом, точно по команде: копья наперевес, стрелы на тетивах. Самый высокий, с белым конским хвостом на гребне шлема, выехал вперёд; жало его копья едва не коснулось груди Арагорна. Тот не шелохнулся.
- Кто вы такие, зачем сюда забрели? - спросил всадник на всеобщем языке Среднеземья, и выговор его был гортанный и жёсткий, точь-в-точь как у Боромира, у гордого гондорского витязя.
- Я зовусь Странником, - отвечал Арагорн. - Я пришёл с севера. Охочусь на орков.
Всадник соскочил с седла. Другой выдвинулся и спешился рядом; он отдал ему копьё, обнажил меч и встал лицом к лицу с Арагорном, изумлённо и пристально разглядывая его.
- Поначалу я вас самих принял за орков, - сказал он. - Теперь вижу, что вы не из них. Но худые из вас охотники, ваше счастье, что вы их не догнали. Бежали они быстро, оружием их не обидели, и ватага была изрядная. Догони вы их ненароком, живо превратились бы из охотников в добычу. Однако, знаешь ли, Странник, что-то с тобой не так. - И он снова смерил усталого Следопыта зорким, внимательным глазом. - Не подходит тебе это имя. И одет ты диковинно. Вы что, исхитрились спрятаться в траве? Как это мы вас не заметили? Может, вы эльфы?
- Есть среди нас и эльф, - сказал Арагорн. - Вот он: Леголас из Северного Чернолесья. А путь наш лежал через Лотлориэн, и Владычица Галадриэль обласкала и одарила нас.
Ещё изумлённее оглядел их всадник и недобро сощурился.
- Не врут, значит, старые сказки про Колдунью Золотого Леса! - промолвил он. - От неё, говорят, живым не уйдёшь. Но коли она вас обласкала и одарила, стало быть, вы тоже волхвы и чернокнижники? - Он холодно обратился к Леголасу и Гимли: - А вас что не слышно, молчуны?
Гимли поднялся, крепко расставил ноги и стиснул рукоять боевого топора; чёрные глаза его сверкнули гневом.
- Назови своё имя, коневод, - сказал он, - тогда услышишь моё и ещё кое-что в придачу.
Высокий воин насмешливо посмотрел на гнома сверху вниз.
- Вернее было бы тебе, чужаку, назваться сначала, - сказал он, - но так и быть... Имя моё - Эомер, сын Эомунда, а звание - Третий Сенешаль Рохиррима.
- Послушай же, Эомер, сын Эомунда, Третий Сенешаль Рохиррима, что скажет тебе Гимли, сын Глоина: вперёд остерегайся глупых речей и не берись судить о том, до чего тебе как до звезды небесной, ибо лишь скудоумие твоё может оправдать тебя на этот раз.
Взгляд Эомера потемнел, глухим ропотом отозвались ристанийцы на слова Гимли, и вновь надвинулись со всех сторон острия копий.
- Я бы одним махом снёс тебе голову вместе с бородищей, о достопочтенный гном, - процедил Эомер, - да только вот её от земли-то едва видать.
- А ты приглядись получше, - посоветовал Леголас, в мгновение ока наложив стрелу и натянув лук, - это последнее, что ты видишь в жизни.
Эомер занёс меч, и худо могло бы всё это кончиться, когда б не Арагорн: он встал между ними, воздев руку.
- Не взыщи, Эомер! - воскликнул он. - Узнаешь побольше - поймёшь, за что так разгневались на тебя мои спутники. Мы ристанийцам вреда не замышляем: ни людям, ни коням. Может, выслушаешь, прежде чем разить?
- Выслушаю, - сказал Эомер, опуская меч. - Но всё же лучше бы мирным чужестранцам, забредшим в Ристанию в наши смутные дни, быть поучтивее. И сперва назови мне своё подлинное имя.
- Сперва ты скажи мне, кому вы служите, - возразил Арагорн. - В дружбе или во вражде вы с Сауроном, с Чёрным Властелином Мордора?
- Я служу лишь своему властителю, конунгу Теодену, сыну Тенгела, - отвечал Эомер. - С тем, за дальней Завесой Мрака, мы не в дружбе, но мы с ним и не воюем. Если ты бежишь от него, то скорее покидай здешние края. Границы наши небезопасны, отовсюду нависла угроза; а мы всего и хотим жить по своей воле и оставить своё при себе - нам не нужно чужих хозяев, ни злых, ни добрых. В былые дни мы привечали странников, а теперь с непрошеными гостями велено быстро управляться. Так кто же ты такой? Ты-то кому служишь? По чьему велению преследуешь орков на нашей земле?
- Я не служу никому, - сказал Арагорн, - но прислужников Саурона преследую повсюду, не разбирая границ. Вряд ли кому из людей повадки орков знакомы лучше меня, и гонюсь я за ними не по собственной прихоти. Те, кого мы преследуем, захватили в плен двух моих друзей. В такой нужде мчишься без оглядки, конный ты или пеший, и ни у кого на это не спрашиваешь дозволения. И врагам заранее счёт не ведёшь - разве что потом по отсечённым головам. Я ведь не безоружен.
Арагорн сбросил плащ. Блеснули самоцветные эльфийские ножны, и яркий клинок Андурила взвился могучим пламенем.
- Элендил! - воскликнул он. - Я Арагорн, сын Араторна, и меня именуют Элессар, Эльфийский Берилл, Дунадан; я - наследник великого князя гондорского Исилдура, сына Элендила. Вот он, его сломанный и заново скованный меч! Кто вы - подмога мне или помеха? Выбор за вами!
Гимли и Леголас не верили глазам - таким своего сотоварища они ещё не видели: Эомер словно бы умалился, а он точно вырос, лицо его просияло отблеском власти и величия древних изваяний. Леголасу на миг почудилось, будто чело Арагорна увенчала белая огненная корона.
Эомер отступил и почтительно потупил гордый взор.
- Небывалые настали времена, - проговорил он. - Сказания и были вырастают навстречу тебе из травы. Скажи мне, о господин, - обратился он к Арагорну, - что привело тебя сюда? Речи твои суровы и темны. Давно уж Боромир, сын Денетора, поехал за ответом на прорицание, и конь, ему отданный, вернулся назад без всадника. Ты - северный вестник рока: что же он велит нам?
- Велит выбирать, - ответствовал Арагорн. - Скажи Теодену, сыну Тенгела, что войны не минуешь, в союзе с Сауроном или против него. Жить по-прежнему никому больше не дано, и оставить при себе то, что мнишь своим, - тоже. Но об этом потом, если мне приведётся, - а надо, чтоб привелось, - говорить с самим конунгом. Теперь же время не терпит, и мне нужна твоя помощь, хотя бы твои вести. Ты слышал уже, мы гнались за ватагой орков, чтобы освободить друзей. Каков твой совет?
- Мой совет - оставить погоню, - сказал Эомер. - Орки перебиты все до единого.
- А наши друзья?
- Были одни лишь трупы орков.
- Да, что-то непонятно, - сказал Арагорн. - А вы хорошо искали? Точно ли не было других мертвецов, только орки? Наши друзья - маленькие, на ваш взгляд, почти что дети, босые, в серой одежде.
- Ни детей, ни гномов не было среди мёртвых, - сказал Эомер. - Мы пересчитали убитых и, как велит наш обычай, свалили падаль грудою и подожгли её. Останки, наверно, ещё дымятся.
- Они не дети и не гномы, - сказал Гимли. - Друзья наши были хоббиты.
- Хоббиты? - удивился Эомер. - Какие такие хоббиты? Чудно вы их называете.
- Они и народец-то чудной, - сказал Гимли. - Но с этими двумя мы очень сдружились. А про хоббитов вы слыхали в том прорицании, которое встревожило Минас-Тирит. Там сказано было: «...хафлинг отважится взять...» Хоббиты - это и есть хафлинги.
- Хафлинги! - расхохотался спешившийся всадник рядом с Эомером. - Ох, хафлинги! Это коротышки-то из детских песенок и северных побасёнок? Ой-ой-ой! Мы что, заехали в сказку или всё-таки ходим средь бела дня по зелёной траве?
- Бывает, что не различишь, - сказал Арагорн. - Ведь сказки о нашем времени будут слагаться потом. Ты говоришь - по зелёной траве? Вот тебе и сказка средь бела дня!
- Замешкались мы, - сказал всадник Эомеру, не обращая внимания на Арагорна. - Надо нам торопиться на юг, Сенешаль. А они пусть тешатся выдумками, эти дикари. Или, может, связать их и доставить к конунгу?
- Спокойствие, Эотаин! - распорядился Эомер на здешнем наречии. - Оставь меня с ними. И выстрой эоред на дороге, сейчас пойдём к Онтаве.
Эотаин что-то буркнул под нос, потом отдал команду, всадники отъехали и построились поодаль. На склоне остались лишь трое путников с Эомером.
- Удивительны речи твои, Арагорн, - сказал он. - Однако же говоришь ты правду, это ясно: мы ведь не лжём никогда, так что и нас нелегко обмануть. Правду ты говоришь, но не договариваешь. Не расскажешь ли всё толком, чтобы я знал, как мне быть?
- Много недель назад выступили мы из Имладриса, куда прорицание - помнишь? - привело Боромира из Минас-Тирита, - начал Арагорн. - Сыну Денетора я был попутчиком: мы готовились биться бок о бок в грядущей войне с Сауроном. Но вышли мы не вдвоём, и Отряд наш имел совсем иное поручение, о котором я пока не вправе говорить. Вёл Отряд Гэндальф Серый.
- Гэндальф! - воскликнул Эомер. - Как же, Гэндальф Серая Хламида у нас повсюду известен, однако нынче, знай это, именем его тебе не снискать милости конунга. Сколько люди помнят, он то и дело вдруг наведывался: бывало, по многу раз в год, а бывало, пропадал и на десять лет. И всегда приносил тревожные вести - теперь его только горевестником называют. Да и то сказать - вот был он у нас прошлым летом, и с тех пор всё пошло вкривь и вкось. Начались нелады с Саруманом. Дотоле мы Сарумана считали другом, а Гэндальф сказал нам, что в Айзенгарде точат на нас мечи. Ортханк, сказал он, был его узилищем, и он чудом спасся. Он просил помощи у Теодена, но Теоден отказал. Будешь у конунга - ни слова о Гэндальфе! Гнев его не остыл. Ибо Гэндальф выбрал себе коня по имени Силуэт, благороднейшего из отборного табуна Меара, коня, чьим седоком может быть лишь конунг. Прародителем этой породы был жеребец Эорла, понимавший человеческий язык. Правда, семь суток назад Силуэт воротился, но конунг пуще прежнего гневен: конь одичал и никому не даётся в руки.
- Стало быть, Силуэт добрался в отчий край один из дальних северных земель, - сказал Арагорн. - Там расстались они с Гэндальфом. Но Гэндальфу уж не быть его седоком. Он сгинул навеки в бездонных копях Мории.
- Скорбная весть, - сказал Эомер. - Скорбная для меня и для тех, кто мыслит схоже; но, увы, многие мыслят иначе - узнаешь, представши пред конунгом.
- Боюсь, даже и тебе невдомёк, какая это скорбная весть, - отозвался Арагорн. - Месяца не пройдёт, как её страшная тяжесть ляжет на сердце всем и каждому. Однако ж если гибнут великие, то с малых великий спрос. Вот я и повёл наш Отряд от здешних ворот Мории через Лотлориэн - о нём ты, Эомер, сначала узнай истину и больше не роняй пустых слов - и оттуда по Великой Реке Андуин до водопадов Рэроса. Там был убит Боромир - теми орками, которых вы истребили.
- О, горе нам! - тоскливо воскликнул Эомер. - Какого воина лишился Минас-Тирит, и все мы какого лишились воина! Первейший был богатырь - всюду пели ему хвалу. У нас-то он бывал редко - воевал на восточных окраинах Гондора, - но я его всё-таки видел. Он больше походил на быстрых сынов Эорла, чем на суровых витязей Гондора, и стал бы, наверно, в свой час великим полководцем. Однако же Гондор не прислал вести о его гибели. Когда это случилось?
- Четвёртые сутки пошли, - отвечал Арагорн. - Вечером того дня мы бросились в погоню от подножия Тол-Брандира.
- Как, пешие? - не понял Эомер.
- Да, как видишь, пешие.
Изумлённо распахнулись глаза Эомера.
- Неверно прозвали тебя, о сын Араторна, - вымолвил он. - Тебе бы не Странником зваться, а Крылоногом. Придёт время - песни сложат об этом вашем походе. За неполные четверо суток одолели вы четырежды двадцать и пять лиг! Крепки же мышцы у потомков Элендила! Но, сударь мой, что прикажешь мне делать? Конунг ждёт; медлить мне не пристало. Перед дружиной я в своих речах не волен, однако по правде сказал тебе, что покамест мы не воюем с Чёрным Властелином. Конунг преклонил слух к малодушным наперсникам, и всё же войны нам не избежать. Гондор наш старинный союзник, мы его в беде не покинем и будем сражаться бок о бок - так мыслю я, и многие скажут подобно. Я в ответе за западные пределы Ристании, и я приказал отогнать табуны за Онтаву; за табунами снялись пастушеские селения, а здесь остались одни сторожевые дозоры.
- Так вы, значит, не платите дани Саурону? - вырвалось у Гимли.
- Не платим и никогда не платили, - отрезал Эомер. - Слыхал я отзвуки этой лжи, но не знал, что она разнеслась так далеко. Было вот что: несколько лет тому назад посланцы Чёрных Земель торговали у нас лошадей и давали большую цену, но понапрасну. Нельзя им лошадей продавать: они их портят. Тогда к нам заслали орков, ночных конокрадов, и те угнали немало коней - вороных, только вороных: у нас теперь их почитай что и нет. Ну, с орками-то наша расправа была и будет короткой, и с одними орками мы бы управились. А управляться надо с Саруманом. Он объявил себя хозяином всех здешних земель, и вот уже много месяцев мы с ним воюем. И такие ему орки подвластны, и сякие, на волках-оборотнях верхом, да только ли орки! Он перекрыл Врата Ристании, и теперь поди знай, откуда грянет напасть - с востока или с запада. Трудный это неприятель: хитроумный и могущественный чародей, мастер глаза отводить - гибель у него обличий. Где только, говорят, его не увидишь: является там и сям, старец-странник, в плаще с капюшоном, ни дать ни взять, Гэндальф - с тем и Гэндальфа припоминают. Его земные лазутчики проникают повсюду, а небесные зловеще парят над нами. Не знаю, что нам выпадет, но хорошего не предвижу: по всему видать, есть у него среди нас незнаемые союзники. Ты и сам их увидишь в хоромах конунга, если поедешь с нами. Поедем с нами, Арагорн! Неужели напрасно мелькнула у меня надежда, что ты явился нам в помощь посреди невзгод и сомнений?
- Буду, как только смогу, - глухо отвечал Арагорн.
- Нет, поедем сейчас! - заклинал Эомер. - Как воспрянули бы сыны Эорла, явись среди них в эту мрачную пору наследник, преемник Элендила! Ведь и сейчас идёт битва за битвой на Западной Окраине, и боюсь, худо приходится нашим. Да и в северный этот поход я выступил без позволения конунга, под малой охраной оставив его дворец. Разведчики доложили мне, что большая ватага орков спустилась с Восточной Ограды трое суток назад и среди них замечены были дюжие, с бледной дланью на щите - Саруманово воинство. Я заподозрил то, чего пуще всего опасаюсь, - что Ортханк и Чёрный Замок стакнулись, что они против нас заодно, - и вывел свой эоред, личную свою дружину, и мы нагнали орков на закате, тому двое суток, у самой опушки Онтвальда. Там мы их окружили и вчера с рассветом взяли на копья. Погибли, увы, пятнадцать дружинников и двенадцать коней! Ибо орков оказалось больше, нежели мы насчитали: немалая свора подошла к ним с востока, из-за Великой Реки Андуин. След их виден к северу отсюда. Ещё свора выбежала из лесу: огромные твари и тоже мечены бледной дланью. Они уж нам знакомы, они крупнее и свирепее прочих. Словом, мы их всех порешили. Но долгая вышла отлучка. Копья нужны на юге и на западе. Неужели же ты не пойдёшь с нами? Есть для вас кони, сам видишь. И твой из времён пробудившийся меч без дела не останется. Найдётся дело и для топора Гимли, и для лука Леголаса, да простят они мне опрометчивые слова о Владычице Золотого Леса. Я ведь говорил по нашему разумению, а ежели что не так, то рад буду узнать лучше.
- Спасибо тебе на добром слове, - сказал Арагорн, - и сердце моё рвётся за тобой, однако я не могу оставить друзей, покуда есть надежда.
- Надежды нет, - сказал Эомер. - Ты не найдёшь тех, кого ищешь, в северных пределах.
- Однако же они позади не остались. Неподалёку от Восточной Ограды нам был явный знак, что хотя бы один из них жив и ждёт. Правда, оттуда до самого всхолмья нет никакого их следа, ни напрямик, ни по сторонам, если только не изменил мне напрочь глаз следопыта.
- Тогда что же, по-твоему, с ними случилось?
- Не знаю. Может статься, они убиты и похоронены вместе с орками; но ты говоришь, не было их среди трупов, и вряд ли ты ошибаешься. Вот разве что их утащили в лес до начала битвы, даже прежде чем вы окружили врагов. Ты вполне уверен, что никто из них не выскользнул из вашего кольца?
- Могу поклясться, что ни один орк никуда не выскользнул после того, как мы их окружили, - сказал Эомер. - К опушке мы подоспели первыми и сомкнули кольцо, а после этого если кто и выскользнул, то уж никак не орк, и разве что эльфийским волшебством.
- Друзья наши были одеты так же, как мы, - заметил Арагорн, - а мимо нас вы проехали средь бела дня.
- И правда, - спохватился Эомер, - как это я позабыл, что когда кругом чудеса, то и сам себе лучше не верь. Всё на свете перепуталось. Эльф рука об руку с гномом разгуливают по нашим лугам; они видели Чаровницу Золотого Леса - и ничего, остались живы, и заново блещет предбитвенный меч, сломанный в незапамятные времена, прежде чем наши праотцы появились в Ристании! Как в такие дни поступать и не оступаться?
- Да как обычно, - отвечал Арагорн. - Добро и зло местами не менялись: что прежде, то и теперь, что у эльфов и гномов, то и у людей. Нужно только одно отличать от другого - в доме у себя точно так же, как в Золотом Лесу.
- Поистине ты прав, - сказал Эомер. - Но тебе я и так верю, верю подсказке сердца. Однако же я человек подневольный. Я связан законом: он запрещает чужакам проезд и проход через Ристанию без дозволения самого конунга, а в нынешние тревожные дни кара ослушнику - смерть. Я просил тебя добром ехать с нами, но ты не согласен. Ужели придётся сотнею копий одолевать троих?
- Закон законом, а своя голова на плечах, - ответствовал Арагорн. - Да я здесь и не чужак: не единожды бывал я в ваших краях и бился с вашими врагами в конном строю Рохиррима - правда, под другим именем, в ином обличье. Тебя я не видел, ты был ещё мальчиком, но знался с твоим отцом Эомундом, знаю и Теодена, сына Тенгела. В те времена властителям Ристании на ум бы не пришло чинить препоны в столь важном деле, как моё. Мой долг мне ясен, мой путь прям. Поторопись же, сын Эомунда, не медли с решением. Окажи нам помощь или на худой конец отпусти нас с миром. Или же ищи пути исполнить закон. Одно скажу: тогда дружина твоя сильно поредеет.
Эомер помолчал, потом поднял голову.
- Нам обоим надо спешить, - сказал он. - Кони застоялись, и с каждым часом меркнет твоя надежда. Я принял решение. Следуй своим путём, а я... я дам тебе лошадей. Об одном прошу: достигнешь ли своего или проездишь впустую, пусть кони вернутся в Медусельд за Онтавой, к высокому замку в Эдорасе, где нынче пребывает Теоден. Лишь так ты докажешь ему, что я в тебе не ошибся. Как видишь, ручаюсь за тебя - и, может статься, ручаюсь жизнью. Не подведи меня.
- Не подведу, - обещал Арагорн.
Недоуменно и мрачно переглядывались всадники, когда Эомер велел отдать чужакам свободных лошадей, но один лишь Эотаин осмелился поднять голос.
- Ладно, - сказал он, - витязю Гондора - поверим, что он из них, - впору сидеть на коне, но слыханное ли дело, чтоб на ристанийского коня садился гном?
- Неслыханное, - отозвался Гимли. - И уж будьте уверены - ни о чём таком никогда не услышите. В жизни на него не полезу - куда мне такая огромная животина? Коль на то пошло, я и пешком не отстану.
- Отстанешь, а нам задерживаться некогда, - сказал ему Арагорн.
- Садись-ка, друг мой Гимли, позади меня, - пригласил Леголас. - Ведь и то правда: тебе конь не нужен, а ты ему и того меньше.
Арагорну подвели большого мышастого коня; он вскочил в седло.
- Хазуфель имя ему, - сказал Эомер. - Лёгкой погони, и да поможет тебе прежний, мёртвый его седок Гарульф!
Резвый и горячий конёк достался Леголасу. Арод звали его. Леголас велел его разнуздать.
- Не нужны мне ни седло, ни поводья, - сказал он и легко прянул на коня, а тот, к удивлению ристанийцев, гордо и радостно повиновался каждому его движению: эльфы и животные, чуждые злу, сразу понимали друг друга. Гимли усадили позади приятеля, он обхватил его, но было ему почти так же муторно, как Сэму Гэмджи в лодке.
- Прощайте, удачного поиска! - напутственно крикнул Эомер. - Скорей возвращайтесь, и да заблещут наши мечи единым блеском!
- Я вернусь, - проронил Арагорн.
- И меня ждите, - заверил Гимли. - Так говорить о Владычице Галадриэли отнюдь не пристало. И если некому больше, то придётся мне поучить тебя учтивости.
- Поживём - увидим, - отозвался Эомер. - Видать, чудные творятся дела, и в диво не станет научиться любезности у гнома с боевым топором. Однако ж покамест прощайте!
С тем они и расстались. Ристанийским коням не было равных. Немного погодя Гимли обернулся и увидел в дальней дали муравьиный отряд Эомера. Арагорн не оборачивался, чтобы не упустить след под копытами, и склонился ниже холки Хазуфеля. Вскоре они оказались близ Онтавы, и обнаружился, как и говорил Эомер, след подмоги с востока.
Арагорн спешился, осмотрел следы и снова вскочил в седло, отъехал влево и придержал коня, чтобы ступал осторожнее. Потом будто что-то приметил, опять спешился и долго расхаживал, обыскивая глазами израненную землю.
- Что ясно, то ясно, а ясно немного, - выговорил он наконец. - Всадники на обратном пути все затоптали, подъехавши строем от реки. Только восточный след свеж и нетронут, и назад, к Андуину, он нигде не сворачивает. Сейчас нам надо ехать помедленнее и глядеть в оба, не было ли бросков в стороны. А то орки, видать, здесь как раз и учуяли погоню: того и гляди, попробуют подевать куда-нибудь пленников, пока не поздно.
День понемногу мрачнел. С востока приплыли тяжелые тучи. Тёмная муть заволокла солнце, уходившее на запад, а Фангорн приближался, и всё чернее нависали лесистые склоны. Ни налево, ни направо никакие следы не уводили, путь устилали трупы и трупики, пронзённые длинными стрелами в сером оперении.
Тускнели сумерки, когда они подъехали к лесной опушке; в полукружье деревьев ещё дымился неостывший пепел огненного погребения. Рядом были свалены грудой шлемы и кольчуги, рассечённые щиты, сломанные мечи, луки, дротики и прочий воинский доспех. Из груды торчал высокий кол, а на нём гоблинская башка в изрубленном шлеме с едва заметной Белой Дланью. Поодаль у берега реки, вытекавшей из лесной чащи, возвышался свеженасыпанный холм, заботливо обложенный дёрном; в него было воткнуто пятнадцать копий.
Арагорн с друзьями принялись обыскивать поле боя, но солнце уже скрылось, расползался густой туман. Ночью нечего было и надеяться набрести на след Пиппина и Мерри.
- Всё попусту, - угрюмо сказал Гимли. - Много загадок выпало нам на пути от Тол-Брандира, но эта самая трудная. Наверно, горелые кости наших хоббитов смешались с костями орков. Тяжко придётся Фродо, коли весть эта застанет его в живых, и едва ли не тяжелее будет тому старому хоббиту в Ривенделле. Эльронд им идти не велел.
- А Гэндальф решил - пусть идут, - возразил Леголас.
- Ну, Гэндальф тоже пошёл и сам же сгинул первым, - заметил Гимли. - Ошибся он на этот раз в своих расчётах.
- Не в том был расчёт Гэндальфа, чтобы спастись от гибели или уберечь нас, - сказал Арагорн. - Тут не убережёшься, а берись за дело волей-неволей, чем бы оно ни кончилось. Так вот, отсюда мы пока никуда не тронемся. Непременно надо оглядеться поутру.
Заночевали чуть дальше от кровавого поля, под раскидистыми ветвями гостеприимного дерева, совсем бы каштан, да только многовато сберёг он широких бурых прошлогодних листьев, нависших отовсюду, точно хваткие старческие руки; они скорбно шелестели под лёгким ночным ветерком.
Гимли поёжился. У них было всего-то по одеялу на каждого.
- Давайте разведём костёр, - сказал он. - Ну, опасно, ну и ладно. Пускай их орки слетаются на огонь, как мотыльки на свечку!
- Если вдруг наши несчастные хоббиты блуждают в лесу, они тоже сюда прибегут, - сказал Леголас.

Предыдущая страница 3 Следующая страница


Две твердыни 4

- Мало ли кого притянет наш костёр - не орков, может статься, и не хоббитов, - сказал Арагорн. - Мы ведь неподалёку от горных проходов предателя Сарумана. И на опушке Фангорна, где лучше, как говорится, веточки не трогать.
- Подумаешь, а рохирримцы вчера большой огонь развели, - сказал Гимли. - Они не то что веточки, деревья рубили, сам видишь. Сделали своё дело, переночевали здесь же, и хоть бы что.
- Во-первых, их было много, - отвечал Арагорн. - Во-вторых, что им гнев Фангорна: они здесь редко бывают, и в глубине Леса им делать нечего. А нам, чего доброго, надо будет углубиться в Лес. Так что поосторожнее! Деревья не трогайте!
- Деревья и незачем трогать, - сказал Гимли. - Конники их и так тронули, вон сколько лапника кругом валяется, да и хвороста хоть отбавляй.
Он пошёл собирать хворост и лапник и занялся костром, но Арагорн сидел безмолвно и неподвижно, прислонившись к мощному стволу, и Леголас стоял посреди прогалины, наклонившись и вглядываясь в лесную темень, будто слушал дальние голоса.
Гном понемногу развёл костёр, и все трое сели вокруг него, как бы заслоняя от лишних взглядов. Леголас поднял глаза и посмотрел на охранявшие их ветви.
- Взгляните! - воскликнул он. - Дерево радуется теплу!
Может быть, их обманула пляска теней, однако всем троим показалось, что нижние тяжкие ветви пригнулись к огню, а верхние заглядывали в костёр; иссохшие бурые листья терлись друг о друга, будто стосковавшись по теплу.
Внезапно и воочию, как бы напоказ, была им явлена чуждая и таинственная жизнь тёмного неизведанного леса. Наконец Леголас прервал молчание.
- Помнится, Селерборн остерегал нас против Фангорна, - сказал он. - Как думаешь, Арагорн, почему? И Боромир тоже - что за россказни слышал он про этот Лес?
- Я и сам наслышался о нём разного - и от гондорцев, и от других, - отвечал Арагорн, - но, когда бы не Селерборн, считал бы эти россказни выдумками от невежества. Я-то как раз хотел спросить у тебя, есть ли в них толика правды? Но коль это неведомо лесному эльфу, что взять с человека!
- Ты странствовал по свету больше моего, - возразил Леголас. - А у нас в Чернолесье о Фангорне ничего не рассказывают, вот только песни поют про онодримов, по-вашему - онтов, что обитали здесь давным-давно, ведь Фангорн древнее даже эльфийских преданий.
- Да, это очень древний Лес, - подтвердил Арагорн, - такой же древний, как Вековечный у Могильников, только этот вдесятеро больше. Эльронд говорил, что они общего корня: останки могучей лесной крепи Предначальных Времён - тех лесов без конца и края, по которым бродили Перворождённые, когда люди ещё не пробудились к жизни. Однако есть у Фангорна и собственная тайна. А что это за тайна, не знаю.
- Я так и знать не желаю, - сказал Гимли. - Пусть Лес не тревожится за свои тайны, мне они ни к чему.
Кинули жребий, кому оставаться на часах: первому выпал черёд Гимли. Остальные двое улеглись, и сон мгновенно сковал их, однако Арагорн успел проговорить:
- Гимли! Не забудь - здесь нельзя рубить ни сука, ни ветки. И за валежником далеко не отходи, пусть уж лучше костёр погаснет. Чуть что - буди меня!
И уснул как убитый. Леголас покоился рядом с ним: сложив на груди лёгкие руки, лежал с открытыми глазами, в которых дремотные видения мешались с ночной полуявью, ибо так спят эльфы. Гимли сгорбился у костра, задумчиво поводя пальцем вдоль острия секиры. Лишь шелест дерева нарушал безмолвие.
Вдруг Гимли поднял голову и в дальнем отблеске костра увидел сутулого старика, укутанного в плащ; он опирался на посох, шляпа с широкими обвислыми полями скрывала его лицо. Гимли вскочил на ноги, потеряв от изумления дар речи, хотя ему сразу подумалось, что они попали в лапы к Саруману. Арагорн с Леголасом приподнялись, пробуждённые его резким движением, и разглядывали ночного пришельца. Старик стоял молча и неподвижно.
- Подходи без опаски, отче, - выпрямившись, обратился к нему Арагорн. - Если озяб, погреешься у костра.
Он шагнул вперёд, но старец исчез, как провалился. Нигде поблизости его не оказалось, а искать дальше они не рискнули. Луна зашла, костёр едва теплился.
- Кони! Наши кони! - вдруг воскликнул Леголас.
А коней и след простыл. Они сорвались с привязи и умчались неведомо куда. Все трое стояли молча, бессильно опустив руки, ошеломлённые новой зловещей бедой. До единственных здешних соратников, ристанииских витязей, сразу стало далеко-далеко: за опушками Фангорна простиралась, лига за лигой, необъятная и тревожная степь. Откуда-то из ночного мрака до них словно бы донеслись ржание и лошадиный храп; потом всё стихло, и холодный ветер всколыхнул уснувшую листву.
- Ну что ж, ускакали они, - сказал наконец Арагорн. - Ни найти, ни догнать их не в нашей власти, если сами не вернутся, то на нет и суда нет. Отправились мы пешком, и ноги пока остались при нас.
- Ноги! - устало фыркнул Гимли. - Пускать свои ноги в ход - это я пожалуйста, только есть свои ноги не согласен. - Он подкинул хворосту в огонь и опустился рядом.
- Совсем недавно тебя и на лошадь-то было не заманить, - рассмеялся Леголас. - Ты погоди, ещё наездником станешь!
- Куда уж мне, упустил свой случай, - отозвался Гимли.
- Если хотите знать, - сказал он, мрачно помолчав, - то это был Саруман, и никто больше. Помните, Эомер как говорил: является, дескать, старец-странник в плаще с капюшоном. Так и говорил. То ли он, Саруман, лошадей спугнул, то ли угнал - ничего теперь не поделаешь. И попомните моё слово, много бед нам готовится!
- Слово твоё я попомню, - обещал Арагорн. - Попомню ещё и то, что наш старец прикрывался не капюшоном, а шляпой. Но всё равно ты, пожалуй что, прав, и теперь нам не будет покоя ни ночью, ни днём. А пока всё-таки надо отдохнуть, как бы оно дальше ни вышло. Ты вот что, Гимли, спи давай, а я покараулю. Мне надо немного подумать, высплюсь потом.
Долго тянулась ночь. Леголас сменил Арагорна, Гимли сменил Леголаса, и настало пустое утро. Старец не появлялся, лошади не вернулись.

ГЛАВА III. УРУК-ХАЙ

Пиппин был окован смутной и беспокойной дремой: ему казалось, что он слышит свой слабенький голос, где-то в тёмных подвалах зовущий: «Фродо, Фродо!» Но Фродо нигде не было, а гнусные рожи орков ухмылялись из мрака, и чёрные когтистые лапы тянулись со всех сторон. Мерри-то куда же делся?
Пиппин проснулся, и холодом повеяло ему в лицо. Он лежал на спине. Наступал вечер, небеса тускнели. Он поворочался и обнаружил, что сон не лучше яви, а явь страшнее сна. Он был крепко-накрепко связан по рукам и ногам. Рядом с ним лежал Мерри, лицо серое, голова обмотана грязной кровавой тряпкой. Кругом стояли и сидели орки, и числа им не было.
Трудно складывалось былое в больной голове Пиппина, ещё труднее отделялось оно от сонных видений. А, ну да: они с Мерри бросились бежать напропалую через лес. Куда, зачем? Затмение какое-то: ведь окликал же их старина Странник! А они знай бежали, бежали и орали, пока не напоролись на свору орков: те стояли, прислушивались и, может, даже не заметили бы их, да тут поди не заметь. Заметили - вскинулись: визг, вой, и ещё орки за орками выскакивали из ольшаника. Они с Мерри - за мечи, но орки почему-то биться не желали, кидались и хватали за руки, а Мерри отсёк несколько особо хватких лап. Эх, молодчина всё-таки Мерри!
Потом из лесу выбежал Боромир: тут уж оркам, хочешь не хочешь, пришлось драться. Он искрошил их видимо-невидимо, какие в живых остались - бежали со всех ног. Но они втроём с Боромиром далеко не ушли, их окружила добрая сотня новых орков, здоровенных, с мечами и луками. Стрелы так и сыпались, и все в Боромира. Боромир затрубил в свой огромный рог, аж лес загудел, и поначалу враги смешались и отпрянули. Но на помощь, кроме эха, никто не спешил; орки расхрабрились и освирепели пуще прежнего. Больше Пиппин, как ни силился, припомнить ничего не мог. Последнее, что помнил, - как Боромир, прислонясь к дереву, выдёргивал стрелу из груди, и вдруг обрушилась темнота.
«Ну, наверно, дали чем-нибудь по голове, - рассудил он. - Хоть бы Мерри, беднягу, не очень поранили. А как с Боромиром? И с чего это орки нас не убили? Где мы вообще-то и куда нас волокут?»
Вопросов хватало - ответов не было. Он озяб и изнемог. «Зря, наверно, Гэндальф уговорил Эльронда, чтоб мы пошли, - думал он. - Какой был от меня толк? Помеха, лишняя поклажа. Сейчас вот меня украли, и я стал поклажей у орков. Вот если бы Странник или хоть кто уж догнали их и отбили нас! Да нет, как мне не стыдно! У них-то ведь дела поважнее, чем нас спасать. Самому надо стараться!»
Пиппин попробовал ослабить путы, но путы не поддавались. Орк, сидевший поблизости, гоготнул и сказал что-то приятелю на своём мерзостном наречии.
- Отдыхай, пока дают, ты, недомерок! - обратился он затем к Пиппину на всеобщем языке, и звучал он чуть ли не мерзостнее, чем их собственный. - Пока дают, отдыхай! Ножками-то зря не дрыгай, мы тебе их скоро развяжем. Наплачешься ещё, что не безногий, соплями и кровью изойдёшь!
- Моя бы воля, ты бы уже хлюпал, смерти просил, - добавил другой орк. - Ох, попищал бы ты у меня, крысеныш вонючий!
И он склонился к самому лицу Пиппина, обдав его смрадом и обнажив жёлтые клыки. В руке у него был длинный чёрный нож с зубчатым лезвием.
- Тише лежи, а то ведь не выдержу, пощекочу немножечко, - прошипел он. - Ещё дёрнешься - я, пожалуй, и приказ малость подзабуду. Ух, айзенгардцы! Ugluk u bagronk sha pushdug Saruman-glob bubhosh skai! - И он изрыгнул поток злобной ругани, щелкая зубами и пуская слюну.
Пиппин перепугался не на шутку и лежал без движения, а перетянутые кисти и лодыжки ныли нестерпимо, и щебень впивался в спину. Чтоб легче было терпеть, он стал прислушиваться к разговорам. Кругом стоял галдёж, и, хотя орки всегда говорят, точно грызутся, всё же ясно было, что кипит какая-то свара, и кипела она всё круче.
К удивлению Пиппина, оказалось, что ему почти всё понятно: орки большей частью изъяснялись на общем наречии Среднеземья. Тут, видно, был пестрый сброд, и, говори каждый по-своему, вышла бы полная неразбериха. Злобствовали они недаром: не было согласья насчёт того, куда бежать дальше и что делать с пленниками.
- И убить-то их толком нет времени, - пожаловался кто-то. - Прогуляться - прогулялись, а поиграться некогда.
- Тут ладно, ничего не поделаешь, - сказал другой. - Убьём хоть поскорее, прямо сейчас и убьём, а? Чего их с собой тащить, раз такая спешка. Завечерело уже, надо бежать дальше.
- Приказ есть приказ, - отозвался басистый голос. - «Всех перебить, кроме хафлингов. Их пальцем не трогать. Представить живыми как можно скорее.» Что тут непонятно?
- Непонятно, зачем живьём, - раздалось в ответ. - С ними что, на пытке потеха?
- Да не то! Я слышал, один из них что-то там знает или есть у него при себе что-то, какая-то эльфийская штуковина, помеха войне. А допрашивать всех будут, вот и живьём.
- Ну и что, ну и всё? Давайте сейчас обыщем и найдём! Мало ли что найдётся, самим ещё, может, понадобится!
- Забавно разговариваете, - мягко сказал жуткий голос. - Пожалуй, донести придётся. Пленников не велено ни мучить, ни обыскивать: такой у меня приказ.
- У меня такой же, - подтвердил басистый голос. - «Живьём, как взяли: не обдирать.» Так мне было велено.
- А нам ничего такого никто не велел! - возразил один из тех, кто начал спор. - Мы с гор прибежали убивать, мстить за наших: все ноги отбили. Вот и хотим убить - и назад.
- Мало ли чего вы хотите, - раздался ответный рык. - Я Углук. Я над вами начальник. И веду вас к Айзенгарду самым ближним путём!
- А что, Саруману уже и Всевидящий Глаз не указ? - спросил жуткий голос. - Мы что-то не туда бежим: в Лугбурзе ждут нас и наших вестей.
- Да как же через Великую Реку, - возразил кто-то. - А к мостам не пробьёмся: маловато нас всё-таки.
- А вот я переправился, - сказал жуткий голос. - Крылатый назгул ждёт-поджидает нас там, на севере, на восточном берегу.
- Может, и поджидает! Ты-то с ним улетишь, прихватишь пленников и будешь в Лугбурзе молодец молодцом, а мы пробирайся как знаешь через эти края, где рыщут коневоды. Не-ет, нам надо вместе. Края опасные: кругом разбойники да мятежники.
- Ага, вместе нам надо, - прорычал Углук. - С вами, падалью, вместе только в одну могилу. Как с гор спустились, так обделались. Где бы вы были, не будь нас! Мы - бойцы, мы - Урук-Хай! Мы убили большого воина. Мы взяли в плен эту мелюзгу. Мы - слуги Сарумана Мудрого, Властителя Белой Длани, подающей нам вкусную человечину. Мы - посланцы Айзенгарда, вы шли за нами сюда и за нами пойдёте отсюда, нашим путём. Я - Углук, слышали? Я своё слово сказал.
- Многовато наговорил ты, Углук. - В жутком голосе послышалась издевка. - Ох, как бы в Лугбурзе совсем не решили, что умной башке Углука не место на его плечах. А заодно и спросят: откуда ж такое завелось? Уж не от Сарумана ли? А Саруман-то кто такой, с чего это он свои поганые знаки рисует? Властитель Белой Длани, ишь ты! Спросят они у меня, у своего верного посланца Грышнака, а Грышнак им скажет: Саруман - паскудный глупец, а то и предатель. Но Всевидящий Глаз следит за ним и уж как-нибудь его устережёт.
- «Падаль» он говорит? Про кого - про нас? Слыхали, ребята, они человечину жрут; да не нас ли они едят, не нашу ли мертвечину?
Орки загалдели, залязгали обнажённые мечи. Пиппин осторожно крутнулся в путах: не будет ли чего видно. Охранники оставили хоббитов и подались поближе к заварушке. В сумеречном полусвете маячила огромная чёрная фигура - должно быть, Углук, - а перед ним стоял Грышнак, приземистый и кривоногий, но неимоверно широкоплечий, и руки его свисали чуть не до земли. Их обступили гоблины помельче. «Не иначе как северяне», - подумал Пиппин. Они выставили мечи и кинжалы, но нападать на Углука не решались.
А тот гаркнул, и, откуда ни возьмись, набежало десятка полтора орков его породы. Внезапно Углук прыгнул вперёд и короткими взмахами меча снёс головы паре недовольных. Грышнак шарахнулся в темноту. Прочие попятились, один споткнулся о Мерри и с проклятием растянулся плашмя. Зато спас свою жизнь: через него перепрыгнули меченосцы Углука, рассеивая и рубя противников. Охранника с жёлтыми клыками распластали чуть не надвое, и труп его с зубчатым ножом в руке рухнул на Пиппина.
- Оружие отставить! - рявкнул Углук. - Хватит с них! Бежим на запад, вниз проходом и прямиком к холмам, дальше по берегу до самого леса. Бежать будем днём и ночью, понятно?
«Давай-давай, - подумал Пиппин, - пока ты, гнусное рыло, будешь их собирать да строить, мы тут авось кое-что своё провернём».
И было что провёртывать. Остриё чёрного ножа полоснуло его по плечу, скользнуло к руке. Ладонь была вся в крови, но холодное касание стали бодрило и обнадёживало.
Орки понемногу строились, но кое-кто из северян опять заартачился, двоих айзенгардцы зарубили, остальные понуро повиновались. Стояла ругань, царила неразбериха. За Пиппином почти наверняка никто не следил. Ноги его были спутаны плотно, руки - только в кистях, и не за спиной, а впереди. И хотя узел затянули нестерпимо, пальцами он шевелить мог. Он подвинул мертвеца и, сдерживая дыхание, стал тереть перетяжку об отточенное лезвие: рука трупа крепко сжимала нож. Перерезал! И по-хоббитски ловко наладил и затянул двойную петлю на прежний манер; только теперь она, если надо, мигом развязывалась. А уж потом лежал смирнее смирного.
- Пленных на плечи! - рявкнул Углук. - И без штучек! Если кто из них по дороге подохнет, отправитесь за ними!
Дюжий орк ухватил Пиппина точно куль муки, продел башку между его связанными руками, поддёрнул руки книзу, приплюснув хоббита лицом к чешуйчатой шее, и побежал со всех ног. Так же было - углядел он одним глазом - и с Мерри. Орковы лапы-клешни сжимали руки Пиппина мёртвой хваткой, когти впивались в тело. Он зажмурил глаза и постарался снова заснуть.
Вдруг его опять бросили на камни. Ночь едва надвинулась, и тощий полумесяц плыл на запад. Они были на краю скалы, тусклая мгла расстилалась впереди. Где-то рядом журчала вода.
- Вот они, дозорные, вернулись, - сказали рядом.
- Ну, что видели? - рыкнул Углук.
- Да ничего не видели, один только всадник удрал на запад. Впереди никого нет.
- Пока нет, а потом чего будет? Ну, дозорные из вас! Почему не подстрелили? Он же поднимет тревогу, и подлюги коневоды нас ещё до утра перехватят. Теперь бежать надо вдвое шибче прежнего.
На Пиппина легла чёрная тень Углука.
- Давай вставай! - велел орк. - Не всё моим ребятам тебя таскать. Сейчас дорога пойдёт под гору, беги сам, только смотри у меня! Не вздумай кричать, удрать тоже не пробуй - не выйдет. А в случае чего я из тебя жилы-то повытяну, не рад будешь, что жив остался.
Одним махом перерезав ременные путы, он освободил ноги Пиппина, схватил его за волосы и поставил перед собой. Пиппин упал как подкошенный, и Углук снова вздёрнул его стоймя за волосы. Орки заливались хохотом. Углук сунул ему в зубы фляжку, и горло Пиппина обожгла какая-то скверная, горькая и вонючая жидкость. Ноги, однако, выпрямились, боль пропала, он мог стоять.
- Где там другой? - сказал Углук. Он отошёл к Мерри и дал ему здоровенного пинка. Мерри застонал, а Углук рывком посадил его, сдёрнул перевязь с пораненной головы и смазал рану каким-то чёрным снадобьем из деревянной коробочки. Мерри вскрикнул от боли, яростно отбиваясь. Орки свистели и улюлюкали.
- Лечиться не хочет, вот обалдуй! - гоготали они. - Сам не знает, чего ему надо! Ох, ну мы с ними потом и позабавимся!
Покамест, однако, было не до забав. Нужно было скорее бежать и чтобы пленники бежали наравне. Углук лечил и вылечил Мерри на свой манер: ему залили в глотку мерзкое питьё, перерезали ножные путы, вздёрнули на ноги, и Мерри стоял, чуть пошатываясь, бледный, угрюмый, но живехонький. Лоб был рассечён, но боль унялась, и на месте воспалённой, кровоточащей раны появился и остался навсегда глубокий бурый шрам.
- А, Пиппин, вот и ты! - сказал он. - Тоже решил немного прогуляться? Не вижу завтрака. А где твоя постель?
- А ну, заткни глотку! - рявкнул Углук. - Языки не распускать! Молчать, пока зубы торчат! Обо всём будет доложено, и с рук вам ничего не сойдёт. И постелька вас ждёт, и лакомый завтрак - кости свои сгрызёте!
Спускались тесниной в туманную степь. Мерри и Пиппина разделяла дюжина или больше орков. Наконец под ногами зашелестела трава, и сердца хоббитов воспрянули.
- Прямо бегом марш! - скомандовал Углук. - Держать на запад и чуть к северу. Лугдуш - ведущий, не отставать!
- А что нам делать, когда солнце взойдет? - спросил кто-то из северян.
- Брать ноги в руки! - ощерился Углук. - А ты как думал? Может, сядем на травку, подождём бледнокожих?
- Мы же под солнцем не можем бежать!
- У меня побежите сломя голову! - пообещал Углук. - Помните, мелюзга: кто начнёт спотыкаться, тому, клянусь Белой Дланью, не видать больше своей берлоги. Навязали вас, уродов, на мою голову, эх вы, горе-вояки! Давай живей шевелись, покуда не рассвело!
Орки сорвались с места и припустились звериной побежкой. Это был не воинский строй, а гурьба: бежали вразброд, натыкаясь друг на друга и злобно переругиваясь, - бежали, однако ж, очень быстро.
К хоббитам было приставлено по три охранника. Пиппин оказался в хвосте ватаги. «Долго так не пробегу, - думал он, - с утра маковой росинки во рту не было». Один из охранников держал наготове плеть-семихвостку, но пока что в ней не было нужды: глоток мерзостного бальзама по-прежнему горячил и бодрил. И голова была на удивление ясная.
Снова и снова виделось ему, как наяву, склонённое над их прерывистым следом суровое лицо Странника, без устали бегущего вдогон. Но даже и Следопыт, опытный из опытных, - что он разберёт в этой слякотной каше? Как различит его и Мерри лёгкие следы, затоптанные и перетоптанные тяжелыми коваными подошвами?
За откосом, через милю или около того, они попали в котловину, под ногами была сырая мягкая земля. Стелился туман, осветлённый косым прощальным лучом месяца. Густые чёрные тени бегущих впереди орков потускнели и расплылись.
- Эй, там! Поровнее! - рявкнул сзади Углук.
Пиппина вдруг осенил быстрый замысел, и медлить он не стал. Он бросился направо, увернулся от простершего лапы охранника, нырнул в туман и, споткнувшись, растянулся на росистой траве.
- Стой! - завопил Углук.
Орки спутались и смешались. Пиппин вскочил на ноги и кинулся наутёк. Но за ним уже топотали орки, и кто-то обошёл его спереди.
«Спастись и думать нечего! - соображал Пиппин. - Главное-то сделано - я оставил незатоптанные следы на сырой земле!»
Он схватился за горло связанными руками, отстегнул эльфийскую брошь и обронил её в тот самый миг, когда его настигли длинные руки и цепкие клешни.
«Пролежит здесь, наверно, до скончания дней, - подумал он. - И зачем я её отстегнул? Если кто-нибудь из наших и спасся, наверняка они охраняют Фродо!»
Ременная плеть со свистом ожгла ему ноги, и он подавил выкрик.
- Будет! - заорал подоспевший Углук. - Ему ещё бежать и бежать. Оба поганца пусть ноги в ход пустят! Помоги им, только не слишком!.. Получил на память? - обратился он к Пиппину. - Это так, пустяки, а вообще-то за мной не заржавеет. Успеется, а пока чеши давай!
Ни Пиппин, ни Мерри не помнили, как им бежалось дальше. Жуткие сны и страшные пробуждения сливались в один тоскливый ужас, и где-то далеко позади всё слабее мерцала надежда. Бежали и бежали - со всех ног, кое-как поспевая за орками, выбивались из сил, и плеть подгоняла их, жестоко и умело. Запинались, спотыкались и падали - тогда их хватали и несли.
Жгучее гоблинское снадобье потеряло силу. Пиппину опять стало зябко и худо. Он споткнулся и упал носом в траву. Когтистые лапы подхватили его и подняли, опять его несли как мешок, и ему стало темным-темно: ночь ли наступила, глаза ли ослепли - какая теперь разница!
Он заслышал грубый гомон: должно быть, орки требовали передышки. Хрипло орал Углук. Пиппин шлепнулся оземь и лежал неподвижно во власти мрачных сновидений. Но скоро снова стало больно: безжалостные лапы взялись за своё железной хваткой. Его бросали, встряхивали, наконец мрак отступил, он очнулся и увидел утренний свет. Его швырнули на траву; кругом выкрикивали приказы.
Пиппин лежал пластом, из последних сил отгоняя мертвящее отчаяние. В голове мутилось, в теле бродил жар: верно, опять поили снадобьем. Какой-то орк, подавшись в его сторону, швырнул ему кусок хлеба и обрезок сухой солонины. Тронутый плесенью черствый ломоть Пиппин жадно сглодал, но к мясу не прикоснулся. Он, конечно, с голоду и сапог бы съел, но нельзя же брать мясо у орка, страшно даже подумать, чьё оно.
Он сел и осмотрелся. Мерри лежал ничком неподалёку. Они были на берегу бурливой речушки, впереди возвышались горы, ранние солнечные лучи брызнули из-за вершины. Ближний склон оброс понизу неровным лесом.
У орков опять был яростный галдёж и свара: северяне ни за что не хотели бежать дальше с айзенгардцами. Одни показывали назад, на юг, другие - на восток.
- Ладно, хватит! - заорал Углук. - Дальше моё дело! Убить нельзя, вам сказано, а хотите их бросить - бросайте: понабегались, мол, так и мы понабегались не меньше вашего - бросайте! А уж я присмотрю, никуда они не денутся. Урук-Хай потрудится и повоюет, ему не привыкать. Боитесь бледнокожих, так и бегите! Вон туда - в лес! - зычно указал он. - Может, и доберетесь - больше-то вам некуда. Давай шевелись! Да живо, пока я не оттяпал башку-другую: то-то взбодритесь!
Ещё ругань, ещё потасовка - и больше сотни орков отделились и опрометью кинулись по речному берегу в сторону гор. При хоббитах остались айзенгардцы - плотная, мрачная свора, шесть-семь дюжин здоровенных, черномазых и косоглазых орков с большими луками и короткими широкими мечами и с десяток северян, посмелее и покрупнее.
- Ну, теперь разберёмся с Грышнаком, - объявил Углук, но даже самые стойкие его заединщики поглядывали через плечо на юг.
- Знаю, знаю, - прорычал он. - Лошадники распроклятые нас унюхали. А всё из-за тебя, Снага. Тебе и другим дозорным надо бы уши обрубить. Погодите, бой за нами, а мы бойцы. Мы ещё поедим ихней конины, а может, и другого мясца, послаще.
Пиппин обернулся: почему это иные урукхайцы указывали на юг? Оттуда донеслись хриплые вопли, и явился Грышнак, а за ним с полсотни таких же, кривоногих и широкоплечих, с руками до земли. На их щитах было намалевано красное око. Углук выступил им навстречу.
- Явились - не запылились! - хохотнул он. - Никак передумали?
- Вернулся приглядеть, как выполняются приказы и чтобы пленников не тронули, - проскрежетал Грышнак.
- Да неужели! - издевался Углук. - Зря беспокоился. Я и без тебя как-нибудь распоряжусь: и приказы выполним, и пленников не тронем. Ещё-то чего надо: уж больно ты запыхался. Может, забыл что-нибудь?
- Забыл с одним дураком посчитаться, - огрызнулся Грышнак. - Он-то и сам на смерть наскочит, да с ним крепкие ребята остались, жаль, если сгинут без толку. Вот я и вернулся им помочь.
- Помощничек нашёлся! - реготал Углук. - Если только драться помогать, а то лучше бегите-ка в свой Лугбурз, нас бледнокожие окружают. Ну и где же твой хваленый назгул? Опять под ним коня подстрелили, а? Ты бы его, что ли, сюда позвал, может, и пригодился бы, если россказни про назгулов не сплошь враньё.
- Назгулы, ах, назгулы, - произнёс Грышнак, вздрагивая и облизываясь, точно слово это мучительно манило его могильной гнилью. - Помалкивай лучше, Углук, серая скотинка, - вкрадчиво посоветовал он. - Тебе такое и в самом паскудном сне не привидится. Назгулы! Вот кто всех насквозь видит! Ох и нависишься ты вверх ногами за такие свои слова, ублюдок! - лязгнул он зубами. - Ты что, не знаешь? Они - зрачки Всевидящего Глаза. А тебе подавай крылатого назгула - не-ет, подождёшь. По эту сторону Великой Реки им пока что не велено показываться - рановато. Вот грянет война - тогда увидите... но и тогда у них будут другие дела.

Предыдущая страница 4 Следующая страница


5 Джон Толкиен

- Ты зато больно много знаешь, умник! - отозвался Углук. - Не на пользу тебе это, вовсе не на пользу. Тоже ведь и в Лугбурзе могут призадуматься, не слишком ли много ума у тебя в башке? А пока что ты языком болтаешь, а мы, Урук-Хай, посланцы грозного Айзенгарда, должны разгребать за вами, и разгребём! Кончай хайлом мух ловить! Строй своё отребье! Прочая сволочь вон уже драпает к лесу. Давай за ними - всё равно не видать тебе Великой Реки как своих ушей. Бегом марш, да живо! Я от вас не отстану.
Айзенгардцы снова схватили Пиппина и Мерри и мешками закинули их за плечи. Земля загудела под ногами. Час за часом бежали они без передышки, приостанавливаясь, только чтобы перебросить хоббитов на новые спины. То ли бежалось им, здоровякам, быстрее, то ли план особый был у Грышнака, но постепенно айзенгардцы обогнали мордорских орков, и свора Всевидящего Глаза сгрудилась позади. Немного осталось догонять северян, а там и до леса почти что рукой подать.
Пиппина обдавали болью синяки и ушибы на всём теле, и горело лицо, исцарапанное о гнусную чешуйчатую шею и волосатое ухо. Впереди убегали, не убегая, согнутые спины, и толстые крепкие ноги топали, топали, топали, без устали, точно кости, скрученные проволокой, отмеряя жуткие мгновения нескончаемого сна.
Под вечер айзенгардцы северян обогнали. Те мотались под лучами солнца, хотя и солнце-то уже расплылось в холодном, стылом небе, но они бежали, свесив головы и высунув языки.
- Эй вы, слизни! - хохотали орки Айзенгарда. - Каюк вам. Сейчас бледнокожие вас догонят и слопают. Гляньте, вон они!
Донёсся злобный крик Грышнака: оказалось, что это не шутки. Появились конники, и мчались они во весь опор, ещё далеко-далеко, но нагоняя быстро и неотвратимо, словно накат прибоя застрявших в песке ленивых купальщиков.
Вдруг айзенгардцы, на удивление Пиппину, кинулись бежать чуть не вдвое быстрее прежнего: того и гляди, добегут, одолеют первые. И ещё он увидел, как солнце заходит, теряется за Туманными Горами и быстро падает ночная тень. Солдаты Мордора подняли головы и тоже прибавили ходу. Лес надвигался тёмной лавиной. Навстречу выплеснулись перелески, тропа пошла в гору, забирая всё круче и круче. Орки, однако, шагу не сбавляли. Впереди орал Углук, сзади - Грышнак: призывали своих молодцов наподдать напоследок.
«Добегут, успеют, а тогда всё», - думал Пиппин и, чуть не вывернув шею, исхитрился глянуть через плечо. И увидел краем глаза, что на востоке всадники уже поравнялись с орками, мчась по равнине. Закат золотил их шлемы и жала копий; блестели длинные светлые волосы. Они окружали орков, сбивая их в кучу, оттесняя к реке.
«Что же за люд здесь живёт?» - припоминал Пиппин. Было б ему в Ривенделле-то поменьше слоняться, а побольше смотреть на карты и вообще учиться уму-разуму. Но ведь тогда какие головы дело обмозговывали: откуда ему было знать, что в недобрый час придётся думать самому, без Гэндальфа, без Странника, да что там, даже и без Фродо. Про Рохиррим ему помнилось только, что отсюда родом конь Гэндальфа Силуэт; это, конечно, уже хорошо, но одного этого всё-таки маловато.
«От орков-то они нас как отличат? - задумался Пиппин. - Они ведь небось про хоббитов здесь слыхом не слыхали. Хорошо, конечно, ежели они истребят гадов-орков всех подчистую, но лучше бы нас заодно не истребили!»
А между тем очень было похоже, что его и Мерри, как пить дать, стопчут вместе с орками, убьют и похоронят в общей куче.
Среди конников были и лучники, стрелявшие на скаку. Они подъезжали поближе и одного за другим подстреливали отстающих, потом галопом отъезжали, и ответные стрелы орков, не смевших остановиться, ложились под копыта их коней. Раз за разом подъезжали они, и наконец их меткие стрелы настигли айзенгардцев. Один из них, пронзённый насквозь, рухнул перед самым носом Пиппина.
Подошла ночь, однако ристанийские всадники битвы не начинали. Орков перебили видимо-невидимо, но осталось их всё же сотни две с лишком. Уже в сумерках орки взбежали на холм, ближний к лесу, до опушки было саженей триста, только дальше ходу не было: круг конников сомкнулся. Дюжины две орков не послушались Углука и решили прорваться... Вернулись только трое.
- Вот какие у нас дела, - гадко рассмеялся Грышнак. - В хорошую переделку угодили! Ну ничего, великий Углук нас, как всегда, вызволит.
- Недомерков наземь! - скомандовал Углук, как бы не расслышав грышнакской подначки. - Ты, Лугдуш, возьми ещё двоих и неси охрану. Не убивать, пока бледнокожие сволочи не прорвутся. Понятно или нет? Покуда я живой, они тоже пусть поживут. Только чтоб не пискнули, и не вздумай упустить. Ноги им свяжи!
Последний приказ выполнили злобно и старательно. Однако же Пиппин впервые оказался рядом с Мерри. Орки галдели и ссорились, орали и клацали оружием, а хоббиты тем временем ухитрились перемолвиться словечком.
- Голова у меня совсем не варит, - сказал Мерри. - Укатали, сил больше никаких нет. Если даже окажусь на свободе, далеко не уползу.
- А лембасы-то! - шепнул Пиппин. - Лембасы! Слушай, у меня есть. У тебя ведь тоже? Они же не обыскивали, мечи забрали, и всё.
- Да были вроде у меня в кармане, - отозвался Мерри, - раскрошились только, наверно. Какая разница, я же ртом в карман не залезу!
- Ртом лезть и не надо. У меня... - Но тут ему с размаху пнули в ребра: галдёж прекратился, и охранники снова были начеку.
Ночь стояла тихая и холодная. Вокруг холма, на котором сгрудились орки, вспыхнули сторожевые костры, рассеивая золотисто-красные отблески. Костры были неподалёку, но всадники возле костров не показывались, и много стрел было растрачено впустую, пока Углук не велел отставить стрельбу.
А всадники вовсе исчезли. Потом уж, когда луна как бы нехотя взошла из туманного сумрака, они порой мелькали в огневых просветах - несли, должно быть, неусыпный дозор.
- Солнца, собаки, дожидаются! - процедил один из охранников. - А мы, может, не будем дожидаться, рванём, слушай, а? Углук-то о чём думает, где у него башка?
- Башка у меня где, говоришь? - рыкнул Углук, вынырнув из темноты. - Я, значит, ни о чём не думаю? Гады вы всё-таки! Не лучше тех желтопузых с севера или горилл из Лугбурза. Какие из них бойцы - завизжат и наутёк, а вонючих коневодов тринадцать на дюжину, не управимся мы с ними, тем более на ровном месте. Одно только умеют эти желтопузые уроды: видят в темноте, что твои совы, но тут и это без пользы. Белокожие, слышно, тоже мастера глазом темень буровить, да у них ещё кони! Говорят, на пару с конём они и ночной ветерок углядят. Но кое-чего они покамест не учуяли: Маухур и с ним отборные ребята идут на подмогу лесом, вот-вот подоспеют.
Айзенгардцев Углуку вроде бы удалось приободрить; прочие орки по-прежнему роптали и злобились. Выставили дозорных, но те большей частью улеглись наземь, стосковавшись по спасительной темноте. А темно стало - хоть глаз выколи: на луну наползла с запада чёрная туча, и собственные ноги исчезли из виду. Тьма сгущалась между кострами. Но отдыхать до рассвета оркам не дали, от восточного склона донёсся гвалт, и, верно, неспроста. Действительно, конники беззвучно подъехали, спешились, ползком пробрались в лагерь, перебили с десяток орков и растворились в ночи. Углук кинулся наводить порядок.
Пиппин и Мерри сели. Охранники-айзенгардцы убежали с Углуком. Однако помышлять о спасении было рановато: обоих перехватили под горло волосатые лапищи, и, притянутые друг к другу, они увидели между собой огромную башку и мерзостную харю Грышнака, пасть его источала гнилой смрад. Стиснув хоббитов мёртвой хваткой, он принялся ощупывать и обшаривать их. Пиппин задрожал, когда холодная клешня прошлась по его спине, обдирая кожу.
- Что, недомерки? - вкрадчиво прошептал Грышнак. - Как отдыхается? Ну да, ну да, неуютненько. Тут тебе ятаганы и плети, а там - гадкие острые пики. А не надо, не надо мелюзге соваться в дела, которые им не по зубам.
Крючковатые пальцы рыскали всё нетерпеливее. Глаза орка светились бледным огнём добела раскалённой злобы.
Внезапно Пиппин разгадал, точно учуял, умысел врага: «Грышнак знает про Кольцо! Углук отлучился, вот он нас и обыскивает: ему оно самому нужно!» Сердце Пиппина сжималось от ужаса, и всё же он изо всех сил соображал, как бы им половчее обойти ослеплённого алчностью злыдня.
- Зря ищешь - не найдёшь его, - шепнул он. - Не так-то это просто.
- Не найдёшь его? - мигом отозвался Грышнак, вцепившись в плечо Пиппина. - Чего это не найдёшь? Ты о чём говоришь, лягушонок?
Пиппин немного выждал и вдруг едва слышно заурчал:
- Голлум, голлум. Ни о чём, моя прелесть, - прибавил он.
Хватка Грышнака стала судорожной.
- Ого! - тихо-тихо протянул гоблин. - Так ты вот о чём, а? Ого! Оч-чень опас-сно слишком много знать, оч-чень.
- Ещё бы, - подхватил Мерри, поняв, куда клонит Пиппин. - Ещё бы не опасно - тебе не меньше нашего. Но это уж твоё дело. Лучше скажи, хочешь его заполучить или нет? А если хочешь - что дашь за это?
- Заполучить? Заполучить? - повторил Грышнак как бы в недоумении, но дрожь выдавала его. - Что я дам за это? Как то есть - что дам?
- Да вот так, - сказал Пиппин, цедя слово за слово. - Чего тебе без толку-то шарить в темноте. Времени нет, возни много. Ты только ноги нам поскорее развяжи, а то не скажем больше ни словечка.
- Козявки вы несчастные, - зашипел Грышнак, - да всё, что у вас есть, и всё, что вы знаете, вы в своё время выложите: наизнанку вывернетесь! Об одном жалеть будете - что вам больше нечем ублажить допросчика, ох как будете жалеть и как скоро! Куда спешить? Спешить-то некуда. Думаете, почему вас до сих пор не распотрошили? Уж поверьте мне, малявки, что не из жалости: такого даже за Углуком не водится.
- Чего-чего, а этого нет, - согласился Мерри. - Только добычу-то ещё тащить и тащить, к тому же всё равно не в твоё логово, как дело ни обернись. Притащат нас в Айзенгард, и останется большой гоблин Грышнак с преогромным носом, а руки нагреет Саруман. Нет, хочешь подумать о своей выгоде, думай сейчас.
Грышнак вконец остервенился. Особенно разъярило его имя Сарумана. Время было на исходе, гам затих. Того и гляди, вернётся Углук или охранники-айзенгардцы.
- Ну, говорите: у тебя оно, что ли? Или у тебя? - повёл он глазами-угольями.
- Голлум, голлум! - откликнулся Пиппин.
- Ноги развяжи! - отозвался Мерри.
Лапищи орка содрогнулись.
- Ладно же, гниды недоделанные! - скрежетнул он. - Ножки вам развязать? Да я вас лучше вашими кишками удавлю. Вы что думаете, я вас до костей не обыщу? Обыщу! Изрежу обоих на мелкие вонючие клочья! И ножки ваши не понадобятся, я и так вас унесу туда, где нам никто не помешает!
Он подхватил и стиснул под мышками обоих хоббитов до костного хруста - неимоверная силища была в его руках и плечах. Пришлепнув им рты ладонями, он втянул голову в плечи и прыгнул вперёд. Быстро и бесшумно добрался он до ската, а там проскочил между орками-дозорными и тёмным призраком смешался с ночью, сбегая по холму на запад, к реке, вытекавшей из леса. Серел мутный широкий простор, и одинокое пламя колыхалось впереди.
Пробежав с десяток саженей, он остановился, всматриваясь и вслушиваясь. Ничего не было видно, ничего не слышно. Он медленно пробирался вперёд, согнувшись чуть не вдвое, потом присел на корточки, снова вслушался - и выпрямился: настал миг рискнуть и прорваться. Но вдруг перед ним возник тёмный конный силуэт. Конь заржал и вздыбился. Всадник что-то прокричал.
Грышнак бросился наземь плашмя, подминая под себя хоббитов, и обнажил ятаган. Он, конечно же, решил на всякий случай убить пленников, но решение это было роковое. Ятаган брякнул и блеснул в свете дальнего костра слева. Из мрака свистнула стрела: то ли пущена она была очень метко, то ли судьба её подправила, но стрела пронзила его правую руку. Он уронил ятаган и вскрикнул. Топотнули копыта, и едва Грышнак вскинулся и побежал, как его насквозь прободало копьё. Он дико взвыл и тяжело рухнул, испуская дух.
Хоббиты лежали ничком, как их бросил Грышнак. Другой конник подъехал на помощь товарищу. То ли конь его видел по-особому, то ли особое было у него чутьё, только он перепрыгнул хоббитов, а седок не заметил их, прикрытых эльфийскими плащами, прижавшихся к земле, испуганных до полусмерти.
Наконец Мерри шевельнулся и тихо прошептал:
- Ну ладно, это вышло, а теперь же что?
Ответа ждать не пришлось. Орки услышали предсмертные вопли Грышнака. На холме раздались ещё и не такие вопли: обнаружилось, что хоббиты исчезли, и Углук, должно быть, оттяпал виновным одну-другую башку. Ответные крики орков вдруг послышались справа, за сторожевыми кострами, со стороны леса и гор. Явился, верно, долгожданный Маухур и с ходу кинулся на конников. Пронёсся топот коней. Ристанийцы стянули кольцо вокруг холма, подставившись под стрелы орков, лишь бы никто из них не ушёл; кое-кого отрядили разобраться с гоблинским подкреплением. Мерри и Пиппин оказались за пределами битвы: путь к бегству никто им не преграждал.
- Ишь ты, - сказал Мерри, - будь у нас руки и ноги свободны, мы бы, пожалуй что, и спаслись. Но я до узлов не дотянусь, их не перегрызу.
- Была нужда их грызть, - возразил Пиппин. - Зачем бы это? Я же тебе начал говорить: руки-то у меня свободны. Связаны так, для виду. Ты не болтай зря, а поешь-ка вот лембасов.
Он высвободил кисти и залез в карман. Лембасы раскрошились, конечно, однако никуда не делись, обёрнутые листьями. Хоббиты съели по две, если не по три раскрошенные галеты. Вкус их был давний и вызвал в памяти милые светлые лица, весёлый смех и вкусную полузабытую еду. Они сидели и вкушали, медленно и задумчиво, не обращая внимания на крики и лязги битвы, происходившей рядом. Первым опомнился от забытья Пиппин.
- Бежать надо, - сказал он. - Погоди-ка!
Ятаган Грышнака лежал рядом, но он был тяжелый и неудобный; пришлось проползти к трупу гоблина, нащупать и вытащить длинный острый нож. Этим ножом он мигом разрезал все их путы.
- Поехали! - сказал он. - Вот малость разогреемся, тогда уж можно и на ноги, а дальше своим ходом. Только знаешь, для начала лучше всё-таки ползком.
И они поползли. Земля была сырая и мягкая, ползти было легко, только ползлось медленно. Они сильно приняли в сторону от сторожевого костра и продвигались совсем потихонечку, пока не добрались до речного берега: внизу, под кручей, клокотала вода. Хоббиты обернулись.
Шум битвы стих. Наверно, Маухура с его ребятами искрошили или прогнали. Конники возобновили свою безмолвную зловещую стражу. Недолго им оставалось нести её. Ночь уходила. На востоке, по-прежнему безоблачном, побледнели небеса.
- Надо нам куда-нибудь спрятаться, - сказал Пиппин, - а то ведь, чего доброго, заметят. Или затопчут нас конники, а потом увидят, что мы не орки, - утешительно, конечно... - Он встал и потопал ногой. - Ну и верёвки, жёстче проволоки, но у меня ноги понемногу оживают. Поковыляем, что ли? Ты как, Мерри?
Мерри поднялся на ноги.
- Да, - сказал он, - пожалуй, попробуем. Ай да лембасы - не то что это гоблинское снадобье. Из чего, интересно, они его делают? Хотя вообще-то лучше не знать, из чего. Давай-ка глотнём водички, чтобы отбить его вкус!
- Нет, здесь к речке не спустишься, берег уж больно крутой, - возразил Пиппин. - Пойдём к лесу, там посмотрим.
Бок о бок побрели они вдоль берега. За спиной у них светлел восток. Они беседовали и перешучивались, как истинные хоббиты, сопоставляя впечатления последних дней. Никто со стороны и не подумал бы, что они еле держатся на ногах, чудом избавились от неминуемой пытки и смерти, а теперь очутились одни в дальнем диком краю и надеяться им было не на что и не на кого.
- Ну, сударь мой Тук, вы лицом в грязь не ударили, - подытожил Мерри. - В книге Бильбо тебе причитается чуть ли не целая глава: уж я ему тебя при случае распишу. Молодец, нечего сказать, здорово ты раскусил этого волосатого бандюгу и ловко ему подыграл. Хотел бы я знать, найдёт ли кто-нибудь твой след и сыщется ли твоя брошь? Я-то свою буду беречь пуще глаза, а ты, пожалуй что, пиши пропало. Да, надо мне подсуетиться, чтоб ты нос не задирал. Настал черёд братца Брендибакса, а он, глядите, уж тут как тут. Ты вот небось туго смекаешь, куда это нас занесло. Скажи спасибо, что я в Ривенделле чуть поменьше твоего ворон насчитал. Идём мы вдоль Онтавы. Вон южные отроги Туманных Гор, а это - лес Фангорн.
И точно, впереди зачернела мрачная широкая опушка. Казалось, ночь отползает и прячется от рассветных лучей в непроглядную лесную глубь.
- Вперёд, бесстрашный Брендибакс!.. - предложил Пиппин. - А может, всё-таки назад?.. Вообще-то в Фангорн нам не велено соваться. Это из твоей учёной головы не вылетело?
- Не вылетело, - отвечал Мерри, - но лучше уж в чащу леса, чем в гущу битвы.
Он первым вступил под сень обомшелых многовековых деревьев, под низко склонённые гигантские ветви; до земли свисали с них седые бороды лишайника, чуть колыхаясь от предутреннего ветерка. Хоббиты робко выглядывали из лесного сумрака: две крохотные фигурки в полусвете были точь-в-точь малютки эльфы, изумлённо глазевшие с опушки Дикого Леса на первые рассветы мироздания. За Великой Рекой, за Бурыми Равнинами алым пламенем вспыхнула денница, озаряя степные просторы. Звучной и дружной перекличкой приветствовали её охотничьи рога. Конники Ристании воспрянули к бою.
Мерри и Пиппин слышали, как звонко разнеслось в холодном воздухе ржание боевых коней и многоголосое пение. Огненный солнечный край возник над землей. И с громким кличем ринулись конники с востока; кровавым блеском отливали их панцири и копья. Орки завопили и выпустили навстречу им тучу стрел, опустошив колчаны. Хоббиты видели, как несколько всадников грянулись оземь, но строй сомкнулся, лавина промчалась по холму, развернулась и понеслась обратно. Уцелевшие орки разбегались кто куда; их настигали и брали на копья. Однако небольшой отряд, сбившись чёрным клином, упорно и успешно продвигался к лесу. Им оставалось одолеть с полсотни саженей, и ясно было, что они их одолеют, они сшибли трёх всадников, преградивших им путь.
- Что-то мы с тобой загляделись, - сказал Мерри. - Смотри, Углук! Как бы нам с ним опять не встретиться!
Хоббиты повернулись и бросились без оглядки подальше в лес.
Поэтому и не видели они, чем кончилась битва, как Углука и его свору нагнали и окружили возле самой опушки Фангорна, как, спешившись, бился с Углуком на мечах и зарубил его Эомер, Третий Сенешаль Рохиррима. А на равнине зоркие конники догоняли и прикалывали последних беглецов.
Они предали погребению павших друзей и спели над могильным курганом похвальную песнь их доблести. Потом спалили вражеские трупы и рассеяли пепел. Тем и кончился набег орков, и ни в Мордоре, ни в Айзенгарде вестей о нём не получили, но дым от кострища вознёсся к небесам, и не одно недреманное око заметило его.

ГЛАВА IV. ДРЕВЕНЬ

Между тем хоббиты поспешно и бестолково пробирались напрямик тёмной лесной чащобой близ тихоструйной речки к западным горным склонам, всё дальше и дальше уходя в глухую глубину Фангорна. Становилось не так страшно, и спешить вроде было уже незачем. Однако же одышка не проходила, а усиливалась, точно недоставало воздуха или он сделался таким, что его не хватало.
В конце концов Мерри потерял всякую прыть.
- Всё, больше сил нет, - выговорил он непослушным языком. - Глоток бы воздуха!
- Глотнём хотя бы воды, - сказал Пиппин. - А то у меня горло совсем пересохло.
Он спустился к воде по извилистому толстому корню, присел и зачерпнул пригоршню. Вода струилась чистая и студеная, он никак не мог нахлебаться. Мерри рядом с ним - тоже. Питьё освежило их, и на сердце полегчало. Они посидели на берегу, омывая речной водой измученные ноги и поглядывая на молчаливые деревья, ряд за рядом возвышавшиеся над ними, тонувшие в сером сумраке.
- Заблудиться-то пока не успел? - спросил Пиппин, прислонившись спиной к могучему стволу. - А то смотри, пойдём обратно по течению и выйдем, где вошли.
- Оно бы можно, - сказал Мерри, - да на ноги плохая надежда, а тут ещё и дышать нечем.
- Да, тускловато здесь и малость затхловато, - подтвердил Пиппин. - Мне, знаешь, припоминаются заброшенные палаты Старинного имения Туков - ну, в смиалах. Дворец дворцом, запущенный только, мебель там отродясь не двигали, как стояла, так и стоит. Говорят, будто жил там сам Старый Тук, жил и жил, дряхлел вместе с палатами, а потом умер - и никто туда ни ногой вот уже лет сто. Старик мне доводится прапрадедушкой - дела, сам понимаешь, давние. Но с этим лесом сравнить - как будто вчера это было! Ты только посмотри на лишайник: всюду вырос, всё оплёл, висит-качается, точно бородой трясёт. Деревья тоже, глянь, в сухой листве: листопадов для них словно и не бывало! Не прибрано в общем. Вот уж не знаю, какая здесь может быть весна, а тем более весенняя уборка.
- Однако же солнце сюда порой заглядывает, - заметил Мерри. - Помнишь, Бильбо расписывал Чернолесье - так здесь вовсе, совсем даже не то. Там всё черно и гадко, там всякая мразь ютится. А здесь тускло, глухо и одни деревья. Зверья никакого нет, зверьё здесь жить не станет, им здесь не житьё.
- И хоббитам не житьё, - согласился Пиппин. - Взять хоть меня - мне и идти через Фангорн ох как неохота. Идти миль сто, а есть нечего. Запас у нас как, имеется?
- Имеется, только пустяковый, - сказал Мерри. - Побежали-то мы как дураки, с пачкой-другой лембасов в карманах. Остальной припас в лодках остался.
Они проверили, сколько у них было эльфийских галет: крошево, дней на пять, да и то впроголодь.
- И ни тебе одеяльца, - вздохнул Мерри. - Ох и озябнем мы нынче ночью, куда бы нас ни понесло.
- Впору подумать, куда нас понесёт, - заявил Пиппин. - Утро уж, поди, разгорается.
Лес впереди вдруг просиял золотистым светом: где-то, должно быть, лучи пронизали древесный шатёр.
- Ишь ты! - сказал Мерри. - Пока мы тут с тобой торчали, солнце, наверно, пряталось за облаком, а теперь вот выглянуло. А может, взошло так высоко, что ему листва и ветки не помеха. Вон оно где сквозит - пойдём-ка поглядим!
Неблизко оно сквозило, пришлось попотеть: склон стал чуть ли не круче прежнего и уж куда каменистее. А свет разливался, и вскоре навис над ними скалистый склон: то ли обрез холма, то ли скос длинного отрога дальних гор. Он был голый - ни деревца, - и солнце вовсю искрилось на каменном сломе. Лес у подножия распростёр ветви, точно согреваясь. Только что всё казалось серым и тусклым, а тут проблеснуло густо-коричневое, и чёрно-пятнистые стволы засверкали, залоснились, словно звериные шкуры. Понизу они отливали зеленью под цвет юной травы: ранняя весна, не во сне ли увиденная, оставила им свой блеск.
Откос, однако, был вроде лестницы, грубой и неровной, образовавшейся, должно быть, по милости погоды, услужливо выветривавшей камень. Высоко-высоко, почти вровень с древесными вершинами, тянулся широкий уступ, по краям обросший жёсткими травами, а на нём стояло одинокое дерево - обрубок с двумя склонёнными ветвями, ни дать ни взять какой-то корявый человечище: выбрался и стоит, греется на солнышке.
- А ну-ка, наверх! - воскликнул Мерри. - Глотнём воздуху, а заодно и оглядимся!
Оскользаясь, карабкались они по каменистой горе. Если и правда здесь проложили лестницу, то уж точно не для них: чьи-то ноги были побольше и шагали пошире. Они очень спешили и поэтому не заметили, что их раны и порезы, ссадины и ушибы сами собой зажили и сил против прежнего прибавилось. Наконец они добрались до уступа возле того самого высокого обрубка, вскочили и обернулись спиной к взгорью, передохнули немного и поглядели на восток. Стало видно, что они прошли по лесу всего лишь три или четыре мили, судя по верхушкам деревьев, никак не больше. От опушки поднимался чёрный дым, крутясь и стремясь вслед за ними.
- Переменился ветер, - сказал Мерри. - Снова дует с востока. Холодно здесь.
- Да, холодно, - сказал Пиппин. - И вообще, вот погаснет солнце, и всё снова станет серое-серое. Жалость какая! Лес прямо засверкал под солнцем в своих ветхих обносках. Мне уж даже показалось, что он мне нравится.
- Даже показалось, что Лес ему нравится, ах ты, скажите на милость! - произнёс чей-то неведомый голос - Ну-ка, ну-ка, обернитесь, дайте я на вас спереди посмотрю, а то вот вы мне прямо-таки совсем не нравитесь. Сейчас, не торопясь, порассудим да смекнём, как с вами быть. Давайте, давайте обернёмся-ка!
На плечи хоббитам легли долгопалые корявые ручищи, бережно и властно повернули их кругом и подняли к глазам человека, если не тролля. Росту в нём было футов четырнадцать, не меньше. Длинная его голова плотно вросла в кряжистый торс. То ли его серо-зелёное облачение было под цвет древесной коры, то ли это кора и была - трудно сказать, однако на руках ни складок, ни морщин, гладкая коричневая кожа. На ногах по семь пальцев. А лицо необыкновеннейшее, в длинной окладистой бороде, у подбородка чуть не ветвившейся, книзу мохнатой и пышной.
Но поначалу хоббиты приметили одни лишь глаза, оглядывавшие их медленно, степенно и очень проницательно. Огромные глаза, карие с прозеленью. Пиппин потом часто пытался припомнить их заново: «Вроде как заглянул в бездонный колодезь, переполненный памятью несчётных веков и долгим, медленным, спокойным раздумьем, а поверху искристый блеск, будто солнце золотит густую листву или мелкую рябь глубокого озера. Ну вот как бы сказать, точно земля проросла древесным порождением и оно до поры дремало или мыслило сверху донизу, не упуская из виду ни корешочка, ни лепестка, и вдруг пробудилось и осматривает тебя так же тихо и неспешно, как издревле растило самого себя»
- Хррум, хуум, - прогудел голос, густой и низкий, словно контрабас. - Чудные, чудные дела! Торопиться не будем, спешка нам ни к чему. Но если бы я вас увидел прежде, чем услышал, - а голосочки у вас ничего, милые голосочки, что-то мне даже как будто напоминают из незапамятных времён, - я бы вас попросту раздавил, подумал бы, что вы из мелких орков, а уж потом бы, наверно, огорчался. Да-а, чудные, чудные вы малыши. Прямо скажу, корни-веточки, очень вы чудные.
По-прежнему изумлённый Пиппин бояться вдруг перестал. Любопытно было глядеть в эти глаза, но вовсе не страшно.
- А можно спросить, - сказал он, - а кто ты такой и как тебя зовут?
Глубокие глаза словно заволокло, они проблеснули хитроватой искринкой.
- Хррум, ну и ну, - пробасил голос, - так тебе сразу и скажи, кто я. Ладно уж, я - онт, так меня называют. Так вот и называют - онт. По-вашему если говорить, то даже не онт, а Главный Онт. У одних моё имя - Фангорн, у других - Древень. Пусть будет Древень.
- Онт? - удивился Мерри. - А что это значит? Сам ты как себя называешь? Как твоё настоящее имя?
- У-у-у, ишь вы чего захотели! - насмешливо прогудел Древень. - Много знать будете - скоро состаритесь. Нет уж, с этим не надо спешить. И погодите спрашивать - спрашиваю-то я. Вы ко мне забрели, не я к вам. Вы кто такие? Прямо сказать, ума не приложу, не упомню вас в том древнем перечне, который заучил наизусть молодым. Но это было давным-давно, может статься, с тех пор и новый перечень составили. Погодите-ка! Погодите! Как бишь там, а? Хм, хм, хм-м-м...

Слух преклони к изначальному
Перечню Сущих!
Прежде поименуем четыре свободных народа:
Эльфы, дети эфира,
встречали зарю мирозданья;
Горные гномы затем очнулись

Предыдущая страница 5 Следующая страница


Две твердыни 6

в гранитных пещерах;
Онты-опекуны явились к древесным отарам;
Люди, лошадники смелые,
смертный удел обрели.

Бобр - бодрый строитель,
баран быстроног и брыклив,
Вепрь - свирепый воитель,
медведь - сластена-мохнач,
Волк вечно с голоду воет,
заяц-затейник пуглив...

Орлы - обитатели высей,
буйволы бродят в лугах,
Ворон - ведун чернокрылый,
олень осенён венцом,
Лебедь, как лилия, бел, и,
как лёд, холоден змей...

- Н-да, хм-хм, хм-хм-хм, как же там дальше? Тамтарарам-татам и татам-тарарам-там-там... Неважно, как дальше, вас всё равно там нет, хотя список и длинный.
- Вот так и всегда нас выбрасывали из списков и выкидывали из древних легенд, - пожаловался Мерри. - А мы ведь не первый день живём на белом свете. Мы - хоббиты.
- Да просто надо вставить! - предложил Пиппин. - Хоббит хоть невелик, но хозяин хорошей норы - ну, в этом роде. Рядом с первой четверкой, возле людей, Громадин то есть, - и дело с концом.
- Хм! А что, неплохо придумано, совсем неплохо! - одобрил Древень. - Пожалуй, так и будем соображать. Вы, значит, в норках живёте? Хорошее, хорошее дело. М-да, а кто же это вас называет хоббитами? Звучит, знаете ли, не по-эльфийски, а все старинные имена придумали эльфы: с них и началось такое обыкновение.
- Никто нас хоббитами не называет, мы сами так себя зовём, - сказал Пиппин.
- У-гу-гу, а-га-га! Ну и ну! Вот заторопились! Вы себя сами так называете? Ну и держали бы это про себя, а то что же - вот так бряк первому встречному. Эдак вы невзначай и свои имена назовёте.
- А чего тут скрывать? - засмеялся Мерри. - Если уж на то пошло, так меня зовут Брендибакс, Мериадок Брендибакс, хотя вообще-то называют меня просто Мерри.
- А я - Тук, Перегрин Тук, и зовут меня Пиппин, короче уж просто некуда.
- Эге-ге, да вы и впрямь, как я погляжу, сущие торопыги, - заметил Древень. - Что вы мне доверяете, за это спасибо, но вы бы лучше поосторожнее. Разные, знаете, бывают онты, а вернее сказать, онты онтам рознь, со всеми всякое бывает, иные, может, вовсе и не онты, хотя, по правде сказать, похожи, да, очень похожи. Я буду, если позволите, звать вас Мерри и Пиппин - хорошие имена. Но своё-то имя я пока что вам не скажу - до поры до времени незачем. - И зелёный проблеск насмешки или всеведения мелькнул в его глазах. - Начать с того, что и говорить-то долговато: имя моё росло с каждым днём, а я прожил многие тысячи лет, и длинный получился бы рассказ. На моём языке, по-вашему, ну, скажем, древнеонтском, подлинные имена рассказывают долго-долго. Очень хороший, прекрасный язык, однако разговаривать на нём трудно, и долго надобно разговаривать, если стоит поговорить и послушать.
- Ну а если нет, - тут глаза Древня блеснули здешним блеском и как бы немножко сузились, проницая, - тогда скажите по-вашему, что у вас нынче творится? И вы тут при чём? Мне отсюда кое-что и видно, и слышно (бывает, и унюхаешь тоже) - ну, отсюда, с этой, как её, с этой, прямо скажу, a-lalla-lalla-rumba-kamanda-lind-or-burume. Уж не взыщите: это малая часть нашего названия, а я позабыл, как её называют на других языках, - словом, где мы сейчас, где я стою погожими утрами, думаю, как греет солнце, как растёт трава вокруг леса, про лошадей думаю, про облака и про то, как происходит жизнь. Ну так как же? При чём тут Гэндальф? Или эти - burarum, - Древень сказал это так, точно лопнула контрабасная струна. - Эти орки, что ли, и молодой Саруман в Айзенгарде? Новости я люблю. Только без всякой спешки.
- Большие дела творятся, - сказал Мерри. - И как ни крути, а долгонько придётся нам тебе о них докладывать. Ты вот нас просишь не спешить - так что, может, и вправду спешить не будем? Не сочти за грубость, только надо бы тебя сперва спросить, как думаешь с нами обойтись, на чьей ты вообще-то стороне? Ты что, знаешь Гэндальфа?
- А как же, знаю, конечно. Вот это маг так маг - один, который по-настоящему о деревьях заботится. А вы его тоже знаете?
- Очень даже знали, - печально выговорил Пиппин. - Он и друг наш был, и вожатый.
- Тогда отвечу и на другие ваши вопросы, - сказал Древень. - «Обходиться» я с вами никак не собираюсь: обижать вас, что ли? Нет, зачем же? Может, у нас вместе с вами что-нибудь да получится. А насчёт «сторон», простите, даже и в толк не возьму. У меня своя, ничья сторона: хорошо, коли нам с вами окажется по дороге. Да, а про Гэндальфа вы почему так говорили, будто его уж и в живых нет?
- Нет его в живых, - угрюмо сказал Пиппин. - Вроде бы и надо жить дальше, а Гэндальфа с нами уж нет.
- Ого-го, ничего себе, - сказал Древень. - Хум, хм, вот тебе и на. - Он примолк и поглядел на хоббитов. - Н-да, ну извините, не знаю, что и сказать. Дела, дела!
- Захочешь подробнее, мы тебе и подробнее расскажем, - пообещал Мерри. - Только это много времени займёт. Ты опусти-ка нас на землю, а? Посидим, погреемся на солнышке, пока оно не спряталось. Устал, поди, держать-то нас.
- Хм, устал, говоришь? Нет, я не устал. Со мной такого почти что не бывает. И сидеть я не охотник. Я, как бы сказать, сгибаться не люблю. Но солнце и вправду норовит спрятаться. Давайте-ка уйдём с этой - как вы её называете?
- С горы, что ли? - предположил Пиппин.
- С уступа, с лестницы? - не отстал Мерри. Древень медленно и задумчиво взвесил предложенные слова.
- Ну да, с горы. Вот-вот. Слово-то какое коротенькое, а она ведь здесь стоит спокон веков. Ну ладно, ежели вам так понятней. Тогда пошли, уйдём отсюда.
- Куда уйдём-то? - спросил Мерри.
- Ко мне домой, домов у меня хватает, - отвечал Древень.
- А далеко это?
- Вот уж не знаю. По-вашему, может, и далеко. А какая разница?
- Видишь ли, мы ведь чуть не нагишом остались, - извинился Мерри. - Еды и той почти что нет.
- А! Хм! Ну, это пустяки, - сказал Древень. - Я вас так накормлю-напою, что вам только расти да зеленеть. А если наши пути разойдутся, я вас доставлю куда захотите, на любую свою окраину. Пошли, пошли!
Бережно и плотно примостив хоббитов на предплечьях, Древень переступил огромными ногами и оказался у края уступа. Пальцы ног его впивались в камень точно корни. Осторожно и чинно прошёл он по ступеням и углубился в лес.
Широкими, ровными шагами шествовал он напрямик сквозь чащу, не отдаляясь от реки, всё выше по лесистому склону. Из деревьев многие словно дремали, не замечая его: ступай, мол, своей дорогой; но были и такие, что с радостным трепетом вздымали перед ним ветви. Он шёл и разговаривал сам с собой, и долгий мелодичный поток странных звуков струился и струился мимо ушей.
Хоббиты помалкивали. Им почему-то казалось, что пока всё более или менее в порядке и надо поразмыслить, прикинуть на будущее. Пиппин наконец решился и заговорил.
- Древень, а Древень, - сказал он, - можно немного поспрашивать? Вот почему Селерборн не велел к тебе в Лес соваться? Он сказал нам: мол, берегитесь, а то мало ли.
- Н-да-а, вот что он вам сказал? - прогудел Древень. - Ну и я бы вам то же самое сказал, иди вы от нас обратно. Да, сказал бы я, вы поменьше плутайте, а главное - держитесь подальше от кущей Лаурелиндоренана! Так его встарь называли эльфы; нынче-то называют короче, Лотлориэн нынче они его называют. Так-то вот: звался Долиной Поющего Злата, а теперь всего лишь Дремоцвет, если примерно по-вашему. И недаром, должно быть: ихнему бы краю цвести да разрастаться, а он, гляди-ка, чахнет, он всё меньше и меньше. Ну, словом, неверные те места, и не след туда забредать, вовсе даже незачем, ни вам, ни кому другому. Вы оттуда выбрались, а зачем туда забрались, пока не знаю, и такого что-то ни с кем, сколько помню, не бывало. Да, неверный край. Наши места тоже, конечно, хороши. Худые здесь случались дела со странниками, ох, худые, иначе не скажешь. М-да, от нас не выберешься: Laurelindorenan lindelorendor malinornelion ornemalin, - как бы нехотя произнёс он. - За Лотлориэном они, похоже, уж и света белого не видят. Селерборн застрял в своей юности, а с тех пор что у нас, что вообще за опушками Золотого Леса много чего переменилось. Но всё же верно, что Taurelilomea-tumbalemorna Tumbaletaurea Lomeanor, это да, это как и прежде. Да-да, многое переменилось, однако же это по-прежнему, хоть и не везде.
- Ты это о чём? - спросил его Пиппин. - Что не везде?
- Деревья с онтами, онты и деревья, - ответствовал Древень. - Сам-то я не очень понимаю, что происходит, и не смогу, наверно, толком объяснить. Однако попробую. Вот некоторые из нас как были онты, так и есть и живут по-положенному, а другие призаснули, вроде бы одеревенели, что ли. Деревья - наоборот, они всё больше деревья как деревья, а некоторые, и очень таких многовато, пробуждаются. Иные даже и совсем пробудились: из этих кое-какие ни дать ни взять онты, хотя куда им до онтов. Да, дела, что ни говори. Вот тебе дерево: растёт-зеленеет как ни в чём не бывало, а сердцевина-то у него гнилая. Древесина - нет, древесина добротная, я не о том. Да взять те же древние ивы у нижнего тока Онтавы: их уж нет теперь, только в моей памяти навечно остались. Совсем они прогнили изнутри, держались еле-еле, а были тихие и простые, мягкие и лёгкие, что твой весенний листочек. И есть, наоборот, деревья в предгорьях - ядреные, как орех, а на поверку - дрянь дрянью. Сущая это зараза. Нет, правда, пожалуй что, очень опасно к нам зазря забредать. Есть у нас чёрные, угрюмые лощины, как были, так и есть.
- Вроде как там, на севере, в Вековечном Лесу? - робко осведомился Мерри.
- Ну да, ну да, вроде как там, только гораздо хуже, чернее. Оно конечно, Великая Тьма и там, на севере, обрушилась, и там у вас тоже дурной памяти хватает. Только у нас кое-где Тьма изначально как лежала, так и лежит, а деревья-то иной раз постарше меня. Ну, мы, конечно, делаем что можем. Отгоняем чужаков, не подпускаем кого не надо, учим и умудряем, выхаживаем и ухаживаем. Мы, онты, издревле назначены древопасами. Теперь нас маловато осталось. Говорят, пастух и овца подобны с лица, но и это вовсе не сразу, а жизнь им отмерена короткая. Зато онты с деревьями - живое подобие друг друга: века они обвыкают рядом ведь онты, они вроде эльфов: сами себе не слишком-то и любопытны, не то что люди, и уж куда лучше людей умеют вникать в чужие дела. И однако же люди нам, может, и больше сродни: мы, как бы сказать, переменчивей эльфов, видим снаружи, не только изнутри. Вообще-то что эльфы, что люди нам не чета: онты тверже ходят и дальше смотрят. Кое-кто из моей близкой родни совсем уж одеревенел, им хоть в ухо труби, а сами только шёпотом и разговаривают. Но есть и деревья, которые разогнулись, и с ними у нас идёт разговор. Разговор, конечно, эльфы завели: они, бывало, будили деревья, учили их своему языку и учились по-ихнему. Древние эльфы, они были такие, им лишь бы разговоры выдумывать - ну со всеми обо всём говорили. А потом пала Великая Тьма, и они уплыли за Море или обрели приют в дальних краях, там сложили свои песни о веках невозвратных. Да, о невозвратных веках. В те давние времена отсюда до Лунных гор тянулся сплошной лес, а это была всего лишь его восточная опушка. То-то было времечко! Я распевал и расхаживал день за днём напролёт, гулким эхом вторили моему пению лесистые долы. Тогдашний лес походил на Лотлориэн, однако ж был гуще, мощнее, юнее. А какой духовитый был воздух! Я, помню, стоял неделями и надышаться не мог.
Древень примолк, вышагивая размашисто и бесшумно, потом снова забормотал, бормотание стало напевом, в нём зазвучали слова, и хоббиты наконец расслышали обращенное к ним песнопение:

У ивняков Тасаринена
бродил я весенней порой.
О пряная свежесть весны,
захлестнувшей Нан-тасарион!
И было мне хорошо.
К вязам Оссирианда на лето я уходил.
О светлый простор Семиречья,
о звонкоголосица вод!
И радостней мне не бывало.
А осенью я гостил в березняках Недлорета.
О Таур-на-нелдор в осеннем,
златобагряном уборе!
Я не видел прекрасней тебя.
На взгорьях Дортониона я встречал холода.
О ветер, о белоснежье,
о зимний Ород-на-Тон!
И я возвысил голос и восславил творение.
А теперь эти древние земли
сокрылись на дне морском,
Остались мне Амбарон,
Тауреморна и Алдаломэ,
Брожу по своим краям
и обхожу свой Фангорн,
Где корни впились глубоко-глубоко,
Где годы слежались, как груды палой листвы,
У меня, в Тауреморналомэ.

Отзвучали медленные слова. Древень шествовал молча, а кругом стояла непроницаемая тишь.
День померк, и дымкой окутывались деревья у корней. В вышине возникли из полусвета и надвинулись тёмные взлобья: они подошли к южной оконечности Туманных Гор, к зелёным подножиям великана Метедраса. От высокогорных истоков неслась по уступам и прыгала с круч шумливая, резвая Онтава. По правую руку тянулся отлогий сумеречно-серый травянистый склон. Ни деревца на нём, сливавшемся с облачными небесами; уже мерцали из бездонных промоин ранние звёзды.
Древень пошёл вверх по склону, почти не сбавляя шага. Внезапно, хоббитам на изумление, гора расступилась. Два высоких дерева явились по сторонам прохода, точно неподвижные привратники, но никаких ворот не было, вход преграждали лишь переплетённые ветви. Перед старым онтом ветви разомкнулись и поднялись, приветственно всплеснув листвой, тёмной, крупной, вечнозелёной; она лоснилась в тусклом сумраке. Открылась широкая травяная гладь - пол горного чертога с наклонными стенами-скалами высотой до полусотни футов; вдоль стен, крона за кроной, выстроились густолиственные стражи.
Дальней стеной чертога служила отвесная скала, прорезанная сквозной аркой - входом в сводчатый внутренний покой; остальной чертог от небосвода заслоняли одни воздетые ветви, и деревья так столпились возле арки, что видна была только широкая входная тропа. От реки оторвался ручеёк и, угодив на отвесную скалу над аркой, расструился, затенькал, сделался серебристой занавесью. Внизу вода стекалась в каменный водоём, осенённый деревьями, и, переполняя его, бежала к откосу, а там опять становилась ручьём, и мчалась вниз, и догоняла Онтаву в лесистых предгорьях.
- Хмм! Ну вот и пришли! - промолвил Древень, прерывая долгое молчание. - Отмерили мы с вами тысяч эдак семьдесят моих, онтских шагов, а сколько это будет вашим счётом, того не ведаю. Словом сказать, мы у гранитных корневищ Последней Горы. Как это место называется? Ну, если маленький кусочек его названия перевести на ваш язык, то оно, пожалуй что, называется Ключи. Я здесь люблю бывать. Здесь и переночуем.
Он опустил хоббитов на травяной ковёр, и они побежали вслед за ним к дальней арке. Снизу им стало видно, как он шагает, почти не сгибая колен, впиваясь в землю широкими пальцами, а потом уж опускаясь на всю ступню.
Древень постоял под струистой завесой, глубоко-глубоко вздохнул, рассмеялся и вошёл в покой. Там стоял большой каменный стол, но никаких сидений возле него не было. Из углов ползла темнота. Древень поставил на стол две каменные чаши, должно быть, с водой, повёл над ними ладонями, и одна засветилась золотым, другая - тёмно-зелёным светом. Покой озарился, по стенам и своду забегали зелёно-золотые блики, точно лучистое летнее солнце пронизывало молодую листву. Хоббиты огляделись и увидели, что стали светиться деревья во всём чертоге, сначала чуть-чуть, а потом всё ярче, и наконец всякий лист оделся ореолом - зелёным, золотым, медно-красным, а стволы казались колоннами, изваянными из прозрачного камня.
- Ладно, теперь и поговорим, - сказал Древень. - Только вам ведь, наверно, пить хочется. А может, вы, чего доброго, и устали. Ничего, сейчас освежитесь!
Он отошёл в угол, в цветной полумрак. Там обнаружились высокие корчаги с массивными крышками. Древень поднял и отложил крышку, запустил в корчагу черпак и наполнил три кубка - один огромный и два маленьких.
- В домах у онтов, - сказал он, - сидений не бывает. Так что вы давайте садитесь пока что на стол.
Он разом поднял обоих хоббитов и посадил их на гранитную плиту футах в шести над землей. Они сидели, болтали ногами и прихлебывали из кубков.
В кубках была вода, на вкус вроде такая же, как из Онтавы близ опушки, но был в ней другой, какой-то несказанный привкус и запах, точно вдруг повеял свежий ночной ветерок и пахнуло дальним лесом. От пальцев ног свежая, бодрящая струя разлилась по всему телу, аж до корней волос. Да и волосы взаправду шевельнулись, стали расти, виться, курчавиться. А Древень пошёл за арку к водоему и подержал ноги в воде, потом вернулся, взял наконец свой кубок и опорожнил его одним долгим, прямо-таки нескончаемым глотком.
И поставил на стол пустой кубок.
- У-ух, а-ах, - выдохнул он. - Гм, хмм, м-да-а, поговорим. Слезайте, садитесь на пол, а я прилягу, чтоб мне питьё-то в голову не бросилось, не заснуть бы.
У правой стены была большая кровать фута два вышиной, застланная сеном и хворостом. Древень медленно опустился на неё, чуть-чуть прогнувшись посредине, и улегся в своё удовольствие, заложив руки за голову и глядя в потолок, на цветные зайчики. Мерри с Пиппином пристроились возле него на пышных копнах.
- Давайте рассказывайте, только без спешки! - приказал Древень.
И хоббиты принялись рассказывать с самого начала, с тех самых пор, как они покинули Хоббитон. В рассказе их не было порядка, они всё время перебивали друг друга, да и Древень то и дело останавливал рассказчика вопросами о том, что было раньше и что случилось после. Про Кольцо они ни слова не сказали, не сказали и о том, зачем они пустились в путь и куда направлялись.
А он ужас как любопытствовал обо всём: выспрашивал и про Чёрных Всадников, и про Эльронда, и про Ривенделл, про Вековечный Лес, Тома Бомбадила, копи Мории, про Лотлориэн и про Владычицу Галадриэль. Хобшир, Хоббитон и вообще свои места им пришлось описать не один раз. Древень слушал-слушал, а потом вдруг спросил:
- Вы там у себя не видели, хмм, онтов, нет? Онтов-то нет, я не о том, онтиссы вам не встречались?
- Онтиссы? - удивился Пиппин. - Они какие, вроде тебя?
- Ну да, вроде меня, хотя, хмм, нет, не вроде. Пожалуй что, уж и не помню, какие они, - задумчиво проговорил Древень. - Но им бы ваши края понравились, я потому и спросил.
Особенно же он любопытствовал насчёт Гэндальфа и ещё того пуще - про Сарумана и про все его дела. Хоббиты переглядывались и огорчались, что так мало об этом знают: только со слов Сэма, что говорилось на Большом Совете, что Гэндальф сказал. Одно они знали точно: Углук со всей его сворой - айзенгардцы, а хозяин их - Саруман.
- Гм, хмм! - сказал Древень, когда их рассказ кое-как подошёл к концу и они наперебой повествовали о битве орков с ристанийскими конниками. - Н-да, нечего сказать, целая груда у вас новостей. Рассказали вы мне, конечно, не всё, чего там, очень много пропустили, это сразу видно, н-да. Ну, Гэндальф вам, наверно, так бы и велел. У вас там, видать, большие дела творятся, большие, н-да, а что за дела, узнается в своё время, лишь бы не позже. Ах ты, корни-веточки, вот ведь штука: откуда ни возьмись, явился народец, даже и в перечень не занесённый, и вот поди ж ты! Про Девятерых все давно уж и позабыли, кто они такие, а они объявились и гонятся за малышами. Гэндальф зачем-то берёт малышей с собой в дальний путь, Галадриэль даёт им приют в Галадхоне, орки гоняются за ними по голой степи - н-да, попали детки в большую переделку. Теперь только держись!
- А ты-то с кем? - рискнул спросить Мерри.
- Хмм, гм, мне дела нет до ваших Великих Войн, - отвечал Древень. - Пусть их люди с эльфами разбирают, как умеют. Туда же и маги: чародействуют, хлопочут, о будущем пекутся. Меня будущее не касается. И я - ни с кем, со мной-то ведь, соображайте, никого нет, верно? Моя забота - Лес, а нынче кто о Лесе заботится? Бывало, эльфы заботились, да эльфы давно уж не те. Всё же если с кем бы то ни было, так, пожалуй, с эльфами: они ведь нас когда-то излечили от немоты, а такое не забывается, хоть и выпали нам разные пути. Н-да, и уж само собой, не по пути мне со всякой мразью, вроде этих, эти-то враги всегдашние... Burarum - орки-то эти, и их хозяева тоже, - сердито пророкотал он, помолчал и продолжил:
- Когда они захватили Чернолесье, я встревожился, а потом они убрались в Мордор, и я думать о них забыл. Мордор - вон он где, далеко Мордор. Конечно, ежели повеет страшным ветром с востока, то и от лесов ничего не останется. Что тут делать старому онту? Погибай, либо уж как-нибудь... Однако же вот Саруман! Саруман - наш сосед. Это так оставить нельзя. Надо, наверно, что-то делать. Я уж и то всё время думал: как быть с Саруманом?
- А Саруман, он кто? - спросил Пиппин. - Ты про него-то много ли знаешь?
- Саруман, он маг, - объяснил Древень. - Маг, да и всё тут. Мало я про них знаю, про магов. Маги эти объявились, когда из-за Моря приплыли большие корабли: может, на кораблях они к нам приехали, а может, и нет - дело неясное. Саруман, помнится, был у них в большом почёте. Поначалу он всё разгуливал там да сям и совался не в свои дела, в людские и в эльфийские, а потом перестал соваться - давным-давно перестал, вам и не объяснить, когда, - и облюбовал крепость Ангреност, по-ристанийски Айзенгард. Держал себя тише тихого, а прославился на всё Среднеземье. Его, говорят, выбрали главою Светлого Совета, ну и, наверно, зря выбрали. Я уж теперь думаю, не тогда ли он стал склоняться ко злу. Однако соседей он до поры до времени никак не задевал. Любил со мной потолковать, по нашим местам гуляючи. Он прежде был учтивый, на всё у меня позволения спрашивал, ежели мы встречались, и слушал в оба уха. Много я ему тогда порассказал такого, что сам бы он в жизни не выведал, а он держал язык на привязи. Ни разу не разговорился. Дальше - больше: и глаза-то его, как мне помнится (а давненько же я его не видел), стали ни дать ни взять окна в каменной стене, да-да, занавешенные окна. Теперь-то мне, пожалуй, и понятно, чего ему надо. Власти ему надо, всемогущества. В голове у него одни колесики да винтики, а живое - глядишь, на что и сгодится, а нет - пропадай. Понятно, понятно; предатель он, не иначе. Это ж надо, с орками связался, всякая дрянь у него под началом. Бр-р-р, хмм! Да нет, ещё того хуже, он и с ними как-то там чародействует, чёрные дела творит. Айзенгардцы по вашим рассказам выходят не просто орки, а злодеи на людскую стать. Злыдням и нежити, отродью Великой Тьмы, дневной свет невмоготу, а Сарумановы новоявленные орки хоть и злобствуют, да терпят. Что же это такое он там намудрил? Людей, что ли, испортил или орков обчеловечил? Хуже мерзости не придумаешь!
Древень бурчал и рокотал, точно про себя предавал Сарумана неизбывному, земляному, онтскому проклятию.
- То-то я в толк не возьму, с чего это орки так осмелели и средь бела дня шляются у меня по Лесу. Давеча только я додумался, что виною тут Саруман: он давным-давно разведал все лесные тропинки, а я, дурак, раскрывал ему здешние тайны. Вот он теперь и хозяйничает со своими сворами. Деревьев на опушках порубили видимо-невидимо, а хорошие были деревья. Много оставлено брёвен - пусть, мол, гниют сорокам на радость, а ещё больше оттащили в Айзенгард, на растопку тамошних печей. Нынче Айзенгард всё время дымится. Да чтоб ему сгинуть от корня до последней веточки! Я с этими порубленными деревьями дружил, я их многих помнил с малого росточка, и голоса их помню, а теперь их нет, как и не было. Где была звонкая чаща, там торчат пни и стелется кустарник. Нет, я, видать, проморгал. Запустил я свои дела. Хватит!
Древень рывком встал с постели, распрямился и ударил кулаком по столу. Огненные чаши вздрогнули и выплеснули цветное пламя. Глаза его тоже сверкнули зелёным огнём, и борода вздыбилась пышной метлой.

Предыдущая страница 6 Следующая страница


7 Джон Толкиен

- Нет уж, хватит! - загудел он. - И вы со мной пойдёте. Глядишь, чем и поможете. Не мне, а своим друзьям: им-то, в Ристании и Гондоре, каково, ежели враг и спереди, и с тыла. Пока пойдём вместе - на Айзенгард!
- Да, мы пойдём с тобой, - согласился Мерри. - И попробуем быть тебе не в тягость.
- Непременно пойдём! - подхватил Пиппин. - И с ихней Белой Дланью обязательно разделаемся. На что другое, а на это я погляжу, пусть от меня и не будет толку. Углука я не забуду, и как мы бежали - тоже.
- Вот и ладно, и не забывай! - сказал Древень. - Но слова мои были поспешные, а торопиться не надо. Разгорячился я. Надо успокоиться и подумать, а то ведь легко сказать «хватит»! Кому хватит, а кому и нет. Разберёмся!
Он пошёл под арку и постоял под струйчатой занавесью. Потом рассмеялся и встряхнулся, разбрызгивая зелёные и алые капли. Подумал, возвратился, лёг на постель и лежал молча.
Вскоре хоббиты услышали, как он забормотал. И вроде бы считал на пальцах.
- Фангорн, Финглас, Фладриф, ага, всего-то, - вздохнул он. - Н-да, маловато нас осталось, вот в чём печаль. - И обратился к слушателям: - Только трое осталось из тех, что бродили, пока не обрушилась Великая Тьма, ну да, трое: я, Фангорн, а ещё Финглас и Фладриф - это их эльфийские имена; можете называть их Листвень и Вскорень, если вам так больше нравится. И вот из нас-то из троих Финглас и Фладриф уже никуда не годятся. Финглас заспался, совсем, можно сказать, одеревенел: всё лето стоит и дремлет, травой оброс по колено. И весь в листьях, лица не видать. Зимой он, бывало, встрепенётся, да теперь уж и зимой шелохнуться лень. А Фладриф облюбовал горные склоны к западу от Айзенгарда - самые, надо сказать, ненадёжные места. Орки его ранили, родичей перебили, от любимых деревьев и пней не осталось. И ушёл он наверх, к своим милым березам, теперь там и живёт, и оттуда его не выманить. А всё ж таки, сдаётся мне, молодых-то я, может, и наберу - вот только объяснить бы им, чтобы поняли, поддеть бы их как-нибудь, а то ведь мы ох как тяжелы на подъём. Экая жалость, что нам счёт чуть ли не по пальцам!
- А почему по пальцам, вы же здесь старожилы? - удивился Пиппин. - Умерли, что ли, многие?
- Да нет! - сказал Древень. - Как бы это вам сказать: сам по себе никто из нас не умер. Ну, бывали, конечно, несчастья за столько-то лет, а больше одеревенели. Нас и так-то было немного, а поросли никакой - давным-давно, с незапамятных лет. Онтиссы-то ведь у нас сгинули.
- Ой, прости, пожалуйста! - сказал Пиппин. - Прямо все до одной перемерли?
- Не перемерли они! - чуть не рассердился Древень. - Я же не сказал «перемерли», я сказал «сгинули». Запропастились невесть куда, никак не отыщутся. - Он вздохнул. - Я думал, все об этом знают, сколько песен про это: и эльфы их пели, и люди, от Чернолесья до Гондора, - как онты ищут онтисс. Надо же, совсем уж все позабыли.
- Вовсе мы ничего не забыли, - возразил Мерри. - Просто к нам, в Хобшир, песни из-за гор не дошли. Ты вот возьми да расскажи поподробнее, как было дело, а заодно и песню бы спел, какая лучше помнится. Расскажи, а?
- Ладно уж, расскажу и даже, так и быть, спою, - согласился явно польщённый Древень. - Поподробнее-то рассказывать некогда, придётся покороче: время позднее, а завтра надо совет держать, заводить большой разговор, да, глядишь, и в путь собираться.
- Чудно об этом вспоминать и грустно рассказывать, - вымолвил он, призадумавшись - В ту изначальную пору, когда повсюду шумел и шелестел дремучий Лес без конца и края, жили да были онты и онтиссы, и тогда, в дни и годы нашей давней-предавней юности, не было краше моей Фимбретили легконогой - где-то она, ах, да! Да! Так вот, онты и онтиссы вместе ходили-расхаживали, вместе ладили жильё. Однако же сердца их бились вразлад: онты полюбили сущее в мире, а онтиссы возжелали иного; онтам были в радость высокие сосны, стройные осины, густолесье и горные кручи, пили они родниковую воду, а ели только паданцы. Эльфы стали их наставниками, и на эльфийский лад завели они беседы с деревьями. А у онтисс под опекой были деревья малые, и радовали их залитые солнцем луговины у лесных подножий; лиловый терновник проглядывал в зарослях, брезжил по весне вишневый и яблоневый цвет, летом колыхались пышные заливные луга, и клонились по осени травы, рассеивая семена. Беседовать с ними у онтисс нужды не бывало: те лишь бы слышали, что им велят, и делали, что велено. Онтиссы-то и велели им расти как надо, плодоносить как следует; им, онтиссам, нужен был порядок, покой и изобилие (ну, то есть нужно было, чтобы всё делалось по-положенному). И онтиссы устроили роскошные сады. А мы, онты, по-прежнему расхаживали да скитались и только иногда, редко навещали ихние сады. Потом Тьма заполнила север, и онтиссы ушли за Великую Реку, разбили там новые сады, распахали новые поля, и совсем уж редко мы стали видеться. Тьму одолели, и тогда ещё пышнее расцвела земля у наших подруг, и не бывало изобильнее их урожаев. Разноплеменные люди переняли их умения, и онтиссы были у них в большом почёте, а мы словно бы исчезли, ушли в полузабытую сказку, стали тёмной лесной тайной. Однако же мы вот они, а от садов наших онтисс и следа не осталось. Люди называют тамошние места Бурыми Равнинами...
И вот ещё помню, как сейчас, а сколько времени прошло, - когда Заморские Витязи взяли в плен Саурона, очень мне захотелось повидать Фимбретиль. Я её помнил всё такой же красавицей, хотя в последний раз она была вовсе не та, что в былые времена. И немудрено: они ведь трудились не покладая рук, стали сутулыми и смуглыми, волосы у них выцвели под солнцем, а щёки задубели яблочным румянцем. Но всё же глаза у них наши - наши, зелёные глаза. Мы пересекли Андуин, мы явились в тамошний край и увидели пустыню, изувеченную промчавшейся войной. И не было там наших онтисс. Мы их звали, мы их долго искали и спрашивали всех, кто нам ни попадался. Одни говорили, что не видали, другие - что видели, как они уходили на запад, на восток, а может, и на юг. Туда и сюда мы ходили: не было их нигде. Очень нам стало горько. Но Лес позвал нас обратно, и мы вернулись в любимое густолесье. Год за годом выходили мы из Леса и звали наших подруг, выкликали их милые, незабвенные имена. А потом выходили всё реже, и выходили недалеко. Теперь наших онтисс как и не было, только и остались у нас в памяти, и отросли у нас длинные седые бороды. Много песен сложили эльфы про то, как мы искали наших подруг, потом и люди переиначили эльфийские песни. Мы об этом песен не слагали, мы про них помнили и напевали их древние имена. Наверно, мы с ними всё-таки встретимся, и, может быть, ещё отыщется край, где мы заживём вместе. Однако же предсказано другое - что мы воссоединимся, потерявши всё, что есть у нас теперь. Нынче, кажется, к тому и дело идёт. Тот Саурон, прежний, выжигал сады, а нынешний Враг, похоже, все леса норовит извести под корень.
Н-да, и вот эльфы давным-давно сложили про всё про это одну такую песню. Пели её всюду по берегам Великой Реки Андуин. Эльфийская это песня: мы бы не так пели, наша была бы очень длинная, чересчур даже длинная, пожалуй. Но эту-то, эльфийскую, мы все помним наизусть. По-вашему вот она как будет:

ОНТ: Берёзы оделись прозрачной листвой
И вешним соком полны,
Резвится и блещет лесной поток,
Прыгая с крутизны,
Шагается вольно, ветер свеж,
Рокочет эхо в горах -
Скорей, скорей возвращайся ко мне,
В весёлый весенний край!

ОНТИССА: Весна залила поля и луга,
Разлилась зелёной волной,
В цвету, как в снегу, блистают сады
Серебряной белизной,
Сверкает ли солнце иль плещут дожди,
Чтоб жажду земли утолить.
Зачем же вернусь я к тебе, дорогой,
Из этихих цветущих долин?

ОНТ: Простерся и млеет летний покой,
Медвяный, знойный, дневной,
Под лиственным кровом лесные сны
Проходят чудной чередой,
В прохладных чертогах зелёная тишь,
И западный веет ветер -
Приди же ко мне! Возвратись же ко мне!
Здесь лучше всего на свете!

ОНТИССА: В летнем тепле вызревают плоды,
И ягоды всё смуглей,
Золотые снопы и жемчуг зерна
Вот-вот повезут с полей,
Наливаются яблоки, соты в меду,
И пусть веет западный ветер -
К тебе не вернусь ни за что, ни за что:
Здесь лучше всего на свете!

ОНТ: Но скоро обрушится злая зима,
И мертвенной станет тень,
И в треске ветвей беззвёздная ночь
Поглотит бессолнечный день,
Ветер с востока всё омертвит,
Обрушится чёрный дождь,
И сам я тогда разыщу тебя,
Если ты не придёшь!

ОНТИССА: Лютой зимою вымрут поля,
Кладбищами лягут сады,
Заглохнут песни, и смех отзвучит,
И сгинут наши труды.
Тогда былое явится вновь,
И мы друг друга найдем
И вместе пойдём в подзакатный край
Под чёрным, злобным дождём!

ОБА: Мы вместе пойдём заповедным путем
За дальние рубежи,
И нам откроется новый край,
И снова затеплится жизнь.

Древень допел и примолк.
- Да, вот такая песня, - сказал он погодя. - Эльфийская, это само собой: тра-ля-ля-ля, словцо за словцом, раз-два, и дело с концом. Однако же неплохо сочинили, ничего не скажешь. Только онтов малость обидели: очень уж коротко они говорят. Н-да, ну ладно, я, пожалуй, постою да посплю. А вы где встанете спать?
- Мы обычно спать не встаём, а ложимся, - сказал Мерри. - Мы бы, если можно, прямо здесь, на ложе, и поспали бы.
- Как то есть ложитесь спать? - удивился Древень. - Ах, ну да, конечно! Гм, хмм, спутался я: пришли мне на память древние времена, и показалось, будто я говорю с малыми онтами, вот ведь как, ишь ты! Что ж, тогда ложитесь и спите. А я постою под ручеечком. Покойной ночи!
Хоббиты пристроились на постели, с головой зарывшись в душистое сено, свежее, мягкое, тёплое. Мало-помалу угасли светильники и померкли разноцветные деревья, но всё равно было видно, как Древень неподвижно стоит под аркой, закинув руки за голову. Вызвездило, и замерцали струи, тихо стекавшие к его ногам, и тенькали, тенькали, тенькали сотни серебряных звёздных капель. Под этот капельный перезвон Мерри с Пиппином крепко-крепко уснули.
Когда они проснулись, пышно-зелёный чертог освещало лучистое утреннее солнце, проникая в укромный покой. Высоко в небесах порывистый восточный ветер рассеивал облачные клочья. Древень куда-то подевался, и Мерри с Пиппином пока что пошли купаться в бассейне за аркой - и заслышали его гудение и пение, а потом и сам он появился на широкой тропе меж деревьев.
- Хммм, кха! Ну, доброе утро, Мерри и Пиппин, - прогудел он при виде хоббитов. - Вы, однако, поспать горазды! А я уж нынче отшагал шагов под тысячу. Сейчас вот попьём водички и отправимся на Онтомолвище!
Он нацедил им по полному, кубку из каменной корчаги, но не из вчерашней, из другой. И вкус у воды был не тот, что вечером: она была гуще и сытнее, вроде и не питьё вовсе, а прямо-таки еда. Хоббиты прихлебывали, сидя на краю высокого ложа, и закусывали эльфийскими хлебцами-лембасами (они были вовсе не голодные, но как-никак завтрак, жевать что-то полагается), а Древень стоял дожидался их, напевая то ли на онтском, то ли на эльфийском, то ли ещё на каком языке и поглядывая на небо.
- А где оно, ваше Онтомолвище? - отважился наконец спросить Пиппин.
- Кгм, как? Онтомолвище-то где? - переспросил Древень, обернувшись. - Это не место, Онтомолвище, это собрание онтов, нынче такие собрания созываются очень-очень редко. Ну, сейчас-то многие, н-да, многие мне накрепко обещали быть. А соберёмся мы, как и всегда, в Тайном Доле - отсюда малость на юг. Надо нам подойти туда к полудню, не позже.
Вскоре они тронулись в путь. Древень, как накануне, усадил хоббитов на предплечьях. Выйдя из чертога, он свернул вправо, шутя перешагнул через бурливый ручей и пошёл на юг возле безлесных подножий высоких обрывистых склонов. За каменистыми осыпями виднелись березняк и рябинник, а выше - тёмное густое краснолесье. Потом Древень отошёл от предгорий и подался в Лес, где деревья были такие высокие, раскидистые и толстые, каких хоббиты в жизни не видывали. Поначалу их, почти как на опушке Фангорна, прихватило удушье, но очень скоро дыхание наладилось. Древень с ними не заговаривал. Он раздумчиво бухтел себе под нос, и слышалось только «бум-бум, рум-бум, бух-трах, бум-бум, трах-бах, бум-бум, та-ра-рах-бум» или вроде того - то угрюмей, то радостней, то глуше, то гулче. Иногда хоббитам чудился ответный гул, трепет или звук, не то из-под земли, не то над головой, а может быть, гудели стволы, но Древень знай себе вышагивал, не глядя по сторонам.
Пиппин принялся было считать мерные «онтские шаги», но сбился со счёту на третьей тысяче, а тут и Древень пошёл чуть помедленнее. Внезапно остановившись, он опустил хоббитов на траву, раструбом приложил ладони ко рту и, словно из гулкого рога, огласил лес протяжным кличем. «Гу-у-гу-у-гу-умм!» - раскатилось окрест, и деревья явственно вторили зову. Потом со всех сторон издалека донеслось: «Гуу-гу-у-гу-у-гу-у-гумм!» - и это был уже не отзвук, а отклик.
Древень примостил хоббитов на плечи и опять зашагал, время от времени повторяя громогласный призыв. Отклики слышались всё ближе. Так они шли да шли - и наконец уперлись в глухую стену вечнозелёных деревьев неведомой хоббитам породы: они ветвились от самых корней; густой, тёмной, глянцевитой листвой походили на падуб и были усыпаны крупными, налитыми оливковыми бутонами.
Древень свернул налево, и через несколько шагов живая преграда вдруг разомкнулась: утоптанная тропа ныряла в узкий проход и вела вниз по крутому склону в просторную чашеобразную долину, обнесённую поверху вечнозелёной изгородью. На округлой травянистой глади не было ни деревца, лишь посреди долины высились три белоснежные красавицы берёзы. По откосам сбегали ещё две тропы, с запада и с востока.
Одни онты уже пришли, другие шествовали вдали по тропам, третьи вереницей спускались за Древнем. Пиппин и Мерри озирались и изумлялись: они-то ожидали, что онты все похожи на Древня, как хоббиты друг на друга (если, конечно, глядеть посторонним глазом), а оказалось - ничего подобного. Они были разные, как деревья - как деревья одной породы, но разного возраста и по-разному возросшие, или совсем уж несхожие, как бук и берёза, дуб и ель. Были старые онты, бородатые и заскорузлые, точно могучие многовековые деревья (и всё же по виду намного моложе Древня), были статные и благообразные пожилые исполины, но ни одного молодого, никакой поросли. Десятка два их сошлось у берёз, с разных сторон брели ещё двадцать или около того.
Сперва у хоббитов глаза разбежались от несхожести их фигур и окраски, обхвата и роста - и руки-ноги разной длины, и пальцев на них неодинаково (не меньше трёх, не больше девяти). С подобиями дубов и буков Древень всё же мог бы, наверно, посчитаться родней, но многие онты вовсе на него не походили. Иные были вроде каштанов: кожа коричневая, разлапистые ручищи, короткие толстые ноги. Иные - вроде ясеней: рослые серокожие онты, многопалые и длинноногие. Были ещё пастыри сосен и елей (эти самые высокие), пестуны берёз, рябин и лип. Но когда все онты столпились возле Древня, чинно кланяясь и учтиво приветствуя его благозвучными голосами, разглядывая чужестранцев неспешно и пристально, тут хоббитам сразу стало яснее ясного, до чего они друг на друга похожи: глаза-то у всех такие же - ну, не такие, конечно, бездонные, как у Древня, но спокойные, задумчивые, внимательные, с зелёным мерцанием.
Подоспели последние; онты обступили Древня широким кругом и завели прелюбопытный и загадочный разговор. Полилась плавная молва: каждый вступал в свой черёд, и общий медленный распев притихал по одну сторону круга и гулко гудел по другую. Хотя Пиппин не различал и не понимал слов - по-онтски всё ж таки разговаривали онты, - однако поначалу ему очень понравилось их слушать, пока не надоело. Он слушал и слушал (а они все говорили и пели) и наконец начал думать, что онтский язык слишком уж медленный. Интересно, сказали они или нет друг другу «доброе утро», а коли Древень делает перекличку, то когда они доскажут ему свои имена?
«Хотел бы я знать, как по-онтски «да» и «нет», - подумал он и зевнул.
Древень мгновенно всё учуял.
- Хмм, кха-кха, ты вот что, друг мой Пиппин, - сказал он, и звучный хоровод онтов вдруг примолк. - Я и забыл, что вы такие несусветные торопыги. Но и то правда, скучновато слушать разговор на непонятном языке. Подите-ка погуляйте. Имена ваши на Онтомолвище названы, все вас разглядели и все согласны, что вы не орки и что нужно добавить строку-другую в древний перечень. На этом мы пока что и порешили, и очень, я вам скажу, быстро порешили, едва ли не чересчур. Вы с Мерри побродите пока по долине, чем вам плохо. Пить захотите - там есть на северном склоне, повыше, очень вкусный источник. А тут ещё надо изрядно поговорить, чтобы устроилось настоящее Онтомолвище. Я потом приду вас проведать, тогда расскажу, как у нас чего.
Он опустил Пиппина и Мерри наземь, а они, не сговариваясь, оба враз сообразили низко и благодарственно поклониться. Онтов это очень позабавило: они о чём-то перемолвились, и зелёные искры замелькали в их взорах. Но вообще-то им, видимо, было уже не до хоббитов. А те побежали наверх западной тропой: надо же поглядеть, что там, за оградой, с этой стороны Тайного Дола. Там громоздились лесистые откосы, и за высокогорным ельником сверкал сахарно-белый пик. Слева, на юге, тоже виднелся лес, лес и лес, уходивший в серую расплывчатую даль с бледной прозеленью. «Наверно, ристанийская равнина», - догадался Мерри.
- А где, интересно, Айзенгард? - спросил Пиппин.
- Знал бы я, куда хоть нас занесло, - отозвался Мерри. - Ну, если это вот вершина Метедраса, то у подножия его, помнится, как раз и есть Айзенгард, крепость в глубоком ущелье. Небось вон там, слева за хребтиной. Видишь, не то дым сочится, не то туман?
- Айзенгард, он какой? - выспрашивал дальше любопытный Пиппин. - Он ведь онтам, поди, не по зубам.
- Да и я тоже думаю - куда им, - согласился Мерри. - Айзенгард - это скалистое кольцо, внутри каменная гладь, а посредине торчит высоченная гранитная башня, называется Ортханк. Там и живёт Саруман, гранит на граните, на возвышении. Кругом скалы, во сто раз толще любых стен, ворот не помню сколько, может, и не одни, и в каменном русле бежит горная речка, которая пересекает Врата Ристании. Да, онтам вроде бы там делать нечего. Но про онтов, понимаешь, как-то мне странно думается: не такие они смирные, не такие смешные. С виду-то, оно конечно, - чудаковатые тихони, терпеливые, опечаленные, обиженные, обойдённые жизнью, но, если их обидишь, тогда хватайся за голову и смазывай салом пятки.
- Ага, ага, - подтвердил Пиппин. - Сидит себе старая корова и жуёт свою жвачку; и глазом не успеешь моргнуть, как это не корова, а бык, и не сидит он, а вскачь несётся на тебя. Да, хорошо бы старик Древень их расшевелил. Затем, видать, и собрал, только трудное это дело. Вчера, помнишь, как он сам собой разошёлся, а потом пых-пых - и выкипел.
Хоббиты вернулись в долину. Онтомолвище продолжалось вовсю: то глуше, то громче звучала напевная неспешная беседа. Солнце поднялось над оградой, брызнули серебром кроны срединных берёз, и желтоватым светом озарился северный склон. Блеснул незаметный родник. Хоббиты пошли закраиной круглой долины, возле вечнозелёной изгороди - так отрадно было не спеша брести по свежей мягкой траве - и напрямик спустились к искристому фонтанчику. От кристальной студеной воды заныли зубы. Они уселись на обомшелый валун и смотрели, как бегают по траве солнечные блики и проплывают тени облаков. Онтомолвище не смолкало. Какие-то всё ж таки непонятные, совсем уж чужедальние это были места, точно всё былое осталось в другой жизни. И чуть не до слез захотелось увидеть лица и услышать голоса друзей - особенно Фродо, особенно Сэма и особенно Странника.
Вдруг стихли голоса онтов, и невдалеке появился Древень, да не один, а со спутником.
- Кгум, кгу-гум, вот и я, - сказал Древень. - А вы тут, поди, притомились, всякое терпение у вас кончается, хмм, а что, разве не так? Нет уж, терпением вы запаситесь как следует. На первый случай мы всё проговорили, это да, однако ещё надо много чего растолковать и разжевать, довести до ума тех наших, кто живёт далеко-далеко от Айзенгарда, и ещё тех, кого я не застал дома, когда утром приглашал на разговор; потом уж будем сообща решать, что нам делать. Ну, правда, онты не слишком долго решают, что им делать, ежели перед тем всё как есть обговорено и разобрано до последнего листочка-корешка. Но толком-то если, ещё поговорить надо: день-другой, не меньше. Так вот, я вам пока что товарища привёл. Он здесь живёт неподалёку. По-эльфийски зовут его Брегалад. Он говорит: решение, мол, у него готово, на Онтомолвище ему, дескать, делать нечего. Гм, гм, таких торопливых онтов прямо-таки свет не видывал. Вы с ним поладите. Вот и до свидания! - и Древень удалился.
Брегалад стоял замерши, пристально разглядывая хоббитов, а те сидели в ожидании, когда-то он заторопится. Высокий, стройный и гибкий, он, наверно, считался у онтов молодым: гладкая, блескучая кора обтягивала его руки и ноги; у него были тёмно-алые губы и пышные серо-зелёные волосы. Наконец Брегалад заговорил, и звучный, как у Древня, был его голос, однако же тоньше и звонче.
- Кха-ха, эге-гей, ребятки, пойдёмте-ка погуляем! - пригласил он. - Меня, как сказано было, зовут Брегалад, по-вашему - Скоростень. Но это, конечно, не имя, а всего-то навсего кличка. Так меня прозвали с тех пор, как один наш старец едва-едва напыжился задать мне важный вопрос, а я ему ответил: «Да, конечно». Опять же и пью я слишком быстро: добрые онты только-только бороды замочили, а я уж губы утираю. Словом, идёмте со мной, не пожалеете!
Он протянул им руки - очень красивые, длинные, долгопалые. Весь день пробродили они втроём по лесу - хором пели песни, дружно смеялись. А смеялся Брегалад часто, и смеялся всегда радостно. Смеялся он, когда солнце являлось из-за облаков, смеялся при виде родника или ручья, смеясь, останавливался и кропил водой ноги и голову. Слышал трепет или шепоток деревьев - и тоже заливался смехом. А завидев рябину, стоял, раскинув руки, стоял и пел, гибкий, точно юное деревце.
Под вечер он привёл их к себе домой, впрочем, дома-то никакого у него не было, а был мшистый камень в уютной зелёной лощинке. Рябины осеняли её, и журчал ручей, как в любом жилище онта: этот, звеня, бежал сверху. Они разговаривали, пока не стемнело, а в темноте где-то неподалёку гудело Онтомолвище, басовитое, гулкое и по-новому беспокойное; время от времени чей-нибудь голос звучал громче и тревожнее других, и общий гомон смолкал. Но их слух заполняла тихая речь Брегалада, и шелестели знакомые, понятные слова: он вёл рассказ о том, как разорили его древний край, где старейшиной был Фладриф. «Вот оно что, - подумали хоббиты, - с орками у него, стало быть, особые счёты, то-то он долго и не раздумывал».
- Рябинник обступал мой дом, - печально повествовал Брегалад, - и рябины эти взрастали вместе со мною в тишине и покое незапамятных лет. Иные из них, самые старинные, были посажены ещё ради онтисс, но те лишь взглянули на них и с усмешкой покачали головами: в наших, мол, землях у рябин и цветы белее, и ягоды крупнее. А по мне, так не бывало и быть не могло деревьев прекраснее и благороднее этих. Они росли и росли, раскидывая тенистую густолиственную сень и развешивая по осени тяжкие, ярко-багряные, дивные ягодные гроздья, и птицы слетались стаями на роскошный рябиновый пир. Я люблю птиц, хоть они и болтушки, и чего-чего, а уж ягод им хватало с избытком. Однако птицы почему-то стали грубые, злые и жадные, они терзали деревья, отклевывали грозди и разбрасывали никому не нужные ягоды. Явились орки с топорами и срубили мои рябины. Я приходил потом и звал их по именам, незабвенным и нескончаемым, но они даже не встрепенулись, они не слышали меня и отозваться не могли, они лежали замертво.

Предыдущая страница 7 Следующая страница


Две твердыни 8

О Орофарнэ, Лассемисте, Карнимириэ!
Рябины мои нарядные, горделивые дерева!
Рябины мои ненаглядные, о, как мне дозваться вас?
Серебряным покрывалом вас окутывал вешний цвет,
В ярко-зелёных уборах встречали вы летний рассвет,
Я слышал ваши приветные, ласковые голоса,
Венчалась червонными гроздями рябиновая краса.
Но рассыпаны ваши кроны ворохом тусклых седин,
Голоса ваши смолкли навеки, и я остался один.
О Орофарнэ, Лассемисте, Карнимириэ!

И хоббиты мирно уснули, внимая горестным песнопениям Брегалада, оплакивавшего на разных языках гибель своих возлюбленных, несравненных деревьев.
Наутро они снова пошли гулять втроём и провели весь день невдалеке от его жилища. Ходили они мало, больше сидели под зелёной закраиной. Ветер стал холоднее, солнце редко пробивалось сквозь нависшие серые облака, и немолчные голоса онтов звучали то гулко и раскатисто, то глухо и печально, то почти наперебой, то медленно и скорбно, как погребальный плач. Настала вторая ночь, а совещание всё длилось. В разрывах мчащихся туч мутно мерцали звёзды.
Забрезжил третий рассвет, ветреный и угрюмый. Онтомолвище загремело и снова притихло. Прояснилось утро, ветер улегся, и неподвижный воздух точно отяжелел в ожидании. Хоббиты заметили, что теперь-то Брегалад прислушивался в оба уха, хотя до их лощинки вроде бы доносился лишь смутный гул.
Близился вечер, солнце клонилось к западу, за мглистые вершины, и длинные жёлтые лучи пронизывали облака. Стало как-то уж очень тихо, кругом ни звука, ни шороха. Ну вот, значит, кончилось Онтомолвище. Чем же оно кончилось? Брегалад напряжённо замер, глядя на север, в сторону Тайного Дола.
Вдруг по лесу раскатился зычный и дружный возглас: «Тррам-тарарам-тарам!» Деревья затрепетали и пригнулись, словно под могучим порывом ветра. Снова всё смолкло, а потом донёсся мерный, как будто барабанный рокот, его перекрывало грозное многогласие:
- Идём под барабанный гром: трамбам-барамбарам-бам-бом!
Онты приближались, и всё оглушительнее гремел их походный напев:
- Идём-грядём, на суд зовём: трумбум-бурумбурум-бум-бом!
Брегалад подхватил хоббитов и поспешно выбрался из лощины.
Навстречу им шагали пятьдесят с лишним онтов; широкими, ровными шагами спускались они колонной по двое. Во главе их шествовал Древень, они отбивали такт ладонями по бедрам. Вблизи стало видно, что глаза их полыхают зелёным светом.
- Кхум-кхам! Вот и мы, идём-гремим, не так уж и долго пришлось нас ждать! - возгласил Древень, завидев Брегалада с хоббитами. - Давайте становитесь в строй! Мы выступили в поход. В поход на Айзенгард!
- На Айзенгард! - подхватила дружина, и грянуло в один голос: - На Айзенгард!

На Айзенгард! Пусть грозен он,
Стеной гранитной ограждён,
Пусть щерит черепной оскал
За неприступной крепью скал, -
Но мы идём крушить гранит,
И Айзенгард не устоит!
Горит кора, обуглен ствол,
Бушует лес и мрачен дол -
Обрушим своды и столбы
Стопой разгневанной судьбы!
Идём под барабанный гром,
Идём-грядём, судьбу несём!

Так пели онты, шагая на юг.
Брегалад с сияющими глазами пристроился к колонне возле Древня. Тот пересадил хоббитов к себе на плечи, они торжествующе оглядывали шагавшую вслед за ними онтскую дружину и прислушивались к суровому, монотонному напеву. Они хоть и надеялись, что в конце концов что-нибудь да случится, но такой разительной перемены вовсе не ожидали - точно потоком прорвало плотину.
- А ведь быстро рассудили онты, правда же? - радостно задыхаясь от собственной смелости, спросил Пиппин, когда онты перестали петь и слышались лишь тяжкая поступь да гулкое прихлопывание.
- Быстро, говоришь? - отозвался Древень. - Хм! Да, пожалуй что, и быстро. Быстрее, чем я думал. Уж и не припомню, когда мы в последний раз так сердились: много-много веков назад. Мы, онты, сердиться-то не любим и очень редко сердимся, только если почуем, что нашим деревьям и нам самим чуть ли не гибель грозит. Такого в нашем краю не бывало со времён войны Саурона и Заморских Витязей. А всё эти орки, древорубы треклятые - rarum! - ишь, размахались топорами, ладно бы уж на дрова рубили, мерзавцы, ещё куда бы ни шло, на дрова много не надо, - так ведь нет, для одного изуверства. Тут от соседа впору помощи ждать, а он, смотрите, пожалуйста, заодно с ними. Нет, уж коли ты маг, с тебя и спрос особый; и то сказать, другие маги всё ж таки не ему чета. Ни на эльфийском, ни на онтском, ни на людских языках и проклятья-то ему подходящего никак не сыщу. Долой Сарумана, да и только!
- А вы что, взаправду собрались сокрушить айзенгардские стены? - осторожно поинтересовался Мерри.
- Ха, хм-м, да как тебе сказать, а почему бы и нет! Вам ведь небось и невдомёк, какие мы сильные? Про троллей когда-нибудь слышали? Они очень сильные, тролли. Но они, тролли, не сами собой на свет появились, их вывел Предвечный Враг под покровом Великой Тьмы: вывел в насмешку над онтами, вроде как орков - над эльфами. Так вот мы гораздо сильнее троллей. Мы - кость от кости самой земли. Как древесные корни впиваются в камень, знаете? Только они впиваются веками, а мы - сразу, ну, если, конечно, рассердимся. Изрубить-то нас, сильно постаравшись, можно, сжечь или чародейством каким одолеть - тоже не очень, но всё-таки можно, а мы зато, коли захотим, и Айзенгард вдребезги разнесём, и от стен его одно крошево оставим, понятно?
- Но Саруман-то не будет смотреть на вас, сложа руки.
- Хмм, да, нет, он не будет, это верно, и я об этом не забыл. По правде сказать, я как раз об этом всё время и думаю. Но я из нас самый старый, многие онты куда помоложе, на сотни древесных веков. Сейчас они осерчали, и у них одно на уме - сокрушить Айзенгард. А потом немного поодумаются, поостынут, выпьют водички на ночь - и начнут успокаиваться. Ох, изрядно водички мы выпьем на ужин! Ну а пока пусть их топают и поют! Идти нам ещё далеко, поразмыслить времени хватит. Лиха беда начало.
И Древень подхватил общий напев, раздававшийся с прежней силой. Однако мало-помалу голос его притих и смолк, а нахмуренный лоб глубоко взбороздили морщины. Потом он поднял глаза, и Пиппин заметил в них скорбь - но не уныние. Казалось, зелёный огонь разгорелся ещё сильнее, но светил он как бы издали, из тёмной глубины его мыслей.
- Оно конечно, друзья мои, может статься иначе, - медленно промолвил он. - Может статься и так, что судьба против нас, что нас постигнет рок, что это последний поход онтов. Но если бы мы остались дома в блаженном бездействии, мы бы своей судьбы не миновали, раньше ли, позже ли, не всё ли равно? Мы об этом давно размышляем, потому и в поход двинулись. Нет, спешки тут не было: просто решение созрело. Зато, глядишь, и песни сложат когда-нибудь о нашем последнем походе. Да, - вздохнул он, - сами, может, и сгинем, но хоть другим поможем. Жаль только, если вопреки старым песням мы никогда больше не встретимся с онтиссами. Очень бы мне хотелось ещё разок повидать Фимбретиль. Однако ж, друзья мои, песни - они ведь как деревья: плодоносят по-своему и в свою пору, а случается, что и безвременно засыхают.
Онты шагали ровно и размашисто. Вначале путь их лежал на юг длинной логовиной; потом приняли вправо и двинулись наискосок, всё выше и выше, к вздымавшимся за верхушками деревьев западным кряжам Метедраса. Лес отступал, рассыпался купами окраинный березняк, а там лишь кое-где на голом склоне торчали одинокие сосны. Солнце кануло за тёмный гребень. Стелились сумерки.
Пиппин оглянулся. То ли онтов прибавилось, то ли... что за наваждение? За ними оставался пустой и тусклый откос, а теперь он был покрыт деревьями. И деревья не росли, не стояли - они двигались! Неужели Фангорн очнулся от вековечной дремы и выслал на горный хребет древесное воинство? Он протёр глаза: может, он сам задремал или ему померещилось в сумерках? Но нет, серые громады шествовали вверх по склону, разнося глухой шум, гудение ветра в бесчисленных ветвях. Онты всходили на гребень и давно уже не пели. Воцарились темень и тишь, только земля трепетала от поступи древопасов и пробегал шелест, зловещий многотысячелистный шёпот. С вершины стала видна далеко внизу чёрная пропасть, огромное ущелье между последними отрогами Туманных Гор - Нан-Курунир, Колдовская Долина Сарумана.
- Айзенгард окутала ночь, - вымолвил Древень.

ГЛАВА V. БЕЛЫЙ ВСАДНИК

- Ну и ну, до костей пробирает, - выговорил Гимли, стуча зубами, хлопая в ладоши и приплясывая. На ранней зорьке они всухомятку перекусили и теперь дожидались, пока рассветёт: вдруг да сыщутся всё-таки хоббитские следы. - Да, а старик-то! - вспомнил он. - Вот чей след мне бы ох как хотелось увидеть!
- Зачем бы это? - удивился Леголас.
- Если по земле ходит, значит, он старик и старик, не более того, - пояснил гном.
- Откуда тебе следы возьмутся, трава-то жёсткая и высокая.
- Это Следопыту не помеха, - возразил Гимли, - Арагорн и примятую былинку мигом заметит. Другое дело, что нечего ему замечать: призраки следов не оставляют, а являлся нам Саруманов призрак. Что ночью, что поутру я то же самое скажу. Да он и сейчас небось исподтишка следит за нами с той вон лесной кручи.
- Очень может быть, - согласился Арагорн, - однако же вряд ли. Ты, Гимли, помнится, сказал: дескать, спугнули лошадей? Леголас, а ты не расслышал - по-твоему, как они ржали, испуганно?
- Ясно расслышал, - сказал Леголас. - Нет, ничуть не испуганно. Это мы в темноте перепугались, а они - нет, они ржали радостно, точно встречали старинного друга.
- Вот и мне так показалось, - сказал Арагорн. - А что было на самом деле - узнаем, если они вернутся. Ладно! Вон уж светлым-светло. Пойдём искать, думать будем потом! Вкруговую от ночлега и весь склон перед опушкой. Ищем следы хоббитов, с ночным пришельцем отдельно разберёмся. Если им каким-нибудь чудом удалось сбежать, то они прятались за деревьями - больше негде. Не найдём ничего отсюда до опушки, тогда придётся обыскивать поле битвы и рыться в пепле. Но там надежда плоха: ристанийские конники своё дело знают.
Они прощупывали и разглядывали каждую пядь. Печальное, поникшее над ними дерево шелестело сухими листьями на холодном восточном ветру. Арагорн медленно продвигался к груде золы от дозорного костра над рекой, потом заново обошёл холм последней сечи. Вдруг он остановился и нагнулся так низко, что лицо его утонуло в траве. И подозвал Леголаса с Гимли - те прибежали со всех ног.
- Вот наконец и новости! - объявил Арагорн и показал им изорванный бледно-золотистый лист, немного увядший и порыжелый. - Лист лориэнского мэллорна, в нём крошки, и вокруг крошки рассыпаны. А ещё - взгляните-ка! - перерезанные путы.
- Здесь же и нож, которым их перерезали! - заметил Гимли и, склонившись, извлёк из дерновины вдавленный в неё копытом короткий зубчатый клинок, затем отломанную рукоять. - Оркский кинжал, - прибавил он, брезгливо разглядывая резной черенок с омерзительной харей, косоглазой и ухмыляющейся.
- Да, это всем загадкам загадка! - воскликнул Леголас. - Связанный пленник сбегает от орков и ускользает от бдительного ока ристанийских конников. Потом останавливается посередь поля и перерезает путы оркским ножом. Не возьму в толк. Если у него были связаны ноги, то как он сбежал? Если руки - как орудовал ножом? Если ни ноги, ни руки - тогда что это за верёвка, зачем разрезана? А каков голубчик-то: едва спасся, тут же уселся и давай закусывать. Сразу видно, что это хоббит, если б и листа мэллорна не было. Дальше, как я понимаю, руки у него обернулись крыльями, и он с песней улетел в лес. Полетим следом и запросто отыщем его: только за крыльями дело стало!
- Нет, видать, без чародейства не обошлось, - заключил Гимли. - Недаром по лесу тот старик шастал. Ну, Арагорн, Леголас нам почти всё растолковал, как сумел. Может, ты лучше сумеешь?
- Да попробую, - усмехнулся Арагорн. - Плоховато вы осмотрелись, потому кой-чего и не сообразили. Верно, что пленник этот - хоббит и что либо руки, либо ноги ему ещё прежде удалось высвободить. Думаю, что руки, - тогда всё понятнее, это первое, а второе - его сюда притащил орк. Неподалёку на земле засохшие подтеки чёрной крови. И кругом глубокие следы копыт: судя по всему, волокли тело. Орка, разумеется, убили конники, и труп его сожгли в общем костре. А хоббита «посередь поля» не заметили: темень, а он в эльфийском плаще. Перерезал кинжалом мертвеца ножные путы; был он голодный и изнурённый, решил отдохнуть и подкрепиться - что здесь удивительного? Мешка при нём наверняка не было, стало быть, лембасы - из кармана: вот это по-хоббитски, и тут есть чему порадоваться. Я говорю «при нём», хотя, по-моему, спаслись они оба - надеюсь, что так. Пока только надеюсь.
- А как же, по-твоему, удалось одному из них руки высвободить? - спросил Гимли.
- Чего не знаю, того не знаю, - отвечал Арагорн. - Не знаю и того, зачем орк их утащил. Едва ли он помогал им сбежать... Погодите, погодите-ка, я как будто разрешил один вопрос, который донимал меня с самого начала. Кажется, я начинаю понимать, почему орки, одолев Боромира, схватили Мерри с Пиппином и бросились наутёк. Остальных они не искали, скарб наш не разграбили, а припустились прямым путём к Айзенгарду. Может, решили, что им в когти попал Хранитель Кольца со своим верным другом? Нет, не так. Не рискнули бы хозяева орков доверить им столь важную тайну, если б даже сами её проведали. Нельзя с орками в открытую говорить о Кольце: ненадёжные они рабы. Им, должно быть, просто велели любой ценой захватить в плен хоббитов и доставить их живьём. А перед решающей битвой кто-то попытался улизнуть с драгоценными узниками. Пахнет предательством, но это у них в заводе; какой-нибудь ражий и лихой орк решил дать тягу с живой добычей и отличиться в одиночку. Вот вам моя разгадка, можете разгадывать иначе. Ясно только, что хотя бы один из наших друзей спасся, и надо его найти и выручить: без этого нет нам пути в Ристанию. Раз судьба занесла его в Фангорн, придётся следовать за ним, отринув страхи и опасения.
- Я уж и не знаю, что меня больше пугает: Фангорн или пеший путь в Ристанию, - проворчал Гимли.
- Тогда пошли в Лес, - сказал Арагорн.
Вскоре отыскались новые, опять-таки еле заметные хоббитские следы: возле берега Онтавы и под раскидистыми ветвями огромного дерева на самой опушке - земля там была голая и сухая.
- Уж один-то хоббит точно стоял здесь и озирался, а потом побежал в Лес, - сказал Арагорн.
- Значит, и нам Леса не миновать, - вздохнул Гимли. - Ох, не по нутру мне этот Фангорн, и ведь сказано было - нам в него не забираться! За ними, так за ними, только бы не сюда.
- А я не думаю, что это злокозненный Лес, не внушает он мне опаски, - задумчиво произнёс Леголас. Он стоял у лесного порога, подавшись вперёд, вслушиваясь и вглядываясь в тусклую чащобу. - Кознями здесь и не пахнет; я, правда, чую слабое и дальнее зловещее эхо - наверно, где-нибудь в тёмной глуши деревья с гнилой сердцевиной таят недобрые замыслы. Но поблизости нет никакого лиходейства, просто Лес встревожен и рассержен.
- На меня-то за что ему сердиться? - буркнул Гимли. - Я ему худа не сделал.
- Не сделал, - подтвердил Леголас. - Но он и без тебя натерпелся. И ещё... Что-то такое в этом Лесу то ли творится, то ли готовится. Чувствуешь, как замерло всё кругом? Дыхание перехватывает.
- Да, душновато, - согласился гном. - Чернолесье-то ваше куда погуще будет, и дух там спертый, но не такой затхлый, и деревья не такие ветхие.
- Древний Лес, очень древний, - проговорил эльф. - Я даже словно бы помолодел, а то с вами, детишками, я сущий дед-лесовик. Древний Лес, хранилище памяти. Мне бы здесь гулять да радоваться, кабы не война.
- Тебе-то конечно, - хмыкнул Гимли. - Ты как-никак лесной эльф, хотя все вы, эльфы, и лесные, и прочие, народ чудной. Однако ты меня приободрил. Что ж, куда ты, туда и я. Ты держи лук наготове, а я приготовлю секиру. Только пусть деревья не сердятся, - поспешно добавил он, покосившись на могучий дуб, под которым они стояли, - я их пальцем не трону. Просто не хочу, чтобы тот старик, чего доброго, застал нас врасплох, вот и всё. Пойдёмте!
Леголас и Гимли не отставали от Арагорна, а тот шёл чутьём по грудам сухой листвы, меж ворохами валежника. «Беглецов, - рассудил он, - наверняка потянет к воде», - и держался близ берега Онтавы. Так они и вышли к тому месту, где Мерри и Пиппин напились, вымыли ноги и оставили две пары отчетливых следов - побольше и поменьше.
- Добрая весточка, - сказал Арагорн. - Следы, правда, третьего дня оставлены, и похоже, что затем хоббиты пошли прочь от реки.
- Ну и как же нам быть? - спросил Гимли. - Прочесывать, что ли, весь Фангорн? Припасов у нас маловато. Хороши мы будем, ежели хоббиты найдутся через неделю-другую: усядемся рядком и для пущего дружества вместе ноги протянем.
- Хоть ноги вместе протянем, тоже неплохо, - сказал Арагорн. - В путь!
В свой черёд они подошли к отвесу Древенной горы и, запрокинув головы, разглядывали щерблёные ступени, ведущие на уступ. Сквозь быстрые рваные облака пробивалось солнце, оживляя и расцвечивая унылый серый лес.
- Взберёмся наверх, оглядеться бы надо! - предложил Леголас. - Трудно всё-таки дышится, а там воздух посвежее.
Арагорн пропустил друзей вперёд и медленно поднимался следом, тщательно осматривая ступени и выступы.
- Почти уверен, что хоббиты здесь побывали, - сказал он. - Но следов их незаметно, а чьи тут небывалые следы - ума не приложу. Ладно, оглядимся, может, что и высмотрим.
Он выпрямился во весь рост и без особой надежды окинул взглядом окрестность. Уступ был обращён на юго-восток, с хорошим восточным обзором. Но виднелись только верхушки деревьев, серо-зелёной лавиной наползавших на степь.
- Изрядного мы крюка дали, - заметил Леголас. - Свернули бы на второй или третий день к западу от Великой Реки Андуин и давным-давно все как один добрались бы досюда. Так ведь почём знать, куда тебе надо, пока не придёшь.
- Нам вовсе и не надо было в Фангорн, - возразил Гимли.
- А попали мы сюда, как птички в силок, - сказал Леголас. - Посмотри!
- Куда смотреть-то?
- Вон туда, в чашу.
- Ну и что ты там углядел своими эльфийскими глазами?
- Тише ты разговаривай! Смотри, смотри, - показал Леголас. - В лесу, на тропе, которой мы шли... Это он: видишь, пробирается между деревьями.
- Ага, теперь вижу! - зашептал Гимли. - Гляди, Арагорн! Говорил я тебе? Старик, он самый, в грязном сером балахоне, потому я его сначала и не заметил.
Арагорн присматривался к согбенному путнику: тот уже вышел из лесу у склона горы. С виду старый нищий, брёл он еле-еле, подпираясь суковатым посохом, брёл, устало понурив голову, не глядя по сторонам. В других землях они бы окликнули его, обратились с приветливым словом, а сейчас стояли молча, напрягшись в непонятном ожидании, чуя смутную и властную угрозу.
Гимли глядел во все глаза, как согбенный старец шаг за шагом приближался, и наконец не вытерпел, крикнул сдавленным шёпотом:
- Бери лук, Леголас! Целься! Это Саруман. Не давай ему рта раскрыть, а то околдует! Стреляй сразу!
Леголас нацепил тетиву - медленно, будто вопреки чьей-то воле - и нехотя извлёк стрелу из колчана, но к тетиве её не приладил.
- Чего ты дожидаешься? Что это с тобой? - яростно прошептал Гимли.
- Леголас прав, - спокойно молвил Арагорн. - Нельзя беспричинно и безрассудно убивать немощного старика, чего бы мы ни опасались, что бы ни подозревали. Подождём, посмотрим!
Между тем старец вдруг ускорил шаг, мигом оказался у подножия каменной лестницы, поднял голову и увидел безмолвных наблюдателей на уступе, но не издал ни звука.
Лицо его скрывала накидка и нахлобученная поверх неё широкополая шляпа, виднелись лишь кончик носа да седая борода. Однако Арагорну показалось, что из-под невидимых бровей сверкнули острым блеском пронзительные глаза. Наконец старик нарушил молчание.
- С добрым утром, друзья! - негромко проговорил он. - Я не прочь с вами потолковать. Может, вы спуститесь или я поднимусь к вам?
Не дожидаясь ответа, он двинулся по ступеням.
- Ну же! - вскрикнул Гимли. - Стреляй в него, Леголас!
- Сказал же я, что не прочь потолковать с вами, - настойчиво повторил старик. - Оставь в покое лук, сударь мой эльф!
Лук и стрела выпали из рук Леголаса, и плечи его опустились.
- А ты, сударь мой гном, сделай милость, не хватайся за секиру! Она тебе пока не понадобится.
Гимли вздрогнул и замер как изваяние, а старик горным козлом взлетел по ступеням - немощь его как рукой сняло. Он шагнул на уступ, сверкнув мгновенной белизной, точно белым одеянием из-под засаленной ветоши. В тишине было слышно, как Гимли с присвистом втянул воздух сквозь зубы.
- Я повторяю, с добрым утром! - сказал старик, подходя к ним. За несколько футов он остановился, тяжело опершись на посох, вытянув шею и, должно быть, оглядывая всех троих таящимися под накидкой глазами. - Что привело вас в здешние края? Эльф, человек и гном - и все одеты по-эльфийски! Наверно, вам есть о чём порассказать: здесь такое не часто увидишь.
- Судя по твоим речам, ты хорошо знаешь Фангорн? - спросил в ответ Арагорн.
- Какое там! - отозвался старик. - На это ста жизней не хватит. Но я сюда иной раз захаживаю.
- Может быть, ты назовёшься, и мы выслушаем тебя? - предложил Арагорн. - Утро на исходе, а мы торопимся.

Предыдущая страница 8 Следующая страница


9 Джон Толкиен

- Меня вы уже выслушали: я спросил, что вы здесь делаете и что вас сюда привело? А имя моё!..
Старик залился тихим протяжным смехом. Холод пробежал по жилам Арагорна, и он встрепенулся, но это был не холодный трепет ужаса: он точно глотнул бодрящего морозного воздуха, ему точно брызнуло свежим дождём в лицо, прерывая тяжкий сон.
- Моё имя! - повторил старик, отсмеявшись. - А вы разве ещё не угадали? Кажется, вам доводилось его слышать. Да наверняка доводилось. Лучше уж вы скажите, какими судьбами вас сюда занесло.
Но никто из троих не вымолвил ни слова.
- Можно подумать, что дела у вас неблаговидные, - продолжал старик. - Но, по счастью, я о них кое-что знаю. Вы идёте по следам двух юных хоббитов - так, кажется? Да, хоббитов. Не делайте вид, будто впервые слышите это слово. Вы его слышали прежде, да и я тоже. Они, хоббиты, стояли на этом самом месте позавчера и здесь повстречались... скажем так, неведомо с кем. Любопытно вам это слышать? Или вы вдобавок захотите узнать, куда они после этого делись? Ладно уж, расскажу, что знаю. Однако почему мы стоим? Не так уж вы торопитесь, как вам кажется. Давайте-ка, правда, посидим, потолкуем.
Старик повернулся и отошёл к россыпи валунов и высокой скале у отвесной кручи. И сразу же, словно рассеялось волшебство, все трое воспрянули. Гимли схватился за рукоять секиры, Арагорн обнажил меч, Леголас поднял свой лук.
Ничего этого как бы не замечая, старик присел на низкий и плоский обломок; его ветхий балахон распахнулся - да, он был весь в белом.
- Саруман! - крикнул Гимли, подскочив к нему с занесённой секирой. - Говори! Говори, куда упрятал наших друзей? Что ты с ними сделал? Говори живей, колдовством не спасёшься, я надвое раскрою тебе череп вместе со шляпой!
Но старик опередил его. Он вскочил на ноги, одним махом вспрыгнул на скалу и внезапно вырос, как слепящий столп, сбросив накидку вместе с балахоном. Сверкало его белое одеяние. Он воздел посох, и секира Гимли бессильно звякнула о камни. Меч Арагорна запламенел в его недрогнувшей руке. Леголас громко вскрикнул, и стрела его, полыхнув молнией, прянула в небеса.
- Митрандир! - возгласил он затем. - Это Митрандир!
- Повторяю тебе: с добрым утром, Леголас! - промолвил старец.
Пышные волосы его блистали, как горный снег, сияло белоснежное облачение, ярко светились глаза из-под косматых бровей, и мощь была в его подъятой руке. От изумления, ужаса и восторга все трое приросли к земле и утратили дар речи.
Наконец Арагорн обрёл язык.
- Гэндальф! - воскликнул он. - Ты ли это возвратился в час нашего отчаяния? Как мог я тебя не узнать, о Гэндальф!
Гимли молча упал на колени, закрыв руками лицо.
- Гэндальф, - повторил старец, как бы припоминая давно забытое имя. - Да, так меня звали. Я был Гэндальфом.
Он сошёл со скалы, поднял сброшенную серую хламиду и снова облачился в неё - будто просиявшее солнце утонуло в туче.
- Да, можете по-прежнему называть меня Гэндальфом, - сказал он, и голос его зазвучал, как прежде, стал голосом старого друга и наставника. - Встань, мой добрый Гимли! Нет за тобой вины, и вреда ты мне не нанёс. Да, по правде говоря, и не мог: я неуязвим для вашего оружия. Приободритесь же! Вот мы и встретились снова, на гребне вскипевшей волны. Грядёт великая буря, но эта волна спадает.
Он возложил руку на круглую голову Гимли; гном поднял глаза и внезапно рассмеялся.
- Точно, Гэндальф! - признал он. - Но почему ты в белом?
- Теперь мне пристало белое одеяние, - отвечал Гэндальф. - Можно даже сказать, что я теперь Саруман - такой, каким ему надлежало быть. Но это потом, расскажите-ка о себе! Я не тот, кого вы знали! Я сгорел в чёрном пламени, захлебнулся в ледяных подземных водах. Забылось многое из того, что было мне ведомо прежде, и многое ведомо заново - из того, что было забыто. Я отчетливо вижу дали, а вблизи всё как в тумане. Рассказывайте о себе!
- Что ты хочешь узнать? - спросил его Арагорн. - Столько всякого приключилось с тех пор, как мы вышли из Мории; это долгая повесть. Скажи нам сперва про хоббитов - ты нашёл их, они целы и невредимы?
- Нет, я их не нашёл и не искал, - покачал головой Гэндальф. - Долины Эмин-Муила были покрыты мглой, и я не знал, что их захватили в плен, пока орёл не сказал мне об этом.
- Орёл?! - воскликнул Леголас. - Я видел орла в дальней выси: последний раз над Эмин-Муилом, четвёртого дня.
- Да, - подтвердил Гэндальф, - это был Гвайхир, Повелитель Ветра, тот, что вызволил меня из Ортханка. Я послал его в дозор, следить за Великой Рекой и разведать новости. Немало, однако, укрылось от его орлиного глаза в лесах и лощинах, и то, чего он не увидел, потом разузнал я сам. Хранитель Кольца ушёл далеко, и подмоги ему не будет ни от меня, ни от вас. Чёрный Властелин едва не отыскал своё орудие всевластья, но этого не случилось, отчасти и потому, что я из заоблачных высей противился его непреклонной воле и отвёл её от Кольца: Тень пронеслась мимо. Но я тогда обессилел, совсем обессилел и долго потом блуждал во мраке забвения.
- Значит, про Фродо ты всё знаешь! - обрадовался Гимли. - Где он, что с ним?
- Этого я не знаю. Он избег страшной опасности, но впереди его ждут другие, ещё пострашнее. Он решился один-одинёшенек идти в Мордор и отправился в путь - вот всё, что мне известно.
- Не одинёшенек, - сказал Леголас. - Похоже, Сэм увязался за ним.
- Вот как! - Гэндальф улыбнулся, и глаза его блеснули. - Увязался, значит? Это для меня новость, впрочем, предвиденная. Хорошо! Хорошо, что это сбылось! Мне стало легче на сердце. Присядьте и расскажите подробнее о своих злоключениях.
Друзья уселись у его ног, и Арагорн повёл рассказ. Гэндальф долго слушал молча, прикрыв глаза и положив руки на колени, и вопросов не задавал. И лишь когда Арагорн поведал о гибели Боромира и о скорбном отплытии его праха по Великой Реке Андуин, старик вздохнул.
- Ты сказал не всё, что знаешь или о чём догадался, друг мой Арагорн, - мягко заметил он. - Бедняга Боромир! А я-то недоумевал, что с ним приключилось. Трудное выпало испытание ему, прирождённому витязю и военачальнику. Галадриэль говорила мне, что с ним неладно. Но он победил себя - честь ему и хвала. Значит, недаром мы взяли с собой юных хоббитов - даже если только ради Боромира. На самом же деле - не только ради него. Орки, на свою беду, дотащили их до Фангорна... да, мелкие камушки обрушивают горный обвал. Далёкий гул его слышен уже сейчас - и горе Саруману, если он не успеет укрыться от лавины за крепостными стенами!
- В одном ты вовсе не изменился, дорогой друг, - сказал ему Арагорн. - Ты по-прежнему говоришь загадками.
- Да? Разве? - отозвался Гэндальф. - Нет, я просто говорил вслух сам с собой. Стариковский обычай: избирай собеседником мудрейшего - молодежи слишком долго всё объяснять.
Он рассмеялся, но теперь и смех его был ласков, как тёплый солнечный луч.
- Меня молодым не назовёшь, даже в сравнении с королями древности, - возразил Арагорн. - Ты разъясни, попробуй, а я постараюсь понять.
- Как же мне вам разъяснить, чтоб всем троим было понятно? - призадумался Гэндальф. - Ладно, попробую - вкратце и как нельзя проще. Враг, разумеется, давно уже выведал, что Кольцо в наших руках и что оно доверено хоббиту. Он знает, сколько нас отправилось в путь из Ривенделла, знает, кто мы такие, про всех и каждого. Покамест неведома ему лишь наша цель. Он думает, что все мы держим путь в Минас-Тирит, ибо так он поступил бы на нашем месте. И поступил бы мудро, подрывая и умаляя враждебную мощь. Сейчас он в великом страхе ждёт внезапного появления неведомого и могучего недруга, который наденет Кольцо, дабы низвергнуть его былого Властелина и самому воцариться на чёрном троне. Что мы хотим лишь низвергнуть, а не заменить его - это превыше его разумения. Что мы хотим уничтожить Кольцо - это ему и в самом страшном сне не приснится. Таков неверный залог нашей удачи, зыбкое основание надежды. Опережая призрак, он поспешил с войной: ведь если первый удар - смертельный, то второго не надо. И вот по мановению его зашевелились - раньше намеченного - давно и втайне снаряжавшиеся полчища. Мудрый глупец! Ему бы всеми силами охранять Мордор, чтоб туда муха не залетела, и всеми средствами охотиться за Кольцом - и не было бы у нас никакой надежды: с помощью самого Кольца он быстро отыскал бы его Хранителя. Но взор его рыщет за пределами Мордора и вперяется в Минас-Тирит. Скоро, очень скоро на Гондор обрушится грозная буря. Ибо уже известно ему, что лазутчики, высланные наперехват Хранителям, сгинули без следа. Кольцо не отыскалось. И заложников-хоббитов ему не доставили. Если бы удалось хоть это, судьба наша повисла бы на волоске. Но не стоит бередить сердце ужасами испытаний, ожидавших хрупкую стойкость наших малышей в застенках Чёрного Замка. Пока что планы Врага сорвались - благодаря Саруману.
- Так, значит, Саруман - не предатель? - удивился Гимли.
- Предатель, конечно, - сказал Гэндальф. - Вдвойне предатель. Ну не чудеса ли! Из наших недавних горестей горше всего казалась нам измена Сарумана; к тому же, сделавшись владыкой и воеводой, он большую силу набрал. Он сковал угрозой Рохиррим, и отсюда не шлют дружины в Минас-Тирит, на защиту от нашествия с востока. Но изменник всегда сам себе петлю вьёт. Саруман возмечтал овладеть Кольцом или же захватить хоббитов и выпытать у них всю подноготную. А удалось ему на пару с Сауроном всего лишь вихрем домчать Мерри и Пиппина к Фангорну, и они как раз вовремя оказались там, куда бы иначе нипочём не попали! А обоюдные подозрения путают их планы. В Мордоре о битве у опушки ничего не знают, спасибо ристанийским конникам; зато известно, что в Эмин-Муиле были захвачены в плен два хоббита и что их умыкнули в Айзенгард вопреки велению Чёрного Властелина. Теперь ему надо остерегаться Айзенгарда в придачу к Минас-Тириту. И если Минас-Тирит падёт, худо придётся Саруману.
- Как жаль, что наши друзья поневоле мешают им сцепиться! - заметил Гимли. - Будь Айзенгард и Мордор соседями, дрались бы они между собой, а нам было бы легче разделаться с обессиленным победителем.
- Мощь победителя возросла бы вдвое, а сомнения исчезли бы, - возразил Гэндальф. - Да и куда Айзенгарду воевать с Мордором - разве что Саруман прибрал бы к рукам Кольцо, но теперь это ему больше не грозит. Он и сам ещё не ведает, в какую петлю угодил. Вообще ему многое невдомёк. Он так спешил ухватить добычу, что не усидел дома, вышел навстречу своим лазутчикам. Но опоздал: лишь куча пепла осталась от его свирепой своры. Недолго он здесь бродил. Его сомнения и помыслы ясны мне до смешного. В лесной науке он не смыслит: что ему Фангорн! Он решил, что конники перебили всех без разбора и спалили все трупы, а были с орками пленники или нет - это ему неизвестно. Он ничего не ведает ни о распре своих молодцов с орками Мордора, ни о Крылатом Посланнике.
- Какой ещё Крылатый Посланник! - перебил Леголас. - Я его подстрелил из лориэнского лука над перекатом Сарн-Гебир; он рухнул в воду. Нагнал он на нас страху. А что это было за чудище?
- Это чудище стрелой не достанешь, - сказал Гэндальф. - Ты спешил всадника, добро тебе, но он опять верхом. Это назгул, один из Девятерых, они теперь носятся на крылатых тварях. Скоро эти невиданные чудища, чёрной тучей затмевая небеса, нависнут над последними ратями Запада, и ужас оледенит сердца наших воинов. Но пока что им не велено перелетать за Великую Реку Андуин, и Саруман ещё не проведал о новом обличье Кольценосцев. В мыслях у него одно Кольцо: а вдруг его нашли на поле брани? Что, если оно теперь у Теодена, конунга Рохиррима, что, если он распознает Кольцо и сумеет им воспользоваться? Это страшит Сарумана больше всего, потому он и кинулся назад в Айзенгард, чтобы удвоить и утроить натиск на Ристанию. А угроза таится вовсе не там, куда обращён его воспалённый взор. Угроза у него под боком: про Древня-то он и думать забыл.
- Ты опять говоришь сам с собой, - улыбнулся Арагорн. - Я не знаю, кто такой Древень. О двойном предательстве Сарумана я догадался, но какой прок в том, что судьба забросила хоббитов в Фангорн, а мы попусту сбились с ног и потеряли время?
- Погоди, погоди! - вмешался Гимли. - Я сперва хочу про другое спросить. Вчера-то вечером кто был на опушке - ты, Гэндальф, или же Саруман?
- Меня там вчера вечером не было, - отвечал Гэндальф, - стало быть, вы видели Сарумана. Должно быть, мы так схожи, что ты недаром покушался раскроить надвое мою шляпу.
- Ладно, ладно! - сказал Гимли. - Я рад, что это был не ты.
- Ещё бы, о досточтимый гном, - опять рассмеялся Гэндальф. - Приятно всё-таки хоть в чём-то не ошибиться. Мне ли, увы, этого не знать? Но ты не подумай, я на тебя ничуть не в обиде за приветливую встречу. Разве не я всегда твердил друзьям, чтобы они на всякий случай опасались собственной тени? Так что хвала тебе, Гимли, сын Глоина! Может быть, тебе однажды доведётся увидеть рядом меня и Сарумана - тогда и разберёшься.
- О хоббитах речь! - напомнил Леголас. - Мы прибежали сюда сломя голову их выручать, а ты, оказывается, знаешь, где они? Говори, где!
- Там же, где Древень и прочие онты, - отвечал Гэндальф.
- Онты! - повторил Арагорн. - Значит, не врут старые небылицы об исполинах-древопасах из лесной глуши? Есть ещё онты на белом свете? А я думал, это обманный отзвук былых дней или просто ристанийские байки.
- Ристанийские! - воскликнул Леголас. - Да любой тебе эльф Чернолесья слышал и помнит жалобные песни про онодримское разлучение! Но даже и для нас это древние были. Вот бы мне встретить живого онта, тогда бы я и вправду помолодел! Но «Древень» - это же «Фангорн» на всеобщем языке, а ты ведь говорил не о Лесе. Кто такой Древень?
- Ну и вопрос, - вздохнул Гэндальф - Я о нём совсем немного знаю, а начни я рассказывать, и этой незатейливой повести конца не будет видно. Древень - это и есть Фангорн, главный здешний лесовод, извечный обитатель Среднеземья. А знаешь, Леголас, возможно, ты с ним ещё и встретишься. Вот Мерри с Пиппином повезло: они на него наткнулись прямо здесь, где мы сидим. Третьего дня он унёс их к себе в гости на другой конец Леса, к горным подножиям. Он сюда частенько захаживает, когда ему неспокойно, а нынешние слухи один другого тревожней. Я видел его четверо суток назад: он бродил по лесу и, кажется, заметил меня, даже остановился, но я не стал с ним заговаривать: меня угнетали мрачные мысли, и я был изнурён поединком с Глазом Мордора. Он промолчал и не окликнул меня.
- Наверно, он тоже принял тебя за Сарумана, - предположил Гимли. - Но ты о нём говоришь так, точно это друг. А вроде бы Фангорна надо остерегаться?
- Остерегаться! - усмехнулся Гэндальф. - Меня тоже надо остерегаться: опасней меня ты в жизни никого не встретишь, разве что тебя приволокут живьём к подножию трона Чёрного Владыки. И Арагорна надо остерегаться, и Леголаса. Поберегись, Гимли, сын Глоина, да и тебя тоже пусть поберегутся! Конечно, Лес опасен - особенно для тех, кто размахивает топорами, и опасен лесной страж Фангорн, однако же мудрости и доброты ему не занимать. Веками копились его обиды, чаша терпения переполнилась, и весь Лес напоён гневом. Хоббиты с их новостями расплескали чашу и обратили гнев на Сарумана, на айзенгардских древорубов. И будет такое, чего не бывало со Дней Предначальных: смирные онты, воспрянув, познают свою непомерную силу.
- А что они могут? - изумлённо спросил Леголас.
- Не знаю, - сказал Гэндальф. - Если бы я знал! Должно быть, и сами они этого не ведают. Он замолчал, низко склонив голову.
Друзья не сводили с него глаз. Проглянувшее солнце озарило его руки и наполнило пригоршни светом, словно живую чашу. Он обратил лицо к небесам.
- Близится полдень, - сказал он. - Пора в путь.
- Пойдём туда, где сейчас Древень и хоббиты? - спросил Арагорн.
- Нет, - отвечал Гэндальф. - Наш путь не туда лежит. Я вас обнадёжил, но от надежды до победы как до звезды небесной. Война зовёт нас; все наши друзья уже сражаются. Верную победу в этой войне сулит одно лишь Кольцо. Скорбь и тревога обуревают меня, ибо впереди великие утраты, а может статься, и всеобщая гибель. Я - Гэндальф, Гэндальф Белый, но чёрные силы ныне превозмогают.
Он поднялся и устремил на восток пристальный взор из-под ладони, вглядываясь в непроницаемую даль. И покачал головой.
- Нет, - сказал он тихо, - его уже не вернуть, порадуемся хотя бы этому. Кольцо перестало быть для нас искушением. Мы пойдём навстречу отчаянию и гибели, но эта смертельная опасность миновала. - Он обернулся. - Мужайся, Арагорн, сын Араторна! В долине Эмин-Муила, в горестный час ты выбрал свой жребий: не сожалей о выборе, не называй вашу погоню тщетной. В тяжком сомнении ты избрал путь, указанный совестью. Ты поступил правильно, и награда не замедлила: мы с тобой встретились вовремя - беда, если бы разминулись. Спутники твои как хотят; они своё исполнили. Тебе же должно спешить в Эдорас, к трону Теодена, и да заблещет ярче всех молний меч твой Андурил, стосковавшийся по сече! Ристания охвачена войной, но страшнее войны - немощь Теодена.
- Значит, мы больше никогда не увидим весёлых малышей-хоббитов? - спросил Леголас.
- Я этого не говорил, - сказал ему Гэндальф. - Почём знать! Иди туда, где ты нужен, наберись терпения и не теряй надежды. Итак, в Эдорас! Мне с вами пока по пути.
- Пешему путнику - и старому, и молодому - долго отсюда брести до Эдораса, - сказал Арагорн. - Пока мы дойдём, все битвы уже отгремят.
- Посмотрим, посмотрим, - сказал Гэндальф. - Так ты идёшь со мной?
- Да, мы пойдём вместе, - ответил Арагорн. - Но ты, конечно, опередишь меня, если захочешь.
Он поднялся и долгим взглядом посмотрел на Гэндальфа. Они стояли друг против друга, и в молчании наблюдали за ними Леголас и Гимли. Суров, как серое каменное изваяние, высился Арагорн, сын Араторна, держа руку на мече; казалось, величавый исполин явился из-за морей на берег своей державы. А перед ним ссутулился согбенный годами старец, весь в белом сиянии, наделённый властью превыше царей земных.
- Поистине сказал я, Гэндальф, - произнёс наконец Арагорн, - что ты всегда и везде опередишь меня, если захочешь. И скажу ещё вот что: ты - ниспосланный нам предводитель. У Чёрного Владыки Девятеро приспешников. Но властительней, чем они все, наш Белый Всадник. Он прошёл сквозь огонь, бездна не поглотила его, и они рассеются перед ним. А мы пойдём вслед за ним, куда он нас поведёт.
- Втроём не отстанем, - подтвердил Леголас. - Только всё-таки, Гэндальф, расскажи ты нам, что выпало на твою долю в Мории? Неужто не расскажешь? Велико ли промедление, а на сердце у друзей как-никак полегчает!
- Я уж и так промедлил, а время не ждёт, - сказал Гэндальф. - Да и рассказов тут хватит на год с лишним.
- На год с лишним не надо, а полчаса можно, - попросил Гимли. - Расскажи хотя бы, как ты разделался с Бальрогом.
- Не называй его по имени! - Гэндальф вздрогнул, лицо его мертвенно посерело, и он застыл в молчании. - Падал я очень долго, - наконец выговорил он, припоминая как бы через силу. - Я очень долго падал, а тот падал вместе со мной и опалил меня своим огнём до костей. Потом нас поглотили чёрные воды, и замогильный мрак оледенил моё сердце.
- Бездонна пропасть под Мостом Дьюрина, и несть ей меры, - глухо произнёс Гимли.
- Она не бездонна, она лишь неимоверна, - сказал Гэндальф. - И, однако ж, я достиг её дна, последней каменной глуби. Но он был со мной; лишившись огня, он сделался скользким и могучим, как огромный удав.
И там, в подземном глухом тупике, мы продолжали бой. Он сдавливал меня змеиной хваткой, а я разил его мечом, и он бежал от меня по извилистым узким проходам, не кирками народа Дьюрина прорубленным, о Гимли, сын Глоина. Так глубоко не забирался ни один гном; каменные корневища гор источены безымянными тварями, неведомыми самому Саурону, ибо они древнее его. О тамошнем кромешном ужасе я молчу, чтоб не омрачить дневной свет. Выбраться оттуда я мог лишь вслед за врагом, я гнался за ним по пятам, и волей-неволей он вывел меня наконец к потайным ходам Казад-Дума: вверх и вверх вели они, и мы очутились на Бесконечной Лестнице.
- О ней уж и память изгладилась, - вздохнул Гимли - Одни говорят, что это сказка, другие - что Лестницу давным-давно разрушили
- Это не сказка, и давным-давно её не разрушили. В ней много тысяч ступеней, и винтом восходит она от каменных подземелий к Башне Дьюрина, вытесанной в остроконечной скале, вершине Зиракзигила, или Селебдила по-среднеэльфийски. Там, за одиноким окном, прорезью в оснеженном льду, был узкий выступ, точно орлиное гнездовье над мглистым покровом гор. Сверху ярилось солнце, внизу залегли облака. Я выпрыгнул наружу вслед за ним, а он вспыхнул огненной головней. Ничьи глаза не видели этого Поединка на Вершине, а то бы песни о нём, может статься, пережили века. - И Гэндальф вдруг рассмеялся. - Но о чём тут слагать песни? Издали заметили только страшную грозу на вершине Селебдила - грохотал, говорят, гром, и молния за молнией разрывались лоскутьями пламени. Может, для песен и этого хватит? Дым стоял над нами столбом, клубился смрадный пар, сыпалось ледяное крошево. Я одолел врага; он низвергся с заоблачных высот, в падении обрушивая горные кручи. Но тьма объяла меня, и я блуждал в безначальном безвремении, путями, тайна которых пребудет нерушима. Нагим меня возвратили в мир - ненадолго, до истечения сроков. И очнулся я на вершине горы. Ни окна, ни самой Башни не было; Лестницу загромоздили груды обожжённых каменьев. Я лежал один, не чая спасения и помощи ниоткуда, на кремнистой крыше мира. Надо мною вершился звёздный круговорот, и дни казались мне веками. Я внимал смутному, слитному ропоту земного бытия: предсмертным крикам и воплям рожениц, застольным песням и погребальному плачу и медленным, тяжким стонам утомлённого камня. И прилетел Гвайхир, Повелитель Ветра; он меня поднял и понёс неведомо куда.
«Ты поистине друг в беде, а я - твоё вечное бремя», - сказал я ему.
«Был ты когда-то бременем, - проклекотал он, - но нынче ты не таков. Лебединое перышко несу я в своих когтях. Солнечные лучи пронизывают тебя. И я тебе больше не нужен: отпущу - и ты поплывёшь с потоками ветра».
«Не надо, не отпускай! - попросил я, понемногу возвращаясь к жизни. - Отнеси меня лучше в Лотлориэн!»
«Так мне и повелела Владычица Галадриэль, высылая меня за тобою», - отвечал он.
И принёс он меня в Галадхон, откуда вы недавно перед тем отплыли. Вы знаете, время там не старит, а целит, и я исцелился. Меня облачили в белые одежды. Я был советчиком и принимал советы. Необычной дорогой пришёл я оттуда и принёс вам устные послания. Арагорну сказано так:

На сумеречном Севере блесни, Эльфийский Берилл!
Друзей призови к оружию и родичей собери.
Они увидят, услышат - и откликнутся все, кто жив, -
И Серая выйдет Дружина на южные рубежи.
Тебе же сужден одинокий и непомерный труд:
Прямую дорогу к Морю мёртвые стерегут.

А тебе, Леголас, Галадриэль передала вот что:

Царевич из Чернолесья! Под сенью лесной
Жил ты себе на радость. Но потеряешь покой! -
Возгласы быстрых чаек и рокот прибрежной волны
Станут тебе отрадней возлюбленной тишины.

Гэндальф замолк и прикрыл глаза.
- А мне, значит, ничего нет? - спросил Гимли и повесил голову.
- Темны слова её, - сказал Леголас. - Моему уху они ничего не говорят.
- Для меня это не утешение, - буркнул Гимли.
- Тебе что, больше всех надо? Хочешь, чтобы она предрекла твою гибель?
- Да, хочу, если больше ей нечего мне передать.
- О чём вы там? - спросил Гэндальф. - Нет, моему уху обращённые к вам слова кое-что говорят. Прошу прощения, Гимли! Я просто сызнова обдумывал эти два её послания. Но есть и третье, не туманное и не скорбное.
- «Гимли, сыну Глоина, - сказала она, - поклон от его Дамы. Хранитель моей пряди, мысли мои неотлучно следуют за тобой. Да не остынет твоя доблесть, и пусть рубит твоя секира лишь то, что должно рубить!»
- В добрый час ты вернулся к нам, Гэндальф! - возгласил Гимли и пустился в пляс под диковатый напев на гномьем языке. - Ну, теперь держитесь! - кричал он, вертя топором над головой. - С Гэндальфом я, конечно, дал маху, но уж в следующий раз рубанём кого надо на славу!
- Следующего раза недолго ждать, - пообещал Гэндальф, вставая с камня. - Что ж, поговорили - и будет с нас на первый случай. Пора в путь!
Он снова завернулся в свою ветхую хламиду и пошёл первым. Молча и быстро спустились они с горы, добрались до Онтавы и берегом вышли к опушке, на лужайку под развесистым дубом. Лошадей было по-прежнему не видать и не слыхать.
- Не возвратились они, - заметил Леголас. - Пешком побредём.
- Некогда мне пешком ходить, - сказал Гэндальф. Он задрал голову и засвистел так пронзительно-звонко, что все на него обернулись - неужто свист этот издал благообразный старец с пышной бородой? Он просвистел трижды; им почудилось, будто восточный ветер донёс издалека ржание лошадей, и они изумлённо прислушались. Арагорн лёг, приложил ухо к земле и почуял дальнее содрогание; вскоре оно превратилось в цокот быстрых копыт, стучавших всё четче и ближе.
- Скачет не одна лошадь, - сказал Арагорн.
- Конечно, не одна, - отозвался Гэндальф. - Одной на четверых маловато.
- Их три! - воскликнул Леголас, вглядываясь в степную даль. - Вот скачут так скачут! Да это Хазуфель, и Арод мой с ним! Но третий мчится впереди: огромный конь, я таких в жизни не видывал.
- И не увидишь, - молвил Гэндальф. - Это Силуэт, вожак царственного табуна Меара, такой конь в диковинку самому конунгу Теодену. Видишь, он блещет серебром, а бег его плавен, точно живой ручей! Конь под стать Белому Всаднику, мой соратник в грядущих битвах.
Так говорил старый маг, и пышногривый красавец конь на скаку появился вдали, весь в серебряных бликах. Хазуфель и Арод поотстали, а Силуэт приблизился лёгкой рысью, стал, склонил горделивую шею и положил голову на плечо старика. Гэндальф ласково потрепал его по холке.

Предыдущая страница 9 Следующая страница


Две твердыни 10

- Далёк был путь от Ривенделла, друг мой, - сказал он, - но ты не промедлил и примчался в самую пору Теперь поскачем вместе и уж более не разлучимся до конца дней! Мы спешим в Медусельд, в тронный чертог вашего господина, - обратился Гэндальф к двум другим коням, стоявшим поодаль как бы в ожидании. Они понятливо склонили головы. - Время наше на исходе. Позвольте, друзья мои, мы поедем верхом, и просим вас бежать со всею резвостью. Седок Хазуфеля - Арагорн, Арода - Леголас. Гимли я посажу перед собою: надеюсь, Силуэту будет не в тягость двойная ноша. Тронемся в путь немедля, только напьёмся воды у Онтавы.
- Теперь хоть я понимаю, что случилось ночью, - сказал Леголас, взлетев на коня. - Сначала их, может быть, и спугнули, а потом они с радостным ржанием понеслись навстречу своему вожаку Силуэту. Ты знал, что он неподалёку, Гэндальф?
- Знал, - ответил маг. - Я устремил к нему мысль и призывал его поспешить, ибо вчера ещё он был далеко на юге. А нынче помчится обратно - серебряной стрелой!
Гэндальф склонился к уху Силуэта, и тот прянул с места, оглянувшись на собратьев, круто свернул к Онтаве, мигом отыскал покатый береговой спуск и брод, пересёк реку и поскакал на юг по безлесной плоской равнине, колыхавшей от края до края серые травяные волны. Ни дорог, ни тропинок не было и в помине, но Силуэт нёсся, точно летел над землей.
- Скачет напрямик на Эдорас, к подножиям Белых Гор, - объяснил Гэндальф. - Так, конечно, быстрее. Есть туда и наезженная дорога, она осталась за рекой, в Истемнете, и сильно забирает на север, а здесь бездорожье, но Силуэт каждую кочку знает.
Тянулись дневные часы, а они всё ехали приречьем, заболоченными лугами. Высокая трава порой схлестывала колени всадников, и кони их словно плыли в серо-зелёном море. Ехали, минуя глубокие промоины и коварные топи среди зарослей осоки; Силуэт скакал как посуху, и оба других коня поспешали за ним след в след.
Солнце медленно клонилось к западу; далеко-далеко, за бескрайней равниной, трава во всю ширь занялась багрянцем, и, надвинувшись, озарились багровым отсветом склоны гор. А снизу подымалось и кровянило солнечный диск меж горами дымное облако: закат пламенел как пожар.
- Это Врата Ристании, - объявил Гэндальф, - они прямо к западу от нас. А вон там, севернее, Айзенгард.
- Дым валит тучей, - пригляделся Леголас. - Там что, большой пожар?
- Большая битва! - сказал Гэндальф. - Вперёд!

ГЛАВА VI. КОНУНГ В ЗОЛОТОМ ЧЕРТОГЕ

Закат догорел, понемногу смерклось, потом сгустилась ночная тьма. Они скакали во весь опор; когда же наконец остановились, чтоб дать отдых лошадям, то даже Арагорн пошатнулся, спешившись. Гэндальф объявил короткий ночлег. Леголас и Гимли разом уснули; Арагорн лежал на спине, раскинув руки; лишь старый маг стоял, опершись на посох и вглядываясь в темноту на западе и на востоке. В беззвучной ночи шелестела трава. Небо заволокло, холодный ветер гнал и рвал нескончаемые облака, обнажая туманный месяц. Снова двинулись в путь, и в жидком лунном свете кони мчались быстро, как днём.
Больше не отдыхали; Гимли клевал носом и наверняка свалился бы с коня, если б не Гэндальф: тот придерживал и встряхивал его. Хазуфель и Арод, изнурённые и гордые, поспевали за своим вожаком, за серой еле заметной тенью. Миля за милей оставались позади; бледный месяц скрылся на облачном западе.
Выдался знобкий утренник. Мрак на востоке поблёк и засерел. Слева, из-за дальних чёрных отрогов Эмин-Муила, брызнули алые лучи. Степь озарил яркий и чистый рассвет; на их пути заметался ветер, вороша поникшую от холода траву. Внезапно Силуэт стал как вкопанный и заржал. Гэндальф указал рукой вперёд.
- Взгляните! - крикнул он, и спутники его подняли усталые глаза. Перед ними возвышался южный хребет - крутоверхие белые громады, изборождённые рытвинами. Зеленело холмистое угорье, и прилив степной зелени устремлялся в глубь могучей гряды - клиньями ещё объятых темнотой долин. Взорам открылась самая просторная и протяжённая из них. Она достигала горного узла со снежной вершиной, а широкое устье разлога стерегла отдельная гора за светлым речным витком. Ещё неблизкое её взлобье золотилось в утренних лучах.
- Ну, Леголас! - сказал Гэндальф. - Поведай нам, что ты видишь!
Леголас заслонил глаза от рассиявшегося солнца.
- Я вижу, со снеговых высей, блистая, бежит поток, исчезает в разлоге и возникает из мглы у подошвы зелёной горы, близ восточной окраины дола. Гора обнесена мощной стеной, остроконечной оградой и крепостным валом. Уступами вздымаются крыши домов; венчает крепость круглая зелёная терраса с высоким дворцом. Кажется, он крыт золотом - так и сияет. И дверные столбы золотые. У дверей стража в сверкающих панцирях; во всей крепости никакого движения - видно, ещё спят.
- Крепость называется Эдорас, - сказал Гэндальф, - а златоверхий дворец - Медусельд. Это столица Теодена, сына Тенгела, властителя Рохиррима. Хорошо, что мы подоспели к рассвету. Вот она, наша дорога. А ехать надо с оглядкой - время военное, и коневоды-ристанийцы не спят и не дремлют, мало ли что издали кажется. Не прикасаться к оружию и держать языки на привязи - это я всем говорю, да и себе напоминаю. Надо, чтобы нас добром пропустили к Теодену.
Стояло хрустальное утро, и птицы распевали вовсю, когда они подъехали к реке. Она шумно изливалась в низину, широким извивом пересекая их путь и унося свои струи на восток, к камышовым заводям Онтавы. Сырые пышные луговины и травянистые берега заросли ивняком, и уже набухали, по-южному рано, густо-красные почки. Мелкий широкий брод был весь истоптан копытами. Путники переправились и выехали на большую колеистую дорогу, ведущую к крепости мимо высоких курганов у подошвы горы. Их зелёные склоны с западной стороны подёрнуло точно снегом звёздчатыми цветочками.
- Смотрите, - сказал Гэндальф, - как ярко они белеют! Называются поминальники, по-здешнему симбельмины, кладбищенские цветы, и цветут они круглый год. Да-да, это всё могильники предков Теодена.
- Семь курганов слева, девять - справа, - подсчитал Арагорн. - Много утекло жизней с тех пор, как был воздвигнут Золотой Чертог.
- У нас в Чернолесье за это время пять сотен раз осыпались красные листья, - сказал Леголас, - но, по-нашему, это не срок.
- Это по-вашему, а у рохирримцев другой счёт времени, - возразил Арагорн. - Лишь в песнях осталась память о том, как построили дворец, а что было раньше, уж и вовсе не помнят. Здешний край они называют своей землей, и речь их стала невнятна для северных сородичей.
Он завёл тихую песню на медлительном языке, неведомом ни эльфу, ни гному, но им обоим понравился её протяжный напев.
- Послушать, так ристанийское наречие, - сказал Леголас, - и правда, звучит по-здешнему, то красно и раздольно, то жёстко и сурово: степь и горы. Но я, конечно, ничего не понял. Слышится в песне печаль о смертном уделе.
- На всеобщий язык, - сказал Арагорн, - это можно перевести примерно так:

Где ныне конь и конный?
Где рог его громкозвучащий?
Где его шлем и кольчуга,
Где лик его горделивый?
Где сладкозвучная арфа
И костёр, высоко горящий?
Где весна, и зрелое лето,
И золотистая нива?
Отгремели горной грозою,
Отшумели степными ветрами,
Сгинули дни былые
В закатной тени за холмами.
С огнём отплясала радость,
И с дымом умчалось горе,
И невозвратное время
Не вернётся к нам из-за Моря.

Такое поминание сочинил давно забытый ристанийский песенник в честь Отрока Эорла, витязя из витязей: он примчался сюда с севера, и крылья росли возле копыт его скакуна Феларофа, прародителя нынешних лошадей Рохиррима. Вечерами, у костров, эту песню поют и поныне.
За безмолвными курганами дорога вкруговую устремилась вверх по зелёному склону и наконец привела их к прочным обветренным стенам и крепостным воротам Эдораса.
Возле них сидели стражи, числом более десятка; они тотчас повскакивали и преградили путь скрещёнными копьями.
- Ни с места, неведомые чужестранцы! - крикнули они по-ристанийски и потребовали затем назвать себя и изъяснить своё дело. Изумление было в их взорах и ни следа дружелюбия; на Гэндальфа они глядели враждебно.
- Добро вам, что я понимаю ваш язык, - отозвался тот на их наречии, - но странники знать его не обязаны. Почему вы не обращаетесь на всеобщем языке, как принято в западных землях?
- Конунг Теоден повелел пропускать лишь тех, кто знает по-нашему и с нами в дружбе, - отвечал самый видный из стражей. - В дни войны к нам нет входа никому, кроме рохирримцев и гондорцев, посланцев Мундбурга. Кто вы такие, что безмятежно едете в диковинном облачении по нашей равнине верхом на конях, как две капли воды схожих с нашими? Мы стоим на часах всю ночь и заметили вас издалека. В жизни не видели мы народа чуднее вас и коня благородней того, на котором вы сидите вдвоём. Он из табуна Меара - или же глаза наши обмануты колдовским обличьем. Ответствуй, не ведьмак ли ты, не лазутчик ли Сарумана, а может, ты чародейный призрак? Говори, ответствуй немедля!
- Мы не призраки, - отвечал за Гэндальфа Арагорн, - и глазам своим можете верить. Что кони это ваши - знаете сами, нечего и спрашивать зря. Однако же редкий конокрад пригоняет коня хозяевам. Это вот Хазуфель и Арод. Эомер, Третий Сенешаль Рохиррима, одолжил их нам двое суток назад. Мы их доставили в срок. Разве Эомер не вернулся и вас не предупредил?
Страж, как видно, смутился.
- Об Эомере у нас речи не будет, - молвил он, отводя глаза. - Если вы говорите правду, то конунга, без сомнения, надо оповестить. Пожалуй, вас, и то сказать, поджидают. Как раз две ночи назад к нам спускался Грима Гнилоуст, именем Теодена он не велел пропускать ни единого чужестранца.
- Гнилоуст? - сказал Гэндальф, смерив его строгим взглядом. - Тогда больше ни слова! До Гнилоуста мне дела нет, дела мои - с повелителем Рохиррима. И дела эти спешные. Пойдёшь ты или пошлёшь объявить о нашем прибытии?
Глаза его сверкнули из-под косматых бровей; он сурово нахмурился.
- Пойду, - угрюмо вымолвил страж. - Но о ком объявлять? И как доложить о тебе? С виду ты стар и немощен, а сила в тебе, по-моему, страшная.
- Верно ты углядел и правильно говоришь, - сказал маг - Ибо я - Гэндальф. Я возвратился и, как видишь, тоже привёл коня, Силуэта Серебряного, не подвластного ничьей руке. Рядом со мной Арагорн, сын Араторна, наследник славы древних князей, в Мундбург лежит его дорога. А это эльф Леголас и гном Гимли, испытанные наши друзья. Ступай же, скажи своему подлинному господину, что мы стоим у ворот и хотим говорить с ним, если он допустит нас в свой чертог.
- Чудеса, да и только! - пожал плечами страж - Ладно, будь по-твоему, я доложу о вас конунгу, а там воля его. Погодите немного, я скоро вернусь с ответом. Очень-то не надейтесь, время нынче недоброе.
И страж удалился быстрыми шагами, препоручив чужестранцев надзору своих сотоварищей. Вернулся он и взаправду скоро.
- Следуйте за мною! - сказал он. - Теоден допускает вас к трону, но всякое оружие, будь то даже посох, вам придётся сложить у дверей. За ним приглядит охрана.
Негостеприимные ворота приоткрылись, и путники вошли по одному вслед за своим вожатым. В гору поднималась извилистая брусчатая улица: то плавные изгибы, то короткие лестницы, выложенные узорными плитами. Они шли мимо бревенчатых домов, глухих изгородей, запертых дверей, возле переливчатого полноводного ручья, весело журчавшего в просторном каменном желобе. Выйдя к вершине горы, они увидели, что над зелёной террасой возвышается каменный настил, из него торчала искусного ваяния лошадиная голова, извергавшая прозрачный водопад в огромную чашу; оттуда и струился ручей. Длинная и широкая мраморная лестница вела ко входу в Золотой Чертог; по обе стороны дверей были каменные скамьи для телохранителей конунга: они сидели с обнажёнными мечами на коленях. Золотистые волосы, перехваченные тесьмой, ниспадали им на плечи; зелёные щиты украшал солнцевидный герб; их длинные панцири сверкали зеркальным блеском. Они поднялись во весь рост и казались на голову выше простых смертных.
- Вам туда, - сказал вожатый. - А мне - обратно, к воротам. Прощайте! Да будет милостив к вам повелитель Рохиррима!
Он повернулся и, точно сбросив бремя, легко зашагал вниз. Путники взошли по длинной лестнице под взглядами молчаливых великанов-часовых и остановились у верхней площадки. Гэндальф первым ступил на мозаичный пол, и сразу же звонко прозвучало учтивое приветствие по-ристанийски.
- Мир вам, пришельцы издалека! - промолвили стражи и обратили мечи рукоятью вперёд. Блеснули зелёные самоцветы. Потом один из часовых выступил вперёд и заговорил на всеобщем языке:
- Я Гайма, главный телохранитель Теодена. Прошу вас сложить всё оружие здесь у стены.
Леголас вручил ему свой кинжал с серебряным черенком, колчан и лук.
- Побереги моё снаряжение, - сказал он. - Оно из Золотого Леса, подарок Владычицы Лотлориэна.
Гайма изумлённо вскинул глаза и поспешно, с видимой опаской сложил снаряжение возле стены.
- Можешь быть спокоен, никто его пальцем не коснётся, - пообещал он.
Арагорн медлил и колебался.
- Нет на то моей воли, - сказал он, - чтобы расставаться с мечом и отдавать Андурил в чужие руки.
- На то есть воля Теодена, - сказал Гайма.
- Вряд ли воля Теодена, сына Тенгела, хоть он и повелитель Рохиррима, указ для Арагорна, сына Араторна, потомка Элендила и законного государя Гондора.
- В этом дворце хозяин Теоден, а не Арагорн, даже если б он и сменил Денетора на гондорском троне, - возразил Гайма, преградив путь к дверям. Меч в его руке был теперь обращён остриём к чужеземцам.
- Пустые перекоры, - сказал Гэндальф. - Веление Теодена неразумно, однако же спорить тут не о чем. Конунг у себя во дворце волен в своём неразумии.
- Поистине так, - согласился Арагорн. - И я покорился бы воле хозяина дома, будь то даже хижина дровосека, если бы меч мой был не Андурил.
- Как бы он ни именовался, - сказал Гайма, - но ты положишь его здесь или будешь сражаться один со всеми воинами Эдораса.
- Почему же один? - проговорил Гимли, поглаживая пальцем лезвие своей секиры и мрачно поглядывая на телохранителя конунга, точно примеряясь рубить молодое деревце. - Не один!
- Спокойствие! - повелительно молвил Гэндальф. - Мы - ваши друзья и соратники, и всякая распря между нами на руку только Мордору - он отзовётся злорадным хохотом. Время дорого. Прими мой меч, доблестный Гайма. Его тоже побереги: имя ему Гламдринг, и откован он эльфами много тысяч лет назад. Меня теперь можешь пропустить. А ты, Арагорн, образумься!
Арагорн медленно отстегнул пояс и сам поставил меч стоймя у стены.
- Здесь я его оставлю, - сказал он, - и повелеваю тебе не прикасаться к нему, и да не коснётся его никто другой. Эти эльфийские ножны хранят Сломанный Клинок, перекованный заново. Впервые выковал его Тельчар - во времена незапамятные. Смерть ждёт всякого, кто обнажит меч Элендила, кроме его прямых потомков.
Страж попятился и с изумлением взглянул на Арагорна.
- Вы словно явились по зову песни из дней давно забытых, - проговорил он. - Будет исполнено, господин, как ты велишь.
- Ну, тогда ладно, - сказал Гимли. - Рядом с Андурилом и моей секире не зазорно полежать отдохнуть. - И он с лязгом положил её на мозаичный пол. - Теперь все тебя послушались, давай веди нас к своему конунгу.
Но страж мешкал.
- Ещё твой посох, - сказал он Гэндальфу. - Прости меня, но и его надлежит оставить у дверей.
- Вот уж нет! - сказал Гэндальф. - Одно дело - предосторожность, даже излишняя, другое - неучтивость. Я - старик. Если ты не пустишь меня с палкой, то я сяду здесь и буду сидеть, пока Теодену самому не заблагорассудится приковылять ко мне на крыльцо.
Арагорн рассмеялся.
- Кто о чём, а старик о своей палке, - сказал он. - Что ж ты, - укоризненно обратился он к Гайме, - неужели и вправду станешь отнимать палку у старика? А без этого не пропустишь?
- Посох в руке волшебника может оказаться не подпоркой, а жезлом, - сказал Гайма, пристально поглядев на ясеневую палку Гэндальфа. - Однако ж в сомнении мудрость велит слушаться внутреннего голоса. Я верю, что вы друзья и что такие, как вы, не могут умышлять лиходейства. Добро пожаловать!
Загремели засовы, тягучим скрежетом отозвались кованые петли, и громоздкие створки медленно разошлись. Пахнуло теплом, почти затхлым после свежего и чистого горного воздуха. В многоколонном чертоге повсюду таились тени и властвовал полусвет, лишь из восточных окон под возвышенным сводом падали искристые солнечные снопы. В проеме кровли, служившем дымоходом, за слоистой пеленой виднелось бледно-голубое небо. Глаза их пообвыкли, и на мозаичном полу обозначилась затейливая руническая вязь. Резные колонны отливали тусклым золотом и сеяли цветные блики. Стены были увешаны необъятными выцветшими гобеленами; смутные образы преданий терялись в сумраке. Но один из ковров вдруг светло озарился: юноша на белом коне трубил в большой рог, и жёлтые волосы его развевались по ветру. Конь ржал в предвкушении битвы, задрав голову, раздувая красные ноздри. У колен его бурлил, плеща зеленоватой пеной, речной поток.
- Вот он, Отрок Эорл! - сказал Арагорн. - Таким он был, когда примчался с севера и ринулся в битву на Селебранте.
Посредине чертога ровно и ясно пламенел гигантский очаг. За очагом, в дальнем конце зала, было возвышение - трёхступенчатый помост золоченого трона. На троне восседал скрюченный старец, казавшийся гномом; его густые седины струились пышной волной из-под тонкого золотого обруча с крупным бриллиантом. Белоснежная борода устилала его колени, и угрюмо сверкали глаза навстречу незваным гостям. За его спиной стояла девушка в белом одеянии, а на ступеньках у ног примостился иссохший человечек, длинноголовый, мертвенно-бледный; он смежил тяжелые веки.
Молча и неподвижно взирал на пришельцев с трона венценосный старик. Заговорил Гэндальф:
- Здравствуй, Теоден, сын Тенгела! Видишь, я снова явился к тебе, ибо надвигается буря и в этот грозный час все друзья должны соединить оружие, дабы не истребили нас порознь.
Старик медленно поднялся на ноги, подпираясь коротким чёрным жезлом со светлым костяным набалдашником; тяжко лежало на конунге бремя лет, но, видно, старческому телу памятна ещё была прежняя осанка могучего, рослого витязя.
- Здравствуй и ты, чародей Гэндальф, - отвечал он. - Но если ты ждёшь от меня слова привета, то ждёшь напрасно: по чести, ты его не заслужил. Ты всегда был дурным вестником. Напасти слетаются вслед за тобой, как вороны, и всё чернее их злобная стая. Скажу не солгу: когда я услышал, что Силуэт вернулся, потеряв седока, я рад был возвращению коня, но ещё больше рад избавлению от тебя, и не печалился я, когда Эомер привёз весть о том, что ты наконец обрёл вечный покой. Увы, дальнее эхо обычно обманчиво: ты не замедлил явиться вновь! А за тобою, как всегда, беды страшнее прежних. И ты, Гэндальф Зловещий Ворон, ждёшь от меня милостивых речей? Не дождёшься!
И он опустился на свой золоченый трон.
- Справедливы слова твои, государь, - сказал бледный человечек на ступеньках. - И пяти дней не прошло, как принесли нам скорбную весть о гибели сына твоего Теодреда в западных пределах: ты лишился правой руки, Второго Сенешаля Рохиррима. На Эомера надежда плоха: ему только дай волю, и он оставит дворец твой безо всякой охраны. А из Гондора между тем извещают, что Чёрный Властелин грозит нашествием. В лихую годину пожаловал вновь этот бродячий лиходей! Взаправду, о Зловещий Ворон, неужели радоваться нам твоему прилету? Латспелл нареку я тебя, Горевестник - а по вестям и гонца встречают.
Он издал сухой смешок, приподняв набрякшие веки и злобно оглядывая пришельцев.
- Ты слывёшь мудрецом, приятель Гнилоуст, и на диво надёжной опорой служишь ты своему господину, - спокойно заметил Гэндальф. - Знай же, что не одни лиходеи являются в горестный час. Бывает, что рука об руку с худыми вестями спешит подмога, прежде ненадобная.
- Бывает, - ехидно согласился Гнилоуст, - но бывают ещё и такие костоглоды, охочие до чужих бед, стервятники-трупоеды. Бывала ли от тебя когда-нибудь подмога, Зловещий Ворон? И с какой подмогой спешил ты сейчас? Прошлый раз ты, помнится, сам явился за подмогой. Конунг оказал тебе милость, дозволил выбрать коня, и, всем на изумление, ты дерзостно выбрал Силуэта. Государь мой был опечален; но иным даже эта великая цена не показалась чересчур дорогой, лишь бы ты поскорее убрался восвояси. И нынче ты опять наверняка явился не с подмогой, а за подмогой. Ты что, привёл дружину? Конников, меченосцев, копейщиков? Вот это была бы подмога, надобная нам теперь. А ты - кого ты привёл? Троих грязных голодранцев, а самому только нищенской сумы недостаёт!
- Неучтиво стали встречать странников во дворце твоём, о Теоден, сын Тенгела, - покачал головой Гэндальф. - Разве привратник не поведал тебе имён моих спутников? Таких почетных гостей в этом чертоге ещё не бывало, и у дверей твоих они сложили оружие, достойное величайших витязей. Серое облачение подарили им эльфы Лотлориэна; оно уберегло их от многих опасностей на трудном пути в твою столицу.
- Так, стало быть, верно сказал Эомер, что вас привечала колдунья Золотого Леса? - процедил Гнилоуст. - Оно и немудрено: от века плетутся в Двимордене коварные тенета.
Гимли шагнул вперёд, но рука Гэндальфа легла ему на плечо, и он замер.

О Двиморден, Лотлориэн,
Где смертных дней не властен тлен!
Укрыт вдали от смертных глаз,
Тот край сияет, как алмаз.
«Галадриэль! Галадриэль!» -
Поёт немолчная свирель,
И подпевает ей вода,

Предыдущая страница 10 Следующая страница


11 Джон Толкиен

И блещет белая звезда.
Лотлориэн, о Двиморден,
Прозрачный мир, где тлена нет!

Так пропел Гэндальф, и вмиг его облик волшебно изменился. Он сбросил хламиду, выпрямился, сжимая посох в руке, и произнёс сурово и звучно:
- Мудрые не кичатся невежеством, о Грима, сын Галмода. Но без остатка сгнило твоё нутро. Замкни же смрадные уста! Я не затем вышел из огненного горнила смерти, чтоб препираться с презренным холуем!
Он воздел посох, и грянул гром. Солнечные окна задёрнуло чёрным пологом, чертог объяла густая тьма. Огонь исчез в груде тускнеющих угольев. Виден был один лишь Гэндальф - высокая белая фигура у мрачного очага.
В темноте послышалось яростное шипение Гнилоуста:
- Я же говорил, государь, надо было отнять у него посох! Болван и предатель Гайма погубил нас!
Проблистала ветвистая молния; казалось, свод раскололся. Потом всё смолкло. Гнилоуст простерся ничком.
- Выслушай же меня, Теоден, сын Тенгела! - молвил Гэндальф. - Ты искал помощи в годину бедствий? - Он указал посохом на высокое окно: в разрыве туч открылась глубокая небесная лазурь. - Ещё не всевластен мрак в Среднеземье. Мужайся, повелитель Рохиррима! - вот тебе самая верная подмога. Отчаяние к советам глухо; отринь его, и я готов быть твоим советчиком, но лишь с глазу на глаз. А прежде выйди на своё крыльцо, погляди вокруг. Засиделся ты взаперти, внимая кривдам и кривотолкам.
Ещё медленней прежнего поднялся с трона Теоден. В чертоге стало светлее. Девушка поддерживала дряхлого конунга; старец неверными шагами сошёл по ступеням помоста и, волоча ноги, поплёлся через огромную палату. Гнилоуст остался лежать, где лежал. Наконец они подошли к дверям, и Гэндальф гулко ударил в них посохом.
- Отворите! - крикнул он. - Отворите повелителю Рохиррима!
Двери распахнулись, и свежий воздух с шумом хлынул в чертог. Горный ветер засвистал в ушах.
- Отошли телохранителей к подножию лестницы, - сказал Гэндальф. - И ты оставь его, дева, на моё попечение.
- Иди, Эовин, сестрина дочь! - повелел конунг. - Время страхов миновало.
Девушка отправилась назад, но в дверях обернулась. Суров и задумчив был её взор; на конунга она глянула с безнадёжной грустью. Лицо её сияло красотой; золотистая коса спускалась до пояса; стройнее берёзки была она, в белом платье с серебряной опояской; нежнее лилии и тверже стального клинка - кровь конунгов текла в её жилах.
Так Арагорну впервые предстала при свете дня Эовин, ристанийская принцесса, во всей её холодной, ещё не женственной прелести, ясная и строгая, как вешнее утро в морозной дымке. А она поглядела на высокого странника в серых отрепьях и увидела властителя и воина, величавого и доблестного, умудрённого долголетними многотрудными испытаниями. На миг она застыла, не сводя с него глаз, потом повернулась и исчезла.
- Государь, - сказал Гэндальф, - взгляни на свою страну! Вздохни полной грудью!
С крыльца на вершине высокой террасы, далеко за бурливой рекой виднелась зелёная степная ширь в туманном окоеме. Её застилали косые дождевые полотна. Грозовые тучи ещё клубились над головой и омрачали западный край небосвода: там, среди невидимых вершин, вспыхивали дальние молнии. Но всё упорнее задувал северный ветер, и гроза, налетевшая с востока, отступала на юг, к морю. Внезапно тучи вспорол яркий солнечный луч, и засеребрились ливни, а река словно остекленела.
- Не так уж темно на белом свете, - молвил Теоден.
- Темно, да не совсем, - подтвердил Гэндальф. - И годы твои не так уж гнетут тебя, как тебе нашептали. Отбрось клюку!
Чёрный жезл конунга со стуком откатился. А конунг выпрямился устало и медлительно, точно разгибаясь из-под ярма. И стоял, стройный и высокий, а глаза его просияли небесной голубизной.
- Смутные, чёрные сны одолевали меня, - сказал он, - но я, кажется, пробудился. Да, Гэндальф, пожалуй, надо было тебе явиться пораньше. Боюсь, ты запоздал и подоспел лишь затем, чтоб увидеть крушение Рохиррима, мои последние дни в высоком чертоге, который построил некогда Брего, сын Эорла. Пепелище останется на месте древней столицы. И всё же как быть, по-твоему?
- Сперва, - отвечал Гэндальф, - вели послать за Эомером. Ты ведь заточил его в темницу по совету Гримы, которого все, кроме тебя, называют Гнилоустом?
- Да, это так, - подтвердил Теоден. - Он ослушался меня и вдобавок угрожал Гриме смертью у подножия моего трона.
- Твой верноподданный вправе ненавидеть Гнилоуста и презирать его советы, - возразил Гэндальф.
- Может быть, может быть. Пусть свершится по просьбе твоей. Кликни Гайму. Телохранитель он ненадёжный, посмотрим, каков на посылках. Обе провинности рассудим заодно, - сказал Теоден, и голос его был суров, но он встретил взгляд Гэндальфа улыбкой, и многие морщины на челе его изгладились бесследно.
Гайму призвали и отправили с поручением в темницу, а Гэндальф указал Теодену на каменную скамью и сел у ног его на верхней ступени лестницы. Арагорн, Леголас и Гимли стояли неподалёку.
- Нет времени на долгие рассказы, - сказал Гэндальф. - А между тем многое не мешало бы тебе знать. Впрочем, должно быть, вскоре выпадет нам с тобой случай потолковать как следует. А пока открою тебе, что бедствия подлинные не в пример грознее тех, которыми пугал тебя Гнилоуст. Однако же явь - не морок, а ты теперь ожил въяве. Не только Гондор и Рохиррим противостоят Всеобщему Врагу. Полчища его несметны, но нас осеняет надежда, неведомая ему.
Быстрой стала речь Гэндальфа, тихий его голос был слышен одному конунгу, и глаза Теодена разгорались всё ярче. Наконец он встал со скамьи и выпрямился во весь рост. Гэндальф стоял рядом, и оба глядели на восток с горной высоты.
- Поистине так, - произнёс Гэндальф громко, звонко и раздельно. - Спасение наше там, откуда грозит нам гибель. Судьба наша висит на волоске. Однако надежда есть, лишь бы удалось до поры до времени выстоять.
Трое спутников Гэндальфа тоже обратили взоры к востоку. Неоглядная даль тонула во мгле, но они уносились мыслью за горные преграды, в край, окованный холодным мраком. Где-то там Хранитель Кольца? Тонок же тот волосок, на котором повисла общая судьба! Зоркому Леголасу почудилась точно бы светлая вспышка: должно быть, солнце блеснуло на шпиле гондорской Сторожевой Башни и в запредельном сумраке зажегся ответный, крохотный и зловещий багровый огонёк.
Теоден опустился на скамью: старческая немощь снова обессилила его вопреки воле Гэндальфа. Он обернулся и поглядел на свой дворец.
- Увы! - сказал он. - Увы мне, под старость мою нагрянули скорбные дни, а я-то надеялся окончить жизнь в мире, заслуженном и благодатном. Доблестный Боромир убит! Увы, молодые гибнут смертью храбрых, а мы, старики, догниваем, кое-как доживаем свой век.
- Длань твоя вспомнит былую мощь, если возьмётся за рукоять меча, - сказал Гэндальф.
Теоден встал, рука его попусту обшаривала бедро: не было меча у него на поясе.
- Куда его спрятал Грима? - пробормотал он.
- Возьми, государь! - раздался чей-то звонкий голос. - Лишь в твою честь обнажался этот клинок, ты - его хозяин.
Два воина приблизились незаметно и остановились за несколько ступеней. Один из них был Эомер, без шлема и панциря; он держал за остриё обнажённый меч и протягивал его конунгу.
- Это что ещё такое? - сурово спросил Теоден. Он повернулся к Эомеру, статный и величавый. Куда подевался скрюченный гном на троне, немощный старец с клюкой?
- Моя вина, государь, - с трепетом признался Гайма. - По моему разумению, ты простил и освободил Эомера, и я так возрадовался, что не взыщи за ошибку. Освобождённый Сенешаль Рохиррима потребовал меч, и я ему не отказал.
- Лишь затем, чтобы положить его к твоим ногам, государь, - сказал Эомер.
Теоден молча глядел на преклонившего колени Эомера. Все стояли неподвижно.
- Меч-то, может, возьмёшь? - посоветовал Гэндальф.
Теоден потянулся за мечом, взялся за рукоять - и рука его на глазах обрела богатырскую силу и сноровку. Меч со свистом описал в воздухе сверкающий круг. Конунг издал клич на родном языке, призыв к оружию, гордый и зычный:

Конники Теодена, конунг зовёт на брань!
На кровавую сечу, в непроглядную тьму.
Снаряжайте коней, и пусть затрубят рога!
Эорлинги, вперёд!

Взбежав по лестнице, телохранители с изумлением и восторгом поглядели на своего государя и сложили мечи у его ног.
- Повелевай! - в один голос молвили они.
- Westu Theoden hal! - воскликнул Эомер. - Великая радость выпала нам - узреть возрождённое величие. Уж не скажут более про тебя, Гэндальф, будто приносишь ты одни горести!
- Возьми свой меч, Эомер, сестрин сын! - сказал конунг. - Гайма, пойди за моим мечом: он хранится у Гримы. И Гриму приведи. Ты сказал, Гэндальф, что готов быть моим советчиком, но советов твоих я пока не слышал.
- Ты их уже принял, - отозвался Гэндальф. - Доверься Эомеру вопреки подлым наветам. Отбрось страхи и сожаления. Ничего не откладывай. Всех годных к ратному делу немедля конным строем на запад, как и советовал тебе Эомер: надо, пока не поздно, расправиться с Саруманом. Не сумеем - всё пропало. Сумеем - там будет видно. Женщины, дети и старики пусть перебираются из Эдораса в горные убежища - на этот случай они и уготованы. И как можно скорей - побольше припасов, поменьше скарба, лишь бы сами успели спастись.
- Да ты советчик хоть куда, - сказал Теоден. - Снаряжаться и собираться! Но хороши мы хозяева! Верно сказал ты, Гэндальф, неучтиво стали встречать у нас странников. Вы скакали ночь напролёт, вот уж и полдень; вам надо поесть и выспаться. Сейчас приготовят покои: отоспитесь после трапезы.
- Нет, государь, - сказал Арагорн. - Не будет нынче отдыха усталым. Сегодня же выступят в поход копейщики Рохиррима, и мы с ними - секира, меч и лук. Не должно оружию нашему залеживаться у твоих дверей. Я обещал Эомеру, что клинки наши заблещут вместе.
- И победа будет за нами! - воскликнул Эомер.
- Посмотрим, посмотрим, - сказал Гэндальф. - Айзенгард - страшный противник, но во сто крат гибельнее грядущие напасти. Мы отправимся им навстречу, а ты, Теоден, поскорее уводи оставшихся всех до единого в теснину Данхэрро.
- Нет, Гэндальф! - возразил конунг. - Ты сам ещё не знаешь, каков ты лекарь. Я поведу ристанийское ополчение и разделю общую участь на поле брани. Иначе не будет мне покоя.
- Что ж, тогда и поражение Рохиррима воспоют как победу, - сказал Арагорн, и рядом стоявшие воины, бряцая оружием, возгласили:
- Да здравствует вождь Теоден! Вперёд, Эорлинги!
- Однако и здесь нельзя оставить безоружный люд без предводителя, - сказал Гэндальф. - Кого ты назначишь своим наместником?
- Решение за мной, и я повременю, - отвечал Теоден. - А вот, кстати, и мой тайный советник.
Гайма показался в дверях чертога. За ним, между двух стражей, втянув голову в плечи, следовал Грима Гнилоуст. Лицо его было мучнистое, непривычные к солнцу глаза часто моргали. Гайма преклонил колени и вручил Теодену длинный меч в златокованых ножнах, усыпанных смарагдами.
- Вот, государь, твой старинный клинок Геругрим, - сказал он. - Нашёлся у него в сундуке, который он никак не хотел отпирать. Там припрятано много пропавших вещей.
- Ты лжёшь, - прошипел Гнилоуст. - А меч свой государь сам отдал мне на хранение.
- И теперь надлежит возвратить его владельцу, - сказал Теоден. - Тебе это не по нутру?
- На всё твоя воля, государь, - ответствовал тот. - Я лишь смиренно пекусь о тебе и твоём достоянии. Но побереги свои силы, повелитель, они ведь уж не те, что прежде. Препоручи другим назойливых гостей. Трапеза твоя готова. Не пожалуешь ли к столу?
- Пожалую, - сказал Теоден. - И позаботься о трапезе для моих гостей, мы сядем за стол вместе. Ополчение выступает сегодня. Разошли глашатаев по столице и ближним весям. Мужам и юношам - всем, кому по силам оружие и у кого есть кони, - построиться у ворот во втором часу пополудни!
- Ох, государь! - воскликнул Гнилоуст. - Этого-то я и страшился: чародей околдовал тебя. И ты оставишь без охраны Золотой Чертог своих предков и свою казну? Без охраны останется повелитель нашего края?
- Околдовал, говоришь? - переспросил Теоден. - По мне, такие чары лучше твоих нашептываний. Твоими заботами мне бы давно уж впору ползать на четвереньках. Нет, в Эдорасе не останется никого; даже тайный советник Грима сядет на коня. Ступай! У тебя ещё есть время счистить с меча ржавчину.
- Смилостивись, государь! - завопил Гнилоуст, извиваясь у ног конунга. - Сжалься над стариком, одряхлевшим в неусыпных заботах о тебе! Не отсылай меня прочь! Я и в одиночку сумею охранить твою царственную особу. Не отсылай своего верного Гриму!
- Сжалюсь, - сказал Теоден. - Сжалюсь и не отошлю. Я поведу войско; сражаясь рядом со мной, ты сможешь доказать свою верность.
Гнилоуст обвёл враждебные лица взглядом затравленного зверя, судорожно изыскивающего спасительную уловку. Он облизнул губы длинным бледно-розовым языком.
- Подобная решимость к лицу конунгу из рода Эорла, как бы он ни был стар, - сказал он. - Конечно, преданный слуга умолил бы его пощадить свои преклонные лета. Но я вижу, что запоздал и государь мой внял речам тех, кто не станет оплакивать его преждевременную кончину. Тут уж я ничем не могу помочь; но выслушай мой последний совет, о государь! Оставь наместником того, кто ведает твои сокровенные мысли и свято чтит твои веления! Поручи преданному и многоопытному советнику Гриме блюсти Эдорас до твоего возвращения - увы, столь несбыточного.
Эомер расхохотался.
- А если в этом тебе будет отказано, о заботливый Гнилоуст, ты, может, согласишься и на меньшее, лишь бы не ехать на войну? Согласишься тащить в горы куль муки - хотя кто его тебе доверит?
- Нет, Эомер, не понимаешь ты умысла почтенного советника, - возразил Гэндальф, обратив на Гнилоуста пронзительный взгляд. - Он ведёт хитрую, рискованную игру - и близок к выигрышу даже и сейчас. А сколько он уже отыграл у меня драгоценного времени! Лежать, гадина! - крикнул он устрашающим голосом. - Лежи, ползай на брюхе! Давно ты продался Саруману? И что тебе было обещано? Когда все воины полягут в бою, ты получишь своё - долю сокровищ и вожделенную женщину? Ты уж не первый год исподтишка, похотливо и неотступно следишь за нею.
Эомер схватился за меч.
- Это я знал и раньше, - проговорил он. - И за одно это я готов был зарубить его в чертоге, на глазах у конунга, преступив древний закон. Так, стало быть, он ещё и изменник? - И он шагнул вперёд, но Гэндальф удержал его.
- Эовин теперь в безопасности, - сказал он. - А ты, Гнилоуст... что ж, для своего подлинного хозяина ты сделал всё что мог, и он у тебя в долгу. Но Саруман забывчив и долги платить неохоч: поезжай-ка скорей к нему, напомни о своих заслугах, а то останешься ни при чём.
- Ты лжёшь, - прогнусил Гнилоуст.
- Недаром это слово не сходит у тебя с языка, - сказал Гэндальф. - Нет, я не лгу. Смотри, Теоден, вот змея подколодная! Опасно держать его при себе, и здесь тоже не оставишь. Казнить бы его - и дело с концом, но ведь много лет он служил тебе верой и правдой, служил, как умел. Дай ему коня и отпусти на все четыре стороны. Выбор его будет ему приговором.
- Слышишь, Гнилоуст? - сказал Теоден. - Выбирай: либо рядом со мною, в битве, докажешь свою преданность мечом, либо отправляйся, куда знаешь. Только, если мы снова встретимся, милосердия не жди.
Гнилоуст медленно встал, повёл глазами исподлобья, взглянул на Теодена и открыл было рот, но вдруг разогнулся и выпрямился. Скрюченные пальцы его дрожали; взор зажегся такой нещадной злобой, что перед ним расступились, а он ощерился, с присвистом сплюнул под ноги конунгу, отскочил и кинулся вниз по лестнице.
- За ним! - распорядился Теоден. - Приглядите, чтоб он чего не учинил, но его не трогать и не задерживать. Если ему нужен конь, дайте ему коня.
- Ещё не всякий конь согласится на такого седока, - сказал Эомер.
Один из телохранителей побежал вниз. Другой принёс в шлеме родниковой воды и омыл камни, осквернённые плевком Гнилоуста.
- Теперь воистину добро пожаловать! - сказал Теоден. - Пойдёмте побеседуем за нашей недолгой трапезой.
Они вернулись во дворец. Снизу, из города, слышались крики глашатаев и пение боевых рогов: объявляли приказ конунга и уже трубили сбор.
За столом у Теодена сидели Эомер и четверо гостей. Конунгу прислуживала Эовин. Ели и пили быстро и молча; лишь хозяин расспрашивал Гэндальфа про Сарумана.
- С каких пор он стал предателем, этого мне знать не дано, - сказал Гэндальф. - Зло овладевало им постепенно. Некогда он, я уверен, был вашим искренним другом, и, даже когда чёрные замыслы его созрели и сердце ожесточилось, Рохиррим поначалу ему не мешал, а мог быть и полезен. Но это было давно, и давно уже он задумал вас погубить, собираясь для этого с силами и скрывая козни под личиной добрососедства. В те годы Гнилоуст просто-напросто сразу оповещал Айзенгард обо всех твоих делах и намерениях. Это было ему нетрудно: чужаки-соглядатаи сновали туда-сюда, но Ристания - край открытый, и никто их не замечал. А он вдобавок советовал да наушничал, отравляя твои мысли, оледеняя сердце, расслабляя волю; подданные твои это видели, но ничего не могли поделать, ибо ты стал его безвольным подголоском. Но когда я спасся из Ортханка и предостерёг тебя, когда личина была сорвана - тут уж тайное сделалось явным, и Гнилоуст принялся опасно хитрить. Он выдумывал препоны, отводил удары, распылял войска. А изворотлив он был на диво: то стыдил за оглядку, то стращал колдовством. Помнишь, как по его наущению все войска впустую услали на север, когда они нужны были на западе? Твоими устами он запретил Эомеру погоню за сворой орков, и если бы Эомер не ослушался твоего, а вернее, Гнилоустова злокозненного запрета, то орки сейчас доставили бы в Айзенгард бесценную добычу. Не ту, о которой пуще всего мечтает Саруман, нет, - но двоих из нашего Отряда, сопричастных тайной надежде: о ней я даже с тобой, государь, пока не смею говорить открыто. Подумай только, что бы им довелось претерпеть и что Саруман проведал бы на погибель нам?
- Я многим обязан Эомеру, - сказал Теоден. - Говорят: словом дерзок, да сердцем предан.
- Скажи лучше: кривой суд всегда правое скривит, - посоветовал Гэндальф.
- Да, судил я вкривь, - подтвердил Теоден. - А тебе обязан прозрением. Ты опять явился вовремя. Позволь одарить тебя по твоему выбору: что ни захочешь - всё твоё. Лишь меч мой оставь мне!
- Вовремя явился я или нет, это мы увидим, - сказал Гэндальф. - А дар от тебя охотно приму, и выбор мой уже сделан. Подари мне Силуэта! Ведь ты его лишь одолжил - таков был уговор. Но теперь я помчусь на нём навстречу неизведанным ужасам: один серебряный конь против девяти вороных. Чужим конём рисковать не след; правда, мы с ним уже сроднились.
- Достойный выбор, - сказал Теоден, - и нынче я с радостью отдаю тебе лучшего коня из моих табунов, ибо нет среди них подобных Силуэту и, боюсь, не будет. В нём одном нежданно возродилась могучая порода древности. А вы, гости мои, подыщите себе дары у меня в оружейной. Мечи вам не надобны, но там есть шлемы и кольчуги отменной работы мастеров Гондора. Подберите, что придётся по душе, и да послужат они вам в бою!
Из оружейной принесли груды доспехов, и вскоре Арагорн с Леголасом облачились в сверкающие панцири, выбрали себе шлемы и круглые щиты с золотой насечкой, изукрашенные по навершью смарагдами, рубинами и жемчугом. Гэндальфу доспех был не нужен, а Гимли не требовалась кольчуга, если бы даже и нашлась подходящая, ибо среди сокровищ Эдораса не было панциря прочнее, чем его собственный, выкованный гномами Подгорного Царства. Но он взял себе стальную шапку с кожаным подбоем - на его круглой голове она сидела как влитая, взял и маленький щит с белым скакуном на зелёном поле - гербом Дома Эорла.
- Да сохранит он тебя от стрел, мечей и копий! - сказал Теоден. - Его изготовили для меня ещё во дни Тенгела, когда я был мальчиком.
Гимли поклонился.
- Я не посрамлю твоего герба, Повелитель Ристании, - сказал он. - Да мне и сподручней носить щит с лошадью, чем носиться на лошади. Свои ноги - они как-то надёжнее. Вот отвезут меня куда надо, опустят на твердую землю, а там уж я себя покажу.
- Увидим, - сказал Теоден.
Конунг встал, и Эовин поднесла ему кубок вина.
- Ferthu Theoden hal! - промолвила она. - Прими этот кубок и пригуби его в нынешний добрый час. Да окрылит тебя удача, возвращайся с победой!
Теоден отпил из кубка, и она обнесла им гостей. Перед Арагорном она помедлила, устремив на него лучистые очи. Он с улыбкой взглянул на её прекрасное лицо и, принимая кубок, невзначай коснулся затрепетавшей руки.
- Привет тебе, Арагорн, сын Араторна! - сказала она.
- Привет и тебе, Дева Ристании, - отвечал он, помрачнев и больше не улыбаясь.
Когда круговой кубок был допит, конунг вышел из дверей чертога. Там его поджидала дворцовая стража, стояли глашатаи с трубами и собрался знатный люд из Эдораса и окрестных селений.
- Я отправляюсь в поход, может статься, последний на моём веку, - сказал Теоден. - Мой сын Теодред погиб, и нет прямых наследников трона. Наследует мне сестрин сын Эомер. Если и он не вернётся, сами изберите себе государя. Однако же надо назначить правителя Эдораса на время войны. Кто из вас останется моим наместником?
Ни один не отозвался.
- Что ж, никого не назовёте? Кому доверяет мой народ?
- Дому Эорла, - ответствовал за всех Гайма.
- Но Эомера я оставить не могу, да он и не останется, - сказал конунг. - А он - последний в нашем роду.
- Я не называл Эомера, - возразил Гайма - И он в роду не последний. У него есть сестра - Эовин, дочь Эомунда. Она чиста сердцем и не ведает страха. Любезная всем Эорлингам, пусть примет она бразды правления - она их удержит.

Предыдущая страница 11 Следующая страница


Две твердыни 12

- Да будет так, - скрепил Теоден. - Глашатаи, оповестите народ о моей наместнице!
И конунг опустился на скамью у дверей и вручил коленопреклонённой Эовин меч и драгоценный доспех.
- Прощай, сестрина дочь! - молвил он. - В трудный час расстаёмся мы, но, может, ещё и свидимся в Золотом Чертоге. Если же нет, если нас разобьют, уцелевшие ратники стекутся в теснину Данхэрро: там вы ещё долго продержитесь.
- Напрасны эти слова, - сказала она. - Но до вашего возвращения мне день покажется с год.
И, говоря так, взглянула на Арагорна, стоявшего рядом.
- Конунг вернётся, - сказал тот. - Не тревожься! Не на западе - на востоке ждёт нас роковая битва!
Теоден и Гэндальф возглавляли молчаливое шествие, растянувшееся по длинной извилистой лестнице. Возле крепостных ворот Арагорн обернулся. С возвышенного крыльца, от дверей Золотого Чертога смотрела им вслед Эовин, опершись на меч обеими руками. Её шлем и броня блистали в солнечных лучах.
Гимли шёл рядом с Леголасом, держа секиру на плече.
- Ну, наконец-то раскачались! - сказал он. - Ох и народ эти люди - за всё про всё у них разговор. А у меня уж руки чешутся, охота секирой помахать. Хотя ристанийцы-то небось тоже рубаки отчаянные. А всё ж таки не по мне такая война: поле боя невесть где, как хочешь, так и добирайся. Ладно бы пешком, а то трясись, мешок мешком, на луке у Гэндальфа.
- Завидное местечко, - сказал Леголас. - Да ты не волнуйся, Гэндальф тебя, чуть что, живенько на землю спустит, а Силуэт ему за это спасибо скажет. Верхом-то секирой не помашешь.
- А гномы верхом и не воюют. С лошади удобно разве что людям затылки брить, а не оркам рубить головы, - сказал Гимли, поглаживая топорище.
У ворот выстроилось ополчение: и стар, и млад - все уже в седлах и в полном доспехе. Собралось больше тысячи; колыхался лес копий. Теодена встретили громким, радостным кличем и подвели его коня, именем Белогрив. Наготове стояли кони Арагорна и Леголаса. Покинутый Гимли только было насупился, как к нему подошёл Эомер с конём в поводу.
- Привет тебе, Гимли, сын Глоина! - сказал он. - Вот видишь, всё недосуг поучиться у тебя учтивости. Но, может, мы пока не будем квитаться? Обещаю, что более ни словом не задену Владычицу Золотого Леса.
- Я готов отложить наш расчёт, Эомер, сын Эомунда, - важно отозвался Гимли. - Но если тебе выпадет случай воочию увидеть царицу Галадриэль, ты либо признаешь её прекраснейшей на свете, либо выйдешь со мной на поединок.
- Да будет так! - сказал Эомер. - До тех пор, однако, прости мои необдуманные слова и в знак прощения изъяви, если можно, согласие быть моим спутником. Гэндальф поедет впереди, вместе с конунгом, а мой конь Огненог, с твоего позволения, охотно свезёт нас двоих.
- Согласен и благодарен, - ответил польщённый вежливой речью Гимли. - Только пусть мой друг Леголас едет рядом с нами.
- Решено! - сказал Эомер. - Слева поедет Леголас, справа - Арагорн. Кто устоит против нас четверых?
- А где Силуэт? - спросил Гэндальф.
- Пасётся у реки, - сказали ему. - И никого к себе близко не подпускает. Вон он, там, близ переправы, лёгкой тенью мелькает в ивняке.
Гэндальф свистнул и громко кликнул коня; Силуэт переливисто заржал в ответ и примчался в мгновение ока.
- Западный ветер во плоти, да и только, - сказал Эомер, любуясь статью и норовом благородного скакуна.
- Как тут не подарить, - заметил Теоден. - Впрочем, - повысил он голос, - слушайте все! Да будет ведомый всем вам Гэндальф Серая Хламида, муж совета и брани, отныне и присно желанным гостем нашим, сановником Ристании и предводителем Эорлингов, и да будет слово моё нерушимо, пока не померкнет слава Эорла! Дарю ему - слышите? - Силуэта, коня из коней Рохиррима!
- Спасибо тебе, конунг Теоден, - молвил Гэндальф. Он скинул свой ветхий плащ и отбросил широкополую шляпу. На нём не было ни шлема, ни брони; снежным блеском сверкнули его седины и засияло белое облачение.
- С нами наш Белый Всадник! - воскликнул Арагорн, и войско подхватило клич.
- С нами конунг и Белый Всадник! - пронеслось по рядам. - Эорлинги, вперёд!
Протяжно запели трубы. Кони вздыбились и заржали. Копья грянули о щиты. Конунг воздел руку, и точно могучий порыв ветра взметнул последнюю рать Ристании: громоносная туча помчалась на запад.
Эовин провожала взглядом дальние отблески тысячи копий на зелёной равнине, одиноко стоя у дверей опустевшего чертога.

ГЛАВА VII. ХЕЛЬМОВО УЩЕЛЬЕ

Когда отъезжали от Эдораса, солнце уже клонилось к западу, светило в глаза, и простертую справа ристанийскую равнину застилала золотистая дымка. Наезженная угорная дорога вилась то верхом, то низом, разметав густые сочные травы, истоптанными бродами пересекая быстрые мутные речонки. В дальнем далеке, на северо-западе, возникали Туманные Горы, всё темнее и выше, обрисованные зарей. Вечерело.
А войско мчалось во весь опор почти что без остановок: боялись промедлить, надеялись не опоздать и торопили коней. Резвей и выносливей их не бывало в Среднеземье, однако же и путь перед ними лежал неблизкий: добрых сорок лиг по прямой, а дорогой - лиг сто сорок от Эдораса до Айзенгардской переправы, где рати Ристании отражали Сарумановы полчища.
Надвинулась ночь, и войско наконец остановилось; пять с лишним часов проскакали они, но не одолели ещё и половины пути. Расположились на ночлег широким кругом, при свете звёзд и тусклого месяца. На всякий случай костров не жгли; выставили круговое охранение и выслали дозорных, серыми тенями мелькавших по ложбинам. Ночь тянулась медленно и бестревожно. Наутро запели рога, и дружина в одночасье снова тронулась в путь.
Мутновато-безоблачное небо стояло над ними, и наваливалась не по-вешнему тяжкая духота. В туманной поволоке вставало солнце, а за ним омрачала тусклые небеса чёрная, хищная, грозовая темень. И ей навстречу, с северо-запада, расползалась у подножия Туманных Гор подлая темнота из Нан-Курунира, Колдовской Долины Сарумана.
Гэндальф придержал коня и поравнялся с Леголасом, ехавшим в строю возле Эомера.
- У тебя зоркие глаза, Леголас, - сказал он. - Вы, эльфы, за две лиги отличаете воробья от зяблика. Скажи ты мне, видишь ли что-нибудь там, на пути к Айзенгарду?
- Далеко ещё до Айзенгарда, - отозвался Леголас, козырьком приложив ко лбу длиннопалую руку. - Темнотой окутан наш путь, и какие-то громадные тени колышутся во тьме у речных берегов, но что это за тени, сказать не могу. Сквозь темноту или туман я бы их разглядел, но некою властительной силой опущен непроницаемый занавес, и река теряется за ним. Точно лесной сумрак из-под бесчисленных деревьев ползёт и ползёт с гор.
- И вот-вот обрушится вдогон гроза из Мордора, - проговорил Гэндальф. - Страшная будет ночь.
Духота всё сгущалась, под вечер их нагнали чёрные тучи, застлавши небеса, и уже впереди нависали лохматые клочья, облитые слепящим светом. Кроваво-красное солнце утопало в дымной мгле. Приблизилась северная оконечность Белых Гор, солнце озарило слоистые кручи троеверхого Трайгирна, и закатным огнём полыхнули копья ристанийского воинства. Передовые увидели чёрную точку, потом тёмное пятно: всадник вырвался к ним навстречу из алых отблесков заката. Они остановились в ожидании.
Усталый воин в изрубленном шлеме, с иссечённым щитом медленно спешился, постоял, шатаясь, переводя дух, и наконец заговорил.
- Эомер с вами? - сипло спросил он. - Прискакали всё-таки, хоть и поздно, только мало вас очень. Худо пошло наше дело после гибели Теодреда. Вчера мы отступили за Айзен, многие приняли смерть на переправе. А ночью их полку прибыло, и со свежими силами они штурмовали наш берег. Вся айзенгардская нечисть, все здесь, и числа им нет, а вдобавок Саруман вооружил диких горцев и заречных кочевников из Дунланда. Десять на одного. Опорную стену взяли приступом. Эркенбранд из Вестфольда собрал кого мог и затворился в крепости, в Хельмовом ущелье. Остальные разбежались кто куда. Эомер-то где? Скажите ему: всё пропало. Пусть возвращается в Эдорас и ждёт айзенгардских волков-оборотней, недолго придётся ждать.
Теоден молча слушал, скрытый за телохранителями; тут он тронул коня и выехал вперёд.
- Дай-ка поглядеть на тебя, Сэорл! - сказал он. - Я здесь, не в Эдорасе. Последняя рать Эорлингов выступила в поход и без битвы назад не вернётся.
Радостным изумлением просияло лицо воина. Он выпрямился и горделиво преклонил колено, протягивая конунгу зазубренный меч.
- Повелевай, государь! - воскликнул он. - И прости меня! Я-то думал...
- Ты думал, я коснею в Медусельде, согбенный, как дерево под снежным бременем? Верно, когда ты поехал на брань, так оно и было. Но теперь не так: западный ветер стряхнул снег с ветвей. Дайте ему свежего коня! Скачем на выручку к Эркенбранду!
Тем временем Гэндальф проехал вперёд; он глядел из-под руки на север, на Айзенгард, и на отуманенный запад.
- Веди их, Теоден! - велел он, вернувшись галопом. - Скорей сворачивайте к Хельмову ущелью! На Айзенских бродах вам делать уже нечего. А у меня другие срочные дела - Силуэт не подведёт! - И крикнул ещё Арагорну, Эомеру и телохранителям конунга: - Во что бы то ни стало сберегите государя! Ждите меня у Хельмовой Крепи! Прощайте!
Он склонился к уху Силуэта, и точно стрела сорвалась с тетивы: мелькнул серебристый блик, порхнул ветерок, исчезла лёгкая тень. Белогрив заржал и вздыбился, готовый мчаться следом, но и самая быстрая птица не угналась бы за Силуэтом.
- Это как же понимать? - спросил у Гаймы один из телохранителей.
- Так и понимать, что Гэндальф Серая Хламида куда-то очень спешит, - ответствовал Гайма. - Нежданно-негаданно он, Гэндальф, появляется и пропадает.
- Был бы здесь Гнилоуст, он бы живенько это объяснил, - заметил тот.
- Объяснил бы, - согласился Гайма, - да только я уж лучше подожду Гэндальфа, авось всё само объяснится
- Жди-жди, может, и дождёшься, - послышалось в ответ.
Войско круто свернуло на юг и помчалось ночной степью. Уже близок был горный кряж, но высокие вершины Трайгирна едва виднелись в тёмном небе. На юге Вестфольдской низины пролегала, уходя в горы, обширная зелёная логовина, посреди которой струилась река, вытекавшая из Хельмова ущелья. Ущелье это носило имя Хельма - в честь древнего конунга-ратоборца, державшего здесь долгую оборону. Узкое, глубокое, извилистое ущелье взрезало склон Трайгирна, уходя на север, и наконец утёсистые громады почти смыкались над ним.
На северном отроге у горловины ущелья возвышалась старинная башня, обнесённая могучей стеной древней каменной кладки. По преданию, во времена могущества и славы Гондора крепость эту выстроили заморские короли руками титанов. Горнбург звалась она, и трубный глас с высоты башни стократ откликался позади в ущелье, будто несметное воинство дней былых, хоронившееся в пещерах, спешило на выручку.
Древние строители преградили ущелье от Горнбурга до южных утёсов; под стеной был широкий водосток, откуда выбегала река Тесница, огибая скалистое подножие крепости, и ровной ложбиной по зелёному пологому склону стекала от Хельмовой Крепи к Хельмовой Дамбе, а оттуда - в Ущельный излог, к Вестфольдской низине. Ныне Горнбург стал оплотом Эркенбранда, правителя Вестфольда, воеводы западного пограничья. В предгрозье последних лет он, опытный и дальновидный военачальник, отстроил стены и обновил укрепления.
Войско ещё мчалось низиной, приближаясь к устью излога, когда от передовых разъездов послышались крики и затрубили рога. Потом из темноты засвистали стрелы. Вскоре прискакал разведчик: по ущелью рыскали орки верхом на волках-оборотнях, и большое полчище надвигалось с севера, от Айзенгардской переправы, видимо, к ущелью.
- Много там наших поодиночке перебито, - продолжал разведчик. - Оградами кое-как отбиваются; но мечутся без толку, собирать их некому. Что с Эркенбрандом, никто вроде бы не знает. До Хельмовой Крепи он едва ли доберётся, а может, уже и убит.
- Гэндальфа там не видели? - спросил Теоден.
- Видели, государь. То там, то сям проносился белый старик на серебряном коне. Думали, это Саруман. Говорят, он впотьмах ускакал к Айзенгарду. Ещё говорят, будто видели Гнилоуста, правда, пораньше, этот скакал на север со сворой орков.
- Не завидую Гнилоусту, если он подвернётся Гэндальфу, - сказал Теоден. - Зато я дурак дураком: сбежали оба советника, и прежний, и новый. Гэндальф, правда, посоветовал кое-что на прощание, хоть это и без него ясно: надо пробиваться к Хельмовой Крепи, что бы там ни было с Эркенбрандом. Полчище, говоришь, валит, а каково полчище, не разузнал?
- Огромное полчище, - сказал разведчик. - У страха, конечно, глаза велики, но я говорил с опытными и хладнокровными воинами, и, по их словам, даже головной отряд орков во много раз больше всей нашей рати.
- Тогда поторопимся, - сказал Эомер. - Ту сволочь, которая встанет между нами и крепостью, перебьём с первого до последнего. А пещеры за Хельмовой Крепью забыли? Там, может статься, уже собралась не одна сотня воинов, и оттуда есть тайные ходы в горы.
- На тайные ходы надежда плоха, - сурово осёк его конунг. - Саруман их небось давным-давно разведал. Однако ж оборонять Крепь можно долго. Вперёд!
Арагорн и Леголас, по-прежнему рядом с Эомером, стали теперь в авангарде. Понемногу с галопа перешли на шаг, темень сгущалась, а дорога вела всё выше, прячась в сумрачных теснинах. Путь был свободен, своры орков мигом рассеивались, избегая малейшей стычки.
- Ох, боюсь, что о прибытии конунга с ополчением уже доложено Саруману или Саруманову главарю, да и точный счёт нашим воинам известен, - угрюмо заметил Эомер.
А ратный грохот нарастал и нагонял их. Темнота полнилась тысячегласым сиплым песенным рёвом. Посреди излога, уже на высоте, обернувшись, они увидели бесчисленные факелы, красновато-огнистый ковёр, расстилавшийся у горных подножий, и прерывистые огненные струи, всползавшие по склонам. Там и сям вспыхивали мрачные зарева.
- Большое войско идёт за нами по пятам, - сказал Арагорн.
- Они несут огонь, - глухо отозвался Теоден, - и поджигают всё на своём пути - дома, рощи и стога. Богатый край, благословенная долина, селение за селением. Горе мне и моему народу!
- При дневном-то свете повернули бы мы коней и обрушились на поджигателей с высоты, - сказал Арагорн. - Не по мне это - бежать от них.
- Бежать осталось недолго, - заверил Эомер. - Вот-вот подъедем к Хельмовой Дамбе: там глубокий ров, надёжный вал и до Крепи ещё добрая лига. Развернёмся и дадим бой.
- Нет, на оборону Дамбы у нас сил не хватит, - возразил Теоден. - Где нам, она длиннее лиги и въезд очень широкий.
- Въезд всё равно придётся оборонять - значит, нужна тыловая застава, - сказал Эомер.
Ни звёздочки не было в безлунном небе, когда передовые конники достигли въезда над рекой по широкой дороге, спускавшейся берегом от Горнбурга к Дамбе. Из-за чёрного провала, со смутной высоты стены их окликнул часовой.
- Властитель Ристании ведёт ополчение к Хельмовой Крепи, - отозвался Эомер. - Говорю я, Эомер, сын Эомунда.
- Мы такого и не чаяли, - молвил часовой. - Скорей заезжайте! Того и гляди, нагрянут орки.
Вскоре войско выстроилось за Дамбой у реки, на пологом склоне. Взбодрившись, передавали из уст в уста, что Эркенбранд оставил в крепости изрядную дружину и её немало пополнили беженцы.
- Пожалуй, наберётся и с тысячу пеших ратников, - сказал старый Гамлинг, поставленный начальником низовой охраны. - Многие, правда, в чересчур уж почтенных летах, вроде меня, а у других, как у моего внука, молоко на губах не обсохло. Что слышно про Эркенбранда? Вчера говорили, будто он идёт сюда с остатками отборной дружины Вестфольда. А нынче о нём ни слуху ни духу.
- Боюсь, что недаром, - сказал Эомер. - Дозорные наши вернулись ни с чем, а где ему быть? Всю долину заполонили враги.
- Худо наше дело, если он погиб, - молвил Теоден. - Могучий витязь - поистине в нём ожила доблесть Хельма Громобоя. Но ждать его здесь мы не можем: надо стянуть все силы к Горнбургу. Как у вас там с припасами? Мы-то налегке: на битву ехали, а не садиться в осаду.
- Три четверти вестфольдцев укрылись в здешних пещерах - стар и млад, женщины и дети, - сказал Гамлинг. - Но припасов всё равно хватит надолго: туда согнали весь скот, да и кормов заготовлено в достатке.
- Это хорошо, - сказал Эомер. - Долину они выжгли и разграбили дотла.
- Разграбить Хельмову Крепь куда потруднее, это им дороговато станет, - проворчал Гамлинг.
Спешились у крепостной плотины и по гребню её, а затем по откосу длинной вереницей провели коней к воротам Горнбурга. Там их тоже встретили с ликованием и новой надеждой - как-никак вдвое прибавилось защитников крепости.
Эомер быстро распорядился: конунгу с телохранителями и сотней-другой вестфольдцев предоставил оборонять Горнбург, а всех остальных разместил на Ущельной стене и Южной башне, ибо там ожидался главный натиск оголтелых полчищ. И там он был опаснее всего. Коней под малой охраной отвели подальше в ущелье.
Ущельная стена была высотой в двадцать футов и такой толщины, что по верху её могли пройти рука об руку четверо, а парапет скрывал воинов с головой. На стену можно было спуститься по лестнице от дверей внешнего двора Горнбурга или подняться тремя пролетами сзади, со стороны ущелья. Впереди она была гладко обтесана, и громадные каменья плотно и вровень пригнаны, сверху они нависали, точно утёсы над морем.
Гимли стоял, прислонясь к парапету, а Леголас уселся на зубце, потрагивая тетиву лука и вглядываясь во мглу.
- Вот это другое дело, - говорил гном, притопывая. - Насколько же мне легче дышится в горах! Отличные скалы! Вообще крепкие ребра у здешнего края. Как меня спустили с лошади, так ноги просто не нарадуются. Эх, дайте мне год времени и сотню сородичей - да никакой враг сюда после этого даже не сунется, а сунется - костей не соберёт.
- Охотно верю, - отозвался Леголас. - Ты ведь истинный гном, гном всем на удивление, любитель горного труда. Мне-то здешний край не по сердцу, что ночью, что наверняка и днём. Но с тобою я чувствую себя надёжнее, мне отрадно, что рядом эдакий толстоногий крепыш с боевым топором. И правда, не помешала бы здесь сотня твоих сородичей. Но ещё бы лучше - сотня лучников из Чернолесья. Ристанийцы - они стрелки по-своему неплохие, но мало у них стрелков, раз-два и обчёлся!
- Темновато для стрельбы, - возразил Гимли. - А если уж на то пошло, так лучше всего бы сейчас как следует выспаться. Честное слово, таких сонных гномов, как я, свет ещё не видывал. Маятное дело эта верховая езда. И однако ж секира у меня в руках ну прямо ходуном ходит. Ладно уж, раз спать нельзя, давайте сюда побольше орков, было бы только где размахнуться - и сразу станет не до сна.
Время тянулось еле-еле. В долине догорали далёкие пожары. Айзенгардское воинство теперь надвигалось в молчании, огненные змеи вились по излогу.
Вдруг от Дамбы донёсся пронзительный вой и ответный клич ристанийцев. Факелы точно уголья сгрудились у въезда и рассыпались, угасая. По приречному лугу и скалистому откосу к воротам Горнбурга примчался отряд всадников: застава отступила почти без потерь.
- Штурмуют вал! - доложили они. - Мы расстреляли все стрелы, ров и проход завалены трупами. Это их задержит ненадолго - они лезут и лезут на вал повсюду, бесчисленные, как муравьи. Но идти на приступ с факелами им впредь будет неповадно.

Перевалило за полночь. Нависла непроглядная темень, душное затишье предвещало грозу. Внезапно тучи распорола ослепительная вспышка, и огромная ветвистая молния выросла среди восточных вершин. Мертвенным светом озарился склон от стены до Дамбы, там кишмя кишело чёрное воинство - приземистые, широкозадые орки и рядом рослые, грозные воины в шишаках, с воронеными щитами. А из-за Дамбы появлялись, наползали всё новые и новые сотни. Тёмный неодолимый прибой вздымался по скату, от скалы к скале. Гром огласил долину. Хлынул ливень.
И другой, смертоносный ливень обрушился на крепостные стены: стрелы свистели, лязгали, отскакивали, откатывались - или впивались в живую плоть. Так начался штурм Хельмовой Крепи, а оттуда не раздалось ни звука, не вылетело ни единой ответной стрелы.
Осаждающие отпрянули перед безмолвной, окаменелой угрозой. Но молния вспыхивала за молнией, и орки приободрились. Они орали, размахивали копьями и мечами и осыпали стрелами зубчатый парапет, а ристанийцы с изумлением взирали на волнуемую военной грозой зловещую чёрную ниву, каждый колос которой ощетинился сталью.
Загремели медные трубы, и войско Сарумана ринулось на приступ: одни - к подножию Ущельной стены и Южной башне, другие - через плотину на откос, к воротам Горнбурга. Туда устремились огромной толпой самые крупные орки и дюжие, свирепые горцы Дунланда. В блеске молний на их шлемах и щитах видна была призрачно-бледная длань. Они бегом одолели откос и подступили к воротам.
Крепость, словно пробудившись, встретила их тучей стрел и градом каменьев. Толпа дрогнула, откатилась врассыпную и снова хлынула вперёд, опять рассыпалась и опять набежала, возвращаясь упорно, как приливная волна. Громче прежнего взвыли трубы, и вперёд с громогласным рёвом вырвался плотный клин дунландцев; они прикрывались сверху своими большими щитами и несли два огромных обитых железом бревна. Позади них столпились орки-лучники, держа бойницы под ураганным обстрелом. На этот раз клин достиг ворот, и они содрогнулись от тяжких размашистых ударов. Со стены падали камни, но место каждого поверженного тут же занимали двое, и тараны всё сокрушительней колотили в ворота.
Эомер и Арагорн стояли рядом на стене. Они слышали воинственный рёв и гулкие удары таранов; ярко сверкнула молния, и при свете её оба враз поняли, что ворота вот-вот поддадутся.
- Скорей! - крикнул Арагорн. - Настал час обнажить мечи!
Вихрем промчались они по стене и вверх по лестнице во внешний двор Горнбурга, прихватив с собой десяток самых отчаянных рубак. В стене была потайная дверца, выходившая на запад, узкая тропа над обрывом вела от неё к воротам. Эомер и Арагорн бежали первыми, ратники едва поспевали за ними. Два меча заблистали вместе.
- Гутвинэ! - воскликнул Эомер. - Гутвинэ и Рохиррим!
- Андурил! - воскликнул Арагорн. - Андурил и Дунадан!
Нападения сбоку не ожидали, и страшны были разящие насмерть удары Андурила, пылавшего белым пламенем. Стену и башню облетел радостный клич:
- Андурил! Андурил за нас! Сломанный Клинок откован заново!
Захваченные врасплох горцы обронили брёвна-тараны, изготовившись к бою, но стена их щитов раскололась точно гнилой орех. Отброшенные и разрубленные, падали они замертво наземь или вниз со скалы, в поток. Орки-лучники выстрелили, не целясь, и бросились бежать.
Эомер и Арагорн задержались у ворот. Гром рокотал в отдалении, и где-то над южными горами вспыхивали бледные молнии. Резкий ветер снова задувал с севера. Рваные тучи разошлись, и выглянули звёзды, мутно-жёлтая луна озарила холмы за излогом.
- Вовремя же мы подоспели, - заметил Арагорн, разглядывая ворота. Их мощные петли и железные поперечины прогнулись и покривились, толстенные доски треснули.
- Но здесь, снаружи, мы их не защитим, - сказал Эомер. - Смотри! - Он указал на плотину. Орки и дунландцы снова собирались за рекой. Засвистели стрелы, на излёте звякая о камень. - Пойдём! Надо завалить ворота камнями и подпереть брёвнами. Поспешим!
Они побежали назад. В это время около дюжины орков, схоронившихся среди убитых, вскочили и кинулись им вслед. Двое из них бесшумно и быстро, в несколько прыжков нагнали отставшего Эомера, подвернулись ему под ноги, оказались сверху и выхватили ятаганы, как вдруг из мрака выпрыгнула никем дотоле не замеченная маленькая чёрная фигурка. Хрипло прозвучал клич: «Baruk Khazad! Khazad ai-menu!» - и дважды сверкнул топор. Наземь рухнули два обезглавленных трупа. Остальные орки опрометью кинулись врассыпную.
Арагорн, почуяв недоброе, вернулся, но Эомер уже стоял на ногах.
Дверцу тщательно заперли, ворота загромоздили брёвнами и камнями. Наконец Эомер, улучив минуту, обратился к своему спасителю.
- Спасибо тебе, Гимли, сын Глоина! - сказал он. - Я и не знал, что ты отправился с нами на вылазку. Но частенько незваный гость - самый дорогой. А что это тебе вздумалось?
- Да хотел прогуляться, сон стряхнуть, - отвечал Гимли. - А потом гляжу - уж больно здоровы эти горцы. Ну, я присел на камушек и полюбовался, как вы орудуете мечами.
- Теперь я у тебя в неоплатном долгу, - сказал Эомер.
- Ночь длинная, успеешь расплатиться, - засмеялся гном. - Да это пустяки. Главное дело - почин, а то я от самой Мории своей секирой разве что дрова рубил.

Предыдущая страница 12 Следующая страница


13 Джон Толкиен

- Двое! - похвастал Гимли, поглаживая топорище. Он возвратился на стену.
- Вот как, целых двое? - отозвался Леголас. - На моём счету чуть больше, хотя приходится, видишь, собирать стрелы: у меня ни одной не осталось. Но два-то десятка я уж точно уложил, а толку что? Их здесь что листьев в лесу.
Небо расчистилось, и ярко сияла заходящая луна. Но лунный свет не обрадовал осаждённых: вражьи полчища множились на глазах, прибывала толпа за толпой. Вылазка отбросила их ненадолго, вскоре натиск на ворота удвоился. Свирепая чёрная рать, неистовствуя, лезла на стену, густо облепив её от Горнбурга до Южной башни. Взметнувшись, цеплялись за парапет верёвки с крючьями, и ристанийцы не успевали отцеплять и перерубать их. Приставляли сотни осадных лестниц, на месте отброшенных появлялись другие, и орки по-обезьяньи вспрыгивали с них на зубцы. Под стеной росли груды мертвецов, точно штормовые наносы, и по изувеченным трупам карабкались хищные орки и озверелые люди, и не было им конца.
Ристанийцы бились из последних сил. Колчаны их опустели, дротиков не осталось, копья были изломаны, мечи иззубрены, щиты иссечены. Трижды водили их на вылазку Арагорн с Эомером, и трижды отшатывались враги, устрашённые смертоносным сверканием Андурила.
Сзади по ущелью раскатился гул. Орки пробрались водостоком под стену и, скопляясь в сумрачных расселинах скал, выжидали, пока все воины уйдут наверх отражать очередной приступ. Тут они повыскакивали из укрытий, целая свора бросилась в глубь ущелья, рубя и разгоняя коней, оставленных почти без охраны.
Гимли спрыгнул со стены во двор, оглашая скалы яростным кличем: «Khazad! Khazad!» - и сразу принялся за дело.
- Хей-хей! - кричал он. - Орки напали с тыла! Эгей! Сюда, Леголас! Тут их нам обоим хватит! Khazad ai-menu!
Старый Гамлинг услышал из крепости сквозь шум битвы зычный голос гнома.
- Орки в ущелье! - крикнул он, вглядываясь с высоты. - Хельм! Хельм! За мной, сыны Хельма! - и ринулся вниз по лестнице во главе отряда вестфольдцев.
Смятые внезапной атакой, орки со всех ног бежали в теснину и все до единого были изрублены или сброшены в пропасть; и молча внимали их предсмертным воплям и следили за падающими телами стражи потаённых пещер.
- Двадцать один! - воскликнул Гимли, взмахнув секирой и распластав последнего орка. - Вот мы и сравнялись в счёте с любезным другом Леголасом.
- Надо заткнуть эту крысиную дыру, - сказал Гамлинг. - Говорят, гномы - на диво искусные каменщики. Окажи нам помощь, господин!
- Тесать камни секирой несподручно, - заметил Гимли. - Ногтями тесать я тоже не горазд. Ладно, попробуем, что получится.
Вестфольдцы набрали булыжников и щебня и под руководством Гимли замуровали водосток, оставив лишь небольшое отверстие. Полноводная после дождя Тесница вспучилась, забурлила и разлилась среди утёсов.
- Авось наверху посуше, - сказал Гимли. - Пойдём-ка, Гамлинг, посмотрим, что делается на стене.
Леголас стоял возле Арагорна с Эомером и точил свой длинный кинжал. Нападающие покамест отхлынули - наверно, их смутила неудача с водостоком.
- Двадцать один! - объявил Гимли.
- Отлично! - сказал Леголас. - Но на моём счету уже две дюжины. Тут пришлось поработать кинжалом.
Эомер и Арагорн устало опирались на мечи. Слева от крепостного подножия слышались крики, грохот и лязг - там вновь разгоралась битва. Но Горнбург стоял незыблемо, как утёс в бушующем море. Ворота его сокрушили, однако завал из камней и брёвен не одолел ещё ни один враг.
Арагорн взглянул на тусклые звёзды, на заходящую луну, золотившую холмистую окраину излога, и сказал:
- Ночь эта длится словно многолетнее заточение. Что так медлит день?
- Да недолго уж до рассвета, - молвил Гамлинг, взобравшись на стену вслед за Гимли. - Но много ли в нём толку? От осады он нас не избавит.
- От века рассвет приносит людям надежду, - отвечал Арагорн.
- Этой айзенгардской нечисти, полуоркам и полулюдям, выпестованным злым чародейством Сарумана, - им ведь солнце нипочём, - сказал Гамлинг. - Горцы тоже рассвета не испугаются. Слышите, как они воют и вопят?
- Слышать-то слышу, - отозвался Эомер, - только их вой и вопли какие-то не человеческие, а скорее птичьи, не то зверьи.
- А вот ты бы вслушался, может, и слова бы различил, - возразил Гамлинг. - Дунландский это язык, я его помню смолоду. Когда-то он звучал повсюду на западе Ристании. Вот, слышите? Как они нас ненавидят и как ликуют теперь, в свой долгожданный и в наш роковой час! «Конунг, где ваш конунг? - вопят они. - Конунга вашего давайте сюда! Смерть Форгойлам - да сгинут желтоволосые ублюдки! Северянам-грабителям - смерть всем до единого!» Вот так они нас честят. За полтысячи лет не забылась их обида на то, что Отрок Эорл стал союзником Гондора и властителем здешнего края. Эту застарелую рознь Саруман разжёг заново, и теперь им удержу нет. Ни закат им не помеха, ни рассвет: подавай на расправу Теодена, и весь сказ!
- И всё равно рассвет - вестник надежды, - сказал Арагорн. - А правда ли, будто Горнбург не предался врагам ни единожды и не бывать этому, доколе есть у него защитники?
- Да, так поётся в песнях, - устало отвечал Эомер.
- Будем же достойными его защитниками! - сказал Арагорн.
Их речи прервал трубный вой. Раздался грохот, полыхнуло пламя, повалил густой дым. Шипя, клубясь и пенясь, Тесница рванулась новопроложенным руслом сквозь зияющий пролом в стене. А оттуда хлынули чёрные ратники.
- Вот проклятый Саруман! - воскликнул Арагорн. - Пока мы тут лясы точим, орки снова пробрались в водосток и подорвали стену колдовским огнём Ортханка! Элендил, Элендил! - крикнул он, кидаясь в пролом, а тем временем орки сотнями влезали по лестницам. И сотни напирали с тыла, везде бушевала сеча, приступ накатывался точно мутная волна, размывающая прибрежный песок. Защитники отступали к пещерам, сражаясь за каждую пядь, другие напропалую пробивались к цитадели.
Широкая лестница вела от ущелья на крепостную скалу, к задним воротам Горнбурга. У её подножия стоял Арагорн со сверкающим мечом в руке. Орки испуганно пятились, а те из своих, кому удавалось прорубиться к лестнице, стремглав бежали наверх. За несколько ступеней от Арагорна опустился на одно колено Леголас, натянув лук, готовый подстрелить любого осмелевшего орка.
- Всё, Арагорн, чёрная сволочь сомкнулась! - крикнул он. - Пошли к воротам!
Арагорн побежал вслед за ним, но усталые ноги подвели: он споткнулся, и тут же с радостным воем кинулись снизу подстерегавшие орки. Первый из них, самый громадный, опрокинулся со стрелой в глотке, однако за ним спешили другие, попирая кровавый труп. Но сверху обрушился метко пущенный тяжкий валун - и смёл их в ущелье. Ворота с лязгом затворились за Арагорном.
- Плоховаты наши дела, друзья мои, - сказал он и отёр рукавом пот со лба.
- Да хуже вроде бы некуда, - подтвердил Леголас, - а всё-таки здорово повезло, что ты уцелел. Гимли-то где?
- Не знаю, где он, - сказал Арагорн. - Я видел, он рубился у стены, а потом нас разнесло в разные стороны.
- Ой-ой-ой! Вот так новости! - огорчился Леголас.
- Да нет, он крепкий, сильный боец, - сказал Арагорн. - Будем надеяться, что он пробился к пещерам и там ему лучше, чем нам. Гном - он в любой пещере как дома.
- Ну ладно, будем надеяться, - вздохнул Леголас. - Но лучше бы он сюда пробился. Кстати бы узнал, что на моём счету тридцать девять.
- Если он и правда в пещерах, он тебя опять перекроет, - рассмеялся Арагорн. - Секирой он орудовал так, что залюбуешься.
- Пойду-ка я поищу, может, стрелы какие валяются, - сказал Леголас. - Когда-нибудь да рассветёт, тут они и пригодятся.
Арагорн поднялся в цитадель и с огорчением узнал, что Эомера в Горнбурге нет.
- И не ищи, не проходил он, - сказал один из стражей-вестфольдцев. - Я видел, как он собирал бойцов в устье ущелья; рядом с ним дрались Гамлинг и гном, но туда было не пробиться.
Арагорн пересёк внутренний двор и взошёл на башню, в покой, где конунг стоял, ссутулившись, подле узкого оконца.
- Что нового, Арагорн? - спросил он.
- Ущельная стена захвачена, государь, и разгромлена оборона Крепи, но многие прорвались в Горнбург.
- Эомер здесь?
- Нет, государь. Однако и в ущелье отступило немало воинов. Говорят, среди них видели Эомера. Может быть, там, в теснине, они задержат врага и проберутся к пещерам. А уж как им дальше быть...
- Им-то ясно, как дальше быть. Припасов, кажется, достаточно. Дышится легко - там воздушные протоки в сводах. Да к пещерам и подступу нет, лишь бы защитники стояли насмерть. Словом, долго могут продержаться.
- Так-то оно так, однако орков снарядили в Ортханке пробойным огнём, - сказал Арагорн. - Иначе бы мы и стену не отдали. Если не пробьются в пещеры, то могут наглухо замуровать защитников. Впрочем, нам и вправду надо сейчас думать не о них, а о себе.
- Душно мне здесь, как в темнице, - сказал Теоден. - На коне перед войском, с копьём наперевес я бы хоть испытал в последний раз упоение битвы. А тут какая от меня польза?
- Ещё ничего не потеряно, пока ты цел и невредим со своей дружиной в неприступнейшей цитадели Ристании. У нас больше надежды отстоять Горнбург, чем Эдорас или даже горные крепи Данхэрро.
- Да, Горнбург славен тем, что доселе не бывал во вражеских руках, - сказал Теоден. - Правда, на этот раз я и в нём не уверен. Нынче рушатся в прах вековые твердыни. Да и какая башня устоит перед бешеным натиском огромной орды! Знал бы я, как возросла мощь Айзенгарда, не ринулся бы столь опрометчиво мериться с ним силою по первому слову Гэндальфа. Теперь-то его советам и уговорам другая цена, чем под утренним солнцем.
- Государь, не суди раньше времени о советах Гэндальфа, - сказал Арагорн.
- Чего же ещё дожидаться? - горько обронил Теоден. - Конец наш близок и неминуем, но я не хочу подыхать, как старый барсук, обложенный в норе. Белогрив, Хазуфель и другие кони моей охраны - здесь, во внутреннем дворе. С рассветом я велю трубить в рог Хельма и сделаю вылазку. Ты поскачешь со мною, сын Араторна? Может быть, мы и прорубимся, а нет - погибнем в бою и удостоимся песен, если будет кому их слагать.
- Я поеду с тобой, - сказал Арагорн.
Он вернулся на внешнюю стену и обошёл её кругом, ободряя воинов и отражая вместе с ними самые яростные приступы. Леголас не отставал от него. Один за другим полыхали взрывы, камни содрогались. На стену забрасывали крючья, взбирались по приставным лестницам. Сотнями накатывались и сотнями валились со стены орки - крепка была оборона Горнбурга.
И вот Арагорн встал у парапета над воротной аркой, вокруг свистели вражеские стрелы. Он взглянул на восток, на бледнеющие небеса - и поднял руку ладонью вперёд, в знак переговоров.
- Спускайся! Спускайся! - злорадно завопили орки. - Если тебе есть что сказать, спускайся к нам! И подавай сюда своего труса конунга! Мы - могучие бойцы, мы - непобедимый Урук-Хай! Всё равно мы до него доберёмся, выволокем его из норы. Конунга, конунга подавай!
- Выйти ему или оставаться в крепости - это конунг решает сам, - сказал Арагорн.
- А ты зачем выскочил? - издевались они. - Чего тебе надо? Подсчитываешь нас? Мы - Урук-Хай, нам нет числа.
- Я вышел навстречу рассвету, - сказал Арагорн.
- А что нам твой рассвет? - захохотали снизу. - Мы - Урук-Хай, мы бьёмся днём и ночью, ни солнце, ни гроза нам не помеха. Не всё ли равно, когда убивать - средь бела дня или при луне? Что нам твой рассвет?
- Кто знает, что ему готовит новый день, - сказал Арагорн. - Уносите-ка лучше ноги подобру-поздорову.
- Спускайся со стены, а то подстрелим! - заорали в ответ. - Это не переговоры, ты тянешь время и просто мелешь языком!
- Имеющий уши да слышит, - отозвался Арагорн. - Никогда ещё Горнбург не видел врага в своих стенах, не увидит и нынче. Бегите скорей, иначе пощады не будет. В живых не останется никого, даже вестника вашей участи. Бьёт ваш последний час!
Так властно и уверенно звучала речь Арагорна, одиноко стоявшего над разбитыми воротами лицом к лицу с полчищем врагов, что многие горцы опасливо оглянулись на долину, а другие недоуменно посмотрели на небо. Но орки злобно захохотали, и туча стрел и дротиков пронеслась над стеной, едва с неё спрыгнул Арагорн.
Раздался оглушительный грохот, взвился огненный смерч. Своды ворот, над которыми он только что стоял, расселись и обрушились в клубах дыма и пыли. Завал размело точно стог соломы. Арагорн бросился к королевской башне.
Орки радостно взревели, готовясь густой оравой ринуться в пролом, но снизу докатился смутный гомон, тревожный многоголосый повтор. Осадная рать застыла - прислушивались и озирались. И тут с вершины башни внезапно и грозно затрубил большой рог Хельма.
Дрожь пробежала по рядам осаждающих. Многие бросались ничком наземь и затыкали уши. Ущелье отозвалось раскатистым эхом, словно незримые трубачи на каждом утёсе подхватывали боевой призыв. Защитники Горнбурга с радостным изумлением внимали немолчным отголоскам. Громовая перекличка огласила горы, и казалось, не будет конца грозному и звонкому пению рогов.
- Хельм! Хельм! - возгласили ристанийцы. - Хельм восстал из мёртвых и скачет на битву! Хельм и конунг Теоден!
И конунг явился - на белоснежном коне, с золотым щитом и огромным копьём. Одесную его ехал Арагорн, наследник Элендила, а за ними - дружина витязей Эорлингов. Занялась заря, и ночь отступила.
- Вперёд, сыны Эорла! - с яростным боевым кличем на устах, громыхая оружием, врезалась конная дружина в айзенгардские полчища и промчалась от ворот по откосу к плотине, топча и сминая врагов как траву. Послышались крики воинов, высыпавших из пещер и врубавшихся в чёрные толпы. Вышли на битву из Горнбурга все его защитники. А в горах всё перекликались рога.
Ни громадные латники-орки, ни богатыри-горцы не устояли перед конунгом и сотней его витязей. Мечи сносили им головы, копья вонзались в спины; без оглядки, с воем и воплями бежали они вниз по склону, ибо дикий страх обуял их с рассветом, а впереди ожидало великое изумление.

Так выехал конунг Теоден из Хельмовой Крепи и отбросил осаждающих за Дамбу. У Дамбы дружина его остановилась в рассветном сиянии. Солнце, выглянув из-за восточного хребта, золотило жала их копий. Они замерли и молча глядели вниз, на Ущельный излог.
А тамошние места было не узнать. Где прежде тянулись зелёные склоны ложбины, нынче вырос угрюмый лес. Большие деревья, нагие, с белёсыми кронами, недвижно высились ряд за рядом, сплетя ветви и разбросав по густой траве извилистые, цепкие корни. Тьма была разлита под ветвями. От Дамбы до опушки этого небывалого леса было всего три сотни саженей. Там-то и скоплялось заново великое воинство Сарумана, опасное едва ли не пуще прежнего, ибо мрачные деревья пугали их больше, чем копья ристанийцев. Весь склон от Крепи до Дамбы опустел, но ниже, казалось, копошился огромный мушиный рой. Направо, по крутым каменистым осыпям, выхода не было, а слева, с запада, близилась их судьбина.
Там, на гребне холма, внезапно появился всадник в белом светоносном одеянии, грянули рога, и тысячный отряд пеших ратников с обнажёнными мечами устремился в ложбину. Впереди всех шагал высокий, могучий витязь с красным щитом; он поднёс к губам большой чёрный рог и протрубил боевой сигнал.
- Эркенбранд! - в один голос закричали конники. - Эркенбранд!
- Взгляните! - воскликнул Арагорн. - Белый Всадник! Гэндальф возвратился с подмогой!
- Митрандир! Митрандир! - подхватил Леголас. - Вот это, я понимаю, волшебство! Скорее, скорее, поедем поглядим на лес, пока чары не развеялись!
Айзенгардцы с воплями метались из стороны в сторону между двух огней. С башни снова затрубил рог, и дружина конунга помчалась в атаку по мосту через Хельмову Дамбу. С холмов ринулись воины Эркенбранда, правителя Вестфольда. Силуэт летел по склону точно горный олень, едва касаясь земли копытами, и от ужаса перед Белым Всадником враги обезумели. Горцы падали ниц; орки, визжа, катились кубарем, бросая мечи и копья. Несметное воинство рассеивалось, как дым на ветру. В поисках спасения ополоумевшие орки кидались во мрак под деревьями и в этом мраке исчезали без следа.

ГЛАВА VIII. ДОРОГА НА АЙЗЕНГАРД

Так ясным весенним утром на зелёном лугу возле реки Тесницы снова встретились конунг Теоден и Белый Всадник Гэндальф, и были при этом Арагорн, сын Араторна, эльф-царевич Леголас, Эркенбранд из Вестфольда и сановники Медусельда. Вокруг них собрались ристанийцы, конники Рохиррима, более изумлённые волшебством, нежели обрадованные победой: взоры их то и дело обращались к таинственному лесу, который не исчезал.
Но снова раздались громкие возгласы: из-за Дамбы показались воины, вышедшие из пещер, - и старый Гамлинг, и Эомер, сын Эомунда. А рядом с ними вразвалку шагал гном Гимли: шлема на нём не было, голова обвязана окровавленной тряпицей, но голос звучал по-прежнему задорно и зычно.
- Сорок два как один, любезный друг Леголас! - крикнул он. - Только вот у последнего оказался стальной воротник. Голова его слетела, а секира моя зазубрена. Твои-то как успехи?
- На одного ты меня перегнал, - отвечал Леголас. - Да ладно уж, гордись: коли ты на ногах держишься, то мне и проигрыш не в тягость!
- Привет тебе, Эомер, сестрин сын! - сказал Теоден. - Поистине рад я, что вижу тебя в живых.
- Здравствуй и ты, повелитель Ристании! - отвечал Эомер. - Видишь, рассеялся мрак ночи, и снова наступил день. Однако же диковинный подарок преподнёс нам рассвет! - Он удивлённо огляделся и, посмотрев на лес, перевёл взгляд на Гэндальфа. - А ты снова явился в трудный час нежданно и негаданно, - сказал он ему.
- Нежданно? - отозвался Гэндальф. - Негаданно? Я, помнится, даже назначил вам место встречи.
- Однако время ты не указал, и не знали мы, с чем ты вернёшься, с какой неведомой подмогой. Ты великий волшебник, о Гэндальф Белый!
- Может быть, и так. Но пока обошлось без моего волшебства. Я всего лишь дал в своё время нужный совет, и Силуэт меня не подвёл. А победу принесли ваша доблесть и крепкие ноги вестфольдцев, ни разу не отдохнувших за ночь.
Все уставились на Гэндальфа, онемев от изумления. Искоса поглядывали на странный лес и протирали глаза: быть может, ему не видно того, что видят они?
Гэндальф весело расхохотался.
- Ах, вы о деревьях? - сказал он. - Да нет, деревья я вижу не хуже вас. Но этот исход вашей битвы от меня не зависел. Здесь растерялся бы даже целый Совет Мудрых. Я этого не замышлял и уповать на это не мог, однако же так вот случилось.
- Не твоё волшебство, так чьё же? - спросил Теоден. - Не Саруманово - это уж точно. Значит, есть колдун сильнее вас обоих, и надо узнать, кто он таков.
- Тут не волшебство, тут нет колдовского морока, - промолвил Гэндальф. - Встала древняя сила, старинные обитатели Среднеземья: они бродили по здешним местам, прежде чем зазвенели эльфийские песни, прежде чем молот ударил о железо.

Ещё руду не добыли, деревья не ранил топор,
Ещё были юны подлунные, сребристые выси гор,
Колец ещё не бывало в те стародавние дни,
А по лесам неспешно уже бродили они.

- Ты задал загадку, а где на неё ответ? - спросил Теоден.
- Хочешь ответа, поехали со мною в Айзенгард, - предложил ему Гэндальф.
- Как в Айзенгард? - вскричали все разом.
- Да так вот, в Айзенгард, - отвечал Гэндальф. - Туда лежит мой путь, и кто хочет, пусть едет со мной. Странные, должно быть, нас ожидают зрелища.
- Однако ж во всей Ристании, - возразил Теоден, - не найдётся довольно ратников, - даже если поднимутся на битву все до одного, забыв усталость и презрев раны, - не хватит их, чтобы осадить, а не то что взять неприступную твердыню Сарумана.
- Словом, я еду в Айзенгард, - ещё раз повторил Гэндальф. - И времени у меня в обрез: на востоке темень смыкается. Увидимся, значит, в Эдорасе до ущерба луны!
- Нет! - сказал Теоден. - В смутный предрассветный час я усомнился в тебе, но теперь нам расставаться не с руки. Я поеду с тобою, если таков твой совет.
- Я хочу как можно скорее поговорить с Саруманом, - объяснил Гэндальф. - А он - виновник всех ваших бед, и слово теперь за вами. Но уж ехать, так ехать немедля - сможете?
- Воины мои утомлены битвой, - проговорил конунг, - да и сам я, по правде сказать, тоже очень устал полсуток в седле, а потом бессонная ночь. Увы, старость моя неподдельна, и не Гнилоуст нашептал её. От этого недуга исцеления нет, тут и Гэндальф бессилен.
- Что ж, пусть все, кто поедет со мной, сейчас отдохнут, - сказал Гэндальф. - Тронемся ввечеру - да так оно и лучше, а впредь мой вам совет: таитесь, действуйте скрытно. И поменьше людей бери с собой, Теоден, - не на битву едем, на переговоры.

Предыдущая страница 13 Следующая страница


Две твердыни 14

Отрядили гонцов из числа тех немногих, кто остался цел и невредим; на самых быстрых скакунах помчались они по ближним и дальним долам и весям, разнося весть о победе; и повелел конунг всем ристанийцам от мала до велика снаряжаться в поход и поспешать к Эдорасу на боевой смотр - через двое суток после полнолуния. Он взял с собой в Айзенгард Эомера и двадцать дружинников. А с Гэндальфом поехали Арагорн, Леголас и Гимли. Гном, несмотря на рану, не пожелал отстать от своих.
- Удар-то пустяковый, пришёлся вкось по шлему, - сказал он. - Да если я из-за каждой поганой царапины...
- Сейчас попробуем подлечить, - прервал его Арагорн.
Теоден вернулся в Горнбург и опочил таким безмятежным сном, каким не спал уж много лет. Легли отдыхать и те, кому предстоял с ним далёкий путь. А остальные - все, кроме тяжелораненых, - принялись за дело, ибо надлежало собрать под стенами и в ущелье тела павших и предать их земле.
Орков в живых не осталось, и не было числа их трупам. Но многие горцы сдались в плен; в ужасе и отчаянии молили они о пощаде. У них отобрали оружие и приставили их к работе.
- Отстроите вместе с нами заново то, что разрушали с орками, принесёте клятву никогда более с враждою не переступать Айзенских бродов и ступайте себе восвояси, - сказал им Эркенбранд. - Саруман обманул вас, и дорогой ценой расплатились вы за вашу доверчивость, а если б одержали победу, расплатились бы ещё дороже.
Дунландцы ушам своим не верили: Саруман говорил им, что свирепые ристанийцы сжигают пленников живьём.
Подле Горнбурга посреди поля насыпали два кургана: под одним схоронили вестфольдцев, под другим - ополченцев Эдораса. У самой стены был погребён главный телохранитель Теодена Гайма - он пал, защищая ворота.
Трупы орков свалили поодаль, возле опушки новоявленного леса. И многие тревожились, ибо неведомо было, что делать с огромными грудами мертвечины: закапывать - хлопотно, да и некогда, сжечь - недостанет хворосту, а рубить диковинные деревья никто бы не отважился, если б Гэндальф и не запретил строго-настрого даже близко к ним подходить.
- И не возитесь с трупьём, - велел он. - К завтрашнему утру, я думаю, всё уладится.
Ещё далеко не закончено было погребение, когда конунг со свитой изготовились к отъезду. И Теоден оплакал своего верного стража Гайму и первым бросил горсть земли в его могилу.
- Великое горе причинил Саруман мне и всему нашему краю, - молвил он. - Когда мы с ним встретимся, я ему это попомню.
Солнце клонилось к западному всхолмью излога. Теодена и Гэндальфа провожали до Дамбы - ополченцы и вестфольдцы, стар и млад, женщины и дети, высыпавшие из пещер. Звонко разливалась победная песнь - и вдруг смолкла, ибо угрюмые деревья внушали страх ристанийцам.
На опушке кони стали: им, как и их всадникам, не хотелось углубляться в лес. Недвижные, серые, зловещие деревья стояли в туманной дымке, их простертые ветки растопырились, точно лапы, готовые схватить и впиться, извилистыми щупальцами застыли корни, а под ними зияли чёрные провалы. Но Гэндальф тронулся вперёд, и за ним последовали остальные, въезжая один за другим под своды корявых ветвей, осенявших дорогу из Горнбурга, а она оказалась свободна, рядом с ней текла Тесница, и золотистым сиянием лучились небеса. А древесные стволы по обе стороны уже окутывали сумерки, и из густеющей мглы доносились скрипы, треск и кряхтение, дальние вскрики и сердитая безголосая молвь. Ни орков, ни лесных зверей не было.
Леголас и Гимли ехали на одной лошади и держались поближе к Гэндальфу, а то Гимли сильно побаивался леса.
- Душно как, правда? - сказал Леголас Гэндальфу. - Нас обступает безысходный гнев. Слышишь, воздух трепещет?
- Слышу, - отозвался Гэндальф.
- А что сталось с несчастными орками? - спросил Леголас.
- Этого, я думаю, никто никогда не узнает, - отвечал Гэндальф.
Какое-то время они ехали молча, и Леголас всё поглядывал по сторонам: если б не Гимли, он бы охотно остановился и послушал лесные голоса.
- Ничего не скажешь, чудные деревья, - заметил он, - а уж я ли их не навидался на своём веку! Сколько дубов знал от желудя до кучи трухи! А что, никак нельзя немного задержаться? Я походил бы по лесу, вслушался бы в их разговор, может, и понял бы, о чём речь.
- Нет-нет! - поспешно возразил Гимли. - Оставь их в покое! Я и так понимаю, о чём речь: им ненавистны все двуногие, вот они и переговариваются, как нас ловчее ловить и давить.
- Нет, не все двуногие им ненавистны, это ты выдумываешь, - сказал Леголас. - Ненавидят они орков, а до эльфов и людей им дела нет, они и не знают, кто мы такие. Откуда же? Они нездешние, они родились и выросли в лесной глуши, в тенистых ложбинах Фангорна. Так-то, друг мой Гимли, фангорнские это деревья.
- Ну да, из самого, стало быть, гиблого леса в Среднеземье, - проворчал Гимли. - Спасибо им, конечно, здорово помогли, но не лежит у меня к ним душа. Любуйся на них, коли они тебе в диковинку, а вот мне и правда такое привелось увидеть! Что там все леса и долины на свете! До сих пор не нарадуюсь. Говорю тебе, Леголас, чудной народ эти люди! Под носом у них диво дивное, на всём Севере не сыщешь подобного, а они говорят - пещеры! Пещеры, и всё тут! Убежища на случай войны, кладовки для припасов! Друг мой Леголас, да знаешь ли ты, какие хоромы сокрыты в горных недрах возле Хельмова ущелья? Проведай об этом гномы, они бы стекались сюда со всех концов земли, чтобы только взглянуть на них, и платили бы за вход чистым золотом!
- А я не пожалел бы золота за выход, если бы там случайно оказался, - заявил Леголас.
- Ты их не видел, что с тебя взять, - сказал ему Гимли. - Прощаю, так и быть, твою дурацкую шутку. Да ваш царский подгорный дворец в Чернолесье, который, кстати, гномы же и отделывали, - просто берлога по сравнению со здешними хоромами! Это огромные чертоги, в которых звучит и звучит медленная музыка переливчатых струй и вечной капели над озёрами, прекрасными, как Келед-Зарам в сияние звёзд. А когда зажигают факелы и люди расхаживают по песчаным полам под гулкими сводами, тогда, представляешь, Леголас, гладкие стены сеют сверкание самоцветов, хрусталей, рудных жил - и озаряются таинственным светом мраморные кружева и завитки вроде раковин, прозрачные, словно пясти Владычицы Галадриэли. И, слушай, Леголас, повсюду вздымаются, вырастают из многоцветного пола причудливые, как сны, витые изваяния колонн - белоснежные, жёлто-коричневые, жемчужно-розовые, а над ними блещут сталактиты - крылья, гирлянды, занавеси, окаменевшие облака, башни и шпили, флюгера и знамена висячих дворцов, отражённых в недвижно-стылых озёрах, и дивные мерцающие видения рождаются в тёмно-стеклянной глади: города, какие и Дьюрину едва ли грезились, улицы, колоннады и галереи, подвешенные над чёрною глубиной. Но вот падает серебряная капля, круги расходятся по стеклянистой воде - и волшебные замки колышутся, словно морские водоросли в подводном гроте. Наступает вечер - факелы унесли: видения блекнут и гаснут, а в другом чертоге, блистая новой красой, является новая грёза. Чертогов там не счесть, Леголас, хоромина за хороминой, своды над сводами, бесконечные лестницы, и в горную глубь ведут извилистые ходы. Пещеры! Хоромы возле Хельмова ущелья! Счастлив жребий, что привёл меня сюда! Уходя, я чуть не плакал.
- Ну раз так, Гимли, - сказал немного ошарашенный Леголас, - то желаю тебе уцелеть в грядущих битвах, вернуться в здешние края и снова узреть любезные твоему сердцу пещеры. Только ты своим-то про них не очень рассказывай: судя по твоим словам, здесь трогать ничего не надо, а от семейки гномов с молотками и чеканами вреда, пожалуй, не оберёшься. Может, ристанийцы и правильно делают, что помалкивают об этих горных хоромах.
- Ничего ты не понимаешь, - рассердился Гимли. - Да любой гном просто обомлеет от восторга. Нет среди потомков Дьюрина таких, чтобы принялись здесь добывать драгоценные камни или металл, будь то даже алмазы и золото. Ты ведь не станешь рубить по весне на дрова цветущие деревца? Этот каменный цветник стал бы у нас изумительным, блистающим заповедником. Бережно и неспешно, тюк да тюк, там да сям, бывает, за день только один раз и приладишься с чеканом - мы знаешь как умеем работать! - и через десятки лет чертоги явили бы свою сокровенную красоту и открылись бы новые - там, где сейчас за расселинами скал зияют тёмные пропасти. И всё бы озарилось светом, Леголас! Засияли бы такие же невиданные светильники, как некогда в Казад-Думе, и отступила бы ночь, от века заполонившая горные недра; она возвращалась бы только по нашему мановению.
- Удивил ты меня, Гимли, - сказал Леголас. - Раньше я таких речей от тебя не слыхивал. Ещё немного - и я, чего доброго, начну сожалеть, что не видел твоих чертогов. Ладно! Давай заключим уговор: если обоих нас минует гибель, - что вряд ли, - то немного попутешествуем вдвоём. Ты со мною в Фангорн, а потом я с тобой - к Хельмову ущелью.
- Фангорн-то я бы далеко стороной обошёл, - вздохнул Гимли. - Но будь по-твоему, в Фангорн так в Фангорн, только уж после этого - прямиком сюда, я сам тебе покажу пещеры.
- Идёт, - скрепил Леголас. - Но пока что, увы, и от пещер мы отъезжаем всё дальше, а вот, гляди-ка, и лес кончается. Далеко ещё до Айзенгарда, Гэндальф?
- Кому как, - отозвался Гэндальф. - Сарумановы вороны летают по прямой, им пятнадцать лиг: пять от Ущельного излога до переправы, а оттуда ещё десять до айзенгардских ворот. Но мы отдохнём - заночуем.
- А там, на месте, что нас всё-таки ожидает? - спросил Гимли. - Ты-то, конечно, знаешь заранее, а я даже не догадываюсь.
- Нет, я заранее не знаю, - отвечал маг. - Я там был вчера ночью; с тех пор могло случиться многое. Но ты, я думаю, сетовать не будешь, что зря проехался, хотя и покинул, не насмотревшись, блистающие пещеры Агларонда.
Наконец они выехали из лесу к развилке большой дороги, которая вела от Ущельного излога на восток, к Эдорасу, и на север, к Айзенгардской переправе. Леголас остановил коня на опушке, с грустью оглянулся и громко вскрикнул.
- Там глаза! - закричал он. - Из-за ветвей глаза глядят нам вслед! В жизни не видал таких глаз!
Встревоженные его возгласом воины тоже остановились и обернулись, а Леголас поскакал обратно.
- Нет-нет! - завопил Гимли. - Езжай, куда хочешь, коли совсем свихнулся, а меня спусти с лошади! Ну тебя с твоими глазами!
- Стой, царевич Чернолесья! - приказал Гэндальф. - Сейчас не время. Погоди, от тебя этот лес не уйдёт.
Между тем на опушке показались три удивительных исполина: ростом с троллей, футов двенадцати, если не больше, плотные, крепко сбитые, как деревья в поре, долгоногие, длиннорукие, многопалые; то ли одежда в обтяжку, то ли кожа была у них светло-бурая, курчавились кронами пышные волосы, торчали серо-зелёные, мшистые бороды. Огромные внимательные глаза глядели вовсе не на конников, взоры их устремлялись к северу. Внезапно они, приставив раструбом руки ко рту, издали громкий клич, похожий на пение рога, но протяжнее и мелодичнее. Раздались ответные звуки. Всадники обернулись в другую сторону и увидели, что с севера к лесу быстро приближаются такие же исполины, вышагивая в траве. Шагали они точно аисты, но гораздо проворнее. Конники разразились изумлёнными возгласами, иные из них схватились за мечи.
- Оставьте оружие, - сказал Гэндальф. - Это всего-навсего пастухи. Они не враги наши, да они нас вовсе и не замечают.
Видимо, так оно и было: исполины, даже не взглянув на всадников, скрылись в лесу.
- Пастухи! - сказал Теоден. - А где же их стада? Кто они такие, Гэндальф? Тебе они, по всему видать, знакомы.
- Пастыри деревьев, - отвечал Гэндальф. - Давно ли, о конунг Теоден, внимал ты долгим рассказам у вечернего очага? Многие ристанийские дети, припомнив волшебные сказки и чудесные были, шутя отыскали бы ответ на твой вопрос. Ты видел онтов, конунг, онтов из Фангорнского Леса, который на вашем языке зовётся Онтвальд. Может, тебе казалось, что он прозван так ненароком? Нет, Теоден, разуверься: это вы для них мимолетная небыль, столетья, минувшие со времён Отрока Эорла до старца Теодена, в их памяти короче дня, и летопись ваших деяний - как пляска солнечных зайчиков.
- Онты! - вымолвил конунг после долгого молчания. - Да, среди сказочных теней понятнее нынешние чудеса, а время нынче небывалое. Век за веком мы холили коней и распахивали поля, строили дома, ковали мечи и косы, выезжали в дальние походы и помогали гондорцам воевать - и называли это жизнью людской, и думали, будто мир вертится вокруг нас. И знать не желали никаких чужаков за нашими рубежами. Старинные песни и сказания мы забывали, одни обрывки их случайно достигали детских ушей. И вот свершилось - древние небылицы ожили и, откуда ни возьмись, явились средь бела дня.
- Вот и радуйся, конунг Теоден, - сказал Гэндальф. - Стало быть, нынче злая беда грозит не только недолговечному роду людскому, но и жизни иной, которая мнилась вам небылицей. Есть у вас союзники и соратники, неведомые вам самим.
- Не знаю, радоваться мне или печалиться, - возразил Теоден. - Ведь даже если мы победим, всё равно много дивного и прекрасного исчезнет, наверное, из жизни Среднеземья.
- Исчезнет, - подтвердил Гэндальф. - Лиходейство Саурона с корнем выкорчевать не удастся, и след его неизгладим. Но такая уж выпала нам участь. Поехали дальше, навстречу судьбе!
Обросший лесом излог остался позади, свернули налево, к Айзенгардской переправе. Леголас скакал последним, то и дело озираясь. Солнце уже закатилось, но, отъехав от горных подножий, они взглянули на запад и увидели за Вратами Ристании багряное небо и пылающие облака. Стаи чёрных птиц носились кругами и разлетались врассыпную у них над головой, с жалобным криком возвращаясь на свои скалистые кручи.
- Вдоволь поживы стервятникам на бранном поле, - сказал Эомер.
Они шли на рысях по темнеющей равнине. Медленно выплыла чуть урезанная луна, и в её серебристом свете степь колыхала неровные серые волны. Часа через четыре подъехали к переправе; под откосом виднелись длинные отмели и высокие травянистые насыпи. С порывом ветра донёсся волчий вой, и горестно припомнили ристанийцы, сколько доблестных воинов полегло в этих местах.
Прорезая насыпи, дорога витками спускалась к воде и поднималась в гору на том берегу. Три узкие тропы из тесаных каменьев и конские броды между ними вели через голый островок посредине реки. Конники смотрели на переправу и дивились: обычно там меж валунов клубилась и клокотала река, а сейчас было тихо. Безводное русло обнажило галечники и серые песчаные залежи.
- Унылые места, их и не узнать! - проговорил Эомер. - Саруман изуродовал всё что смог: неужели же запрудил и загадил источники Айзена?
- Похоже на то, - сказал Гэндальф.
- Надо ли нам, - молвил Теоден, - непременно ехать этим путём, мимо наших мертвецов, истерзанных и изглоданных?
- Надо, - сказал Гэндальф. - Надо нам ехать этим путём. Скорбь твоя, конунг, понятна; ты, однако, увидишь, что волки с окрестных гор до наших мертвецов не добрались. Они обжираются трупами своих приятелей-орков: такая у них дружба, не на жизнь, а на смерть. Вперёд!
Они спустились к реке, и волчий вой притих, а волки попятились: страшен был им вид Гэндальфа, грозно-белого в лунном свете, и его гордого серебряного коня Силуэта. Конники перешли на островок, а мерцающие глаза тускло и хищно следили за ними с высокого берега.
- Взгляни! - указал Гэндальф. - Друзья твои не дремали.
И они увидели посреди островка свеженасыпанный курган, обложенный каменьями и утыканный копьями.
- Здесь покоятся все рохирримцы, павшие окрест, - сказал Гэндальф.
- Мир их праху! - отозвался Эомер. - Ржа и гниль источат их копья, но курган останется навеки - стеречь Айзенгардскую переправу.
- И это тоже ты, Гэндальф, бесценный друг? - спросил Теоден. - Многое ж ты успел за вечер и за ночь!
- Спасибо Силуэту и другим безымянным помощникам, - сказал Гэндальф. - Дела было - только поспевай! Одно скажу тебе в утешение возле этого холма: молва троекратно умножила число павших, хотя погибло и вправду немало. Больше, однако, рассеялось; и я собрал всех, кого удалось собрать. Одних я отправил с Гримбольдом из Вестфольда на помощь Эркенбранду, другим поручил погребение. Теперь они на пути к Эдорасу; твой сенешаль Элфхельм ведёт их, и вдогон им послана ещё сотня-другая конников. Саруман обрушил на Хельмову Крепь всё своё воинство, завернул даже мелкие отряды, а всё же я опасался, что какая-нибудь банда мародеров или свора волков-оборотней нападёт на беззащитную столицу. Теперь-то можешь не тревожиться: дворец твой ожидает тебя в целости и сохранности.
- Радостно будет мне возвратиться под златоверхий кров моих предков, пусть и ненадолго, - сказал Теоден.
Распростившись с островком и скорбным курганом, пересекли реку и взъехали на высокий берег. Едва они отдалились, волки снова злобно завыли.
Ещё в седой древности была проложена дорога от Айзенгарда к переправе. Она шла подле реки, сворачивая на восток, потом на север и наконец, оставив реку в стороне, вела прямиком к айзенгардским воротам на западной окраине долины, миль за шестнадцать от её устья.
Ехали они не дорогой, а рядом с нею, по целине, густо заросшей свежей травой. Ехали быстрее, чем прежде, и к полуночи проскакала добрых пять лиг Тут, у подножия Туманных Гор, и заночевали: конунг не на шутку утомился. Длинные отроги Нан-Курунира простерлись им навстречу, и густая темень сокрыла долину; луна отошла к западу, спряталась за холмами. Однако же из долины, затопленной темнотой, вздымался огромный столп дымных паров, клубившихся и опадавших, и под лучами луны чёрно-серебряные клочья расползались в звёздном небе.
- В чём тут дело, как думаешь, Гэндальф? - спросил Арагорн. - Похоже, будто горит вся Колдовская Долина.
- Нынче из этой логовины дым всегда клубами валит, - сказал Эомер. - Но такого и я, пожалуй что, не видывал. Дыма-то, поглядите, маловато, всё сплошь пар. Это Саруман готовит что-нибудь новенькое. Наверно, вскипятил воды Айзена, оттого и русло сухое.
- Может, и вскипятил, - согласился Гэндальф. - Завтра утром узнаем, в чём дело с Айзеном. А пока попробуйте всё-таки отдохнуть.
Заночевали неподалёку от бывшего русла Айзена, пустого и заглохшего. И спали, кому спалось. Но посреди ночи вскрикнули сторожевые, и все проснулись. Луна зашла. Блистали звёзды, но темнее ночи вскрылась темнота - и пролилась по обе стороны реки, и уползала к северу.
- Ни с места! - велел Гэндальф. - Оружие не трогать! Погодите, сейчас минует!
Их окутал сплошной туман; сверху мигала горсточка серых звёзд, но по обе руки стеной выросла темень. Они оказались как бы в узкой лощине, стиснутые раздвоенным шествием исполинских теней. Слышались голоса и шёпот, стенания и тяжелый, протяжный вздох; и долгим трепетом ответствовала земля. Казалось, конца не будет их испуганному ожиданию, однако темнота растаяла, и звуки стихли, замерли где-то в горах.
А в южной стороне, близ Горнбурга, за полночь раздался громовой гул, точно ураган пронёсся по долине, и содрогнулись недра земные. Всех объял ужас - затворившись, ждали, что будет. Наутро вышли поглядеть и замерли в изумлении: не стало ни волшебного леса, ни кроваво-чёрной груды мертвецов. Далеко в низине трава была вытоптана, будто великаны-пастухи прогнали там бесчисленные стада, а за милю от Дамбы образовалась огромная расселина и над ней - насыпь щебня. Говорили, что там схоронены убитые орки, но куда подевались несметные толпы, бежавшие в лес, никто никогда не узнал: туда, на этот холм, не ступала нога человеческая, и трава на нём не росла. Его прозвали Курган Смерти. И диковинных деревьев в Ущельном излоге более не видели: как явились они ночью, так и ушли к себе обратно, в тёмные ложбины Фангорна. Страшной местью отомстили они оркам.
После этого конунгу с дружинниками не спалось, а ночь тянулась тихая, и только под утро вдруг обрела голос река. Валуны и мели захлестнуло половодьем, потом вода схлынула. Айзен струился и клокотал деловито, как ни в чём не бывало.
На рассвете они изготовились к походу. За бледно-серой дымкой вставало невидимое солнце. Отяжелела, напитавшись стылым смрадом, сырая утренняя мгла. Медленно ехали по широкой, ровной и гладкой дороге. Слева сквозь туман виднелся длинный горный отрог - въезжали в Нан-Курунир, Колдовскую Долину, открытую лишь с юга. Когда-то была она зелёной и пышной; её орошал полноводный Айзен, вбирая ручьи, родники и дождевые горные потоки, и вся долина возделывалась, цвела и плодоносила.
Но это было давно. У стен Айзенгарда и нынче имелись пашни, возделанные рабами Сарумана, но остальной долиной завладели волчецы и терние. Куманика оплела землю, задушила кустарник; под её густыми порослями гнездились робкие зверьки. Деревьев не было; среди гниющей травы там и сям торчали обугленные, изрубленные пни - останки прежних рощ. Угрюмое безмолвие нарушал лишь Айзен, бурливший в каменистом русле. Плавали клочья дыма и клубы пара, оседая в низинах. Конники помалкивали, и сомнение закрадывалось в их сердца: зачем их сюда понесло и добром ли всё это кончится? Через несколько миль дорога превратилась в мощеную улицу, и ни травинки не росло между каменными плитами. По обе стороны улицы текла вода в глубоких канавах. Громадный столб появился из мглы; на чёрном постаменте был установлен большой камень, высеченный и размалеванный наподобие длинной Белой Длани. Перст её указывал на север. Недалеко, они знали, оставалось до ворот Айзенгарда, и чем ближе к ним, тем тяжелее было на сердце, а впереди стеной стояла густая мгла.
Многие тысячелетия в Колдовской Долине высилась у горных подножий древняя крепость, которую люди называли Айзенгардом. Её извергла каменная глубь, потом потрудились нуменорские умельцы, и давным-давно обитал здесь Саруман, строитель не из последних.
Посмотрим же, каков был Айзенгард во дни Сарумана, многими почитавшегося за верховного и наимудрейшего мага. Громадное каменное кольцо вросло в скалистые откосы, и лишь один был вход внутрь: большая арка с юга и под ней - туннель, прорубленный в скале, с обеих сторон закупоренный массивными чугунными воротами. Толстые стальные брусья глубоко впились в камень, а ворота были так подвешены на огромных петлях, что растворялись легко и бесшумно, от слабого нажима. За этим гулким туннелем приезжий оказывался как бы на дне чаши, от края до края которой была добрая лига. Некогда там росли меж аллей фруктовые рощи и журчали ручьи, стекавшие с гор в озерцо. Но к концу владычества Сарумана зелени не осталось и в помине. Аллеи замостили чёрным плитняком, вдоль них вместо деревьев тянулись ровными рядами мраморные, медные, железные столбы; их сковывали тяжкие цепи.
Громады скал, ограждавшие крепость, были источены изнутри ходами и переходами между тайниками, кладовыми и камерами, кругом обставлены всевозможными постройками; зияли бесчисленные окна, бойницы и чёрные двери. Там ютились тысячи мастеровых, слуг, рабов и воинов, там хранилось оружие, там, в подвалах, выкармливали волков. Всё днище каменной чаши тоже было иссверлено; низкие купола укрывали скважины и шахты, и при луне Айзенгард выглядел беспокойным кладбищем. Непрестанно содрогалась земля; винтовые лестницы уходили вглубь, к сокровищницам, складам, оружейням, кузницам и горнилам. Вращались железные маховики, неумолчно стучали молоты. Скважины изрыгали дымные струи и клубы в красных, синих, ядовито-зелёных отсветах.
Дороги меж цепей вели к центру, к башне причудливой формы. Её воздвигли древние строители, те самые, что вытесали скалистую ограду Айзенгарда. Казалось, однако же, что людям такое не под силу, что это отросток костей земных, увечье разверзнутых гор. Гигантскую глянцевито-чёрную башню образовали четыре сросшихся граненых столпа. Лишь наверху, на высоте пятисот футов над равниной, они вновь расходились кинжальными остриями; посредине этой каменной короны была круглая площадка, и на её зеркальном полу проступали таинственные письмена.
Ортханк - так называлась мрачная цитадель Сарумана, и волею судеб (а может, и случайно) имя это по-эльфийски значило «клык-гора», а по-древнеристанийски - «лукавый ум».
Могучей и дивной крепостью был Айзенгард, и многие тысячи лет хранил он великолепие; обитали здесь и великие воеводы, стражи западных пределов Гондора, и мудрецы-звездочеты. Но Саруман медленно и упорно перестраивал его в угоду своим злокозненным планам и думал, что он - великий, несравненный, искусный зодчий; на самом же деле все его выдумки и ухищрения, на которые он разменял былую мудрость и которые мнились ему детищами собственного хитроумия, с начала до конца были подсказаны из Мордора: строил он не что иное, как раболепную копию, игрушечное подобие Барад-Дура, великой Чёрной Твердыни с её бастионами, оружейнями, темницами и огнедышащими горнилами; и тамошний властелин в непомерном своём могуществе злорадно и горделиво смеялся над незадачливым и ничтожным соперником.
Таков был оплот Сарумана, так его описывала молва, хотя очевидцев и не было, ибо не помнилось ристанийцам, чтобы кто-нибудь из них проник за крепостные врата, а те немногие, кто там побывал, - те, вроде Гнилоуста, ездили туда тайком и держали язык за зубами.
Гэндальф проехал мимо столба с изваянием Длани, и тут конники заметили, что Длань-то вовсе не белая, а точно испятнанная засохшей кровью, и вблизи стало видно, что ногти её побагровели. Гэндальф углубился в туман, и они нехотя последовали за ним. Кругом, словно после половодья, разлились широкие лужи, поблескивали колдобины, налитые водой, журчали в камнях ручьи.
Наконец Гэндальф остановился, сделал им знак приблизиться, и они выехали из тумана. Бледный послеполуденный солнечный свет озарил ворота Айзенгарда.
А ворот не было; ворота, сорванные с петель и покорёженные, валялись поодаль, среди руин, обломков и бескрайней свалки щебня. Входная арка уцелела, но за ней тянулась расселина - туннель, лишённый кровли. По обеим его сторонам стены были проломлены, сторожевые башни сшиблены и стоптаны в прах. Если бы океан во всей своей ярости обрушился на горную крепь - и то бы он столько не наворотил.
А в кольце полуразваленных скал дымилась и пузырилась залитая водой огромная каменная чаша, испуская пары, колыхалось месиво балок и брусьев, сундуков и ларей и всяческой прочей утвари. Искривлённые, покосившиеся столбы торчали над паводком; все дороги были затоплены, а каменный остров посредине окутан облаком пара. Но по-прежнему тёмной, незыблемой твердыней возвышалась башня Ортханка, и мутные воды плескались у её подножия.
Конунг и его конники глядели и поражались: владычество Сарумана было, очевидно, ниспровергнуто, но кем и как? Снова посмотрели они на арку, на вывернутые ворота и рядом с ними, на груде обломков, вдруг заметили двух малышей в сером, почти неразличимых средь камней. Подле них стояли и валялись бутылки, чашки и плошки; похоже, они только-только плотно откушали и теперь отдыхали от трудов праведных. Один, видимо, вздремнул, другой, скрестив ноги и закинув руки за голову, выпускал изо рта облачка и колечки синеватого дымка.
Теоден, Эомер и прочие ристанийцы обомлели от изумления: такое ни в одном сне не привидится, тем более посреди сокрушённого Айзенгарда. Но прежде чем конунг нашёл слова, малыш-курильщик заметил, в свою очередь, всадников, вынырнувших из тумана, и вскочил на ноги. Ни дать ни взять юноша, только в половину человеческого роста, он стоял с непокрытой головой, на которой курчавилась копна каштановых волос, а облачён был в замызганный плащ, вроде Гэндальфа и его сотоварищей, когда те заявились в Эдорас. Положив руку на грудь, он низко поклонился. Потом, словно не замечая мага и его спутников, обратился к Эомеру и конунгу:
- Добро пожаловать в Айзенгард, милостивые государи! - промолвил он. - Мы тут исполняем должность привратников. Меня лично зовут Мериадок, сын Сарадока, а мой товарищ по оружию, которого - увы! - одолела усталость, - тут он отвесил товарищу по оружию хорошего пинка, - зовётся Перегрин, сын Паладина, из рода преславного Тука. Обиталище наше далеко на севере. Хозяин крепости Саруман - он у себя, но затворился, видите ли, с неким Гнилоустом, иначе бы, разумеется, сам приветствовал столь почетных гостей.
- Да уж, конечно, приветствовал бы! - расхохотался Гэндальф. - Так это, значит, Саруман поставил тебя стеречь выломанные ворота и принимать гостей, если будет тебе под силу оторваться от бутылки и оставить тарелку?
- Нет, ваша милость, он не изволил на этот счёт распорядиться, - ответствовал Мерри. - Слишком он был занят, извините. К воротам нас приставил некий Древень, теперешний комендант Айзенгарда. Он-то и повелел мне приветствовать властелина Ристании в подобающих выражениях. Надеюсь, я не оплошал?
- А на друзей, значит, плевать, на Леголаса и на меня! - воскликнул Гимли, которого так и распирало. - Ах вы, мерзавцы, ах вы, шерстопятые и шерстолапые лежебоки! Ну и пробежались мы по вашей милости! Двести лиг по лесам и болотам, сквозь битвы и смерти - и это всё, чтобы вас догнать! А вы тут, оказывается, валяетесь-пируете как ни в чём не бывало, да ещё куревом балуетесь! Куревом, это ж подумать только! Вы откуда, негодяи, взяли табак? Ах ты, клещи с молотом, иначе не скажешь! Если я не лопну от радости и ярости, вот это будет настоящее чудо!
- Хорошо говоришь, Гимли, - поддержал его Леголас. - Однако мне вот любопытно, откуда они взяли вино?
- Бегать-то вы горазды, только ума не набегаешь, - заметил Пиппин, приоткрыв один глаз. - Видите же, сидим мы, победивши, на поле боя, среди всяческой добычи, и ещё спрашиваете, откуда взялись эти заслуженные трофеи?
- Заслуженные? - взъярился Гимли. - Вот уж это никак!
Конники захохотали.
- Сомнения нет, мы свидетели встречи старых друзей, - сказал Теоден. - Это и есть, Гэндальф, твои пропавшие спутники? Да, нынче наши дни исполнены чудес. Я уж их навидался с тех пор, как покинул Эдорас, а вот смотрите-ка, опять средь бела дня народец из легенд. Вы кто же, вы, что ли, хафлинги, которых у нас называют хольбитлане?
- Хоббиты, государь, с твоего позволения, - сказал Пиппин.
- Хоб-биты? - неуверенно повторил Теоден. - Странно изменился ваш язык, однако же имя это вполне вам подходит. Хоббиты, значит! Нет, россказни россказнями, а правда их чудней.
Мерри поклонился, Пиппин встал и последовал его примеру.
- Приятны слова твои, государь, - сказал он. - Надеюсь, что я их правильно понял. И вот ведь чудо из чудес! В долгом нашем странствии не встречал я никого, кто бы знал хоть что-нибудь о хоббитах.
- Недаром предки мои родом с севера, - сказал Теоден. - Однако не буду вас обманывать, мы тоже о хоббитах знаем мало. Всего-то нам известно, что далеко-далеко, за горами и синими реками, будто бы живут хафлинги, в норах под песчаными дюнами. Но о делах и деяниях ваших речи нет; говорят, не знаю, правду ли, что нечего про них и рассказывать, что вы избегаете людского глаза, скрываясь во мгновение ока и что не имеете равных в подражании любым птичьим голосам. Наверняка можно бы и ещё про вас что-нибудь порассказать.
- Можно бы, государь, золотые твои слова, - сказал Мерри.
- Вот хотя бы, - сказал Теоден, - я и слыхом не слыхивал, что вы умеете пускать дым изо рта.
- Ну, это как раз неудивительно, - заметил Мерри, - этому искусству мы не слишком давно научились. Тобольд Хорнблауэр из Длиннохвостья, что в Южном уделе, впервые вырастил у себя в саду истинное табачное зелье, и было это по нашему счислению примерно в тысяча семидесятом году. А о том, как старина Тоби набрёл на эту травку...
- Ты бы остерегся, Теоден, - вмешался Гэндальф. - Хоббитам только дай волю - они усядутся хоть на поле битвы и давай обсуждать кушанья и стряпню, а заодно порасскажут о деяниях своих отцов, дедов и прадедов, девятиюродных родичей с отцовской и материнской стороны. В другой раз послушаем, как они пристрастились к табачному зелью. Мерри, где Древень?
- Я так понимаю, где-нибудь в северной стороне, - задумчиво сказал Мерри. - Он пошёл водицы испить - чистой, сказал он, водицы. И онты вместе с ним доламывают Айзенгард - вон, где-то там. - И Мерри махнул рукой в сторону дымящегося озера. Они прислушались - и точно, оттуда доносился дальний грохот и рокот, будто лавина катилась с гор. Слышалось протяжное «хру-у-умм хуу-мм!» - как бы торжествующая перекличка рогов.
- А Ортханк, стало быть, оставили без охраны? - сурово спросил Гэндальф.
- Там вода плещется на страже, - возразил Мерри. - Да и не одна вода. Скоростень и ещё там ребятушки с ним - они ох как стерегут башню. Да ты погляди как следует - думаешь, это всё торчат Сарумановы столбы? А Скоростень, по-моему, - вон он где, возле скалы, у подножия лестницы...
- Да, там стоит высокий серый онт, - подтвердил Леголас, - застыл и руки свесил, не отличишь от воротного столба.
- Уже изрядно за полдень, - сказал Гэндальф, - а мы, в отличие от вас, с раннего утра ничего не ели. Однако же мне бы надо сперва повидаться с Фангорном. Он ничего мне передать не просил - или у тебя за питьём и кушаньем память отшибло?
- Он как раз очень даже просил, - сказал Мерри, - и давно бы я тебе это передал, если б меня не перебивали посторонними вопросами. Мне велено сказать вам, что ежели повелитель Ристании и Гэндальф соизволят съездить к северной окраине Айзенгарда, то они там имеют встретить Древня, и он будет очень рад с ними свидеться. Смею ли прибавить, что там для них приготовлена отличная трапеза из припасов, отысканных и отобранных вашими покорными слугами. - И он опять поклонился.
- Давно бы так! - рассмеялся Гэндальф. - Что ж, Теоден, поехали со мной, поищем, где там Древень! В обход придётся ехать, но всё равно недалеко. Зато, увидевши Древня, многое уразумеешь. Ибо он - Фангорн, древнейший и главнейший из онтов. Переговоришь с ним - и услышишь первого из ныне живущих.
- Да, я поеду с тобой, - сказал Теоден. - До свидания, холь... хоббиты! Может, ещё увидимся у меня во дворце. Вы тогда мирно усядетесь рядом со мною и расскажете обо всём, о чём душа пожелает: и о деяниях ваших предков, обо всем, что памятно из них; поговорим заодно и про старину Тобольда, про его учение о травах. До свидания, государи мои!
Хоббиты низко поклонились.
- Вот он, значит, повелитель Ристании! - вполголоса проговорил Пиппин. - Старик хоть куда. А учтивый какой!

Предыдущая страница 14 Следующая страница


15 Джон Толкиен

ГЛАВА IX. ХЛАМ И КРОШЕВО

Гэндальф и конунг с дружиной отправились на поиски Древня в объезд разрушенных айзенгардских стен, а Леголас, Гимли и Арагорн отпустили коней щипать, какую найдут, травку и уселись рядом с хоббитами.
- Догнать мы вас, голубчиков, догнали, но как вас сюда занесло - это уму непостижимо, - сказал Арагорн.
- Вот-вот, - подхватил Леголас, - пусть сильные мира сего обсуждают великие дела, а мы, охотники за хоббитами, возьмём-ка их в оборот, раз попались. Ведь что получается - мы их, можно сказать, проводили до самого леса, и всё равно загадок не оберёшься.
- А нам, наоборот, про вас, охотничков, интересно, - возразил Мерри. - Древень - это который самый старый онт - нам кое-что поразъяснил, теперь очередь за вами.
- За нами? - возмутился Леголас. - Кто за кем гнался? Мы за вами - вот давайте вы сперва и рассказывайте.
- Не сперва, а потом, - сказал Гимли. - После еды оно лучше пойдёт. У меня голова с голодухи побаливает, да и время, кстати, самое обеденное. Соберите-ка вы нам, бездельники, какой ни на есть обед: хвастались ведь добычей. Поем-попью - глядишь, и подобрею.
- Сейчас мы тебя задобрим, - пообещал Пиппин. - Пить-есть-то где будете - здесь или всё-таки, для пущего уюта, в Сарумановой бывшей караулке, вон там, под аркой? Мы-то здесь расположились, чтобы вас не проморгать.
- И проморгали, ротозеи! - сказал Гимли. - Но я в гости к оркам, даже к мёртвым, не пойду и не стану подъедать за ними объедки.
- А кто тебя зовёт в гости к оркам? - осведомился Мерри. - Нам они и самим, знаешь ли, слегка осточертели. В Айзенгарде всякой твари было по паре: у Сарумана и у того хватало мозгов не очень-то доверять оркам. Ворота люди стерегли - похоже, это его лейб-гвардия. Ну, так или иначе, а кормили их не худо.
- И табачным зельем снабжали? - ехидно спросил Гимли.
- Нет, не снабжали, - рассмеялся Мерри. - Но это уже другая, послеобеденная история.
- Ладно, уговорили, ведите обедать! - согласился гном.
Следом за хоббитами они прошли под арку налево в широкую дверь за лестницей и очутились в просторном покое с большим очагом и двумя маленькими дверцами в дальней стене. Окна его глядели в туннель, и обычно здесь, должно быть, царила темнота; нынче, однако, свет проливался сквозь разломанные своды. В очаге пылал огонь.
- Это я разжёг, - сказал Пиппин. - Как-никак, всё веселей у огонька, тем более в тумане. Только вот хворосту маловато и дрова сыроваты. Спасибо, дымоход треснул, и тяга такая, что лучше некуда. А теперь огонёк очень даже пригодится - я вам сделаю гренки. Хлебушек-то, извините, черственький, третьего дня выпечки.
Арагорн и спутники его присели к длинному столу, а хоббиты скрылись за дверцами.
- Там у нас ихняя кладовка, её, по счастью, не залило, - пояснил Пиппин, когда они вернулись с мисками, кружками, плошками, столовыми ножами и съестными припасами.
- И нечего нос воротить, сударь ты наш Гимли, - сказал Мерри. - Это тебе не оркская жратва, а самая настоящая людская еда, как говорит Древень. Хотите вина или, может, пива? Имеется здоровенный бочонок - и недурное, знаете, пивцо. А это, изволите видеть, отличнейший окорочок. Не угодно ли поджаренного бекону? С гарниром, правда, плохо: последнюю неделю, представьте, никакого подвозу не было! Кроме мясного, могу предложить только хлеб с маслом и мёдом. Устроит?
- Ай да хоббиты! - сказал Гимли. - На славу задабривают!
Все трое ели так, что за ушами трещало, но и хоббиты от них, как ни странно, не отставали.
- Хочешь не хочешь, а гостям надо составить компанию, - вздохнули они, усаживаясь.
- Фу-ты ну-ты, какие гостеприимные хозяева! - захохотал Леголас. - Чего дурака-то валяете, не было бы нас, вы бы и друг другу компанию составили.
- А что, почему бы и нет, - ответствовал Пиппин. - Орки нас чуть не уморили, раньше тоже знай пояс подтягивай. Давненько живём впроголодь.
- Изголодались, бедняжки, а по вас и не скажешь, - заметил Арагорн. - Вид у вас цветущий.
- Да уж, - сказал Гимли, выхлебнув кружку в один глоток и оглядывая их. - И волосы у вас вдвое гуще и кучерявее, чем прежде, и сами вы, помнится, были пониже - выросли, что ли? Расти-то вам вроде уж поздновато. Но Древень этот вас, видать, голодом не морил!
- Чего не было, того не было, - признался Мерри. - Но онты - они только пьют, а ведь иной раз и пожевать что-нибудь не мешает. Даже лембасы и те приедаются.
- Ах, вы напились воды из онтских родников? - сказал Леголас. - Тогда всё понятно, и Гимли, стало быть, верно углядел. Про чудесные фангорнские родники у нас и песни поются.
- Я тоже наслышался чудес о тамошних краях, - сказал Арагорн. - И никогда там не бывал. А вы побывали - вот и рассказывайте сперва об онтах!
- Онты, они... - начал Пиппин и осекся. - Они вообще-то совсем разные, онты. Вот глаза у них у всех... ну, необыкновенные! - Он поискал слов и махнул рукой. - Да что тут говорить, ведь вы онтов уже видели, хоть и издали, а они-то вас уж точно видели и донесли, что вы сюда едете. Ладно, ещё насмотритесь на них, тогда, наверно, сами разберетесь.
- Погоди, погоди, ишь расскакался! - сказал Гимли. - Ни складу, ни ладу. Давай по порядку, с того злосчастного дня, когда всё пошло кувырком.
- Можно и по порядку, если времени хватит, - сказал Мерри. - Только сначала, - если вы наелись, конечно, - набьём трубки и закурим. И вообразим ненадолго, будто мы, живы-здоровы, вернулись в Пригорье, а то и в Ривенделл.
Он достал толстенький кожаный кисет.
- Табачку у нас хоть отбавляй. Набивайте карманы, пока мы добрые. Поутру был богатый улов - чего тут только не плавает! Пиппин изловил два бочонка: их небось вынесло откуда-нибудь из подвала. Мы их взяли да вскрыли, а там - что бы вы думали? - первейшее трубочное зелье, и ничуть не подмокшее.
Гимли растёр табак в ладонях и понюхал.
- Пахнет не худо и на ощупь хорош, - сказал он.
- Да что там не худо, он лучше хорошего! - укорил его Мерри. - Друг мой Гимли, он же из Южного Хобшира! На бочонках-то было, шутка сказать, клеймо самого Тобольда! А вот как он сюда попал, ума не приложу. Не иначе Саруман сам для себя расстарался. Оказывается, наши товары вывозят за тридевять земель. Но ведь как кстати пришёлся, а?
- Пришёлся бы кстати, - пробурчал Гимли, - будь у меня трубка. А я свою потерял не то в Мории, не то ещё раньше. Или, может, вы и трубку тоже выловили?
- Увы, - сказал Мерри, - не выловили. И в кладовках не нашлось ничего похожего. Видно, Саруман не хотел табачком делиться с лейб-гвардией. Можно бы, конечно, сбегать в Ортханк, спросить, не одолжит ли он трубку, да, по-моему, не стоит. Дружить так дружить - обойдёмся одной трубкой на двоих.
- В следующий раз! - сказал Пиппин. Он сунул руку за пазуху и извлёк оттуда мешочек на шнурке. - Есть которые на себе Кольца таскают, а у меня другие сокровища. Вот, например, моя старая черешневая трубка. А вот, смотрите-ка, ещё одна - необкуренная! Зачем я её сберегал, сам не знаю. Никак уж не рассчитывал, что мне табачку подбросят, когда мой кончится. А вот поди ж ты - пригодилась. - Он протянул Гимли трубку с широким плоским чубуком. - Ну как, может, мы с тобой квиты?
- Скажешь тоже - квиты! - воскликнул Гимли. - О благороднейший из хоббитов, я твой должник навеки!
- Вы как хотите, а я пошёл на воздух: там и ветер свежий, и небо над головой, - сказал Леголас.
- Мы тоже пойдём, - поддержал его Арагорн.
Они уселись на каменной россыпи у ворот. Слоистые туманы подымались и уплывали с ветром, открывая долину.
- Ну что ж, давайте и правда немного передохнём! - сказал Арагорн. - Устроимся на развалинах и поболтаем, как выражается строгий Гэндальф, пока его нет. Устал я, однако, на удивление, давно такого не припомню. - Он запахнул плащ, так что панциря стало не видно, откинулся, вытянул свои длинные ноги и выпустил изо рта струю голубого дыма.
- Глазам не верю, - развёл руками Пиппин. - Явился не запылился Странник-Следопыт!
- А он никуда и не девался, - сказал Арагорн. - Я и Странник, и Дунадан, гондорский воин, и северный Следопыт.
До поры до времени курили в молчании; их озаряли косые солнечные лучи из-за перистых облаков на западе. Леголас лежал неподвижно, широко раскрыв глаза, глядя на солнце и светлое небо, что-то тихо напевая себе под нос. Вдруг он сел, окинул взглядом друзей и сказал:
- Ладно, полежали! Время тянется хоть и медленно, но верно, туманы рассеялись, небо ясное; одни вы, диковинный люд, кутаетесь в дымы. Рассказ-то обещанный где?
- Ну, мой рассказ начинается с того, что я очнулся в темноте среди орков, связанный по рукам и ногам, - сказал Пиппин. - Погодите-ка, сегодня какое?
- По хоббитскому счислению пятое марта, - отозвался Арагорн.
Пиппин посчитал на пальцах.
- Всего-то девять дней прошло! - сказал он. - А кажется, мы уж год как расстались. Трудно порядком припомнить дурной сон, целых три дня, переполненных жутью. Ежели что забуду, Мерри меня поправит, только я всё-таки без подробностей: не хватало ещё припоминать вонь, гнусь, бичи и всякое такое.
И он рассказал про последний бой Боромира и про переход от Эмин-Муила до Фангорна. Слушатели кивали, когда рассказ совпадал с их догадками и домыслами.
- Кое-какие свои сокровища вы обронили в дороге, - сказал Арагорн. - Однако же радуйтесь - не потеряли! - Он отстегнул ремень под плащом и снял с него два кинжала в ножнах.
- Батюшки! - воскликнул Мерри. - Вот уж чего не чаял снова увидеть! Немного окровавить свой меч я всё-таки успел, но потом Углук чуть не с руками вырвал оба, у Пиппина и у меня. Ну и скрежетал же он зубами! Я было подумал: сейчас зарежет, но он только отшвырнул мечи точно горячие уголья.
- Вот и твоя застёжка, Пиппин, - сказал Арагорн. - Я сберёг её для тебя - ей ведь цены нет.
- А то я не знаю, - сказал Пиппин. - Я с нею расстался скрепя сердце, но что было делать?
- Правильно ты сделал, - отвечал Арагорн. - Кто не может расстаться с сокровищем, тому оно станет в тягость. Так, и никак иначе.
- Ладно, вот что они исхитрились руки освободить - вот это да! - сказал Гимли. - Повезло, конечно; но ведь известное дело - не всяк вывозит, кому везёт.
- Вывезти вывезли, а куда следы подевались? - спросил Леголас. - Я уж думал, может, у вас крылья выросли?
- Нет, не выросли, - вздохнул Пиппин. - Тут не крылья, тут Грышнак потрудился. - Его передёрнуло, и он замолчал. Про самое страшное досказывал Мерри - про цепкое обшаривание, про смрадное и жаркое пыхтение, про костоломную хватку волосатых лапищ Грышнака.
- Очень мне всё это не по душе насчёт орков из Барад-Дура, по-ихнему Лугбурза, - задумчиво сказал Арагорн. - Чёрному Властелину и его прислужникам и так-то слишком много было известно, а тут ещё Грышнак наверняка изловчился оповестить его из-за реки о кровавой стычке с айзенгардцами. Теперь он будет буровить Айзенгард своим Огненным Глазом. Угодил Саруман в переделку, нечего сказать.
- Да, кто бы ни победил, а ему не поздоровится, - сказал Мерри. - Как сунулись его орки в Ристанию, так и пошло у него всё наперекосяк.
- Видели мы тут одним глазком этого старого мошенника, если верить Гэндальфу, что это не он был, - сказал Гимли. - На опушке Фангорна.
- Когда видели? - спросил Пиппин.
- Пять ночей назад, - отвечал Арагорн.
- Погоди-ка, ага, - сказал Мерри, - пять ночей назад - это значит, как раз начинается история, вам с начала до конца неизвестная. Наутро после битвы мы встретили Древня и к ночи попали в один из его домов, Ключи называется. Утром отправились мы на Онтомолвище, но это не место, а собрание онтов, и такого я в жизни не видал и не увижу. Продолжалось оно весь день и ещё два, а мы ночевали у онта по имени Скоростень. Только на третий вечер онты договорились до дела - и вскипели ой-ой-ой как! Лес замер, точно копил грозу, а потом она разразилась. Ох, слышали бы вы их походную песню!
- Слышал бы её Саруман, он бы драпанул за сто земель, не разбирая дороги, - сказал Пиппин.

На Айзенгард! Пусть грозен он,
Стеной гранитной ограждён,
Но мы идём крушить гранит,
И Айзенгард не устоит!

Длинная была песня. В ней уж и слов не стало, одни рога распевали да гремели барабаны. Шумим-гремим, идём-грядём! Я было подумал, что они так себе расшумелись, но теперь знаю: они просто так не шумят.
- Стемнело, и мы взошли на гребень над Нан-Куруниром, - продолжил Мерри. - Тогда мне впервые показалось, что за нами движется Лес. Ну, думаю, сплю и вижу онтские сны. Ан нет, Пиппин тоже, хоть и раззява, а чего-то такое заметил. И оба мы здорово испугались, но в чём было дело, покамест не разгадали. А это, оказывается, были гуорны - так их онты именуют на «сокращённом языке». Древень про них вскользь упоминал, и я сообразил, что это вроде бы те же онты, только одеревенелые - во всяком случае, с виду. Стоят они там и сям, в лесу или на опушке, стоят, помалкивают и приглядывают за деревьями, а в ложбинах, что поглубже, их, наверно, скопились многие сотни. Сила в них тайная и страшная, и они напускают вокруг себя мрак - даже не заметишь, что движутся. А они очень даже движутся, и если рассердятся, то куда как быстро. Стоишь, к примеру, глядишь, какая погода, слушаешь шорох ветра - глядь, а ты уж среди леса, и огромные деревья тянутся к тебе корнями и голыми ветвями. Речь они сохранили, бывает, говорят с онтами, - потому и зовутся гуорны, как сказал Древень, - но вконец ошалели и одичали. Вот уж не приведи Фангорн с ними встретиться, если поблизости нет настоящего онта. Ну, в общем, до полуночи мы скрывались в горах на севере Колдовской Долины - онты, а за ними тьма-тьмущая гуорнов. Мы их, конечно, видеть не могли, только слышали жуткое поскрипывание и покряхтывание. Тёмная была ночь, облачная. А с гор они двинулись словно лавина, и ветер засвистал в Ушах. Луна из-за туч не выглядывала, и в первом часу пополуночи на Айзенгард с севера надвинулся густой лес. А кругом никого-никого - ни врагов, ни друзей. Только светилось окно высоко на башне - вот и всё. Древень с товарищами подобрался поближе к большим воротам, и мы с Пиппином никуда не делись - сидели на плечах у Древня, и я чувствовал, как он напрягся. Но онты - они, если даже сильно волнуются, всё равно очень осторожные и терпеливые. Они и застыли как статуи, тихо дышали и молча вслушивались. Внезапно всё кругом загрохотало. Завыли трубы, гул прокатился по стенам Айзенгарда. Мы уж думали: всё, нас заметили и сейчас начнётся битва. Но не тут-то было. Просто Саруман выпустил из крепости всё своё воинство. Я мало чего понимаю про войну, про эту и про любую, ничего толком не знаю про ристанийских конников, что они за люди, но ясное было дело: Саруман задумал одним махом разделаться с конунгом и его подданными. А Айзенгард от кого охранять? Я видел, как они шли: орки за орками, чёрные стальные полчища, и верховые - на громадных волках. Потом люди, и тоже их видимо-невидимо, при свете факелов различались их лица. Вроде бы люди как люди, высокие, темноволосые - мрачные, но не злобные. Жуть-то была не в них; страшно стало, когда пошли другие - росту людского, а хари гоблинские, изжелта-серые, косоглазые. И знаете, мне припомнился тот южанин в Пригорье; тот, правда, был всё же скорее человек, чем орк.
- Да, я его тоже припоминаю, - сказал Арагорн. - Мы навидались таких полуорков в Хельмовом ущелье. Теперь-то ясно, что тот южанин был шпионом Сарумана, но стакнулся ли он с Чёрными Всадниками или сохранил верность здешнему хозяину - кто его знает. Да и то сказать: разве их, лиходеев, разберёшь, когда они служат верой и правдой, а когда плутуют и мошенничают?
- Короче говоря, набралось Сарумановой рати самое малое тысяч десять, - сказал Мерри. - Час или около того выходили они из ворот. Одни отправились к переправе через Айзен, другие - прямо на восток. Там был мост, примерно за лигу отсюда, где река глубоко уходит в каменное русло. Да вон он, что там от него осталось: если встанешь, отсюда видно. Они сипло орали песни, гоготали и галдели. Ну, подумал я, ристанийцам-то, пожалуй, худо придётся. Но Древень и ухом не повёл. Он сказал: «Нынче мне до них дела нет. Я займусь Айзенгардом, скалами и стенами». В кромешной тьме много не увидишь, но мне почудилось, будто гуорны помалу двинулись на юг, как только затворились ворота. Должно быть, им-то было дело до орков. А поутру они продвинулись далеко в долину: там лежало тёмное пятно. Как только удалилось Саруманово воинство, настал наш черёд. Древень опустил нас наземь, подошёл к воротам и принялся колотить в них, вызывая Сарумана. Со стен посыпались стрелы и полетели камни. Ну, стрелы онтам нипочём: они их только язвят, будто осиные укусы. Онта можно истыкать стрелами как игольницу, а он почти и не заметит. Отрава их не берёт, да и кожа потолще древесной коры. Разве что если изо всех сил рубануть топором - вот топоров они не любят. Много, однако, понадобится дровосеков на одного онта, тем более что, единожды рубанув его, в живых уж точно не останешься. Онтский кулак мнёт броню как жесть. Ну и вот, обстреляли они Древня, и тот малость осердился, «поспешничать» стал - есть у него такое словечко. Как гаркнет: «Хрру-ум - ху-ум» - и, откуда ни возьмись, явилась ему на подмогу добрая дюжина онтов. А уж сердитый онт - это не шуточки. Пальцами - что рук, что ног - они, мало сказать, впиваются в камень: они его крошат что твой черствый хлеб. Представьте, что сделают со скалами лет за сто древесные корни, так вот, это делалось у нас на глазах. Они шатали, трясли, дробили, колотили, молотили - бум-бам, тррах-кррах, - и через пять минут эти огромные ворота валялись, где сейчас, а стены они рассыпали, как кролики роют песок. Не знаю уж, что там подумал Саруман, понял ли он, какая напасть на него свалилась, но надумать он ничегошеньки не надумал. Нынче он и маг-то, видно, так себе, плохонький, но волшебство побоку, просто кишка тонка, а для храбрости ему нужны рабы в ошейниках и колеса на ремнях, извините, конечно, за красивое выражение. Да уж, не то что старина Гэндальф. Саруман небось потому и прославился, что всех облапошил, запершись в Айзенгарде.
- Нет, - возразил Арагорн. - Когда-то он был достоин своей громкой славы. Велики были его познания, победна смекалка, на диво искусны руки, а главное, он имел власть над чужими умами: мудрых он уговаривал, тех, кто поглупей, запугивал. И эту власть он сохранил: во всём Среднеземье немногие устоят или поставят на своём, побеседовав с Саруманом, и это даже теперь, после его поражения. Гэндальф, Эльронд, пожалуй, Галадриэль, а кто ещё - не знаю, даром что козни его и злодейства очевидны и несомненны.
- Онты - они устоят, - сказал Пиппин. - Однажды ему их удалось объехать по кривой, другой раз не удастся. Да он про них мало что понимает и очень ошибся, исключив их из расчётов. В его замыслах им места нет, а передумывать уж теперь поздно, когда они сами за ум взялись. Словом, онты пошли на приступ, остатки айзенгардского гарнизона разбежались кто куда и точно крысы полезли изо всех дыр. Людей онты отловили, выспросили и отпустили; их здесь вылезло дюжины две-три, не больше. А вот из орков, крупных и мелких, вряд ли кто спасся. От онтов - может быть, но от гуорнов - никак, а они тогда не все ещё покинули долину, Айзенгард был наглухо оцеплен. Так вот, когда онты развалили и искрошили южные стены, а гарнизона и след простыл, откуда-то выскочил и сам Саруман. Он, верно, ошивался у ворот, провожал своё достославное воинство. Поначалу он ловко укрывался, и его не заметили. Но тучи разогнало, звёзды засияли; словом, для онтов стало светло, как днём, и вдруг слышу - Скоростень кричит: «Древогуб, древогуб!» Он по натуре тихий и ласковый, Скоростень, но тем страшнее ненавидит Сарумана - его самые любимые рябины погибли под оркскими топорами. Он спрыгнул со стены у внутренних ворот и помчался по дороге к Ортханку: они, когда надо, быстрее ветра. Серенькая фигурка перебегала от столба к столбу и уже была у башенной лестницы, но ещё чуть-чуть - и Скоростень сцапал бы и придушил его возле самых дверей.
Забравшись в Ортханк, Саруман тут же запустил на полную катушку все свои прохиндейские машины, а в стенах Айзенгарда уже набралось порядком онтов: одних призвал своим криком Скоростень, другие вломились с востока и севера - расхаживали и крушили что ни попадя. И вдруг скважины и шахты повсюду стали изрыгать огонь и вонючий дым. Кого обожгло, кого опалило. Один высокий красивый онт - Буковень, кажется, его звали - попал в струю жидкого огня и загорелся как факел: ужас несусветный!
Вот когда они впрямь рассвирепели. Я по глупости думал, что они и так уже здорово сердитые, но тут такое поднялось! Они трубили, гудели, голосили - от одного этого шума камни стали сами трескаться и осыпаться. Мы с Мерри забились поглубже в какие-то щели, заткнув уши плащами.
Точно смерч обрушился на Айзенгард: онты выдёргивали столбы, засыпали шахты валунами и щебнем; обломки скал летали кругом, как листья, взметённые вихрем. И посреди этого бушующего урагана несокрушимым утёсом высилась башня Ортханка: ни малейшего вреда не причинял ей град каменьев и железок, взлетавших на сотни футов.
Спасибо, Древень головы не потерял; его, кстати, по счастью, даже не обожгло. Похоже было, что онты, того и гляди, угробят самих себя, а Саруман улизнёт в суматохе каким-нибудь тайным подземным ходом. Они с разгону, как на стену лезли, кидались на чёрную гладкую башню - и без толку, разумеется. Тут, видно, постарались чародеи почище Сарумана. Ни щелочки в камне не сделали онты, только сами расшиблись и поранились. Тогда Древень вышел за кольцо стен и затрубил так громко, что перекрыл голосом дикий шум и грохот. Вдруг наступило мёртвое молчание, и из верхнего окна башни донёсся злорадный, пронзительный, леденящий хохот. Чудно он подействовал на онтов. Только что они были сами не свои от ярости - и вмиг стали угрюмые, холодные и спокойные. Собрались они в круг возле Древня: тот держал к ним речь, а они молча, неподвижно внимали. Говорил он на их языке; я так понял, что разъяснял им свой план, который был у него готов заранее, а может, и давным-давно. Потом они словно растворились в серой темени - как раз уже начинало светать. С башни они, конечно, глаз не спускали, но дозорные притаились где-то в тени, невидимые и неслышные. Другие все ушли на север и как в воду канули, а мы остались сами по себе. Денёк выдался мрачный; мы бродили, осматривались и хоронились, как умели, от всевидящих и зловещих окон Ортханка. Искали мы хоть чего-нибудь поесть, ничего не находили, присаживались отдохнуть в укромном местечке и заглушали голод разговорами о том, каково-то воюют на юге, в Ристании, и как нынче дышится прочим разнесчастным Хранителям. Время от времени доносилось, будто с каменоломни, гулкое громыхание, и глухо рушились глыбы, раскатывая эхо в горах. Под вечер мы отправились взглянуть, что там такое делается. Угрюмый лес гуорнов вырос у края долины; другой подступил с северо-востока к айзенгардскому кольцу. Подойти ближе мы не отважились, только послушали издали треск, грохот и шумы стройки. Онты и гуорны копали пруды и канавы, возводили дамбы: собирали воды Айзена, родников, ручьёв и речушек. Мы им мешать не стали. В сумерках Древень явился к воротам. Он ухал, гудел и, кажется, был доволен. Вытянул свои длиннющие руки, размял ноги и продышался. Я спросил его, уж не устал ли он.
«Устал? - повторил он. - Не устал ли я? М-да, нет, не устал, так, разве что заскорузнул. Сейчас бы испить как следует водицы из Онтавы. А вот поработали мы на славу: перебросали камней и разворотили земли больше чем лет эдак за сто. Зато, почитай что, и кончили дело. Вы ночью-то держитесь подальше от ворот и от этого... как его... туннеля! Вода оттуда хлынет - поначалу гнилая, мутная, пока не вымоет все пакости Сарумана, а уж потом Айзен прикатит чистые, свежие воды». Он ещё немного постоял, ковыряя стену и так себе, для развлечения, обрушивая стопудовые обломки.
Мы принялись выбирать место, где бы это поспокойней улечься и вздремнуть, но тут пошли диковинные дела. Раздался стук копыт: всадник мчался по дороге. Мы с Мерри залегли, а Древень укрылся в тени под аркой. Выскочил огромный конь, точно серебро заблистало. Темно уже было, но я разглядел лицо всадника: оно как будто светилось, и он был в белом облачении. Я сел и уставился на него, разинув рот. Хотел позвать, да язык не слушался. Но звать не понадобилось. Он стал рядом и глядел на нас. «Гэндальф!» - выговорил я наконец едва слышным шёпотом. Вы думаете, он сказал: «Ах, Пиппин, привет! Какая приятная встреча!»? Как бы не так! Он гаркнул: «Вставай, лодырь-бездельник Тук! Куда, разрази вас гром, подевался в этой каше Древень? Мне он сейчас же нужен. Сыщи его, да поживее!»
Древень заслышал его голос и вышел на свет: вот встретились так встретились! Меня, главное, поразило, что им хоть бы что. Гэндальф наверняка здесь и искал Древня, а тот, поди, затем и торчал у ворот, чтобы его встретить. А я-то старику рассказывал-разливался про Морию и тому подобное. Помнится, правда, он странным глазом на меня при этом глядел. Только и остаётся думать, что он то ли виделся с Гэндальфом, то ли что о нём прослышал, да не торопился рассказывать. У него первое дело: «Спешить не надо: поспешишь - онтисс насмешишь»; но спеши не спеши, а эльфы и те за Гэндальфом не поспеют.
«Кгум! Вот и ты, Гэндальф! - проговорил Древень. - Ты как раз вовремя явился. Вода, деревья, камни, скалы - это мне всё под силу, а тут засел маг, и я не знаю, как быть».
«Вот что, Древень, - сказал Гэндальф. - Мне, понимаешь ли, нужна твоя помощь. Ты и так много сделал, но этого мало. Мне надо как-то разобраться с десятком тысяч орков».
Потом они оба куда-то ушли совещаться, чтоб без помех. Наверняка совещание это Древень счёл поспешным и торопливым, да Гэндальф и вправду очень торопился, он говорил на ходу, потом уж их слышно не стало. Минут, что ли, десять просовещались, самое большее - четверть часа. Потом Гэндальф вернулся, и видно, отлегло у него от сердца, даже повеселел и сказал спасибо, что рад нас видеть.
«Слушай, Гэндальф, - воскликнул я, - ты где вообще-то был? Ты остальных наших видел?»
«Где был, там меня уж нет, - отвечал он на гэндальфский манер. - Да, кое-кого из остальных видел. Но с новостями подождём. Ночь опасная, медлить нельзя, мне ещё скакать и скакать. Но с рассветом, может быть, просветлеет; увидимся - поговорим. Берегите себя и от Ортханка держитесь подальше. А пока - прощайте!»
Древень очень задумчиво проводил Гэндальфа глазами. Он, видимо, многое враз узнал и теперь медленно переваривал. Поглядел он на нас и говорит: «Хм, да вы, оказывается, не такие уж и торопыги. Рассказали куда меньше, чем могли, и ровно столько, сколько следовало. Н-да, целый ворох новостей, и никуда от них не денешься! Вот тебе, Древень, и ещё куча дел!»
Мы из него всё ж таки кое-что вытянули - и новостям не порадовались. Огорчались мы, правда, только из-за вас троих, а про Фродо с Сэмом и беднягу Боромира и думать забыли. Оказывается, вам предстояла великая битва, и почём ещё было знать, уцелеете вы или нет.
«Гуорны помогут», - сказал Древень. Потом он ушёл и появился только нынче утром.
- Муторная была ночь, - продолжал Мерри. - Мы кое-как пристроились на высокой груде камней, а кругом всё заволокло: мгла колыхалась над нами огромным одеялом. Парило, слышались шорохи, трески, удалялось медленное бормотание. Не иначе сотня-другая гуорнов отправилась на подмогу своим. Потом с юга донёсся страшный громовой раскат, над Ристанией замелькали молнии, на миг выхватывая из темноты далёкие чёрно-белые вершины. У нас в горах тоже гром грохотал, и долина полнилась эхом, но совсем по-другому, не похоже на отзвуки битвы.
После полуночи онты разобрали свои запруды и затопили Айзенгард через северный пролом. Гуорны ушли, их темень рассеялась, и гром понемногу стих вдалеке. Луна спустилась к западному хребту.
А по Айзенгарду расползались потоки, повсюду вскипали колдобины, чёрный паводок бурлил в лунном свете. Вода впивалась воронками в сарумановские шахты и скважины, оттуда вырывались столбы пара; свист, шипение, дым валил клубами. Вспыхивали разрывы. Длинный сгусток тумана змеей оплёл Ортханк; он стал будто снежный пик, огнисто-рдяный внизу и лунно-зелёный сверху. А вода всё прибывала. Айзенгард кипел, точно кастрюля супа на огне
- Прошлой ночью Нан-Курунир изрыгнул нам навстречу мутное облако дыма, - сказал Арагорн. - Мы опасались, не Саруман ли это измыслил какое-нибудь новое злодейство.
- Ну да, Саруман! - фыркнул Пиппин. - Ему уж стало не до смеха: он, поди, задыхался в собственном смраде. Ко вчерашнему утру онтские воды затопили все хитрые провалы, и расстелился плотный вонючий туман. Мы в ту самую караульню и сбежали - и натерпелись там страху. Вода прибывала; по туннелю мчалась река - того гляди, захлестнёт, и поминай как звали. Мы уж думали: всё, сгинем, как орки в норе; нашлась, спасибо, винтовая лесенка из кладовой, вывела поверх арки. Там мы уселись на камушке над паводком и глядели на великую айзенгардскую лужу. Онты подбавляли и подбавляли воды, чтобы загасить все огни и залить все подземные пещеры. Туман прибывал, густел и склубился в огромный гриб, с лигу, не меньше, высотой. Вечером над восточным взгорьем опрокинулась исполинская радуга, и такой потом хлынул грязный ливень, что и заката видно не было. А в общем было довольно тихо, только где-то вдали тоскливо подвывали волки. Ночью онты остановили наводнение и пустили Айзен по старому руслу. Тем всё покамест и кончилось.
И вода стала опадать. Небось там в пещерах есть нижние подвальные ярусы. Вот уж не завидую Саруману: из любого окна, смотри не смотри, ничего путного не увидишь, одна грязь да гадость. Мы тоже взгрустнули - кругом ни души, ни тебе онта, и новостей никаких. Так мы и проторчали всю ночь над аркою без сна, в холоде и сырости. Казалось, вот-вот что-нибудь такое приключится: Саруман-то в башне сидит! Ночью и впрямь поднялся шум, будто ветер свищет в долине. Вроде бы онты и те гуорны, что уходили, вернулись назад, но куда они подевались, даже не спрашивайте - не знаю, и всё тут. Промозглым туманным утром спустились мы вниз, огляделись, а кругом опять никогошеньки. Ну вот, пожалуй, и нечего больше рассказывать. После всей этой катавасии нынче тише тихого. А раз Гэндальф приехал, он и вообще порядок наведёт. Эх, соснуть бы сейчас!
Помолчали. Гимли выколотил и заново набил трубку.
- Мне вот что ещё интересно, - сказал он, запалив трут и затянувшись, - про Гнилоуста. Ты сказал Теодену, что он в башне с Саруманом. Как он туда попал?
- Забыл рассказать, - спохватился Пиппин. - Нынче утром он пожаловал. Только это мы разожгли очаг, немного позавтракали - глядь, ан Древень тут как тут. Слышим: гудит, топочет и нас кличет.
«А, - говорит, - вот и вы, ребятки, ну как, не скучаете? А у меня для вас, - говорит, - новости. Гуорны возвратились. Там, в Ристании, всё хорошо и даже очень не худо! - смеётся и хлопает лапищами по ляжкам. - Покончено, - говорит, - с айзенгардскими орками-древорубами. К нам сюда с юга едут и скоренько будут здесь - кое с кем вы, пожалуй, не прочь будете свидеться!»
Только он это сказал, как раздался цокот копыт. Мы кинулись к воротам, я глаза растопырил, жду Гэндальфа с Странником во главе победного воинства, но не тут-то было! Из тумана выехал всадник на заморенном коне и виду довольно-таки неприглядного. А за ним - никого. Выехал он из тумана, увидел, что здесь творится, разинул рот и аж позеленел от изумления. Совсем растерялся, сперва даже нас не заметал. А когда заметил, вскрикнул и вздыбил коня, но Древень шагнул раз-другой, протянул свою длинную руку и вынул его из седла. Конь метнулся и умчался, а его Древень отпустил, и он сразу хлоп на брюхо. Ползает и говорит: «Я, - говорит, - Грима, приближённый советник конунга, меня Теоден послал к Саруману с неотложными вестями. Все испугались ехать, кругом ведь гады-орки рыщут, я один вызвался. Ужас что претерпел, до смерти устал, сутки голодаю. За мной волки гнались, я к северу крюка дал».
Я примечаю, как он косится на Древня, и думаю: «Всё врёт». А Древень посмотрел на него медленно-медленно - тот чуть в землю не вдавился. Потом Древень говорит: «Кха, кхм, а я тебя давно поджидаю, сударь ты мой Гнилоуст.» Тот совсем съёжился и ждёт, что дальше будет, а Древень-то: «Гэндальф уже побывал здесь, я всё про тебя знаю и знаю даже, куда тебя девать. Гэндальф сказал, чтоб все крысы были в одной крысоловке. Давай поспешай. Хозяин Айзенгарда теперь я, а Саруман сидит у себя в башне. Ступай к нему, раз у тебя такие неотложные вести».
«Пропусти меня, пропусти! - воскликнул Гнилоуст. - Я дорогу знаю».
«Раньше ты её знал, это конечно, - сказал Древень. - Но теперь там трудновато пройти. Впрочем, ступай посмотри!»
Гнилоуст поплёлся под арку, мы шли за ним следом. Миновал он туннель, огляделся, увидел загаженную грязную топь между стенами и Ортханком и попятился.
«Отпустите меня! - заныл он. - Отпустите! Вести мои запоздали!»
«Что правда, то правда, - сказал Древень. - Но тебе предстоит выбирать: либо полезай в воду, либо оставайся со мной, подождём Гэндальфа и твоего государя. Что тебе больше нравится?»
Тот как услышал о государе, задрожал и сунулся было в воду, но отпрянул.
«Я не умею плавать!» - проскулил он.
«А там неглубоко, - сказал Древень. - Вода, правда, гнилая, но уж тебя-то, Гнилоуста, она не осквернит. Ступай вперёд!»
И несчастный подлец погрузился в жижу почта по горло; сначала брёл кое-как, потом схватился за бочонок, не то за доску. Древень проводил его. «Добрался-таки, - сказал он, вернувшись. - А полз по ступеням и лязгал зубами - ну крыса крысой. В башне сидят, как сидели: оттуда высунулась рука и затащила его внутрь. Наверняка его встретили по заслугам. А я пойду обмоюсь от этой гнуси. Если кому понадоблюсь, я на северной окраине, а то здесь и воды-то чистой не сыщешь: ни тебе напиться, ни умыться, а онту без этого никак нельзя. А вы, ребятки, вот что: побудьте-ка у меня привратниками. Тут ведь такие гости ожидаются - не кто-нибудь, а сам хозяин ристанийских угодий! Вы уж его привечайте, как у вас положено. Едет он тем более с победою: войско конунга одолело орков в кровавой битве. Неужто простой лесной онт сообразит, как его надо чествовать? Вы-то небось лучше нашего знаете людские словеса и обычаи. Много перебывало государей в зелёных ристанийских степях, а я не то что языка их не знаю, а и самые имена позабыл. Им, наверно, нужна будет людская еда. Позаботьтесь, поищите, чем не стыдно угостить конунга». Ну, мы что могли, то сделали. Но хотел бы я всё-таки знать, кто этот Гнилоуст? Неужто он и правда был советником конунга?
- Был, - подтвердил Арагорн. - А заодно шпионом Сарумана, его главным соглядатаем в Ристании. Судьба его, впрочем, не пощадила: ему привелось увидеть поверженным в прах то величие, которому он поклонялся, и пережить крушение всех своих упований. Казалось бы, он довольно наказан, однако худшее у него впереди.

Предыдущая страница 15 Следующая страница


Две твердыни 16

- Да уж едва ли Древень запихал его в Ортханк по доброте душевной! - сказал Мерри. - Очень он угрюмо посмеивался, когда пошёл купаться и пить водичку. Ну а мы принялись не покладая рук ворошить плавучий хлам да по каморкам копаться. Нашли мы целых три незатопленные кладовки, и вдруг на тебе - явились онты от Древня, да и забрали всё чуть не подчистую.
«Нам, - говорят, - нужна людская еда, чтоб хватило на двадцать пять человек». Так что, как видите, все поголовно подсчитаны, вы в том числе. Но вы не огорчайтесь, что остались: мы себя не обидели, смею вас уверить. А выпивки онты и вовсе никакой не взяли.
«Пить-то они что будут?» - говорю я им.
«Известно, что, - отвечают, - айзенскую воду, она и для онтов, и для людей вполне годится». Наверняка, впрочем, онты состряпали из родниковой воды какой-нибудь свой напиток и Гэндальф вернётся с курчавой бородой. Словом, они отчалили, а мы, вконец усталые и голодные, давай отдыхать и кормиться. Внакладе-то мы не остались: усердствовали в поисках людской еды, а нашли такое, о чём и мечтать не смели. Пиппин притащил эти бочонки с клеймом Тобольда, напыжился и говорит: «Поевши и подымить не грех». Ну вот и сказка вся.
- Да, теперь всё разъяснилось, - одобрил Гимли.
- Неясно одно, - задумчиво сказал Арагорн, - как хоббитское зелье попало из Южного удела в Айзенгард. Что-то я этого в толк не возьму. Положим, в Айзенгарде я прежде не бывал, но уж пустынные края между Хобширом и Рохирримом исходил вдоль и поперёк. Дороги там позаросли, места опасные, товары не возят. Видно, были у Сарумана тайные поставщики из хоббитов. Что ж, гнилоусты водятся не только в Золотом Чертоге конунга Теодена. Там на бочонках дата не обозначена?
- Обозначена, - сказал Пиппин. - Сбор тыща четыреста семнадцатого, прошлогодний, значит, то есть, виноват, уже позапрошлогодний, хороший был сбор.
- Ну, пока что он свои лиходейские затеи поневоле отложит, да и нам, по правде, нынче не до них, - сказал Арагорн. - А всё ж таки скажу-ка я об этом Гэндальфу: пустяки тоже упускать из виду не след.
- Что он там застрял, хотел бы я знать, - сказал Мерри. - Время уж за поддень. Идёмте прогуляемся! Вот тебе, Странник, и представился случай побывать в Айзенгарде, только пейзажи там сейчас незавидные.

ГЛАВА X. КРАСНОРЕЧИЕ САРУМАНА

Они прошли разрушенным туннелем, выбрались на каменный завал, и перед ними предстала чёрная громада Ортханка, её окна-бойницы угрюмо и грозно обозревали разорённую крепость. Вода почти совсем спала. Остались замусоренные, залитые водой ямины в мутной пене, но большей частью дно каменной чаши обнажилось, являя взору кучи ила, груды щебня, почернелые провалы и торчащие вкривь и вкось столбы. У щербатых закраин громоздились наносы, за стенами виднелась извилистая, заросшая тёмно-лохматой зеленью лощина, стиснутая высокими горными отрогами. Со стороны северного пролома к Ортханку приближалась вереница всадников.
- Это Гэндальф и Теоден с охраной, - сказал Леголас. - Пойдём к ним навстречу!
- Только поосторожней! - предупредил Мерри. - Плиты разъехались: того и гляди, оступишься и провалишься в какую-нибудь бездонную шахту.
Они пробирались по расколотым, осклизлым плитам бывшей главной дороги от ворот к башне. Всадники заметили их и подождали, укрывшись под сенью огромной подбашенной скалы. Гэндальф выехал им навстречу.
- Мы с Фангорном основательно побеседовали и о том о сём договорились, - сказал он, - а все прочие наконец-то хоть немного отдохнули. Пора и в путь. Вы тоже, надеюсь, удосужились отдохнуть и подкрепиться?
- Ещё бы! - отозвался Мерри. - Подымить и то удосужились - для начала и напоследок. Мы теперь даже на Сарумана не очень сердимся.
- Вот как? - сказал Гэндальф. - А я всё-таки сержусь, тем более что с ним-то как раз и придётся сейчас иметь дело. Разговор предстоит опасный, а может, и бесполезный, но неизбежный. Кто хочет, пошли со мной, но глядите в оба! Учтите, тут не до шуток!
- Я-то пойду, - сказал Гимли. - Охота мне толком на него поглядеть и сравнить с тобой: будто уж вы так похожи?
- Не многого ли захотел, любезнейший гном? - сказал Гэндальф. - Если Саруману понадобится, ты его от меня ни за что не отличишь. И ты думаешь, у тебя хватит ума не поддаться на его уловки? Ну что ж, посмотрим. Как бы он только не заартачился: чересчур уж много собеседников. Онтам я, правда, велел на глаза не показываться; так что, пожалуй, он и рискнёт.
- А чего опасного? - спросил Пиппин. - Стрелять он, что ли, в нас будет, огнём из окон поливать или околдует издали?
- Да, наверно, попробует околдовать в расчёте на ваше легкомыслие, - сказал Гэндальф. - Впрочем, кто знает, что ему взбредёт на ум и что он пустит в ход. Он сейчас опасней загнанного зверя. Помните: Саруман - коварный и могучий чародей. Берегитесь его голоса!
Чёрная скала - граненое подножие Ортханка - влажно поблескивала; её чудовищные острые ребра, казалось, только что вытесаны. Несколько щербин да осыпь мелких осколков напоминали о бессильной ярости онтов.
С восточной стороны между угловыми столпами была массивная дверь, а над ней - закрытое ставнями окно, выходившее на балкон с чугунными перилами. К дверному порогу вели двадцать семь широких и гладких круговых ступеней, искусно вырубленных в чёрном камне мастерами незапамятных лет. Это был единственный вход в многоглазую башню, исподлобья глядевшую на пришельцев рядами высоких и узких стрельчатых окон.
Гэндальф и конунг спешились у нижней ступени.
- Я поднимусь к дверям, - сказал Гэндальф. - Я бывал в Ортханке, а козни Сарумана не застанут меня врасплох.
- Я тоже поднимусь, - сказал конунг. - Мне, старику, никакие козни уже не страшны. Я хочу лицом к лицу встретиться с врагом, который причинил мне столько зла. Мне поможет взойти Эомер.
- Да будет так, - скрепил Гэндальф. - А со мною пойдёт Арагорн. Остальные пусть подождут здесь. Хватит с них и того, что они увидят и услышат отсюда.
- Нет! - воспротивился Гимли. - Мы с Леголасом желаем смотреть и слушать вблизи. У наших народов свои счёты с Саруманом. Мы последуем за вами.
- Ну что ж, следуйте! - сказал Гэндальф и бок о бок с Теоденом медленно взошёл по ступеням.
Всадники разъехались по сторонам лестницы и остались на конях; тревожно и недоверчиво поглядывали они на страховидную башню, опасаясь за своего государя. Мерри с Пиппином присели на нижней ступени, им было очень не по себе.
- Это ж по такой грязище от ворот не меньше полумили! - ворчал Пиппин. - Эх, удрать бы сейчас потихонечку и спрятаться в караулке! Чего мы сюда притащились? Нас и не звал никто.
Гэндальф ударил жезлом в двери Ортханка, они отозвались глухим гулом.
- Саруман! Саруман! - громко и повелительно крикнул он. - Выходи, Саруман!
Ответа долго не было. Наконец растворились ставни за балконом, но из чёрного проема никто не выглянул.
- Кто там? - спросили оттуда. - Чего вам надо?
Теоден вздрогнул.
- Знакомый голос, - сказал он. - Кляну тот день, когда впервые услышал его.
- Ступай позови Сарумана, коль ты у него теперь в лакеях, Грима Гнилоуст! - сказал Гэндальф. - И без оттяжек!
Ставни затворились. Они ждали. И вдруг послышался другой голос, низкий и бархатный, очарование было в самом его звуке. Кто невзначай поддавался этому очарованию, услышанных слов обычно не помнил, а если припоминал, то с восторженным и бессильным трепетом. Помнилась же более всего радость, с какой он внимал мудрым и справедливым речам, звучавшим как музыка, и хотелось как можно скорее и безогляднее соглашаться, причащаться этой мудрости. После неё всякое чужое слово язвило слух, казалось грубым и нелепым; если же её оспаривали, то сердце возгоралось гневом. Иные бывали очарованы, лишь пока голос обращался к ним, а после с усмешкой качали головой, как бы разгадав штукарский трюк. Многим было всё равно, что кому говорится: их покорял самый звук речей. Те же, кому эти речи западали в душу, уносили восторг и сладкий трепет с собой, бархатистый голос слышался им непрестанно - он объяснял, уговаривал, нашептывал. Равнодушным не оставался никто, и немалое требовалось усилие, чтобы отвергнуть вкрадчивые или повелительные настояния этого мягкого и властного голоса.
- Ну, что случилось? - укоризненно вопросил он. - Непременно нужно меня тревожить? Вот уж поистине покоя нет ни днём, ни ночью! - В укоре была доброта и горечь незаслуженного оскорбления.
Все удивлённо подняли глаза, ибо совсем бесшумно невесть откуда у перил появился старец, снисходительно глядевший на них сверху вниз, кутаясь в просторный плащ непонятного цвета - цвет менялся на глазах, стоило зрителям сморгнуть или старцу пошевелиться. Лицо у него было длинное, лоб высокий, темноватые глаза смотрели радушно, проницательно и чуть-чуть устало. В белоснежной копне волос и окладистой бороде возле губ и ушей сквозили чёрные пряди.
- Похож, да не слишком, - пробормотал Гимли.
- Что ж вы молчите? - молвил благосклонный голос. - Ну, хотя бы двое из вас мне хорошо знакомы. Гэндальф, увы, знаком слишком хорошо: едва ли он приехал за помощью или советом. Но как не узнать тебя, повелитель Ристании Теоден: твой герб горделиво блещет и благородна осанка конунга из рода Эорла. О, достойный отпрыск преславного Тенгела! Отчего ты так промедлил, зачем давно не явился как друг и сосед? Да и сам я хорош! Надо, надо мне было повидаться с тобой, владыкой из владык западных стран, в нынешние грозные годы! Надо бы остеречь тебя от дурных и малоумных советов! Но, может статься, ещё не поздно? Тяжкий урон нанёс ты мне ради бранной славы со своими буйными витязями, но я не попомню зла и готов, несмотря ни на что, избавить тебя и царство твоё теперь уже от неминуемой гибели, ибо в пропасть ведёт тот путь, на который тебя заманили. Скажу больше: лишь я один в силах тебе помочь.
Казалось, Теоден хотел что-то ответить, но речь замерла на его устах. Он глядел в лицо Саруману, в его тёмные строгие глаза, призывно обращённые к нему, потом взглянул на Гэндальфа - видимо, его одолевали сомнения. А Гэндальф не шелохнулся: опустив глаза, он словно бы ожидал некоего знака, терпеливо и неподвижно. Конники заволновались: слова Сарумана были встречены одобрительным ропотом, - потом смолкли и застыли как зачарованные. Никогда, подумалось им, не оказывал Гэндальф их государю такого неподдельного почтения. Грубо и надменно разговаривал он с Теоденом. И сердца их стеснило тёмное предчувствие злой гибели: Гэндальф по своей прихоти готов был ввергнуть Рохиррим в пучину бедствий, зато Саруман открывал путь к спасению, и в словах его брезжил отрадный свет. Нависло тяжкое безмолвие. Внезапно его нарушил гном Гимли.
- Да это не маг, а какой-то вертун, - буркнул он, сжимая рукоять секиры. - У этого ортханского ловкача помощь означает предательство, а спасти - значит погубить: тут дело ясное. Только ведь мы сюда не за тем явились, чтобы молить его о помощи и спасении.
- Тише! - сказал Саруман, и голос его на миг потерял обаяние, а в глазах появился недобрый блеск. - Есть у меня и к тебе слово, о Гимли, сын Глоина, - продолжал он по-прежнему. - Далеко отсюда чертоги твои, и не твоя забота - здешние запутанные распри. Да сам бы ты в жизни не стал в них впутываться, и я тебя не виню за твоё опрометчивое великодушие, за неуместное геройство. Но позволь мне сперва побеседовать с ристанийским конунгом, моим давним соседом и былым другом. Что скажешь, конунг Теоден? Быть может, мы всё же заключим мир и все мои познания, обретённые за много веков, послужат тебе на пользу? Рука об руку выстоим мы в трудные времена, предадим забвению взаимные обиды, и наши дружественные края расцветут пышнее прежнего!
Но Теоден не отвечал - то ли в сомнении, то ли в гневе. Заговорил Эомер.
- Выслушай меня, государь! - взмолился он. - Нас ведь предупреждали, что так и будет. Неужели же мы одержали многотрудную победу лишь затем, чтобы стоять, разинув рот, под окном у старого лжеца, точащего мёд со змеиного жала? Это же волк из норы держит речь перед гончими псами! Какая от него помощь? Он всего лишь тщится избегнуть заслуженной участи. Но тебе ли вести беседу с предателем и кровопийцей, схоронив Теодреда на переправе и Гайму у Хельмовой Крепи?
- Змеиного жала? Да не ты ли норовишь ужалить в спину, змееныш? - не сдержал злобы Саруман. - Но одумайся, Эомер, сын Эомунда! - И речь его вновь заструилась. - Каждому своё. Ты доблестный витязь, честь тебе и хвала. По велению конунга рази без пощады - таков твой славный удел. Оставь политику государям, ты для неё ещё молод. Но если тебе суждено взойти на престол, заранее учись выбирать друзей. Дружбу Сарумана и могущество Ортханка неразумно отвергать во имя обид - подлинных или мнимых. Победа в одной битве - ещё не победа, к тому же победили вы с чужой и опасной помощью. Лесные чудища - ненадёжные и своенравные союзники: в иной, недобрый час они могут обрушиться на вас самих, ибо люди им ненавистны. Но рассуди, властелин Ристании, можно ли называть меня убийцей потому лишь, что в битве пали отважные воины? Двинув на меня свои рати, - к моему великому изумлению, ибо я не желал войны, - ты отправил их на смертоносную брань. И если я - кровопийца, то уж род Эорла запятнан кровью с головы до ног, ибо немало войн в его достославной летописи и случалось конунгам отвечать ударом на вызов. Однако потом они заключали мир, и даже худой мир лучше доброй ссоры. Итак, молви своё слово, конунг Теоден: установим ли мы мир, восстановим ли дружбу? То и другое в нашей власти.
- Да, мы установим мир, - наконец глухо выговорил Теоден, и ристанийцы разразились радостными возгласами. Теоден поднял руку, призывая их к молчанию. - Да, мы установим мир, - сказал он ясно и твердо, - мир настанет, когда сгинешь ты и разрушатся твои козни, когда будет низвергнут твой Чёрный Властелин, которому ты замыслил услужливо нас предать. Ты лжец, Саруман, а ложь растлевает души. Ты протягиваешь мне руку дружбы? Это не рука, это коготь лапы, протянутой из Мордора, цепкий, длинный, острый коготь! Война началась из-за тебя: будь ты вдесятеро мудрей, всё равно не вправе ждать от нас рабской покорности во имя чего бы то ни было; но, даже если бы не ты её начал, это твои орки зажигали живые факелы в Вестфольде и душили детей. Это они изрубили на куски мёртвое тело Гаймы у ворот Горнбурга. Да, мир с Ортханком настанет - когда ты будешь болтаться на виселице подле этих окон и станешь лакомой поживой для своих друзей-воронов. Вот тебе приговор Дома Эорла. Предков своих я, может быть, и недостоин, однако холопом твоим не стану. Обольщай и предавай других, правда, голос твой прежней власти уже не имеет.
Ристанийцы недоуменно воззрились на Теодена, точно пробудившись от сладкого сна. После Сарумановых плавных речей голос их государя показался им сиплым карканьем старого ворона. Но и Саруман был вне себя от бешенства. Он пригнулся к перилам, занёс жезл, будто вот-вот поразит им конунга, и поистине стал внезапно похож на змею, готовую прянуть и ужалить.
- Ах, на виселице! - процедил он, и вселял невольную дрожь его дико исказившийся голос. - Слабоумный выродок! Твой Дом Эорла - навозный хлев, где пьяные головорезы вповалку храпят на блевотине, а их вшивое отродье ползает среди шелудивых псов! Это вас всех заждалась виселица! Но уже затягивается петля у вас на горле - неспешная, прочная, жестокая петля. Что ж, коли угодно, подыхайте! - Он с трудом овладел собой, и речь его зазвучала иначе. - Но будет испытывать моё терпение. Что мне до тебя, лошадник Теоден, до тебя и до кучки твоих всадников, которые только удирать и горазды! Давно уж я понапрасну предлагал тебе участь, которой ты недостоин, обделённый разумом и величием. И сегодня предложил её снова лишь затем, чтобы увидели путь спасения несчастные, увлекаемые на верную погибель. Ты отвечал мне хвастливой бранью. Что ж, будь по-твоему. Убирайтесь в свои лачуги!
- Но ты-то, Гэндальф! - голос Сарумана вновь источал патоку. - О тебе я скорблю паче всего - скорблю и, прости, стыжусь за тебя. С кем ты ко мне приехал? Ведь ты горделив, Гэндальф, и недаром: у тебя светлый ум, зоркий и проницательный глаз. Ты и теперь не хочешь выслушать меня?
Гэндальф шевельнулся и поднял взгляд.
- А ты что-нибудь забыл мне сказать, когда мы прошлый раз виделись? - спросил он. - Или, может быть, ты хочешь взять свои слова обратно?
Саруман помедлил, как бы раздумывая и припоминая.
- Обратно? - удивился он. - Что взять обратно? В тревоге за тебя, в заботе о твоём же благе я пытался помочь тебе разумными советами, а ты пропустил их мимо ушей. Я знаю, ты немного заносчив и непрошеных советов не любишь - и то сказать, своим умом крепок. Должно быть, ты ошибся и неверно меня понял, да попросту не дослушал. А я был кругом прав, но, видимо, слегка погорячился и очень об этом сожалею. Я пекся лишь о твоём благе, да и сейчас зла на тебя не держу, хоть ты и явился с гурьбою невежд и забияк. Разве можем мы с тобой поссориться, разве дано нам такое право - нам, соучастникам верховного древнего ордена, главнейшего в Среднеземье! Мы оба равно нужны друг другу - нужны для великих и целительных свершений. Отринем же пустые раздоры, поймём один другого и не будем впутывать посторонних в дела, которые им не по разуму. Да будут законом для них наши обоюдные решения! Словом, я готов немедля забыть о прежних неурядицах, готов принять тебя, как и должно. А ты... ужели не смиришь ты свою гордыню, не поступишься обидой ради общего блага? Поднимайся, я жду!
Такая сила обольщения была в этой последней попытке, что завороженные слушатели оцепенели в безмолвии. Волшебный голос всё переменил. Они услышали, как милостивый монарх журит за просчёты своего горячо любимого наместника. Они тут были лишними: как нашалившие и невоспитанные дети, подслушивали они речи старших, для них загадочные, однако решающие их судьбу. Да, не чета им эти двое - мудрецы, властители, маги. Конечно же, они поладят между собой. Сейчас Гэндальф войдёт в башню и там, в высоких покоях Ортханка, два седовласых чародея поведут беседу о делах, непостижимых простому уму. А они останутся у запертых дверей ждать наказания и дальнейших повелений. Теоден и тот невольно, как бы нехотя подумал: «Да, он предаст и покинет нас - мы пропали».
Но Гэндальф засмеялся, и наваждение рассеялось как дым.
- Ах, Саруман, Саруман! - смеясь, выговорил он. - Нет, Саруман, ты упустил свой жребий. Быть бы тебе придворным шутом, передразнивать царских советников - и глядишь, имел бы ты под старость лет верный кусок хлеба и колпак с бубенцами. Ну и ну! - показал он головой, отсмеявшись. - Поймём, говоришь, один другого? Боюсь, меня ты не поймёшь, а я тебя и так вижу насквозь. И дела твои, и доводы памятны мне как нельзя лучше. Тюремщиком Мордора ты был прошлый раз, и не твоя вина, что я избег Барад-Дура. Нет уж, коли гость сбежал через крышу, обратно в дом его через дверь не заманишь. Так что не жди, не поднимусь. Слушай-ка, Саруман, в оба уха, я повторять не буду. Может, надумаешь спуститься? Как видишь, твой несокрушимый Айзенгард лежит в руинах. Не зря ли ты уповаешь и на другие твердыни? Не напрасно ли к ним прикован твой взор? Оглянись и рассуди, Саруман! Словом, не надумаешь ли спуститься?
Тень пробежала по лицу Сарумана; он мертвенно побледнел. Сквозь маску его угадывалось мучительное сомнение: постыдно было оставаться взаперти и страшно покинуть убежище. Он явственно колебался, и все затаили дыхание. Но холодно скрежетнул его новый голос: гордыня и злоба взяли своё.
- Не надумаю ли спуститься? - с издевкой промолвил он. - И отдаться безоружным на милость разбойников и грабителей, чтобы лучше их слышать? Мне и отсюда вас хорошо слышно. Не одурачишь ты меня, Гэндальф. Ты думаешь, я не знаю, где укрыты от глаз подвластные тебе злобные лешие?
- Предателю всюду чудится ловушка, - устало отвечал Гэндальф. - Но ты зря боишься за свою шкуру. Если бы ты и вправду меня понял, то понимал бы, что останешься цел и невредим. Напротив, я-то и могу тебя защитить. И оставляю за тобой решающий выбор. Покинь Ортханк своею волей - и ты свободен.
- Чудеса, да и только! - осклабился Саруман. - Вот он, Гэндальф Серый - и снисходителен, и милостив. Ещё бы, ведь без меня в Ортханке тебе, конечно, будет куда уютней и просторней. Вот только зачем бы мне его покидать? А «свободен» - это у тебя что значит? Связан по рукам и ногам?
- Тебе, наверно, из окон видно, зачем покидать Ортханк, - отозвался Гэндальф. - Вдобавок сам подумай: твои орды перебиты и рассеяны, соседям ты стал врагом, своего теперешнего хозяина обманул или пытался обмануть, и, когда его взор сюда обратится, это будет испепеляющий взор. А «свободен» - у меня значит ничем не связан: ни узами, ни клятвой, ни зароком. Ступай, куда знаешь, даже... даже, если угодно, в Мордор. С одним условием: ты отдашь мне ключ от Ортханка и свой жезл. После ты их получишь обратно, если заслужишь; они берутся в залог.
Лицо Сарумана посерело, перекосилось, и рдяным огнём полыхнули глаза. Он дико, напоказ расхохотался.
- После! - вскрикнул он, срываясь на вопль. - Ещё бы, конечно, после! После того, как ты добудешь ключи от Барад-Дура, так, что ли? Добудешь семь царских корон, завладеешь всеми пятью жезлами и достанешь головой до небес? Как бы не так! Немного ж тебе надо, и уж без моей скромной помощи ты обойдёшься. Я лучше займусь другими делами. А пока что, несчастный глупец, проваливай-ка подобру-поздорову и, если я тебе вдруг понадоблюсь, приходи, отрезвевши! Только без этой свиты - без шайки головорезов и жалкого охвостья! Прощай! - Он повернулся и исчез с балкона.
- Вернись, Саруман! - повелительно молвил Гэндальф. И, к общему изумлению, Саруман появился снова точно вытащенный; он медленно склонился к чугунным перилам, с трудом переводя дыхание. В морщинистом дряхлом лице его не было ни кровинки, а рука, сжимавшая внушительный чёрный жезл, казалось, истлела до костей.
- Я тебе не дал разрешения уйти, - строго сказал Гэндальф. - Я с тобой разговор не закончил. Ты ослаб рассудком, Саруман, и мне тебя жаль. Как много принёс бы ты пользы, если бы перестал злобствовать и безумствовать. Но ты избрал свою участь - грызть капкан, в который сам себя загнал. Что ж, оставайся в капкане! Но помни, наружу теперь тебе нет пути. Разве что с востока протянутся за тобой ухватистые чёрные лапы. Саруман! - воскликнул он, и голос его властно загремел. - Гляди, я уж не тот Гэндальф Серый, кого ты предал врагам. Я - Гэндальф Белый, отпущенный на поруки смертью! А ты отныне бесцветен, и я изгоняю тебя из ордена и из Светлого Совета! - Он воздел руку и молвил сурово и ясно: - Саруман, ты лишён жезла!
Раздался треск, жезл преломился в руке Сарумана, и набалдашник его упал к ногам Гэндальфа.
- Теперь иди! - сказал Гэндальф, и Саруман вскрикнул, осел и уполз. И грянулось что-то сверху, тяжелое и блестящее: в перила, едва не задев Сарумана, возле виска Гэндальфа, на лестницу. Перила дрогнули и рассыпались вдребезги, лестница с треском брызнула огнистым снопом искр. А брошенный шар промчался вниз по ступеням - чёрный, хрустальный, багровеющий изнутри. И покатился к колдобине - там его успел перехватить Пиппин.
- Подлый негодяй! - воскликнул Эомер. Но Гэндальф пожал плечами.
- Нет, - сказал он, - это не Сарумановых рук дело. Брошено из другого, из высокого окна. Гнилоуст, я так думаю, с нами прощается, но неудачно.
- Потому неудачно, что он толком не знал, в кого метит, в тебя или в Сарумана, - предположил Арагорн.
- Может, и так, - согласился Гэндальф. - Хороша подобралась парочка! Они же заедят друг друга: слова страшнее всего. Впрочем, поделом вору и мука. Но если Гнилоуст выйдет из Ортханка живьём, ему изрядно повезёт... Ну-ка, ну-ка, маленький, оставь шарик! Меня бы сначала спросил! - воскликнул он, резко обернувшись и увидев Пиппина, который медленно всходил по лестнице, точно нёс непосильную тяжесть. Он сбежал ему навстречу и поспешно отобрал у хоббита тёмный шар, обернув его полой плаща. - Дальше моё дело, - сказал он. - Н-да, Саруман бы, пожалуй, не стал такими вещами швыряться.
- У него и без этого найдётся чем швырнуть, - сказал Гимли. - Если разговор окончен, так хоть отойдём подальше!
- Разговор окончен, - сказал Гэндальф. - Отойдём.
У подножия лестницы ристанийцы громко и радостно приветствовали своего конунга и склонились перед Гэндальфом. Колдовство Сарумана развеялось: все видели его озлобленное бессилие и жалкий позор.
- Ну, вот и всё, - вздохнул Гэндальф. - Надо бы Фангорну сказать, чем дело кончилось.
- А ему это невдомёк? - удивился Мерри. - Могло, что ль, кончиться иначе?
- Да нет, наверно, не могло, - сказал Гэндальф, - хоть и висело на волоске. Но пришлось на это пойти - отчасти из милосердия, а отчасти... Надо было показать Саруману, что голос его теряет привычную власть. Деспоту не стоит прикидываться советником. И уж если тайное стало явным, то дальше его не утаишь. А мудрец наш как ни в чём не бывало принялся обрабатывать нас порознь на слуху друг у друга - нерасчётливо поступил. Но всё-таки надо было дать ему последнюю возможность отказаться от мордорского лиходейства, а заодно и от своих замыслов. Загладить постыдное прошлое: он ведь мог бы нам очень помочь. Лучше всякого другого знает он наши дела, и захоти он только - нынче же всё пошло бы иначе. Но он предпочёл свою бессильную злобу и надёжную твердыню Ортханка. Не желает помогать, а желает начальствовать. И живёт-то в ужасе перед тенью Мордора, а тянется к верховной власти. Вот уж кто несчастный дурак! Если с востока до него доберутся - пиши пропало. Мы-то не можем, да и не станем крушить Ортханк, а Саурон - тот, пожалуй что, и сокрушит.
- Ну а если победа Саурону не достанется? Ты тогда что с ним сделаешь, с Саруманом? - спросил Мерри.
- Я? С Саруманом? Да ничего я с ним делать не стану, - сказал Гэндальф. - Всякая власть мне претит. А вот что с ним станется, этого я не знаю. Жалко всё-таки: столько добра и столько могущества пропадает задаром. Зато нам-то как повезло! Вот уж не угадаешь заранее, злоба - она сама по себе в ущерб. Если бы мы даже вошли в Ортханк, то и среди всех тамошних сокровищ вряд ли нашлось бы равное тому, которое вышвырнул Гнилоуст.
Раздался и осекся яростный вопль из высокого открытого окна.
- Похоже, Саруман со мной согласен, - сказал Гэндальф. - Вот теперь давайте отойдём подальше!
Они вернулись к разрушенному входу и едва вышли из-под арки, как тут же, откуда ни возьмись, к ним зашагали онты, дотоле скрытые за грудами камней. Фангорн шёл во главе, и Арагорн, Гимли и Леголас в изумлении уставились на лесных великанов.
- Вот, кстати, три моих спутника, Фангорн, - сказал Гэндальф. - Я тебе про них говорил, но ты их ещё не видел.
И представил их, одного за другим. Старый онт внимательно оглядел каждого и с каждым немного побеседовал. Последним оказался Леголас.
- Так ты, стало быть, сударь мой эльф, явился из так нынче называемого Чернолесья? Как оно ни зовись, а лес там был, помнится, хоть куда!
- Да наш лес - он и сейчас ничего себе, - скромно сказал Леголас. - Но ведь деревьев сколько ни есть, а всё мало! Больше всего на свете хочется мне побродить по Лесу Фангорна, дальше опушки-то и побывать не привелось, а уж так тянуло!
Радостно замерцали глубокие глаза Древня.
- Ну что ж, авось ещё и горы не очень постареют, как твоё желание сбудется, - сказал он.
- Надо, чтоб сбылось, - подтвердил Леголас. - Я условился с другом, что если мы останемся живы, то непременно наведаемся в Фангорн - с твоего позволения, конечно.
- Мы эльфам всегда рады, - сказал Древень.
- Друг мой, как бы сказать, да не соврать, - не из эльфов, - заметил Леголас. - Это Гимли, сын Глоина, вот он стоит.
Гимли низко поклонился, топор его выскользнул из-за пояса и брякнул о камни.
- Хмм, хм! Вот тебе и на! - сказал Древень, тускло взглянув на него. - Гном, да ещё с топором! Ну, не знаю, не знаю! Хмм! Эльфам, я говорю, мы всегда рады, но это уж слишком, а? Н-да, подобрал ты себе дружка!
- Друзей не выбираешь, - возразил Леголас. - Одно скажу: покуда жив Гимли, я без него в Фангорн - ни ногой. А топор у него не на деревья, о владыка бескрайнего леса! Он им оркам головы рубит. В одном последнем бою четыре с лишним десятка загубил.
- Кхум! Дела, дела! - сказал Древень. - Ну, это, само собой, приятно слышать. Ладно, пусть будет как будет: торопиться нам некуда. А вот расставаться пора. Вечереет, а Гэндальф сказал, что вам надо выехать до ночи: повелитель Ристании торопится в свой Золотой Чертог.
- Да-да, ехать надо немедля, - сказал Гэндальф. - И твоих привратников я с собой заберу. Ты и без них прекрасно обойдёшься.
- Обойтись-то обойдусь, - сказал Древень, - но отпускать их жалко. Мы так с ними быстро, прямо сказать, второпях подружились, что мне и самому удивительно - видно, в детство впадаю. Но ежели порассудить, то, может, и дивиться нечему: сколько уж веков не видел я ничего нового под солнцем и под луною, а тут на тебе. Нет, кто-кто, а они у меня в памяти останутся, и в перечень я их поместил, велю онтам переучивать:

Онты-опекуны явились к древесным отарам
- Исполины собой, земнородные водохлебы;
И хоббиты-хохотуны, лакомки-объедалы,
Храбрые малыши, человечьи зайчата.

Так теперь он и будет читаться, покуда листья растут на деревьях. Прощайте же! Если до вашей прелестного Хобшира дойдут какие-нибудь новости, дайте мне знать! Вам ведь понятно, о чём я? Я про онтисс: вдруг да чего увидите или прослышите. И сами ко мне выбирайтесь!
- Мы выберемся! - сказали в один голос Мерри с Пиппином и поспешно отвернулись.
Древень молча поглядел на них и задумчиво покачал головой. Гэндальфу же он сказал:
- Саруман, значит, убоялся выйти? Ну, я так и знал. Нутро у него гнилое, как у последнего гуорна. Правда, если бы меня одолели и истребили все мои деревья, я бы тоже небось затаился в какой-нибудь дыре и носа не казал наружу.
- Зря сравниваешь! - сказал Гэндальф. - Ты ведь не собирался заполонить мир своими деревьями в ущерб всякой иной жизни. А Саруман - да, он предпочёл лелеять свою чёрную злобу и вынашивать новые козни. Ключ от Ортханка у него не отнимешь, а выпускать его оттуда никак нельзя.
- Не тревожься! Онты за ним приглядят, - пообещал Древень. - Следить будут денно и нощно, и без моего соизволения он шагу не ступит.
- Вот и ладно! - сказал Гэндальф. - Я только на вас и надеялся; хоть одной заботой меньше, а то мне, право, не до него. Но вы уж будьте начеку: воды схлынули, и боюсь, одними часовыми вокруг башни не обойдёшься. Наверняка из Ортханка есть глубокие подземные ходы, и Саруман рассчитывает тайком улизнуть. Уж коли на то пошло, затопите-ка вы Айзенгард ещё разок, да как следует, пока он весь не станет озером или ходы не обнаружатся. Заткните ходы, наводните пещеры - и пусть Саруман сидит в башне и поглядывает из окон.
- Положись на онтов! - сказал Древень. - Мы обшарим каждую пядь и перевернём все камушки до единого! И насадим вокруг деревья - старые, одичалые. Они будут называться Дозорный Лес. Любую белку в тот же миг заприметят. Будь покоен! Семижды минет срок наших скорбей, которых он был виною, но мы и тогда не устанем его стеречь!

Предыдущая страница 16 Следующая страница


17 Джон Толкиен

ГЛАВА XI. ПАЛАНТИР

Солнце опускалось за длинный западный хребет, когда Гэндальф со спутниками и конунг с дружиной покинули Айзенгард. Мерри сидел позади Гэндальфа, Арагорн взял Пиппина. Двое вестовых стрелой помчались вперёд и вскоре исчезли из виду в долине. Остальные тронулись мерной рысью.
Онты чинно выстроились у ворот, воздев свои длинные руки и замерши как истуканы. Мерри и Пиппин точно по команде обернулись у поворота извилистой дороги. Небо ещё сияло солнечным светом, но серые развалины Айзенгарда сокрыла вечерняя тень. Древня пока было видно: он стоял одиноко, словно древесный ствол, и хоббитам припомнилась их первая встреча на залитом солнцем горном уступе близ опушки Фангорна.
Подъехали к столбу с Белой Дланью: столб высился по-прежнему, но изваяние было сшиблено с верхушки его и расколото на куски. Посреди дороги валялся длинный мертвенно-белый указующий перст с кроваво-чёрным ногтем.
- До чего же основательный народ эти онты! - заметил Гэндальф.
Они проехали мимо. Сумерки сгущались.
- Долго ли нам нынче ехать, Гэндальф? - спросил Мерри немного погодя. - Тебе-то небось всё равно, что сзади тебя болтается жалкое охвостье, а охвостье ещё прежде того устало, ему не терпится отдохнуть.
- А-а, расслышал и даже обиделся! - сказал Гэндальф. - Скажи лучше Саруману спасибо за вежливость! Он на вас крепко глаз положил. Если угодно, можешь даже гордиться - сейчас он только про тебя с Пиппином и думает: кто вы такие, откуда взялись, что вам известно, вас или не вас захватили в плен и как же вы спаслись, когда всех орков перебили, - над такими вот мелкими загадками бьётся наш великий мудрец. Так что, любезный друг Мериадок, будь польщён его руганью.
- Благодарствуйте! - сказал Мерри. - Но мне ещё более льстит мотаться у тебя за спиной, хотя бы потому, что я могу повторить свой вопрос: долго ли нам нынче ехать?
- Вот неугомонный хоббит! - расхохотался Гэндальф. - К каждому магу надо бы приставить хоббита-другого, дабы они, маги, следили за своими словами. Прости, что оставил тебя без ответа, даром что и ответ проще простого. Сегодня мы не спеша проедем несколько часов и выберемся из долины. Завтра поскачем галопом. Мы хотели ехать от Айзенгарда степным путём в Эдорас, да передумали. К Хельмовой Крепи отправили гонцов, оповестить о завтрашнем прибытии конунга и созвать ополчение: на Данхэрро пойдём горными тропами. Отныне в открытую - ночью или днём, всё равно, - велено будет ездить по двое, по трое.
- То от тебя слова не допросишься, то получай дюжину, - сказал Мерри. - Я ведь только и спросил, долго ли до ночлега? Почём мне знать, что это за Хельмова Крепь и разные Эдорасы? Я, может, чужестранец!
- Так разузнай, коли хочешь что-нибудь понять! А меня больше не тереби, не мешай мне думать.
- Ладно, ладно, сядем у костра, и я пристану к Страннику, он не такой гневливый. Скажи только, чего ради нам таиться, разве мы не выиграли битву?
- Оттого и таиться, что выиграли: победили мы покамест на свою голову. Айзенгард напрямую связан с Мордором - ума не приложу, как они обменивались вестями, а ведь обменивались! Сейчас Глаз Барад-Дура вперится в Колдовскую Долину и зарыщет по Ристании. Чем меньше он увидит, тем лучше.
Дорога вилась по долине, то дальше, то ближе слышалось клокотание Айзена. Ночная тень наползала с гор. Туманы развеялись, подул холодный ветер. Бледная полная луна блистала на востоке. Горная цепь справа стала чередой голых холмов. Широкая серая гладь открывалась перед ними.
Наконец повернули коней с дороги налево, на мягкий и упругий травяной ковёр, и через лигу-другую наехали на лощину за округлым зелёным подножием Дол-Барана, последней горы Туманного Хребта, густо поросшей вереском. Скаты лощины устилал прошлогодний папоротник, сквозь настил из сырой пахучей земли пробивались плотные, кручёные молодые побеги. По краям тянулись сплошные заросли боярышника. Примерно за час до полуночи путники спешились и развели костёр в ямине под корнями раскидистого куста, большого, как дерево, старого и корявого, однако все ветви его были в набухших почках.
Выставили пару часовых, остальные поужинали, укутались в плащи и одеяла и мигом уснули. Хоббиты приютились в уголке на груде папоротниковой листвы. У Мерри слипались глаза, но Пиппину почему-то не спалось. Он вертелся с боку на бок, шурша и хрустя подстилкой.
- В чём дело? - спросил Мерри. - На муравейник улегся?
- Да нет, - сказал Пиппин. - Просто неудобно. Вспоминаю, сколько я уже не спал в постели.
Мерри сладко зевнул.
- Сочти на пальцах! - сонно сказал он. - Чего мудрить-то, от Лориэна и не спал.
- Да, как же! - хмыкнул Пиппин. - В настоящей постели, в спальне.
- Тогда от Ривенделла, - сказал Мерри. - А я сегодня и на иголках заснул бы.
- Тебе-то хорошо, Мерри, - тихо сказал Пиппин, помолчав. - Ты с Гэндальфом ехал.
- Ну и что?
- Ты у него что-нибудь узнал, вытянул из него? Или не удалось?
- Вытянул - куда больше обычного. Но ты же всё слышал: ехали рядом и говорили мы громко. Ладно уж, поезжай ты с ним завтра, ежели думаешь больше выспросить - и если он согласится.
- Да? Можно? Вот здорово! А он такой же скрытник? Ничуть не изменился!
- Очень даже изменился! - сказал Мерри, приочнувшись от дремы и не понимая, почему другу неймётся. - Правда, это объяснить трудно. По-моему, он стал и добрее, и жёстче, и веселее, и суровее. Словом, другой он стал, но вроде и не совсем другой - пока не разберёшь. Ты вспомни, чем кончилось с Саруманом! Саруман-то раньше был главнее Гэндальфа в ихнем каком-то Совете, не знаю уж, что это за Совет. Он был Саруман Белый. А теперь Белый - Гэндальф. Саруману велено было вернуться - он и вернулся, и жезл его тю-тю, велели убираться - он и уполз на карачках!
- Не знаю, не знаю, только скрытности у него ещё прибавилось против прежнего, - возразил Пиппин. - Взять хоть этот... ну, хрустальный шар. Вроде он доволен, что его заполучил. То ли он знает, то ли догадывается, что это за шар. И нам - ни полслова, а ведь шар-то я поймал, без меня бы он в пруду потонул. «Ну-ка, маленький, оставь шарик!» - и весь сказ. А правда, что это за шар? Тяжелый такой... - Пиппин говорил совсем-совсем тихо, точно сам с собой.
- Ага! - сказал Мерри. - Вон ты чего ворочаешься! Слушай, дружище Пиппин, ты вспомни-ка присловье Гилдора, которое Сэм любил повторять: «В дела мудрецов носа не суй - голову потеряешь!»
- Ну, знаешь, за эти месяцы мы в делах мудрецов поневоле по уши завязли, - сказал Пиппин. - И головой только и делаем, что рискуем. Невелика была бы награда - посмотреть на этот шар!
- Спал бы ты, честное слово! - сказал Мерри. - Всё в своё время узнаешь. Между прочим, по части любопытства пока ещё ни один Тук Брендибакса не обставил, и ты, значит, решил на ночь глядя постоять за честь рода? Ох, не вовремя спохватился!
- Да ну тебя! Я всего-то и сказал, что хочу на этот шар поглядеть, а на него поглядишь, как же, Гэндальф лежит на нём, будто собака на сене. Тут ещё ты заладил: нельзя да нельзя, спи да спи! Спасибо на добром слове!
- Пожалуйста, - сказал Мерри. - Ты меня прости, Пиппин, но уж как-нибудь потерпи до утра. Отоспимся, позавтракаем, загоримся любопытством - авось на пару и растребушим мага! А сейчас не могу больше, до ушей зеваю. Покойной ночи!
Пиппин в ответ промолчал. Лежал он неподвижно, однако сна у него не было ни в одном глазу, и он досадовал на мирно засопевшего Мерри. Чем тише становилось, тем назойливее вертелся у него перед глазами чёрный шар. Он точно снова оттягивал ему руки, и снова мерещилась ему багровая глубь, в которую Пиппин успел на миг заглянуть. Он опять принялся ворочаться и старался думать о чём-нибудь другом.
Но это у него никак не получалось. Наконец он сел и огляделся. Его пронизала дрожь, и он запахнулся в плащ. Ярко-белая луна холодно озаряла лощину, кусты отбрасывали угольно-чёрные тени. Кругом все спали. Часовых было не видать: может, отошли на гору, а может, укрылись где-нибудь в папоротниках. Движимый какой-то непонятной и неодолимой силой, Пиппин тихонько подкрался к спящему Гэндальфу и заглянул ему в лицо. Маг хоть вроде бы и спал, но с полуприкрытыми веками: из-под его длинных ресниц поблескивали белки. Пиппин поспешно отступил, но Гэндальф не шелохнулся, и хоббит, точно его что подталкивало, обошёл его со спины. Поверх одеяла маг был укрыт плащом, и рядом, у него под правой рукой, лежал круглый свёрток в тёмной тряпице - казалось, рука Гэндальфа только что соскользнула со свёртка на землю.
Едва дыша, Пиппин подбирался всё ближе и ближе, наконец встал на колени, воровато протянул обе руки, ухватил свёрток и медленно поднял его - он был вовсе не такой уж тяжелый. «Пустяки, всего-то какая-нибудь стеклянная безделушка», - со странным облегчением подумал он, однако на место свёрток не положил, а выпрямился, прижимая его к себе. Потом его осенило: он отошёл на цыпочках и вернулся с большим булыжником. Снова встав на колени, он разом сорвал тряпицу с круглого предмета, закутал в неё булыжник и подсунул его поближе к руке Гэндальфа.
И наконец посмотрел на гладкий хрустальный шар, чёрный и тусклый, лежавший возле его колен. Пиппин поднял его, торопливо обернул полой плаща и хотел было вернуться к своему ложу, но тут Гэндальф зашевелился во сне и что-то пробормотал на чужом языке; рука его вытянулась, ощупала круглый свёрток, он вздохнул и опять затих.
«Болван ты стоеросовый, - неслышно увещевал себя Пиппин. - Вляпаешься - не выберешься! Сейчас же положи обратно!» Но колени его тряслись, он не смел подойти к магу и обменять свёртки. «Не выйдет, я его разбужу, - мелькнуло у него в голове, - надо сперва успокоиться. Так что уж ладно, посмотрю хоть, чтобы не зря. Только не здесь!» Он прокрался к зелёному холмику неподалёку от своего травяного ложа. Луна вдруг выглянула из-за края лощины.
Пиппин сел, сдвинул колени, пристроил на них шар и низко склонился к нему - точь-в-точь голодный мальчишка, стащивший миску с едой, - наконец отвёл плащ и посмотрел. Тишина сомкнулась и зазвенела у него в ушах. Сначала шар был тёмный, янтарно-чёрный, сверкающий в лунных лучах, потом медленно засветился изнутри, впиваясь в его глаза, неотвратимо притягивая их. Шар вспыхнул и закрутился, нет, это в нём закрутился огненно-багровый вихрь - и вдруг погас. Хоббит ахнул, застонал и попробовал оторваться от шара, но только скрючился, сжимая его обеими руками. Он приникал к нему всё ближе и ближе, потом оцепенел, губы его беззвучно шевелились. С придушенным криком он опрокинулся навзничь.
Крик был ужасающий. Часовые спрыгнули в лощину. Весь лагерь мгновенно пробудился.
- Ах ты, воришка несчастный! - сказал Гэндальф, поспешно набросив плащ на хрустальный шар. - Ну, Пиппин, вот уж не было печали! - Он опустился на колени подле простертого, застывшего хоббита, чьи раскрытые глаза неподвижно глядели в небо. - Что же он успел натворить и чего нам теперь ждать?
Лицо мага резко осунулось. Он взял Пиппина за руку и прислушался к его дыханию, потом возложил ладони ему на лоб. Дрожь пробежала по телу хоббита, и веки его сомкнулись. Он вскрикнул, сел и уставился на склонённые к нему в лунном свете бледные лица.
- Не для тебя эта игрушка, Саруман! - пронзительно и монотонно прокричал он. - Я тотчас же за нею пришлю. Понятно? Так и передай!
Он вскочил и бросился бежать, но Гэндальф перехватил и удержал его - бережно и крепко.
- Перегрин Тук! - молвил он. - Вернись!
Хоббит успокоение прижался к надёжной и твердой руке.
- Гэндальф, это ты! - воскликнул он. - Прости меня, Гэндальф!
- Простить? - нахмурился маг. - Сперва скажи, за что?
- Я укр... унёс шар и заглянул в него, - запинаясь, проговорил Пиппин. - И я увидел очень страшное, а уйти было нельзя. Он явился, и допрашивал меня, и стал на меня глядеть, и... и я больше ничего не помню.
- Нет, так не пойдёт, - строго сказал Гэндальф. - Что ты увидел, о чём он допрашивал, что ты ему сказал?
Пиппин закрыл глаза и мелко задрожал, но не произнёс ни слова. Все молча смотрели на него, кроме Мерри - тот отвернулся. Лицо Гэндальфа было по-прежнему сурово.
- Отвечай! - велел он.
Пиппин начал снова - глухим, непослушным голосом, но речь его с каждым словом становилась всё отчетливее.
- Я увидел тёмное небо и высокую зубчатую башню, - сказал он. - И крохотные звёзды. Казалось, видится то, что было давным-давно и далеко-далеко, но видится ясно и четко. Звёзды меркли, мерцали: их точно гасили какие-то крылатые чудища - казалось, огромные летучие мыши вьются над башней. Я их насчитал девять. Одна полетела прямо на меня, разрастаясь и разрастаясь. У неё было жуткое... нет, нет! Нельзя об этом говорить. Я хотел отдёрнуться - вдруг она оттуда вылетит, но она заслонила весь шар и исчезла, а появился он. Слов он не говорил, только глядел, и мне было всё внятно.
«Ты возвратился? Почему так долго отмалчивался?» Я не ответил. Он спросил: «Кто ты?», а я всё молчал, терпел дикую боль и, когда стало совсем уж невмоготу, сказал: «Хоббит». А он будто вдруг увидел меня - и его хохот мучил, как медленная пытка. Я противился из последних сил. Он сказал: «Погоди немного. Скоро снова свидимся. Пока скажи Саруману, что эта игрушка не для него. Я тотчас же за нею пришлю. Понял? Так и передай». И снова злорадно захохотал, как клещами жилы вытягивал, страшнее всякой смерти... нет, нет! Об этом нельзя говорить. Больше я ничего не помню.
- Посмотри мне в глаза! - сказал Гэндальф.
Пиппин встретил его взгляд, не сморгнув. Длилось нестерпимое молчание. Потом лицо мага потеплело, и по нему скользнула тень улыбки. Он погладил Пиппина по голове.
- Ладно! - сказал он. - Будет! Ты уцелел. Глаза твои, вижу, не лгут. Ну, он недолго с тобой говорил. Олухом ты был и остался, но ты честный олух, Перегрин Тук. Будь на твоём месте кто поумнее, он бы, может, вёл себя хуже. Но запомни вот что! Тебя и твоих друзей уберёг, что называется, счастливый случай, но другой раз не убережёт. Допроси он тебя толком, ты бы не вынес пытки и рассказал ему всё, что знаешь, к нашей общей погибели. Но он поторопился. Одних сведений ему показалось мало, он решил немедля заполучить тебя и не спеша замучить в темнице Чёрной Башни. Нет уж, ты не дёргайся! Суешь нос в дела мудрецов, так и хвост не поджимай! Ладно уж, я тебя прощаю. Всё не так худо обернулось, как могло бы.
Он бережно отнёс Пиппина на папоротниковое ложе. Мерри сел возле друга.
- Лежи смирно и попробуй уснуть, Пиппин! - сказал Гэндальф. - А впредь больше доверяй мне! Зазудит опять - скажи, есть от этого средства. И уж, во всяком случае, не вздумай опять подкладывать мне камни под локоть! Побудьте вдвоём, это вам полезно.
Маг вернулся к остальным; они в угрюмом раздумье стояли над ортханкским камнем.
- Беда явилась за полночь и застала нас врасплох, - сказал он. - Спаслись мы чудом!
- А что хоббит, что Пиппин? - спросил Арагорн.
- Думаю, с ним всё обойдётся, - отвечал Гэндальф. - Пытали его недолго, а хоббиты - на диво стойкий народ. Память о пережитом ужасе, и та у него быстро выветрится. Пожалуй, даже чересчур быстро. Не возьмёшь ли ты, Арагорн, на сохранение этот камушек? Хранить его, конечно, опасно, но...
- Кому как, - сказал Арагорн. - У него есть законный владелец. Этот камушек - палантир Ортханка из сокровищницы Элендила, и установили его здесь гондорские князья. Роковые сроки близятся. И мой палантир может мне пригодиться.
Гэндальф взглянул на Арагорна и затем, к общему изумлению, с глубоким поклоном протянул ему завёрнутый камень.
- Прими его, государь! - сказал он. - И да послужит он залогом грядущих дней! Но позволь всё же посоветовать тебе: до поры не гляди в него! Остерегись!
- Был ли я тороплив и тщеславен хоть раз за долгие годы испытаний? - спросил Арагорн.
- Ни разу. Не оступись под конец пути, - отвечал Гэндальф. - По крайней мере храни его в тайне. И вы все, свидетели ночного происшествия, пуще всего берегитесь ненароком выдать хоббиту Перегрину, где хранится камень! Он его будет по-прежнему притягивать, ибо, увы, он держал его в руках ещё в Айзенгарде - это я недоглядел. Но я был занят Саруманом и не догадался, что это за камень. Потом я был близок к разгадке, но меня сморила усталость и одолел сон. Лишь сейчас всё открылось!
- Да, и вне всяких сомнений, - сказал Арагорн. - Теперь воочию видна связь между Айзенгардом и Мордором - объяснилось многое.
- Диковинно могущество наших врагов, и диковинна их немощь! - сказал Теоден. - Издавна говорят: нередко зло пожирается злом.
- Чаще всего так оно и бывает, - подтвердил Гэндальф. - Но в этот раз нам неимоверно повезло. Проступок хоббита, кажется, спас меня от чудовищного промаха. Я думал было сам изучить этот камень, проверить его на себе. Сделай я это - и пришлось бы состязаться в чародействе с величайшим колдуном, а я не готов к такому испытанию, оно, может статься, и вообще не для меня. Но если б я и не подпал под его власть, узнан всё равно был бы, а это пагубно для нас - пока не настанет время выступить в открытую.
- По мне, так оно настало, - сказал Арагорн.
- Ещё нет, - возразил Гэндальф. - Покамест враг в заблуждении, и это нам на руку. Прислужник Саурона думает, будто камень в Ортханке; с какой стати нет? Значит, там же заключён и хоббит. Саруман для пущей муки принуждает его глядеть в чародейное зеркало. Ему запомнились голос и лицо хоббита, он ждёт свою безвольную жертву - и ошибка его обнаружится ещё не сейчас. Но мы-то что ж упускаем время попусту? Мы были слишком беспечны. Скорее в путь! Нечего медлить неподалёку от Айзенгарда. Я поеду вперёд и возьму с собой Перегрина Тука: нынче спать ему не придётся.
- При мне останутся Эомер и десять дружинников, - сказал конунг. - Прочие пусть едут с Арагорном и мчатся во весь опор.
- Можно и так, - сказал Гэндальф. - Вместе или порознь - спешите в горы, к Хельмову ущелью!
В этот миг их накрыла огромная тень, яркая луна вдруг погасла. Дружинники с криком припали к земле, закрывая головы руками, словно защищаясь от удара сверху: их обуял слепой ужас и пронизал цепенящий холод. Еле-еле отважились они поднять глаза - и увидели огромную крылатую тварь, чёрным облаком затмившую луну. Она описала круг и вихрем умчалась на север; звёзды тускнели на её пути.
Ристанийцы поднялись на ноги, но двинуться с места не было сил. Гэндальф провожал чудище глазами, опустив крепко сжатые кулаки.
- Назгул! - крикнул он. - Посланец Мордора! Буревестник Саурона! Назгулы пересекли Великую Реку Андуин! Скачите, скачите, не ждите рассвета! И не дожидайтесь отстающих! Скачите!
Он кинулся прочь, кликнув на бегу Силуэта. Арагорн быстро помог ему собраться. Гэндальф подхватил Пиппина на руки.
- На этот раз поедешь со мной, - сказал он. - Силуэту лишняя ноша нипочём.
Серебряный скакун уже поджидал его. Гэндальф закинул за плечи свой лёгкий мешок, вскочил на коня и принял из рук Арагорна укутанного в одеяло и плащ Пиппина.
- Прощайте. Не мешкайте! - крикнул он. - Вперёд, Силуэт!
Красавец конь гордо тряхнул головой, его пышный хвост переливчато заблистал в лунном свете. Он прянул, взмыв над землей, и умчался, как северный ветер с гор.
- Приятная и спокойная выдалась ночка! - сказал Мерри Арагорну. - Везёт же некоторым! Ему, видите ли, не спалось - он и не спал, захотелось ехать с Гэндальфом - пожалуйста! А надо бы ему окаменеть и остаться здесь в назидание потомкам.
- Если б не он, а ты подобрал ортханский камень, думаешь, ты бы себя лучше показал? - спросил Арагорн. - Сомневаюсь! Словом, тебе не повезло: повезу тебя я. Иди собирайся и, если Пиппин что позабыл, прихвати. Мигом!

Силуэт мчался по тёмной степи, его не надо было ни понукать, ни направлять. Прошло меньше часа, а они уже миновали Айзенгардскую переправу и высокий серый курган, утыканный копьями.
Пиппин мало-помалу приходил в себя. Он пригрелся, лицо овевал свежий бодрящий ветер. Гэндальф был рядом. Ужас, затягивающий в камень, уродливая тень, затмившая луну, - всё это осталось позади, как дурной сон или горный туман. Он вздохнул полной грудью.
- А я и не знал, что ты ездишь без седла и уздечки, Гэндальф! - сказал он.
- Обычно я по-эльфийски не езжу, - отозвался Гэндальф. - Но Силуэт не терпит сбруи: либо он берёт седока, либо нет. Если берёт, то уж позаботится, чтобы ты не упал - разве что нарочно спрыгнешь.
- А быстрота его какая? - спросил Пиппин. - Ветер так и свищет в ушах, а как плавно едем! Почти не касаясь земли!
- Сейчас он мчится быстрее самого быстрого скакуна, - сказал Гэндальф. - Но для него и это пустяки. Здесь идёт подъём, и степь неровная. Однако смотри, как на глазах близятся Белые Горы под звёздным пологом! Вон та, островерхая, трёхрогая - это Трайгирн. Недалеко уж до развилки, а там рукой подать и до Ущельного излога, где две ночи назад бушевала битва.
Пиппин ненадолго примолк. Он слушал, как Гэндальф мурлычет себе под нос обрывки песен на чужих языках, и миля уходила за милей. Наконец маг пропел целый стишок из понятных слов, и хоббит расслышал сквозь немолчный посвист ветра:

Короли привели корабли,
Трижды их было три.
А на кораблях - что они привезли
Из дальней своей земли?
Семь светлых звёзд, семь зрячих камней
И Саженец - белый как снег.

- О чём это, Гэндальф? - спросил Пиппин.
- Я перебирал в памяти древние стихи и песни, - отвечал маг. - Хоббиты их, наверно, давно позабыли - даже и те немногие, что знали.
- Не все мы позабыли, - возразил Пиппин. - И сочинили много-много своих, хотя у тебя сейчас не хватит на них любопытства. Но этих стихов я никогда не слышал. Что это за семь звёзд и семь камней?
- Палантиры королей древности, - отвечал Гэндальф.
- Какие такие палантиры?
- «Palantir» - значит «дальнозоркий». Ортханский камень - один из них.
- Стало быть, его вовсе... вовсе не Враг изготовил, этот Камень?
- Нет, не Враг, - сказал Гэндальф. - И не Саруман. Такое мастерство недоступно ни ему, ни Саурону. Да и никому в Западном Крае, палантиры - они из Эльдамара, изготовили их эльфы Нолдора. Может статься, это дело рук самого Феанора, дело дней столь давно минувших, что с тех пор потерян и счёт векам. Однако же злая воля Саурона всё на свете пятнает скверной. На этом и попался Саруман, как мне теперь понятно. Опасны орудия, свойства которых превыше нашего разумения. Однако и сам он не без вины. Он сокрыл этот камень ради собственных тайных целей и в Совете о нём не заикнулся. А мы за грохотом сотрясающих Гондор нашествий да распрей и думать забыли о древних палантирах. Из людской памяти они тоже едва ли не исчезли: даже в Гондоре мало кто помнит о них, да и в Арноре немногие из дунаданцев поймут загадочные слова древней былины.
- А зачем они были людям древности? - спросил Пиппин, восхищённый и изумлённый тем, что на все его вопросы отвечают, и спрашивая себя, долго ли это продлится.
- Чтобы видеть незримое очами и беззвучно разговаривать издали, - сказал Гэндальф. - Они тайно охраняли целость Гондора. Камни водрузили в Минас-Аноре, в Минас-Итиле и в нерушимом Ортханке, посреди неприступного Айзенгарда. Но главенствовал над ними палантир в Звёздной Цитадели Осгилиата, ныне лежащего в руинах. Остальные три увезли на далёкий север. От Эльронда я слышал, будто один из них был в столице Арнора Аннуминасе, другой - в Амон-Суле, а палантир самого Элендила, - на Подбашенных горах, откуда виден Митлонд и серебристые корабли в Заливе Луны.

Предыдущая страница 17 Следующая страница


Две твердыни 18

Палантиры отзывались друг другу в круговой перекличке, и во всякое время любой из гондорских был открыт взору из Осгилиата. И вот оказывается, что одна лишь скала Ортханка выдержала напор времени и в тамошней башне сохранился палантир. Сам-то по себе он лишь крохотное зрелище давно минувших времён и событий. Тоже неплохо, но Саруману, видать, этого было мало. Он впивался взором всё глубже и глубже и наконец разглядел Барад-Дур. Тут-то он и попался!
Кто знает, куда подевались пропащие арнорские и гондорские камни? В земле они схоронены или зарылись в ил на речном дне? Но один из них так или иначе достался Саурону и сделался его орудием. Должно быть, камень из Минас-Итила, ибо эту крепость он взял давно и превратил её в обитель ужаса - она стала называться Минас-Моргул.
Теперь-то легко догадаться, как был пленён и прикован блуждающий взгляд Сарумана и как его с той поры исподволь улещали и запугивали. Изо дня в день, год за годом приникал он к колдовскому зеркалу и под надзором из Мордора впитывал мордорские подсказки. Ортханкский зрячий камень стал волшебным зеркальцем Барад-Дура: ныне всякий, кто взглянет в него, - если он не наделён несгибаемой волей, - увидит и узнает лишь то, что угодно Чёрному Владыке, сделается его добычей. А как он притягивает к себе! Мне ли этого не знать! Меня и сейчас подмывает испробовать свою силу, проверить, не смогу ли я высвободить палантир и увидеть в нём за океанской далью времён прекрасный град Тирион, немыслимое творение зодчества Феанора, увидеть в цвету и Белое Древо, и Золотое!
Он вздохнул и замолк.
- Жалко, я этого ничего не знал, - сказал Пиппин. - Вот уж истинно не ведал, что творил.
- Отлично ведал, - сказал Гэндальф. - Как же не ведал ты, что поступаешь дурно и по-дурацки! Ведал, и сам себе говорил это, и сам себя не послушал. А я тебя раньше не остерёг, потому что сейчас только до всего этого додумался. Но если бы и остерёг, тебя бы это ничуть не охладило и не удержало. Напротив! А вот как, ожегшись на молоке, станешь дуть на воду, тут и добрый совет кстати придётся.
- О чём говорить! - сказал Пиппин. - Разложи теперь передо мной все эти семь камней - я только зажмурюсь покрепче и заложу руки в карманы.
- Рад слышать, - сказал Гэндальф. - Затем и рассказано.
- Вот ещё хотел бы я знать... - начал Пиппин.
- Смилостивись! - воскликнул Гэндальф. - Если ублажать твоё любопытство рассказами, то остаток моих дней мне рта закрыть не удастся. Ну, что ещё ты хотел бы знать?
- Я-то? Названия всех звёзд небесных и зверей земных, историю Среднеземья, Верховья и Нездешних Морей... Всего-то навсего! - рассмеялся Пиппин. - Но мне это не к спеху, могу и подождать. Я спрашивал про ту чёрную тень... Ты крикнул: «Посланец Мордора!» Какой посланец? Зачем ему надо в Айзенгард?
- Это был крылатый Чёрный Всадник, кольценосец-назгул, - сказал Гэндальф. - А зачем? Ну вот, например, забрать тебя и доставить в Барад-Дур.
- Но он ведь не за мной летел, нет? - пролепетал Пиппин. - Он же не мог ещё знать, что я...
- Никак не мог, - сказал Гэндальф. - По прямой от Барад-Дура до Ортханка добрых двести лиг, и даже назгул их меньше чем часа за три-четыре не пролетит. Но Саруман, конечно, наведывался к палантиру после вылазки орков и волей-неволей выдал многие свои тайные помыслы. Вот и полетел посыльный разведать, что он там поделывает. После нынешней ночи и второй наверняка прилетит вдогонку. И пропал Саруман, как та птичка, у которой увяз коготок. Откупиться пленником он не может. Камня у него не стало, он даже не знает, чего от него хотят. А Саурон заведомо подумает, что пленника он прячет и придерживает, а палантира чурается. Даже если Саруман расскажет посланцу всю правду, это Саруману не поможет. Айзенгард - верно, разрушен, но он-то отсиживается в Ортханке, почему-то цел и невредим! Словом, Саурон непременно сочтёт его мятежником, а ведь он затем и спешил с нами расплеваться, чтобы и тени таких подозрений не было! И как ему быть теперь, это сущая загадка. В Ортханке он, пожалуй, сможет кое-как отбиться от Девятерых: попробует, если придётся. Может, даже попробует осадить какого-нибудь назгула, убить под ним крылатую тварь. Если у него это выйдет - пусть ристанийцы получше глядят за своими вороными конями! Как это обернётся для нас - тоже не знаю. Может быть, Враг собьётся с толку, его на время ослепит гнев против Сарумана. Или же проведает, что я стоял на крыльце Ортханка, а позади невдалеке болтались хоббиты. И что наследник Элендила жив и стоял со мною рядом. Если ристанийские доспехи не обманули Гнилоуста, он вспомнит, кто таков Арагорн. Этого-то я и опасаюсь. Поэтому мы и бежим - чтоб как можно скорей попасть из огня да в полымя. Ибо Силуэт несёт нас с тобой, Перегрин Тук, в сторону Царства Тьмы.
Пиппин промолчал, только зябко укутался в плащ, как от порыва холодного ветра. Серая равнина мелькала под ними.
- Смотри! - показал Гэндальф. - Перед нами долины Вестфольда: выезжаем на восточную дорогу. Вон там тень - это устье Ущельного излога, там - Агларонд и Блистающие Пещеры. Но про них ты меня не спрашивай. Вот встретишься с Гимли, спроси у него - узнаешь тогда, какие бывают длинные ответы на короткие вопросы. Самому тебе увидеть их на этот раз не доведётся, скоро мы их оставим далеко позади!
- Как это, а я думал, мы остановимся в Хельмовой Крепи! - сказал Пиппин. - Куда же ты так торопишься?
- В Минас-Тирит, пока его не захлестнуло войной.
- Ого! А это здорово далеко?
- Далековато, - сказал Гэндальф. - Втрое дальше, чем до столицы конунга Теодена, а до неё отсюда к востоку сотня с лишним лиг, если считать по прямой, как летают посланцы Мордора. Путь Силуэта длиннее - посмотрим, кто кого опередит. На рассвете, часа через три, где-нибудь передохнём - отдых нужен даже Силуэту. В горах где-нибудь. Хорошо бы доскакать до Эдораса. Постарайся уснуть! Проснёшься - и в глаза тебе блеснёт первый рассветный луч на золотой кровле дворца Эорлингов. А ещё через два дня увидишь лиловую тень горы Миндоллуин и белые стены великой крепости Денетора в утреннем свете. Скачи же, Силуэт! Скачи, благородный конь, как никогда прежде! Ты возрос в этих краях, ты знаешь здесь каждый камень. Скачи во весь опор! Вся надежда на тебя!
Силуэт тряхнул головой и звонко заржал, словно услышал зов боевой трубы. И прянул вперёд. Копыта его сыпали искры; ночь расступалась по сторонам.
Пиппин понемногу засыпал, и ему казалось, будто они с Гэндальфом, неподвижные как изваяния, сидят на каменной конской статуе, а из-под копыт коня в шуме и свисте ветра уносится земля.

КНИГА IV

ГЛАВА I. ПРИРУЧЕНИЕ СМЕАГОЛА

- Ну, хозяин, засели мы, что гвозди, - ни туда, ни сюда, - сказал Сэм Скромби. Он стоял подле Фродо, горестно сгорбившись, и без толку пялил глаза в сумрак.
В третий раз смеркалось с тех пор, как они бежали от своих, хотя где там было вести счёт дням и часам, карабкаясь и пробираясь по голым обрывистым склонам Эмин-Муила, то возвращаясь след в след, потому что вперёд уже никакого пути не было, то кружа и кружа на одном месте. Однако ж вперёд они всё-таки продвигались, держась по возможности ближе к краю путаного, ломаного нагорья. Края у него были отвесные, возвышенные, непроходимые; немо и хмуро взирали обветренные скалы на простершиеся от подножных раздрызганных осыпей гнило-зеленоватые безжизненные болота, над которыми не видать было ни единой птицы.
Хоббиты стояли у скалистого обрыва, далеко внизу серое голое подножие заволокло туманом, а поверху громоздились кручи, упиравшиеся в облака. С востока дул леденящий ветер. Ночь опускалась на болота, мутно-зелёный их цвет менялся на серо-бурый. Далеко справа был Андуин. Днём он нервно поблескивал в лучах робкого солнца, теперь потерялся в бесцветной мгле. Но за реку они не глядели, хотя где-то там были их друзья и светлые земли, населённые людьми. Они смотрели на юго-восток, откуда надвигалась грозовая ночь, где даль была отчеркнута чернотой, как неподвижно склубившимся дымом. Там, между землей и небесами, мерцал ярко-красный огонёк.
- Крепко засели! - сказал Сэм. - Одно было место во всём Среднеземье, куда нам не хотелось, так теперь на тебе - нам туда и надо! Надо-то надо, а не попадёшь, похоже, нас вообще малость подзанесло. Вниз поди-ка спустись, а спустишься - как раз увязнешь по уши в непролазном болотище. Фью! А воняет-то как, замечаете? - Он втянул воздух ноздрями.
- Уж как не заметить, - отозвался Фродо, не шевельнувшись.
Он глядел на чёрный окоём и мигающий огонёк.
- Мордор! - едва слышно вымолвил он. - Ну что ж, в Мордор так в Мордор. Поскорей бы только дойти, да и дело с концом!
Он зябко повёл плечами: холодный ветер обволакивал густым, тяжелым смрадом.
- Ну ладно, - сказал он, устало прикрыв глаза, - засели мы, не засели - а всю ночь не торчать же на уступе. Поищем какое ни на есть укрытие, заночуем, а наутро, глядишь, и выберемся.
- Выберемся, как же... в такую дыру, откуда и вовсе не выберешься, - буркнул Сэм. - Нет, на утро надежда плохая. Говорю же: не туда нас занесло, отсюда пути нет.
- Да нет, путь-то найдётся, - сказал Фродо. - Раз уж судьба мне туда попасть, то кривая вывезет. Другое дело - что это будет за кривая. Сказано было нам: промедление смерти подобно. Всякая оттяжка на руку врагу, а мы вот застряли, и ни с места. Может, нас уже водят на крючке из Чёрной Башни? Эх, что ни делает дурак, всё он делает не так: давно надо было мне оставить Отряд, ещё на севере, и обойти Эмин-Муил с востока посуху, а там как-нибудь и в Мордор горными тропами. А теперь сам посуди - ну разве мы с тобой сумеем вернуться обратно? По восточному берегу Андуина рыщут орки. Да и всякий потерянный день невозместим. Устал я, Сэм, и, честное слово, не знаю, как нам быть. Еда-то у нас осталась?
- Обязательно осталась, сударь: эти, как бишь их там, лембасы. А кроме них - ничегошеньки. На самом-то деле грех жаловаться: я, когда их впервые отведал, вот уж не подумал бы, что приедятся, а приелись. Сейчас бы ломоть ржаного хлеба и кружку... да ладно, полкружки пивка - это бы да! Волок я, волок свои котелки-сковородки, а что с них толку? И огонь не разведёшь - не из чего, и какая стряпня, когда травы и той не сваришь, потому что нет её, травы!
Они отошли назад, спустились по откосу и подыскали выбоину поуютнее. Закатное солнце потонуло в тучах, настала ночь. Спалось им плоховато: донимал холод, и они ворочались с боку на бок в своём каменном закоулке, стеснённом косыми, обкрошенными громадами, с востока хотя бы не дуло, и то спасибо.
- Вы их больше не видели, сударь? - спросил Сэм, когда они, перемогая утреннюю дрожь, сидели в сером сумраке и жевали тоненькие лембасы.
- Нет, - сказал Фродо. - И не видел, и не слышал ничего, вот уже вторую ночь.
- Я тоже, - сказал Сэм. - Бррр! Ну и лупетки, извините за грубое выражение! Но, может, мы и правда от него наконец избавились, от слизняка несчастного. Голлум! Вот попадётся он мне, тогда узнает, где у него «голлум»!
- Авось не придётся тебе об него руки марать, - сказал Фродо. - Не знаю уж, как он за нами уследил, но, кажется, потерял след - давай вместе порадуемся. На сухих камнях не то что следа - запаха не остаётся, как он ни принюхивайся.
- Хорошо бы, - вздохнул Сэм. - Выискался тоже спутничек!
- Да уж, - сказал Фродо, - обойдёмся, пожалуй, и без него. Однако ж пёс с ним. Вот как бы отсюда всё-таки спуститься! Я тут сам не свой: с востока смотрят-ищут, а мы, как нарочно, торчим здесь и подставляемся, когда между нами и тамошним мраком ничего нет, одни мёртвые болота. И оттуда ещё Глаз поглядывает. Пойдём-ка поищем, не может же быть, чтобы сплошь кручи.

Но прошёл день, и свечерело, а они всё мытарились поверху: пути вниз, как Сэм и сказал, не было и не предвиделось.
В тиши и запустении им иногда мерещились какие-то звуки: падал камень, шлепали по скале босые ноги. Они останавливались, прислушивались - ничего, лишь ветер грузно вздыхал, разбиваясь о скалы, но даже и этот звук напоминал им, как тот с присвистом втягивает воздух, осклабив острые зубы.
Внешний кряж Эмин-Муила сворачивал к северу, и они то карабкались над откосами, то брели забитой камнями плоской складкой от расселины к расселине, стараясь держаться поближе к тысячефутовому обрыву в длиннющих трещинах. Расселины попадались всё чаще, становились всё глубже, и Фродо с Сэмом уходили всё дальше налево, незаметно спускаясь миля за милей.
И зашли в тупик. Кряж изломом направился к северу, перед ними зияло глубокое ущелье. На той его стороне вздымалась на сто саженей отвесная, точно срезанная, щербатая серая скала. Вперёд пути не было, надо было сворачивать на запад или на восток. На запад - значит, карабкаться наугад, уходя от цели и забираясь в глубь каменного лабиринта, на восток - значит, выйти на край пропасти.
- Вниз, в ущелье, больше некуда, Сэм! - сказал Фродо. - Поглядим, куда оно нас выведет.
- Оно выведет! - мрачно посулил Сэм.
Ущелье оказалось бездонное. Они набрели на пространную поросль чахлых, суковатых деревьев: всё больше берёзки, редко сосёнка. Многие иссохли и омертвели на корню - восточный ветер пощады не давал. Видимо, когда-то здесь был целый лесок, но уже ярдов через пятьдесят деревья поредели и сошли на нет, хотя пни торчали до самого края пропасти. Дно ущелья, круто уходившего под скалу, было усеяно битым камнем. Они подошли к просвету, Фродо выглянул наружу.
- Смотри-ка! - сказал он. - То ли мы глубоко спустились, то ли скалы осели. Гораздо ниже, чем было, и откос не такой уж крутой.
Сэм опустился рядом с ним на колени и неохотно поглядел за обрыв. Потом покосился налево, на суровый отвес надвинувшейся скалы.
- Н-да, не крутой! - буркнул он. - Ну, вообще-то вниз - не вверх. Летать не все умеют, а прыгать чуть ли не все!
- Прыгать-то высоко всё-таки, - сказал Фродо. - Примерно... - он смерил высоту глазами, - ...так, примерно саженей восемнадцать. Не больше!
- Тоже ничего себе! - заметил Сэм. - Ух! Ну и не люблю же я смотреть вниз с высоты! Смотреть-то пусть, лишь бы не спускаться.
- Ладно, ладно, - сказал Фродо. - Сможем мы здесь спуститься или нет, а попробовать надо обязательно. Погляди, и скала совсем другая - пологая, треснутая.
Скала была не пологая, но и вправду как бы осунулась вниз. Она походила на бастион - или на морской берег, оставленный морем: пласты его ссохлись и перекосились, и скосы местами выглядели как огромные ступени.
- И уж ежели спускаться, то прямо сейчас. Темнеет рано. И некстати, по-моему, гроза собирается.
Дымный очерк восточных гор заслонила темень, наползавшая на запад. Предгрозовой ветер донёс бормотание грома. Фродо понюхал воздух и с большим сомнением взглянул на небо. Потом опоясался поверх плаща, затянул пояс, приладил на спине вещевой мешок - и ступил на край обрыва.
- Будем пробовать, - сказал он.
- Тогда ладно! - угрюмо согласился Сэм. - Только пробовать буду я.
- Ты? - удивился Фродо. - Ты же вроде ползать по скалам не любитель?
- Ну и что, ну и не любитель. Тут ведь, сударь, головой рассудить надо: пускай вперёд того, который первым оскользнётся. А то ничего себе - шмякнусь на вас, и обоих поминай как звали!
Фродо и глазом не успел моргнуть, как Сэм уже сидел, свесив ноги над обрывом, протянул их и нашаривал уступ на скале. Такого с ним, сколько ни припоминай, втрезве не бывало, и глупо это было донельзя.
- Да ну тебя! Сэм, не валяй дурака! - крикнул Фродо. - Ты же попросту убьёшься - ишь, кинулся, даже не посмотрел, куда. Давай назад! - Он подхватил Сэма под мышки и затащил обратно. - Ну-ну, подождём уж малость и обойдёмся без спешки! - сказал он, лёг на живот, высунулся и осмотрелся: смеркалось, хоть солнце и не село. - Да одолеем мы этот спуск, - сказал он немного погодя. - Я-то уж точно одолею, ты тоже, если хладнокровно и поосторожнее.
- Сами себя, что ль, подбадриваете? - сказал Сэм. - Ничего же не видно: вон как уж смерклось. Занесёт туда, где ногу не поставишь и рукой не уцепишься, - тогда что?
- Тогда назад, - сказал Фродо.
- Легко сказать, - фыркнул Сэм. - Давайте-ка лучше подождём, утром оно как-никак посветлее будет.
- Нет! Нет, пока меня ноги держат! - сказал Фродо, сверкнув глазами, с каким-то внезапным упорством. - Каждый лишний час мне в тягость, каждая минута! Я пошёл вниз. А ты сиди смирно, пока я не вернусь или не позову!
Он ухватился за выступ, осторожно сполз и ещё с запасом нащупал ногами опору.
- Нашёл! - крикнул он. - Уступ направо тут широкий, можно стоять и не держаться. Я дальше... - И голос его оборвался.

Налетевшая с востока сплошная темень охватила небосвод. Над головой раскатисто треснул гром, пламенная молния ударила в нагорье. Взревел шквальный ветер, с рёвом его мешался дикий, цепенящий вой - тот самый, слышанный на болотах, по пути из Хоббитона. Он и в лесах Хобшира замораживал кровь, а здесь, среди каменных дебрей, вонзался во сто крат яростней, ледяными жалами ужаса и отчаяния - замирало сердце, и дух захватывало. Сэм упал ничком. Фродо невольно отнял руки от скалы, зажал уши, покачнулся, оступился и с жалобным воплем соскользнул вниз.
Сэм услышал этот вопль и, пересилив себя, подполз к краю обрыва.
- Хозяин, хозяин! - позвал он. - Хозяин!
Ответа не было. Его колотила дрожь, и всё же он, лязгая зубами, выкрикнул ещё раз:
- Хозя-а-а-ин!
Ветер сорвал крик с его губ и унёс в глубину ущелья и дальше, в горную глушь, но вдруг слабо донёсся ответный возглас:
- Здесь я, здесь, не кричи! Только я ничего не вижу.
Голос был еле слышен, хотя Фродо оказался вовсе не так уж далеко. Он не упал, а проехался животом по скале - благо она была в этом месте пологая и ветер дул в спину, так что он, не опрокинувшись, задержался на уступе ещё шире прежнего. Сердце его трепыхалось, он приник лицом к холодному камню. Вокруг было черным-черно: то ли мрак сгустился, то ли глаза отказали - может быть, он ослеп? Фродо с трудом перевёл дыхание.
- Возвращайтесь! Возвращайтесь! - голосил Сэм сверху, из непроницаемой темноты.
- Не могу я, - проговорил Фродо. - Ничего не видно. Как я взберусь? Мне и двинуться-то невмочь.
- Чем помочь, сударь? Чем помочь? - отозвался Сэм, выставившись по пояс. Почему это хозяину ничего не видно? Ну темень, конечно, но не сказать, чтоб непроглядная. Ему-то Фродо был виден: одинокая серая фигурка, распластавшаяся на уступе. Виден-то виден, а как до него достанешь?
Снова загрохотал гром, и хлестнул ледяной ливень вперемешку с градом, обрыв мигом словно задёрнуло мутной завесой.
- Сейчас я спущусь к вам! - прокричал Сэм, хотя зачем бы ему спускаться, было неясно.
- Не вздумай! Погоди! - крикнул Фродо. Голос его окреп. - Я скоро оклемаюсь! Мне уже получше. Не торопись! Тут без верёвки не обойдёшься!
- Верёвки! - с несказанным облегчением возопил Сэм и в гневе обрушился на себя: - Эх, вот бы кого на верёвке-то подвесить вверх ногами в науку всем остолопам! Ну и недотёпа же ты, Сэм Гэмджи! Сколько раз мне Папаша Хэм это повторял, словцо у него такое. Верёвки!..
- Да не болтай ты! - закричал ему Фродо. Он уже почти пришёл в себя и не знал, смеяться ему или сердиться. - Оставь старину Хэма в покое! У тебя что, верёвка в кармане и ты сам себя распекаешь? Так лучше доставай её!
- Не в кармане, сударь, а в котомке! Ну и ну, сколько сотен миль проволок, а понадобилось - забыл!
Сэм быстро развязал и перерыл котомку. На дне её и в самом деле без труда отыскался целый моток шелковисто-серой лориэнской верёвки. Тьма перед глазами Фродо словно бы поредела, зрение понемногу возвращалось. Он увидел спускавшуюся к нему по воздуху серую змейку, различил её серебристый отблеск, и голова его почти перестала кружиться. Фродо поймал конец, обвязался вокруг пояса и схватился за верёвку обеими руками.
Сэм отступил назад, уперся ногами в пень и вытянул из-за обрыва что есть мочи карабкавшегося по отвесу Фродо; тот повалился в изнеможении.
Раскаты грома отдалились, но дождь хлестал пуще прежнего. Хоббиты заползли в ущелье и схоронились под каменным навесом, правда, не очень-то это им помогло. Кругом бурлили и пенились ручьи, вода низвергалась со скалы, как по водостоку огромной крыши.
- Я бы там или захлебнулся, или меня бы просто смыло, - сказал Фродо. - Как нам повезло, что ты прихватил верёвку!
- Ещё больше повезло бы, если бы я, раззява, припомнил о ней раньше, - сказал Сэм. - Ведь когда эльфы грузили лодки, они же положили по три мотка верёвки в каждую. Очень мне ихняя верёвка понравилась, и я один моток перепрятал к себе. «Наши, - говорят, - верёвки не единожды вам пригодятся», вроде это Халдир сказал, а может, и другой кто из них. Правильно говорил.
- Жаль, я не захватил ещё моток, - сказал Фродо, - но разве упомнишь, такая была неразбериха, когда мы с тобой улизнули. А захватил бы - спустились бы сейчас проще простого. Ну-ка, сколько в ней длины?
Сэм сноровисто промерил верёвку на расставленных руках.
- Пять, десять, двадцать, примерно так тридцать локтей, чуть больше, чуть меньше, - сказал он.
- Не может быть! - воскликнул Фродо.
- Ага! Не может? - сказал Сэм. - Дивный народ эти эльфы! С виду-то она тонковата, а прочная какая, упругая и мягкая-мягкая. Моток-крохоток, и весу в нём нет. Дивный народ, иначе не скажешь!
- Тридцать локтей! - соображал Фродо. - А пожалуй что, и хватит. Если гроза до ночи кончится, я возьму да попробую спуститься.
- Дождь уж почти перестал, - заметил Сэм, - да ведь как бы в сумерках снова не обмишуриться! А вой-то каков был - забыли? У меня он до сих пор в ушах стоит. Ни дать ни взять Чёрный Всадник - спасибо, они хоть летать не умеют: а вдруг научились? Давайте лучше отлежимся до свету в этой дыре.
- Самое место здесь отлеживаться, когда из Чёрной Башни так и зыркают через болота, - сказал Фродо. - Да здесь лишней минуты оставаться нельзя!
С этими словами он встал, снова подобрался к обрыву и выглянул. На востоке прояснилось, по небу ползли последние, обвислые грозовые лохмотья, и даже над Эмин-Муилом, над которым помедлили чёрные думы Саурона, гроза уже отбушевала. Она посекла градом и осыпала молниями долину Андуина и мрачной, зловещей тенью заволокла Минас-Тирит, сокрыв вершины Белых Гор. Медленно прокатилась она по Гондору к Рохирриму и омрачила закат перед взорами конников, мчавшихся равниной на запад. А здесь, над пустошью и смрадными болотами, расстелился голубой полог вечерних небес и замерцали бледные звёздочки, точно мелкие прорехи возле висячего месяца.
- Хорошо-то как, когда глаза видят, - сказал Фродо, глубоко вздохнув. - Знаешь, я ведь было подумал, что совсем ослеп - от молнии или от чего похуже. И вдруг увидел серую верёвку, и она словно светилась.
- И верно, она в темноте вроде как серебрится, - сказал Сэм. - Раньше-то я этого не замечал, да и где ж было заметить: запихнул её в котомку, там она и лежала, кушать не просила. А как вы её думаете приспособить, коли уж вам невтерпёж карабкаться по скалам? Тридцать локтей - это, стало быть, от силы восемнадцать саженей: в обрез донизу хватит, и то если вы насчёт высоты не ошиблись.
- Обвяжи её вокруг пня, Сэм! - велел Фродо, немного подумав. - На этот раз пусть будет по-твоему, спускайся первый. Я тебя придержу, а ты знай себе отталкивайся от скалы руками и ногами. Ну, если где сумеешь притулиться, постоять - тоже неплохо, я передохну. Спустишься до самого низу, отдашь верёвку - и я за тобой. Я уже вполне оправился.
- Как скажете, - угрюмо проговорил Сэм. - Ладно, чему быть, того не миновать!
Он закрепил верёвку на ближнем к обрыву пне, другой конец обвязал вокруг пояса, повернулся и нехотя полез в пропасть.

А спуск оказался вовсе не очень страшным. Верёвка не только поддерживала, но словно подбадривала Сэма, хотя, ненароком взглянув вниз, он каждый раз зажмуривался. Один был очень трудный участок - отвесная круча, да ещё скошенная внутрь, он оскользнулся и закачался на серебристой бечеве. Но Фродо был начеку, он отпускал верёвку равномерно и медленно - словом, всё кончилось как нельзя лучше. Больше всего ему было боязно, что верёвки не хватит, однако в руках у Фродо оставался ещё изрядный моток, когда снизу донёсся голос Сэма: «Готово!» Слышно его было хорошо, а видно не было: серый эльфийский плащ сливался с сумерками.
Фродо спускался подольше. Он тоже надёжно обвязался, узел на пне был проверен, он закоротил верёвку - в случае чего повиснет, а не шлепнется. И всё же хорошо бы не упасть - в отличие от Сэма, он не слишком доверял тонкой серой бечеве. Однако ж дважды пришлось на неё целиком положиться: уступов поблизости не было, и даже цепкие хоббитские пальцы не находили в скале ни трещинки. Но вот и он тоже ступил на землю.
- Ну и ну! - воскликнул он. - Спустились! Прощай, Эмин-Муил! Ладно, а дальше-то что? Чего доброго, ещё затоскуем по твердой земле, по камням под ногами?
Но Сэм не отвечал, он тоскливо глядел на скалистый обрыв.

Предыдущая страница 18 Следующая страница


19 Джон Толкиен

- Недотёпа я, недотёпа! - сетовал он. - Дубина! Верёвочка-то моя! Завязана ты накрепко вокруг пня там наверху, а мы вон где. Эх, и лесенку мы оставили для этого лиходея Голлума! Чего там, надо было вообще указатель поставить: ушли, мол, туда-то. Чуяло моё сердце, что больно всё просто получается!
- Просто не просто, а если сумеешь придумать, как нам было спуститься вместе с верёвкой, то зови меня недотёпой или любым другим папашиным словцом, - сказал Фродо. - Коли хочешь, взбирайся обратно, отвяжи её и спускайся, я на тебя посмотрю!
Сэм почесал в затылке.
- Да нет, чего-то не придумывается, уж не взыщите, - сказал он. - И всё же ох как неохота мне её оставлять! - Он ласково погладил верёвку и встряхнул её. - Жалко расставаться с эльфийским подарком: может, её сама Галадриэль для нас сплела. Галадриэль... - пробормотал он, грустно покачал головой, взглянул наверх и на прощание подёргал верёвку, лёгкую, крепкую, упругую.
К изумлению обоих хоббитов, верёвка сорвалась с пня, Сэм перекувырнулся, и мягкие серые витки укрыли его с ног до головы. Фродо расхохотался.
- Кто, интересно, узел завязывал? - спросил он. - Ещё спасибо, что до сих пор продержался! А я-то спокойно висел: Сэм, думаю, не подведёт!
- Лазить туда-сюда по горам я, сударь, может, и не обучен, - обиженно сказал Сэм, - но насчёт верёвок и узлов прощения просим. Это, с вашего позволения, наше семейное рукомесло. У деда в Тайфилде исстари была сучильня; досталась-то она не Папаше Хэму, а старшему брату, дяде моему Энди, но уж ежели узел завязать - так это лучше меня вряд ли кто спроворит во всём Хобшире, не говоря уж о Среднеземье.
- Ну, значит, верёвка порвалась - перетерлась, наверно, о какой-нибудь острый выступ.
- Прямо - перетерлась! - За верёвку Сэм обиделся ещё больше, чем за себя. Он поднял её и осмотрел. - Целехонька!
- Стало быть, всё-таки узел подгулял, - настаивал Фродо.
Сэм покачал головой и не ответил. Он задумчиво перебирал верёвку.
- Вы, сударь, думайте как хотите, - наконец сказал он, - а я смекаю, что верёвка сама отвязалась и прибежала, когда я её позвал.
Он ловко смотал бечеву и любовно уложил её в котомку.
- Прибежала, было дело, - согласился Фродо, - а прочее не важно. Давай лучше подумаем, как дальше быть. Скоро уж и ночь. Какие красивые звёзды, а луна-то!
- Посмотришь - и сердцу веселее, правда? - сказал Сэм, взглянув на небо. - Что-то в них есть такое... эльфийское. И месяц с прибылью. Мы же его две ночи, почитай что, не видели за тучами. Ишь рассветился!
- Да, - сказал Фродо, - а всё ж таки пока тускловат. Придётся нам выждать денёк-другой, а то при таком свете недолго и в топь угодить.

Ещё не совсем стемнело, когда они тронулись в путь. Пройдя несколько шагов, Сэм обернулся и поглядел на обрыв. Издали ущелье казалось чёрной зазубриной утёса.
- Хорошо, что верёвка не осталась там висеть, - сказал он. - Авось оглоед потычется: куда это мы девались? Пусть-ка попрыгает с уступа на уступ на своих поганых перепончатых лапах!
Они отошли от подножия скалы и пробирались крутым откосом среди валунов, по щебняку, мокрому и скользкому после недавнего ливня. И чуть не свалились в расселину, которая внезапно разверзлась у них под ногами. Расселина была неширока, но прыгать впотьмах не стоило, к тому же где-то в глубине её бойко журчал ручей. Она изгибалась влево, к северу, и уходила в горы, безнадёжно преграждая им дорогу - не идти же ночью в обход!
- Пойдём-ка лучше подле скат на юг. - предложил Сэм. - Повезёт - так сыщется какой-нибудь сухой уголок, а то и пещерка.
- Может, и сыщется, - сказал Фродо. - Я порядком устал и еле плетусь, а тут ещё сплошные каменья. Волей-неволей придётся отдохнуть. Эх, была бы перед нами хоть тропка - я бы шёл и шёл до упаду.
Идти по осыпи у подножий оказалось ничуть не легче. И Сэму не удалось сыскать ни уголка, ни пещерки: тянулся отлогий каменистый скос, а над ним всё выше громоздились угрюмые отвесные кручи.
Наконец, почти падая с ног, они притулились у огромного валуна неподалёку от обрыва. Сели рядышком, как можно теснее, чтобы как-нибудь угреться среди холодных камней, и сон начал их одолевать - бороться с ним не было сил. Высоко сиял ясный месяц, в его беловатом свете поблескивали голые глыбы. Утёсистый обрыв заливал серый полумрак, изборождённый чёрными тенями.
- Ну ладно! - сказал Фродо, поднимаясь и зябко запахивая плащ. - Поспи-ка ты, Сэм, немного, укройся моим одеялом. А я постою - вернее, поброжу - на часах. - Вдруг он замер и, нагнувшись, крепко взял Сэма за плечо. - Что это такое? - прошептал он. - Взгляни на утёс!
Сэм взглянул и присвистнул.
- Здрасьте! - сказал он. - Не успели соскучиться, чтоб его! Это же Голлум! А я-то думал, мы провели его за нос, спустившись с нашего пригорочка! Нет, вы только посмотрите! Сущий паук!
По бледно озарённому - с виду гладкому и скользкому - отвесу ползло, распластав конечности, маленькое чёрное существо. Наверно, все двадцать его чутких, липучих пальцев цеплялись за любые щели и выступы, но казалось, оно по-насекомьи перебирает клейкими ножками. Спускалось оно головой вниз, точно вынюхивало путь. Время от времени голова вертелась на длинной тонкой шее, и мерцали два бледных огонька - два глаза, смаргивавших в лунном свете и тут же закрывавшихся.
- Вы думаете, он нас видит? - спросил Сэм.
- Не знаю, - тихо отвечал Фродо, - но думаю, что нет. Эльфийские плащи неплохо скрывают даже от взгляда друзей: я, например, не вижу тебя в тени за несколько шагов. А он, помнится, враждует и с солнцем, и с луной.
- А чего ж он тогда прямо сюда ползет? - спросил опять Сэм.
- Тише ты, Сэм! - сказал Фродо. - Может быть, он нас унюхал. И слышит он, кажется, не хуже эльфов. По-моему, он что-то услышал: наверно, наши голоса. Мы там орали как оглашенные, да и здесь с минуту назад галдели почём зря.
- Ну, мне он малость надоел, - сказал Сэм. - Терпел я, терпел, а теперь хочу перекинуться с ним парой ласковых слов. Удрать-то от него, похоже, всё равно не выйдет.
И, надвинув серый капюшон, Сэм бесшумно пополз к утёсу.
- Осторожней! - прошептал Фродо, следуя за ним. - Не вспугни его! Он даром что с виду ледащий, а с ним шутки плохи!
Чёрная ползучая тварь уже спустилась на три четверти, до подножия утёса оставалось меньше пятидесяти футов. Недвижно притаившись в тени своего валуна, хоббиты глядели во все глаза. То ли ползти ему стало трудно, то ли он почему-то встревожился. Донеслось его сопение, потом он злобно зашипел, точно выругался, поднял голову и вроде бы сплюнул, наконец двинулся дальше. И послышался его скрипучий, сиплый голос.
- Ахх, с-с-с! Оссторожно, моя прелессть! Поспешишшь - шею ссломаешь, а мы же не сстанем ломать шею, да, прелессть? Не сстанем, прелессть... Голлум! - Он снова поднял голову, смигнул и быстро закрыл глаза. - Нам она ненависстна, - прошипел он. - Мерзкий, мерзкий, труссливый свет, с-с-с, она подсматривает за нами, моя прелессть, она суётся нам в глаза.
Он спустился ещё ниже, и сиплое бормотание стало слышно совсем отчетливо.
- Где же оно, где его спрятали - Прелесть мою, мою Прелесть? Это наша Прелесть, наша, мы по ней скучаем. Воры, воры, гнусные воришки. Где они спрятались с моей Прелестью? Презренные! Ненавистные!
- Да, вроде ему невдомёк, что мы здесь, - прошептал Сэм. - А что ещё за прелесть? Это он про...
- Ш-ш-ш! - выдохнул Фродо. - Он уж совсем близко, ему теперь и шёпот слышен.
И верно, Голлум опять вдруг замер, и его большая голова на жилистой шее моталась туда-сюда - видно, прислушивался. Замерцали его бледные глаза. Сэм затих, только пальцы у него дрожали. С гневом и омерзением он рассматривал жалкую тварь, а Голлум сполз ещё ниже, шипя и пришептывая.
Он повис у них над головой, футах в двенадцати от земли, на срезе скалы. Надо было падать либо прыгать - даже Голлум не находил, за что уцепиться. Видимо, он хотел повернуться ногами книзу, но сорвался, испустив пронзительный визг и поджавшись, как падающий паук.
Сэм в два прыжка подскочил к утёсу и кинулся на лежачего Голлума, но тот, ушибленный и захваченный врасплох, ничуть не растерялся. Сэм глазом не успел моргнуть, как его неодолимо оплели длинные гибкие руки и ноги, липкие пальцы подобрались к горлу, а острые зубы вонзились в плечо. Он только и сумел крепко ударить головой в физиономию Голлума. Голлум зашипел и сплюнул, но хватки не ослабил.
Худо пришлось бы Сэму, будь он один. Но Фродо был тут как тут с обнажённым мечом в руке. Он схватил Голлума за редкие сальные космы, запрокинул ему голову, и налитые злобой бледные глаза поневоле обратились к небу.
- Отпусти его, Голлум! - велел Фродо. - Это меч Жало, ты его уже видел, он очень острый. На этот раз смотри не уколись. Отпусти, а то глотку перережу.
Голлум обмяк и отвалился дряблой кучей. Сэм встал, держась за укушенное плечо и сердито глядя на беспомощного врага, с жалким хныканьем елозящего у ног, - таких не трогают.
- Не надо нас обижать! Не позволяй им нас обижать, прелесть! Они ведь нас не обидят, миленькие добренькие хоббитцы? Мы ничего, мы сами по себе, а они шасть на нас, как гадкая кошка на бедненькую мышку, правда, прелесть? Мы такие сиротки, голлум. Если с нами по-хорошему, мы будем очень, очень послушненькие, да, прелесть? Да-ссс.
- Ну и что с ним теперь делать? - спросил Сэм. - По-моему, давайте свяжем по рукам и ногам, чтоб неповадно ему было за нами таскаться.
- Это смерть для нас, ссмерть, - захныкал Голлум. - Жестокие хоббитцы! Они нас свяжут и оставят умирать с голоду на холодных, жёстких камнях, голлум, голлум!
В горле у него клокотали рыдания.
- Нет, - сказал Фродо. - Убивать, так сразу. Но убивать его сейчас стыдно и недостойно. Бедняга! Да он и вреда-то нам никакого не причинил.
- Это точно, - буркнул Сэм, потирая плечо. - Не успел, только собирался. Погодите, причинит. Во сне нас задушит, вот что у него на уме.
- Похоже на то, - сказал Фродо. - Но за умысел не казнят.
Он задумался, что-то припоминая. Голлум лежал смирно и даже хныкать перестал. Сэм, насупившись, не спускал с него глаз.
А Фродо послышались далёкие, но отчетливые голоса из прошлого: «Какая всё-таки жалость, что Бильбо не заколол этого мерзавца, когда был такой удобный случай!» - «Жалость, говоришь? Да ведь именно жалость удержала его руку. Жалость и милосердие: без крайней нужды убивать нельзя.» - «Голлума жалеть глупо. Он заслужил смерть.» - «Заслужить-то заслужил, спору нет. И он, и многие другие, имя им - легион. А посчитай-ка таких, кому надо бы жить, но они мертвы. Их ты можешь воскресить - чтобы уж всем было по заслугам? А нет - так не торопись никого осуждать на смерть. Ибо даже мудрейшим не дано провидеть всё.»
- Да, ты прав, - сказал он вслух и опустил меч. - Я боюсь оставлять его в живых и всё же убивать не стану. Ты и тут прав: нельзя увидеть его и не пожалеть.
Сэм воззрился на хозяина, который разговаривал то ли сам с собой, то ли невесть с кем. Голлум приподнял голову.
- Да, мы бедняжки, бедняжки мы, прелесть, - проскулил он. - Плохо нам жить, плохо! Хоббитцы не убьют нас, добренькие хоббитцы.
- Нет, не убьём, - сказал Фродо. - Но и не отпустим. В тебе уйма злобы и коварства, Голлум. Придётся тебе идти с нами: за тобой нужен глаз да глаз. И мы будем ждать от тебя помощи, коли уж тебя пощадили.
- Да, да, да-ссс, мы согласны, - заторопился Голлум и сел. - Добренькие хоббитцы! Мы пойдём с ними и будем искать для них в темноте совсем незаметные тропочки, искать и находить, да, прелесть? А куда идут хоббитцы по жёсткой и холодной каменной стране, нам интересненько, нам очень интересненько!
Он поднял на хоббитов глаза - хитрые, жадные, бледно мерцавшие из-под белёсых ресниц.
Сэм гневно посмотрел на него и, сдерживаясь, сжал зубы: он чуял, что мешать не надо, у хозяина свой замысел. И всё же ответ Фродо его совершенно поразил.
Фродо взглянул Голлуму прямо в лицо, тот сморгнул и потупился.
- Ты знаешь, куда мы идём, Смеагол, - сказал он тихо и сурово. - А не знаешь, так догадываешься. Идём мы, разумеется, в Мордор, и путь туда тебе знаком.
- Ахх! Ш-ш-ш-ш! - прошипел Голлум, затыкая уши ладонями, точно слова, сказанные впрямую, язвили его слух. - Догадываемся, да, мы догадываемся и просим их туда не ходить, правда, прелесть? Зачем туда добреньким хоббитцам? Там пепел, зола и пыль, в горле першит, а водицы нет, там всюду нарыты ямы и везде шляются орки, тысячи тысяч орков. В такие места не надо ходить добреньким, умненьким хоббитцам - нет-ссс, не надо.
- Так ты побывал там? - настаивал Фродо. - И тебя снова туда тянет, против воли?
- Снова, да, сснова. Нет! - взвизгнул Голлум. - Это случилось нечаянно, правда, прелесть? Да, совсем нечаянно. Снова мы не хотим, нет, нет! - И вдруг его голос и речь неузнаваемо изменились; он захлебывался рыданиями и обращался вовсе не к хоббитам. - Оставь, отпуссти меня, голлум! Мне больно. Бедные мои лапки, голлум! Я... мы... нет, я не хочу к тебе возвращаться. Не могу я его найти. Я устал. Я... мы не можем найти его, голлум, голлум, его нигде нет. А они подстерегают, не спят: гномы, люди, эльфы, ужасные эльфы с горящими глазами. Не могу я его найти. Аххх! - Он вскочил на ноги и погрозил костистым кулаком, узлом бескровной плоти, в сторону востока. - Не станем его искать! - крикнул он. - Для тебя - не станем. - Он съёжился и припал к земле. - Голлум, голлум! - скулил он, не поднимая лица. - Не смотри на нас. Уходи! Иди спать!
- По твоему слову, Смеагол, он не уйдёт и не уснёт, - сказал Фродо. - Но если ты и вправду хочешь от него избавиться, то помоги мне. А для этого придётся тебе проводить меня в его страну. Только до ворот, внутрь ты со мной не пойдёшь.
Голлум снова сел и поглядел на него из-под полуопущенных век.
- И так известно, где он, - заскрежетал его голос. - Он всегда там, на одном месте. Орки вас доведут - здесь, на восточном берегу, они толпами бродят. Не просите Смеагола. Бедный, бедный Смеагол, нет его, он сгинул. У него отобрали его Прелесть, и он пропал.
- Может быть, он найдётся, поищем вместе, - сказал Фродо.
- Нет-нет, никогда не найдётся! Прелесть его пропала.
- Встань! - велел Фродо.
Голлум встал и прижался спиной к утёсу.
- Решай! - сказал Фродо. - Когда тебе легче искать тропу - днём или ночью? Мы очень устали, но если ты скажешь - ночью, мы сейчас пойдём.
- Мерзкий яркий свет жжёт нам глаза, - хныкал Голлум. - А сейчас Белая Морда в небе, сейчас ещё рано. Скоро, скоро она скроется за горами, сскоро. Сперва отдохните немножечко, добренькие хоббитцы!
- Тогда садись! - сказал Фродо. - И не вздумай удирать!
Хоббиты уселись с двух сторон рядом с ним, прислонившись к скале и вытянув ноги. Сговариваться им нужды не было: оба понимали, что задремать нельзя ни на миг. Луна медленно зашла, и серые скалы почернели. На небо высыпали яркие звёзды. Ни один не шевелился. Голлум сидел, упершись подбородком в колени, распластав по земле вялые ладони и ступни, глаза его были закрыты, но он весь подобрался: видно, выжидал, ушки на макушке.
Фродо и Сэм переглянулись, понемногу расслабились, закинули головы и сомкнули веки, как бы засылая. Вскоре послышалось их ровное дыхание. Пальцы Голлума затрепетали. Он едва заметно повёл головой: приоткрылась одна, потом другая бледная щелка. Хоббиты явно спали.
Внезапно Голлум сорвался с места прыжком, как лягушка или кузнечик, и задал стрекача в темноту. Но Фродо и Сэм только этого и ждали. Сэм вмиг нагнал и сгрёб его, а Фродо ухватил за ногу и повалил.
- Вот и опять твоя верёвка пригодится, Сэм, - сказал он.
Сэм вытащил верёвку.
- А куда же это вы намылились по холодным жёстким камням, моя прелесть, сударь мой Голлум? - грозно спросил он. - Нам интересненько, нам очень интересненько! Голову даю на отсечение, что к своим дружкам-оркам! Ах ты, пакостная, лживая тварь! Тебе бы эту верёвку на шею да петельку потуже затянуть.
Голлум лежал как колода, точно и не он улепетывал. Сэму он ничего не ответил, только смерил его ненавистным взглядом.
- Нам его просто нужно держать на привязи, - сказал Фродо. - Ноги ему не связывай - идти не сможет, руки тоже не надо, он через раз ходит на четвереньках. Привяжи его за щиколотку и сам обвяжись.
Он стоял и смотрел, как Сэм завязывает узел, но тут Голлум изрядно удивил их обоих. Он вдруг разразился диким, пронзительным, несмолкаемым визгом - при этом катался по земле, извивался и тянулся к лодыжке зубами - перекусить верёвку.
Фродо наконец понял, что он не притворяется - петля, что ли, слишком тугая? Он проверил: не слишком, и даже вовсе не слишком. Сэм был грознее на словах, чем на деле.
- Да в чём дело-то?! - прикрикнул он. - Раз ты норовишь сбежать, иди на привязи, а больно тебе никто не сделал.
- Нет, нам болестно, болестно! - сипел сквозь зубы Голлум. - Она кусает, она морозит! Гадкие, жестокие хоббитцы! Мы потому и хотели спастись, правда же, моя прелесть? Мы догадались, что хоббитцы станут нас мучить. Они якшались с эльфами, злыми огнеглазыми эльфами. Снимите её, снимите! Нам болестно!
- Нет, не сниму, - покачал головой Фродо. - Разве что, - он помедлил, - разве что ты дашь честное слово, а я ему поверю.
- Мы поклянёмся слушаться, да, да, да-ссс, - стенал Голлум, корчась и хватаясь за лодыжку. - Болестно нам!
- Поклянёшься? - спросил Фродо.
- Смеагол поклянётся, - вдруг сказал Голлум ясным голосом, уставив на Фродо странно заблестевшие глаза. - Смеагол поклянётся на Прелести.
Фродо резко выпрямился, и Сэма снова поразили его слова и суровый голос.
- На Прелести? Да ты что! - сказал он. - Опомнись! «Одно Кольцо покорит их и в чёрную цепь скуёт их...» Ты понимаешь, что тебе грозит, Смеагол? Что ж, такую клятву ты поневоле сдержишь. Но клятва тебя предаст. Берегись!
Голлум съёжился, прижав уши.
- На Прелести, на Прелести! - твердил он.
- И в чём же ты поклянёшься? - спросил Фродо.
- Он поклянётся быть послушненьким, - сказал Голлум. Он подполз к ногам Фродо и, елозя на животе, сипло зашептал, содрогаясь, точно все кости тряслись у него со страха: - Смеагол поклянётся, что никогда, никогда не отдаст её Тому. Никогда! Смеагол её упасёт и схоронит. Только дайте ему поклясться на Прелести.
- Нет! Этого нельзя, - сказал Фродо, строго и жалостливо глядя на него. - Ты жаждешь всего лишь увидеть и потрогать его, хотя сам знаешь, что это безумие. На нём - нельзя. Хочешь, поклянись им, ибо ты знаешь, где оно. Оно перед тобой.
Сэму на миг показалось, что хозяин его вырос, а Голлум совсем усох: величавая тень, могучий властитель, скрывающий тайные знаки избранности под серым облачением, и у ног его - скулящая собачонка. Однако же эти двое заведомо были в родстве: они читали в сердце друг у друга. Голлум стоял на коленях, обнимая ноги Фродо, по-собачьи ластясь к нему.
- Прочь! Прочь! - сказал Фродо. - Ну, приноси своё обещание!
- Мы обещаем, да, я обещаю! - проговорил Голлум. - Обещаю верно служить хозяину Прелести. Добрый хозяин, послушный Смеагол, голлум, голлум]
Он вдруг заплакал и опять потянулся зубами к лодыжке.
- Отвяжи его, Сэм! - приказал Фродо.
Сэм неохотно повиновался. Голлум тут же вскочил и запрыгал вокруг, как нашкодивший пёс, которого хозяин простил и приласкал. С этой минуты повадка его хоть ненадолго, а изменилась. Шипеть и хныкать он стал реже и обращался к спутникам, а не к себе и своей прелести. Он поджимался и вздрагивал от их внезапных движений, боялся подходить близко и с ужасом сторонился их эльфийских плащей, но был приветлив и жалко угодлив. Он кряхтел от смеха в ответ на любую шутку, прыгал и ликовал, когда Фродо был с ним ласков, и заливался слезами, если Фродо его корил. Сэм с ним почти не разговаривал и ни в чём ему не доверял: новый Голлум, Голлум-Смеагол, был ему, пожалуй, чуть ли не противнее прежнего.
- Ладно, Голлум, или как бишь тебя теперь, - сказал он. - Пошли! Луна скрылась, ночь на исходе. Пора в дорогу.
- Пошли, пошли, - двигаясь вприскочку, соглашался Голлум. - Пойдёмте скорее! Есть только один путь от каменной страны через болота, ни к северу, ни к югу другого пути нет. Я его нашёл, давно уже. Орки там не ходят, орки его не знают. Орки боятся болот, они их обходят за много-много миль. Хорошо вышло, что вы здесь оказались. И хорошо, что нашли Смеагола, да. Смеагол вас выведет!
Он побежал вперёд и оглянулся, словно пёс, зовущий хозяев на прогулку.
- Ты полегче, Голлум! - крикнул ему Сэм. - Не больно-то убегай, я ведь далеко не отстану, а верёвка - вот, наготове.
- Нет-нет, он не убежит! - сказал Голлум. - Смеагол дал обещание.
И они пустились в путь под звёздным пологом ночи. Голлум повёл их назад на север, но вскоре они свернули, оставив за спиной обрывы Эмин-Муила, и спустились по каменным грудам к окраине необъятных болот. Быстро и бесшумно исчезли они в темноте. В огромной топкой пустыне перед Воротами Мордора царила сумрачная тишь.

ГЛАВА II. ТРОПА ЧЕРЕЗ ТОПИ

Голлум двигался одинаково быстро на своих двоих и на четвереньках, вытянув шею вперёд и выставив голову. Фродо и Сэм едва поспевали за ним, но он, видно, раздумал улизнуть и, когда они далеко отставали, оборачивался и поджидал их. Они пришли к давешней расселине, но уже вдалеке от горных подножий.
- Ага, вот она где! - крикнул Голлум. - Там понизу тропочка, мы по ней пойдём, пойдём и выйдем во-он туда. - Он махнул рукой на юго-восток, в сторону болот, гнилое и тяжкое зловоние которых превозмогало ночную свежесть.

Предыдущая страница 19 Следующая страница


Две твердыни 20

Голлум порыскал на краю расселины и подозвал их:
- Сюда! Здесь легко можно спуститься. Смеагол ходил здесь однажды, я здесь ходил, прятался от орков.
Хоббиты спустились во мглу следом за ним - оказалось, и вправду легко. Футов двенадцать шириной, не больше пятнадцати в глубину, впадина служила руслом одной из бесчисленных речушек, стекавших с Эмин-Муила, пополняя застойные хляби. Голлум свернул направо, более или менее к югу, и зашлепал по ровному каменному дну. Вода ему была явно очень приятна, он радостно хихикал и даже поквакивал себе под нос нечто вроде песенки:

Ноги грызёт холод,
Гложет кишки голод,
Камни больно кусаются -
Голые, словно кости,
Грызть их нету корысти -
Зубы об них обломаются.
А мокрая мягкая речка
Радует нам сердечко,
К усталым ногам ласкается.
И мы говорим с улыбкой...

- Ха-ха! Кому же это мы улыбаемся? - прогнусавил он, покосившись на хоббитов. - А вот сейчас скажем, кому. Он тогда сам догадался, треклятый Бэггинс.
Глаза его гадко сверкнули в темноте, и Сэму это сверкание очень не понравилось.

Живёт она - не дышит,
Безухая - а слышит.
Как мёртвая, холодна
В кольчуге своей она.
Всё пьёт и никак не напьётся,
На земле - скачет и бьётся.
Ей водомёт - дыра,
А островок - гора.
Блестит она и мелькает,
Гладенькая такая!
И мы её кличем с улыбкой:
Плыви к нам, вкусная рыбка -
Жирненькая!

Песенка снова навела Сэма на мысль, которая осаждала его с тех самых пор, как он понял, что хозяин решил взять Голлума в провожатые, - мысль о еде. Хозяин-то, наверно, об этом и вовсе не подумал, зато Голлум подумал наверняка. И вообще - как, интересно, Голлум кормился в своих одиноких скитаниях? «Плоховато кормился, - подумал Сэм. - Сразу видно, изголодался. Ох, не побрезгует он, коли уж рыбка не ловится, хоббитским мясцом. Заснём - и ау! - как пить дать слопает обоих. Ну смотри, Сэм Гэмджи, на тебя вся надежда».
Они долго брели по дну тёмной извилистой расселины, усталым хоббитам казалось, что и конца этому не будет. Ущельице свернуло к востоку, расширилось, постепенно стало совсем неглубоким. Серая дымка предвещала рассвет. По-прежнему проворный Голлум вдруг остановился и посмотрел на небо.
- День недалеко, - прошептал он, будто день, того и гляди, услышит его и накинется. - Смеагол спрячется здесь, я спрячусь, и Жёлтая Морда меня не заметит.
- Мы бы и рады увидеть солнце, - сказал Фродо, - да сил нет выбираться наверх: ноги подкашиваются.
- Не надо радоваться Жёлтой Морде, - сказал Голлум. - Она нарочно выдаст врагам. Добренькие умненькие хоббитцы спрячутся со Смеаголом, а то кругом шныряют орки и злые люди - они далеко видят. Прячьтесь, хоббитцы, здесь со Смеаголом!
На отдых пристроились у крутого каменного ската расселины, из которой теперь высокий человек запросто мог бы выглянуть. Ручей бежал поодаль, под ногами была сухая гладь. Фродо и Сэм уселись на большом плоском камне, прислонившись к скату. Голлум плескался и копошился в ручье.
- Надо немного подкрепиться, - сказал Фродо. - Смеагол, ты голодный? У нас у самих немного, но мы поделимся.
При слове «голодный» глаза Голлума зажглись зеленоватым светом и вытаращились так, что за ними стало не видно лица - исхудалого и землистого. Он заговорил по-старому, по-голлумски:
- Мы совсем, совсем изголодались, прелесть. А какая у них есть еда? Сочненькая рыбка?
Из-за острых жёлтых зубов высунулся длинный язык и жадно облизнул бескровные губы.
- Нет, рыбы у нас нет, - сказал Фродо. - Вот только это, - он показал лембас, - и вода, если здешнюю воду можно пить.
- Да, да, да-ссс, водица чисстенькая, - сказал Голлум. - Пейте, пейте её досыта, пока она ессть. А что это такое хрустит у них на зубах, моя прелесть? Это вкусненькое?
Фродо отломила протянул ему кусок лепешки в листовой обертке. Голлум понюхал лист, и лицо его исказилось отвращением и застарелой злобой.
- Смеагол чует, чем пахнет! - процедил он. - Это листья из страны эльфов, кха! Ф-ф-ф, как они воняют! Он лазил по тем деревьям, и вонь пристала к его рукам, к моим милым лапкам. - Он бросил лист, отгрыз кусочек лембаса, тут же выплюнул его и закашлялся. - Аххх! Нет, - отплёвывался он. - Бедненький Смеагол из-за вас подавился. Пыль и зола, это есть нельзя. Ему придётся голодать. Но Смеагол потерпит. Добренькие хоббитцы! Смеагол дал обещание. Он будет голодать. Хоббитская пища ему в рот не лезет, и он будет умирать с голоду. Бедненький худенький Смеагол!
- Жаль, - сказал Фродо, - но уж тут я тебе ничем не смогу помочь. Эта пища, я думаю, пошла бы тебе на пользу, если б ты себя пересилил. Однако пока что, наверно, даже и пытаться не стоит.

Хоббиты молча хрустели лембасами. Сэм заметил, что они вроде бы стали гораздо вкуснее: Голлум напомнил, какая это чудесная еда, но он же и портил ему аппетит, провожая глазами каждый кусок, точно пёс у обеденного стола. Лишь когда они сжевали по лепешке и разлеглись отдыхать, он, видимо, убедился, что никаких лакомств от него не прячут, отошёл на несколько шагов, сел и похныкал от жалости к себе.
- Хозяин! - довольно громко прошептал Сэм: ему было плевать, слышит Голлум или нет. - Как ни крути, а поспать нам надо, только обоим зараз спать не дело - вон он, гад, каким голодным глазом на нас косится. Мало ли что он «дал обещание»! Голлум он или Смеаголлум - один леший: горбатого могила исправит, а он пока живой. Вы давайте-ка спите, сударь, а я вас разбужу, когда мне уж совсем невмоготу станет. Будем спать по очереди, а то не ровён час...
- Что верно, то верно, Сэм, - сказал Фродо, не таясь. - Он заведомо изменился, но как и насколько, пока неизвестно. Однако, по-моему, нынче нам опасаться нечего. Ну, стереги, если хочешь. Часика два дай мне поспать, а там и буди.
Фродо так устал, что уронил голову на грудь и заснул, едва договорив. А Голлум, видать, свои штучки оставил. Он свернулся калачиком и тоже уснул как ни в чём не бывало и хотя подозрительно присвистывал сквозь сжатые зубы, однако не шевелился, ровно убитый. Сэм послушал, послушал, как его спутники спят наперегонки, и чуть сам не заснул, но вместо этого встал, подошёл к Голлуму и легонько его потыкал. Ладони Голлума раскрылись, пальцы задёргались - и больше ничего. Сэм наклонился и сказал ему прямо в ухо: «Вкусненькая рыбка», - но Голлум даже ухом не повёл и присвистывал по-прежнему.
Сэм почесал в затылке.
- Может, и правда спит, - пробормотал он. - Будь я вроде Голлума, одним Голлумом меньше бы стало.
Он со вздохом отогнал заманчивые мысли о том, и меч вот он, и за верёвкой недалеко ходить; пошёл и сел рядом с хозяином.

Открыв глаза, Сэм увидел тусклые небеса, гораздо темнее, чем когда он заснул. Он вскочил на ноги и понял, что раз он такой бодрый и голодный, значит, проспал весь день, а уж часов-то девять отхватил наверняка. Фродо спал без задних ног, только на бок повернулся. А Голлума было не видать. Сэму припомнились многие нелестные клички, какими, исполняя отцовский долг, награждал его Папаша Хэм, никогда не лазивший за словом в карман; потом он сообразил, что хозяин-то был прав - стеречься не от кого. Как-никак оба целы, невредимы и ничуть не удавлены.
- Вот бродяга! - сказал он с некоторым раскаянием за свою подозрительность. - А где же он болтается, хотел бы я знать?
- Недалеко, недалеко! - сказал голос сверху, и Сэм увидел на фоне вечернего неба огромную голову и оттопыренные уши Голлума.
- Э-гей, ты чего там делаешь? - спросил Сэм, мигом став подозрительней прежнего.
- Смеагол голодный, - сказал Голлум. - Он скоро вернётся.
- А ну, воротись! - заорал на него Сэм. - Назад, кому говорю!
Но Голлума и след простыл. Разбуженный криками, Фродо сидел и протирал глаза.
- Здрасьте! - сказал он. - Что случилось? Сколько времени?
- Ещё не знаю, - сказал Сэм. - Солнце, кажись, закатилось. А он удрал. Говорит - голодный.
- Ладно тебе! - сказал Фродо. - Тут уж ничего не поделаешь. Вернётся, не бойся. И обещание заржаветь не успело, да и от своей Прелести он никуда не денется.
Фродо во всём разобрался, когда узнал, что они полсуток мирно проспали рядом с Голлумом, очень голодным и совершенно не связанным.
- Не поминай старину Хэма попусту, - сказал он. - Ты был еле живой, и всё обернулось не худо: оба мы отдохнули. А впереди трудная дорога, труднее ещё не было.
- С едой плоховато, - сказал Сэм. - Сколько нам примерно на всё про всё времени понадобится? После-то, когда управимся, что будем делать? Я ничего не говорю, эти дорожные хлебцы тебя прямо-таки на ногах держат, спасибо и низкий поклон эльфам-пекарям, хотя в желудке всё же ветер свищет, извините за грубость. Но и с ними беда - чем больше их ешь, тем меньше остаётся. Недельки так на три их, может, и хватит, ежели затянуть пояса и держать зубы на полке. А то мы на них здорово подналегли.
- Я не знаю, сколько нам времени нужно на всё про всё, - сказал Фродо. - Долгонько мы в горах проторчали. Но вот что я скажу тебе, Сэммиум Гэмджи, дорогой мой хоббит Сэм, друг из друзей, по-моему, незачем нам и думать, что будет после, когда мы, как ты говоришь, управимся. На это нечего и надеяться, но если это нам вдруг удастся, то уж какое там после! Представляешь: Кольцо Всевластья упадёт в огонь, а мы тут рядышком! Ну посуди сам, до хлеба ли нам будет. Нет, хлеб нам больше никогда не понадобится. Дотащимся как-нибудь до Роковой Горы, и дело с концом. Дотащиться бы - мне и это вряд ли по силам.
Сэм молча кивнул, взял хозяина за руку и склонился над ней: не поцеловал, только капнул слезами, отвернулся и утёр нос рукавом. Потом встал, прошёлся туда-сюда, якобы посвистывая, и выговорил сдавленным голосом:
- Да куда же этот лиходей подевался?
Голлум ждать себя не заставил: неслышно подобрался и, откуда ни возьмись, вырос перед ними. Руки его и лицо были перепачканы чёрным илом. Он что-то дожевывал и ронял слюну. Что он там жевал, они любопытствовать не стали.
«Жуков-червяков, а может, каких пиявок, - подумал Сэм. - Бррр! Ну, оглоед, ну, бродяга!»
Голлум тоже помалкивал, покуда не напился и не умылся из ручья. Потом подошёл к ним, облизываясь.
- Заморил червячка, - сказал он. - Отдохнули? Пойдём дальше? Добренькие хоббитцы крепенько поспали. Теперь верите Смеаголу? Вот и хорошо, вот и очень хорошо.

Дальше было, как раньше. Расселина становилась всё более плоской и пологой, каменистое дно стало глинистым, а скаты превратились в береговые пригорочки; ручей петлял без конца. Ночь была на исходе, но облачная хмарь скрывала звёзды и луну, лишь разлитый кругом сероватый отсвет возвестил утро.
В стылый предутренний час они прыгали по мшистым кочкам, а ручей забулькал на последней россыпи каменных обломков и канул в ржавое озерцо. Шелестели и перешептывались сухие камыши, хотя в воздухе не было ни дуновения.
И впереди, и по обе руки простирались в тусклом свете неоглядные топи и хляби. Тяжелые испарения стелились над тёмными смрадными мочажинами. Их удушливое зловоние стояло в холодном воздухе. Далеко впереди, на юге, высились утёсистые стены Мордора, словно чёрный вал грозовых туч над туманным морем.
Хоббитам оставалось лишь целиком довериться Голлуму. Ведь им было невдомёк, что у них за спиной, в двух шагах, прячется во мгле северная окраина болот. Будь им знакомы эти края, они могли бы, слегка задержавшись, вернуться немного назад, свернуть к востоку и выйти торными дорогами на голую равнину Дагорлада - поле древней битвы у Ворот Мордора. Правда, там они вряд ли пробрались бы: на твердой каменистой равнине укрываться негде, а через неё днём и ночью маршируют туда-сюда орки и прочая солдатня Саурона. Лориэнские плащи и те бы их не спасли.
- Ну и как же мы пойдём, Смеагол? - спросил Фродо. - Нам обязательно лезть в эти вонючие болота?
- Необязательно, вовсе необязательно, - сказал Голлум. - Хоббиты могут куда быстрее добраться до Чёрных гор и предстать перед Тем. Чуточку назад, немножечко обойти, - его жилистая рука махнула на север и на восток, - и попадёте на большую, на жёсткую, холодную дорогу, а там все дороги ведут прямо к Тому, да-да. И Тот туда всё время смотрит, там он и заметил Смеагола, давным-давно. - Голлум не сразу совладал с дрожью. - Но Смеагол тоже с тех пор осмотрелся, да-да, и глаза у него недаром, и нос, и ноги пригодились. Я знаю другие пути. Потруднее, подлиннее, зато безопаснее, если не хотите попасться Тому на глаза. Идите за Смеаголом! Смеагол проведёт вас через болота в туманах, в густых, хороших туманах. Следуйте за Смеаголом - и, может быть, Тот ещё не скоро, совсем не так уж скоро вас сцапает.

Утро было хмурое и безветренное, болотные испарения лежали недвижными пластами, небо плотно застилали низкие тучи. Голлум радовался, что солнца нет как нет, и торопил их. Едва передохнув, они пустились в путь - и с первых шагов утонули в туманной глуши: позади скрылся из виду Эмин-Муил, впереди - хребты Мордора. Они шли гуськом - Голлум, Сэм, Фродо.
Фродо устал больше всех, и, как ни медленно они шли, он всё время отставал. Сплошная топь оказалась вблизи ячеистой: окна, заводи, озерца, раскисшие русла речонок. Наметанным глазом можно было прикинуть, а привычной ногой нащупать неверную, петлястую тропу. Уж на что сноровист по этой части был Голлум, но и ему понадобилась вся его сноровка. Голова его на длинной шее вертелась туда-сюда, он принюхивался и бормотал себе под нос. Иногда он поднимал руку: погодите, мол, дальше не суйтесь, - а сам продвигался на четвереньках, осторожно пробуя зыбун руками и ногами, а то и приникая ухом к земле.
Это было нудно и утомительно. Зима с её мертвенным, цепким холодом ещё не отступилась от здешнего захолустья. Никакой зелени и в помине не было, разве что синеватая, пенистая ряска на маслянисто-чёрных заводях. Сухие травы и сгнившие на корню камыши казались в тумане убогими призраками невозвратного лета.
Посветлело, туман поднялся и поредел. Высоко над гнилостными испарениями, в ясной небесной лазури сияло золотистое солнце, однако свет его едва-едва пробивался сквозь густую волнистую пелену - над головой появилось блёклое пятно. Теплее не стало, мертвенный болотный мир ничуть не ожил, но Голлум всё равно ежился, вздрагивал, глухо ворчал и наконец заявил, что идти нельзя. Точно загнанные зверьки, скорчились они на краю буроватых плавней. Стояла глубокая тишина, лишь шелестели жухлые стебли да трепетали невесть отчего сломанные былинки.
- Ну хоть бы одна пташка! - печально проговорил Сэм.
- Нет, птичек здесь нету, - сказал Голлум. - Вкусненькие птички! - Он облизнулся. - Змейсы есть, пиявсы, ползучая и плавучая, совсем невкусная гадость. А птичек нет, - вздохнул он.
Сэм на него брезгливо покосился.

Тянулись третьи сутки их путешествия с Голлумом. В иных, счастливых и светлых краях мягко легли вечерние тени, а они были снова в пути, и редко случалось им присесть, да и то не для отдыха, а из-за Голлума: он продвигался очень-очень осторожно и не слишком уверенно. Они забрели в самую глубь Болот Смерти, и было уже темновато.
Продвигались медленно, согнувшись в три погибели, держась поближе друг к другу, в точности повторяя движения Голлума. Мшистые ходуны стали широкими водяными окнами, и всё труднее было выбирать места потверже, где нога не тонула в булькающей жиже. Легонькие хоббиты шли налегке, а то вряд ли бы и выбрались.
Вскоре совсем стемнело, в плотной черноте, казалось, не продохнуть. Когда кругом замелькали огоньки, Сэм даже протёр глаза: подумал, что малость свихнулся. Сперва вспыхнул огонёк где-то слева, бледненький и тусклый, вот-вот погаснет, но тут же явились ещё и ещё: одни - точно светлые струйки дыма, другие - как мутные язычки пламени, плясавшие над невидимыми свечами, и множество их возникло, точно призрачное шествие. А оба спутника воды, что ли, в рот набрали? И наконец Сэм не выдержал.
- Что это такое творится, Голлум? - шёпотом спросил он. - Что это за огоньки? Кругом же обступили - чего мы им дались? Они откуда?
Голлум поднял голову. Он полз на четвереньках, прощупывая и обнюхивая чёрную лужу.
- Обступили, да, - прошептал он в ответ. - Заманивают нас к мертвецам, да-да, шаг в сторону - и засосёт. А тебе-то что? Ты на них не гляди! Пусть себе пляшут! Где хозяин?
Сэм обернулся. Фродо снова отстал, его даже и видно не было. Сэм прошёл немного назад, оступаясь на каждом шагу и призывая хозяина тихим, сиплым шёпотом. И наткнулся на Фродо, который стоял, задумавшись, глядя на бледные огоньки. Руки его беспомощно повисли, с них капала вода и стекала слизь.
- Пойдёмте, сударь! - сказал Сэм. - Вы на них не глядите! И Голлум то же говорит: чего глядеть? Пёс с ними, давайте выберемся поскорее из этих гиблых мест - уж постараемся!
- Хорошо, - сказал Фродо, как бы очнувшись. - Иду. Не задерживайтесь!
Сэм поспешил обратно, запнулся за корень, не то за кочку, увязнул руками в илистой жиже и чуть не утопил в ней лицо. Послышалось шипение, его обдало смрадом, огоньки замигали-заплясали, сближаясь. Чёрная влага перед его глазами вдруг стала тёмным окном, в которое он заглянул, и, кое-как выдернув руки, отпрянул назад.
- Там же могила! - вскрикнул он, еле очнувшись от ужаса. - Полным-полно мертвецов, и все глядят!
- Болота Смерти, да-да, так они и называются, - гадко хихикнул Голлум. - Не гляди в воду, когда свечки горят!
- Кто они такие? Откуда взялись? - вздрагивая, спрашивал Сэм у Фродо, который их нагнал.
- Не знаю, кто они, - сказал Фродо дремотным голосом. - Но я их тоже видел: в заводях, когда засветились свечки. Они лежат в чёрной глубине и глядят мёртвыми глазами. Злобные, страшные хари, а рядом - скорбные и величавые, гордые и прекрасные лики, и водоросли оплели их серебристые кудри. И все мёртвые, сплошь гнилые трупы, и свет от них замогильный. - Фродо провёл ладонями по лицу. - Не знаю, кто они такие и откуда. Кажется, я видел эльфов, людей - и орков подле них.
- Да-да, - сказал Голлум. - Все мёртвые, все сгнили - эльфы, люди, орки. Потому болота и называются Болотами Смерти. Здесь была великая битва, маленькому Смеаголу об этом рассказывали, мне бабушка рассказывала, когда ещё Прелесть не нашлась. Великая битва, которой не видно было конца. Бились высокие люди с длинными мечами, и страшные эльфы, и орки голосили без умолку. Они бились на равнине у Чёрных Ворот Мордора много дней, много месяцев. А потом наползли, наползли болота - поглотили могилы.
- Но это же всё было я не знаю сколько тысяч лет назад, - сказал Сэм. - Не может там быть мертвецов! Волшебство, что ли, какое лиходейское?
- Не знаю, не знаю, Смеагол не знает, - отвечал Голлум. - До них нельзя дорыться, не доберёшься до них. Мы пробовали однажды, да, моя прелесть? - нет, не добрались. Глаз их видит, а зуб неймёт, никак, моя прелесть! Они мёртвые, их нет.
Сэм угрюмо посмотрел на него и. передёрнувшись, догадался, зачем Смеагол хотел до них дорыться.
- Ну, с меня мертвецов хватит! - сказал он. - Как бы нам поскорее отсюда слинять?

Предыдущая страница 20 Следующая страница


21 Джон Толкиен

- Посскорее, да, да, посскорее, - сказал Голлум. - Посскорее и пооссторожнее, а то как бы нашим хоббитам не провалиться к мертвецам и не засветить ещё по свечечке. Ступайте след в след за Смеаголом! Не смотрите на огоньки!
Он пополз куда-то вправо, в обход трясины, они старались не отставать от него и тоже поневоле опустились на карачки. «Ещё малость поползаем - и будет не одна, а целых три препакостные голлумские прелести, как на подбор!» - подумал Сэм.
Тропа кое-как отыскалась, и они двинулись через топь - то ползком, то прыгая с зыбкой кочки на кочку: оступались, оскользались, шлепались в чёрную смрадную жижу. Перемазались с головы до ног, и воняло от всех троих, как из выгребной ямы. В глухой ночной час они наконец миновали трясину и ступили на твердую, хотя и не очень-то твердую землю. Голлум шипел и шептался сам с собой - видать, он был доволен. Верхнее чутьё, особый нюх и необычайная памятливость на очертания помогли ему выбраться к нужному месту, а дальше он знал, как идти.
- Ну вот и пойдемчики! - сказал он. - Умнички хоббитцы! Храбренькие хоббитцы! Совсем-совсем устали, конечно, мы тоже, моя прелесть, мы тоже. Но надо скорее увести хозяина подальше от мертвецких свечечек, да-да, подальше.
С этими словами он пустился чуть не вприпрыжку по длинной прогалине в камышах, а они, спотыкаясь, побежали следом. Внезапно он остановился, снова присел на четвереньки и потянул носом, зашипев не то встревоженно, не то недовольно.
- В чём дело-то? - проворчал подбежавший Сэм, которому почудилось, будто Голлум брезгливо фыркает. - Чего носом водить? Я нос зажимаю, и то у меня глаза на лоб лезут. И ты смердишь, и хозяин смердит - кругом от вони не продохнёшь.
- Да-да, и Сэм смердит! - отозвался Голлум. - Бедняжечке Смеаголу противно нюхать, но послушный Смеагол терпит, помогает добренькому хозяину. Пуссть воняет! Нет-нет, в воздухе что-то неладное, и Смеаголу это очень не нравится.
Он побрёл дальше, однако становился всё беспокойнее, то и дело выпрямляясь, изгибая шею и обращаясь ухом к юго-востоку. Поначалу хоббиты никак не могли взять в толк, что его тревожит. И вдруг все трое разом насторожились. Фродо и Сэму послышался вдалеке протяжный и неистово-злобный леденящий вой. Они вздрогнули и в тот же миг ощутили, как повеяло стужей и колеблется воздух. Потом донёсся шум налетающего ветра. Огоньки трепетали, блёкли, гасли.
Голлум не двигался. Он стоял, сотрясаясь, и что-то лепетал. Ветер с рёвом и свистом обрушился на болота, расшвыривая клочья тумана, и высоко в небе показались рваные облака, а между ними заблистала луна.
На мгновение хоббиты обрадовались, но Голлум прижался к земле, почём зря ругая Белую Морду. Фродо и Сэм глядели в небо, вдыхали полной грудью свежий воздух - и увидели облачко, мчащееся от проклятых гор, чёрную тень, которую изрыгнул Мордор, огромную и жуткую крылатую тварь. Терзая слух смертоносным воем, она затмила месяц и, обгоняя ветер, унеслась на запад.
Они упали ничком как подкошенные, беспомощно корчась на холодной земле. А призрачный замогильный ужас возвратился и пронёсся ниже, прямо над ними, разметав крылами зловонные испарения. Пронёсся и умчался обратно в Мордор, куда призывал его гнев Саурона, следом за ним бушующий ветер сорвал остатки, туманной пелены с Болот Смерти. Впереди, сколько видел глаз, до подножий сумрачных гор простерлась голая пустыня в пятнах лунного света.
Фродо и Сэм привстали, протирая глаза, словно дети, очнувшиеся от дурного сна в обыкновенной темноте. Но Голлум лежал на земле как пришибленный. Они с трудом растолкали его, и всё равно он не поднимал головы, стоя на карачках, уткнув локти в землю и прикрывая затылок широкими ладонями.
- Призраки! - стенал он. - Крылатые призраки! Прислужники Прелести! Они всё видят, всё. От них не спрячешься. Ненависстная Белая Морда! Они всё расскажут Тому, и он увидит нас, он нас узнает, аххх, голлум, голлум, голлум!
И лишь когда луна закатилась далеко на западе за вершины Тол-Брандира, они продолжили путь.

С этих пор Сэм стал замечать, что Голлум снова переменился. Он угодничал и подлизывался пуще прежнего, но в глазах его мелькало странное выражение, особенно когда он поглядывал на Фродо, и говорил он всё больше по-голлумски, на старый манер. Но ещё тревожнее было то, что Фродо, видимо, совсем изнемог. Он не жаловался, он и вообще-то почти не раскрывал рта, но брёл, согнувшись, как под непосильным грузом, тащился еле-еле - Сэм то и дело просил Голлума подождать хозяина.
Между тем с каждым шагом к Воротам Мордора Кольцо на шее Фродо всё тяжелее оттягивало цепочку и точно пригибало его к земле. Но куда мучительнее донимал его Глаз: это из-за него, не из-за Кольца Фродо втягивал голову в плечи и робко сутулился. Глазом он называл про себя жуткое, обессиливающее чувство могучей и враждебной воли, которой нипочём земные преграды и воздушные заслоны, которая вот-вот отыщет, обнажит, пригвоздит мертвящим взором. Укрыться от него негде, последние покровы тонки и ненадёжны. Фродо в точности знал, откуда исходит этот смертоносный луч, так же как сквозь закрытые глаза знаешь, где пламенеет жгучее и беспощадное солнце. Луч палил ему лицо, поэтому он и опускал голову.
Голлуму, может статься, было немногим легче. Но что творилось в его иссохшем сердце, что его больше мучило - ищущий ли Глаз, алчная ли тоска по Кольцу, до которого только руку протянуть, или унизительное обещание, наполовину исторгнутое страхом перед холодной сталью, - этого хоббитам знать было не дано. Да Фродо об этом и не думал, а Сэм большей частью думал о хозяине, своих грызущих страхов почти не замечая. Он теперь шёл позади Фродо и ни на миг не терял его из виду: поддерживал, когда тот спотыкался, и старался подбодрить неуклюжими шутками.

Когда наконец рассвело, хоббиты с изумлением увидели, насколько придвинулись угрюмые кручи. В холодном и ясном утреннем свете всё же ещё далёкие стены-утёсы Мордора не нависали угрозой на небосклоне, а исполинскими чёрными башнями сумрачно взирали окрест. Болота кончились, дальше тянулись торфяники и короста растрескавшейся грязи. К мерзости запустения у Ворот Саурона вели длинные голые пологие склоны.
Покуда серо-стальной день не угас, они ютились как черви под огромным камнем, хоронились от крылатого ужаса, от жестоких пронзительных мёртвых глаз. Страх опустошил память этих дней и тех двух ночей, когда они пробирались по унылому бездорожью. Воздух здесь был какой-то колкий, напитанный горечью, от него першило в пересохшем горле.
Наконец на пятое утро путешествия с Голлумом они снова остановились. Перед ними высились в серой мгле огромные утёсы; вершины их скрывали дымные тучи, а подножия были укреплены мощными устоями и загромождены скалами, до ближней из них оставалось не более двенадцати миль. Фродо огляделся, и ему стало жутко. Отвратны были Болота Смерти и пересохшая пустошь, но во сто крат чудовищнее то, что теперь открывал его запавшим глазам ползучий рассвет. Даже могильные топи весна ещё подёрнет зеленоватой пеленой, но здесь не могло быть ни весны, ни лета. Здесь не было ничего живого, не было даже трупного тлена. Зияли ямины, засыпанные золой, загаженные белесовато-серой грязью, точно блевотиной горных недр. Бесконечными рядами возвышались груды каменного крошева и кучи обожжённой, изъязвлённой земли - дневной свет как бы нехотя озарял изнанку смерти, кладбище без мертвецов.
Это была поистине мордорская пустыня, памятник на вечные времена непосильному труду рабских полчищ - цели трудов забудутся, но след их пребудет: опоганенная, неисцелимо изуродованная земля, разве что волны Великого Моря сокроют её от глаз.
- Сейчас меня вывернет, - сказал Сэм.
Фродо промолчал. Они помедлили как бы на краю неминучего бредового сновидения, которое надо претерпеть, нырнуть во мрак, чтобы пробудиться утром. Между тем светлело - жестоко и безысходно. Провалы и язвы прокажённой земли виднелись с ужасающей четкостью. Между тучами и клоками дыма проглянуло солнце, но и солнечные лучи были осквернены. Хоббиты не обрадовались солнцу: оно, казалось, служило Врагу, высвечивая их во всей беспомощности - крохотные писклявые существа, копошащиеся на мусорной свалке Чёрного Властелина.
Идти дальше им было невмочь. Они поискали, где бы отдохнуть. Присели за горой шлака, но она источала удушливый дым, и все трое начали кашлять и задыхаться. Первым встал Голлум; отплёвываясь, бранясь и даже не взглянув на хоббитов, он уполз на четвереньках. Фродо и Сэм последовали за ним, и вскоре выискалась большая круглая яма, закрытая с запада насыпью. Там было, как и везде, холодно и гадко, на дне радужно лоснилась маслянистая лужа. Там они и приткнулись в надежде хоть как-то укрыться от всевидящего Глаза.
День тянулся медленно. Нестерпимо хотелось пить, но они лишь смочили губы водой из фляжек, наполненных в ручье - и он, и каменная расселина казались им теперь прекрасным видением. Хоббиты караулили по очереди. Сперва, несмотря на усталость, ни один из них уснуть не мог, но, когда солнце утонуло в тяжелой туче, Сэм задремал. Бодрствовать был черёд Фродо. Он разлегся на спине, но легче ему ничуть не стало, ноша давила всё так же. Глядя в дымное небо, он видел странные тени, мчались тёмные конники, чудились полузабытые лица. Он потерял счёт времени, явь смешалась с дремой, и наконец он забылся.

Сэм открыл глаза: ему показалось, будто хозяин зовёт его. Но Фродо спал, съехав по склону на дно ямы. Возле него присел Голлум. Сэм было подумал, что он хочет разбудить Фродо, но нет, Голлум разговаривал сам с собой. Смеагол спорил с кем-то, кто говорил его голосом, сипя и пришепетывая. И глаза его мерцали то бледным, то зелёным огнём.
- Смеагол дал обещание, - говорил первый.
- Да-да, моя прелесть, - отвечал другой, - мы обещались сберечь нашу Прелесть, не отдать её Тому - нет, никогда. Но что ни шаг, мы к Тому всё ближе. Что хочет хоббит сделать с нашей Прелестью, интерессненько, да, нам интерессненько.
- Не знаю. Тут уж ничего не поделаешь. Она у хозяина. Смеагол обещал помогать хозяину.
- Да, да, помогать хозяину нашей Прелести. А если мы сстанем хозяином, то будем помогать себе и содержим обещание.
- Но Смеагол обещал быть очень-очень послушным. Добренький хоббит! Он снял жестокую петлю с ноги Смеагола. Он ласково говорит со мной.
- Очень-очень посслушным, да, моя прелесть? Давай будем посслушным и сскользким, как рыбка: будем, сладенький мой, сслушаться самого себя! Но мы не ссделаем худа добренькому хоббиту, нет, совсем нет.
- Я же поклялся Прелестью, - возражал голос Смеагола.
- Так возьми её себе, - отвечал другой, - и ссдержи клятву! Сстань сам хозяином Прелести, голлум! Тогда другой хоббит, сердитый, неласковый, подозрительный хоббит, он у нас поползает в ногах, голлум!
- А добренького хоббита трогать не будем?
- Нет, не будем, если не понадобится. Он ведь всё-таки Бэггинс, моя прелесть, да-да, он Бэггинс. Бэггинс стащил у нас Прелесть. Он нашёл её и ничего нам не ссказал. Ненависстные Бэггинссы!
- Но это же не тот Бэггинс!
- Все Бэггинссы ненависстные. Все, у кого наша Прелесть. Она нам самим нужна!
- Но Тот увидит, Тот узнает. Он отберёт её у нас!
- Тот всё видит, всё знает. Тот сслышал наше безрассудное обещание - мы нарушили его приказ-сс. Надо её забрать. Призраки всюду рыскают. Забрать её надо!
- Но Тому не отдавать!
- Нет, ссладенький. Суди сам, моя прелесть: когда она будет у нас, что нам сстоит с ней сскрыться, а? А может, мы сстанем сильные-сильные, сильнее призраков. Властелин Смеагол? Несравненный Голлум! Голлум из Голлумов! Будем есть рыбку каждый день, три раза в день, свеженькую, вкусненькую, с моря. Самый Прелесстный Голлум! Её надо забрать. Сскорее, сскорее, сскорее!
- Но их же двое. Они быстро проснутся и нас убьют, - заскулил Смеагол, сдаваясь. - Не сейчас. Ещё рано. Потерпим.
- Сскорее, мы сстосковались! Но сскажем... - И другой замолчал, должно быть, раздумывая. - Сскажем - не сейчас? Пусть не сейчас. Она поможет нам. Она поможет, да.
- Нет-нет! Так нельзя! - заныл Смеагол.
- Да! Нет у нас сил терпеть! Нет сил!
И каждый раз, когда говорил другой, длинная рука Голлума медленно ползла к Фродо - и отдёргивалась со словами Смеагола. Наконец обе скрюченные руки с дрожащими пальцами подобрались к горлу Фродо.
Сэм тихо лежал и внимательно слушал, следя за каждым движением Голлума из-под полуприкрытых век. Раньше он в простоте своей думал, что Голлум - тварь голодная и потому опасная - того и гляди, сожрёт, не успеешь и глазом моргнуть. Теперь ему стало понятно, что всё куда страшнее. Голлума неодолимо притягивало Кольцо. «Тот» - это, конечно, Чёрный Властелин, но вот кто такая «она», о которой было упомянуто под конец? Наверно, сукин кот Голлум сдружился тут с какой-нибудь дрянью. Но Сэм оставил эти размышления: дело зашло далековато, пора вмешиваться. Руки-ноги его были как свинцом налиты, но он с усилием поднялся и сел, сообразив попутно, что надо быть поосторожнее и притвориться, будто ничего не слышал. Он шумно вздохнул и зевнул во весь рот.
- Времени-то сколько? - сонным голосом сnросил он.
Голлум зашипел сквозь зубы, постоял в угрожающей позе, но потом обмяк, плюхнулся на карачки и пополз к краю ямы.
- Добренькие хоббитцы! Добренький Сэм! - сказал он. - Заспались, сони, сильно заспались! Один послушный Смеагол караулил! Вечер уже. Темнеет. Пора идти.
«Да уж! - подумал Сэм. - И пора нам с тобой, друг ситный, расставаться!» Но тут ему пришло в голову, что вернее-то, пожалуй, будет держать Голлума под присмотром.
- Чтоб ему провалиться! Вот ещё напасть! - проворчал он, спустился вниз по скату и разбудил хозяина.
А Фродо, как ни странно, отоспался. Его посетили светлые сны. Чёрная тень словно бы отшатнулась, и посреди прокажённого края ему явились зрелища дальних стран. В памяти ничего не осталось, однако на сердце полегчало, и ноша не так бременила. Голлум по-собачьи обрадовался, он урчал, хихикал, тараторил, щелкал длинными пальцами, оглаживал колени Фродо. Тот ему улыбнулся.
- Хорошо, хорошо, - сказал он. - Ты молодец, ты надёжный вожатый. Мы уж почти у цели. Проводи нас к Воротам Мордора, дальше не надо. Доведёшь до Ворот - и ступай, куда знаешь, только не к нашим общим врагам.
- К Воротам? - Голлум даже взвизгнул от испуга и изумления. - Хозяин говорит: проводи к Воротам? Да, он так сказал, а послушный Смеагол делает всё, что велит хозяин, да-да. Вот мы подойдём поближе, и хозяин, может быть, передумает, посмотрим. Ничего там нет хорошего, у Ворот. Совсем ничего хорошего!
- Ладно, ладно, тебя забыли спросить! - сказал Сэм. - Ты знай веди!
В полутьме они выкарабкались из ямы и двинулись медленно и опасливо. Вскоре их снова охватил страх - тот самый, что сжимал душу на болотах, когда над ними металось крылатое чудище. Они вжались в сухую зловонную землю, но сумеречные небеса не омрачились: видно, зловещий посланец Барад-Дура промчался стороной. Наконец Голлум встал и побрёл дальше, вздрагивая и бормоча себе под нос.
Около часу пополуночи страх опять пригвоздил их к земле, но отдалённая угроза и на этот раз быстро миновала: призрак летел выше туч и вихрем унёсся на запад. Однако Голлум совсем обессилел от ужаса, он был уверен, что это за ними, что их почуяли.
- Три раза! - прохныкал он. - Целых три раза! Они чуют нас, чуют Прелесть, они - её прислужники. Здесь нам дальше идти нельзя. Изловят нас, изловят!
Тщетно его уламывали и улещивали. Лишь когда Фродо на него прикрикнул и взялся за рукоять меча, Голлум с глухим ворчанием поднялся на ноги и потрусил впереди, как наказанный пёс.
До конца мучительно долгой ночи и жуткой рассветной порой брели они в молчании, ничего не видя и не слыша, только ветер злобно свистел в ушах.

ГЛАВА III. У ЗАКРЫТЫХ ВОРОТ МОРДОРА

На рассвете они подошли к Мордору. Болота и пустыня остались позади; перед ними темнели горы, вздымая грозные вершины к белёсому небу.
С запада Мордор ограждает сумрачная цепь Эфель-Дуата, а с севера - пепельно-серый, обветренный хребет Эред-Литуи. Вместе они образуют великую и неприступную стену вокруг скорбных выжженных равнин - Литлада и Горгорота - и горько-солёного внутреннего моря Нурнен; на северо-западе их длинные отроги сближаются и между ними пролегает глубокая теснина. Это Кирит-Горгор, Ущелье Призраков, единственный проход во вражеские земли. Возле устья ущелья утёсы с обеих сторон чуть пониже, и на двух крайних скалах, крутых, голых и чёрных, воздвигнуты высокие массивные башни, именуемые Клыками Мордора. Их построили в давнюю пору, во времена славы и могущества Гондора после разгрома Саурона, дабы сбежавший Властелин не вздумал вернуться в свои былые владения. Но Гондор ослаб, гондорцы обленились, и многие века сторожевые башни пустовали. А потом Саурон возвратился, они были отстроены, наполнены воинством, вооружённым до зубов, и снова стали сторожевыми. Из их тёмных окон-глазниц глядели на север, восток и запад тысячи бессонных глаз.
Чёрный Властелин преградил ущелье от утёса до утёса мощной стеной с единственными чугунными воротами, и часовые день и ночь напролёт расхаживали по зубчатому верху стены. В подножных утёсах были вырублены сотни пещер, высверлены ходы и переходы; там кишмя кишели орки, всегда готовые к бою, как чёрное муравьиное полчище. Миновать кусачие Клыки Мордора мог лишь тот, кто был призван Сауроном либо же знал тайное заклятие, отмыкающее Мораннон, Чёрные Ворота его царства.
Хоббиты смотрели на башни и стену в немом отчаянии. Даже издали, в тусклом предутреннем свете, им были видны часовые на стене и дозорные у ворот. Они притаились в каменной ложбинке под сенью последней северной горы Эфель-Дуата. От их укрытия до чёрной вершины ближней башни ворон летел бы сотню саженей. Над башней курился дымок, как над исполинской трубой.
Настал день, и красноватое солнце замигало над костистым гребнем Эред-Литуи. Внезапно на сторожевых башнях взревели фанфары; отовсюду, с гор и из ущелий, отозвались невидимые казармы и лагеря, далеко в Барад-Дуре загрохотали барабаны, завыли рога, и по равнине прокатилось зловещее неумолчное эхо. Мордор пробуждался к новому дню, к тяжкому труду и беспросветному ужасу. Ночную стражу строем развели по каменным мешкам, и место её заступила стража дневная, бодрая, свирепая и зоркая. Между зубцами стены тускло блистала сталь.
- Вот тебе и пожалуйста! - сказал Сэм. - Пришли к Воротам, только сдаётся мне, что и зайти нас не пригласят, и ноги унести не дадут. Попадись я сейчас на глаза Папаше Хэму, он бы нашёл, что сказать! И ведь сколько раз говорил мне: не зарывайся, Сэм, выкапывать будет некому! Честное слово, так и говорил. Теперь уж не скажет: вряд ли мы с ним когда свидимся. А жаль, я бы послушал - пусть бы костерил меня день-деньской, я бы на него глядел и радовался. «Ну, Сэм, голова твоя садовая...» Только сперва, конечно, пришлось бы помыться, а то бы он меня не узнал. Без толку небось спрашивать: куда мы теперь? Теперь мы никуда, разве что к оркам на поклон: проведите, мол, ребята!
- Нет-нет! - сказал Голлум. - Не надо к оркам. Дальше идти нельзя. Смеагол так и говорил. Он говорил: подойдём к Воротам, посмотрим. Вот мы и смотрим. Да, моя прелесть, смотрим и видим. Смеагол знал, что хоббиты здесь не пройдут, о да, Смеагол это знал.
- Ну и какого же лешего ты нас сюда притащил? - спросил Сэм, хотя вопрос, конечно, был глупый и бессовестный.
- Потому что хозяин велел. Хозяин сказал: проводи нас к Воротам Мордора. И Смеагол послушался. Хозяину видней, он мудренький.
- Да-да, это я велел, - сказал Фродо. У него был угрюмый, суровый и решительный вид. Перепачканный, измождённый, смертельно усталый, он, однако, словно распрямился, и глаза его прояснились. - Велел, потому что мне нужно пробраться в Мордор, а другого пути туда я не знаю. Стало быть, этим путём. С собою я никого не зову.
- Нет, нет, хозяин! - взвыл Голлум, ошалело хватаясь за него, по-видимому, в жуткой тревоге. - Нельзя этим путём! Не надо! Не надо отдавать Прелесть Тому! С Прелестью он всех нас сожрёт, он весь свет слопает. Оставь её себе, добренький хозяин, пожалей Смеагола. Владей ею, лишь бы Тот её не заполучил. А ещё лучше - уходи, иди, куда тебе хочется, и отдай её обратно бедненькому Смеаголу. Да-да, хозяин, отдай, а? Смеагол её спрячет, схоронит, он сделает много-много добра, особенно добреньким хоббитцам. А хоббитцы пойдут домой. Не ходи к Воротам!
- Мне велено идти в Мордор - значит, так надо, - сказал Фродо. - Туда только один путь - значит, нечего и мешкать. Будь что будет.
Сэм помалкивал. Какой толк молоть языком: у хозяина на лице всё как есть написано. Да по правде-то он и с самого начала ничего хорошего от этой затеи не ждал, но он был не из нытиков и считал, что коли уж не на что надеяться, то и огорчаться загодя незачем. Теперь дело к концу, ну и что с того; он при хозяине, хозяин при нём; вон сколько вместе протопали - зря, что ли, он за ним увязался? Разве ж можно одному в Мордор? Куда он, туда и Сэм, а Голлум пусть идёт на все четыре стороны.
Голлум, однако, покамест идти никуда не собирался. Он ползал на коленях у ног Фродо, ломал руки и повизгивал.
- Здесь не пройти, хозяин! - скулил он. - Есть другой путь. Да-да, совсем-совсем другой: тёмный, тайный, неприметный. Но Смеагол его знает. Позволь, Смеагол покажет тебе его!
- Другой путь? - сказал Фродо с сомнением, приглядываясь к Голлуму.
- Да-ссс! Да, сссовсем другой - был, и Смеагол его отыскал. Пойдёмте поссмотрим - может, он есть и сейчас!
- Ты о нём раньше не говорил.
- Нет, хозяин же не спрашивал. Хозяин не говорил, куда он собрался, ни словечка не сказал бедненькому Смеаголу. Он сказал: Смеагол, проводи меня к Воротам и беги своей дорогой! Смеагол убежал бы - и сделался хорошим и добрым. А сейчас хозяин говорит: здесь я войду в Мордор. И Смеаголу очень-очень страшно: он не хочет потерять добренького хозяина. И он обещал, хозяин взял с него клятву, что он спасёт Прелессть. А теперь хозяин попадётся Тому, и Тот схватит её чёрной рукой и наденет на чёрный палец - если идти здесь. Смеагол хочет спасти хозяина и уберечь Прелесть - вот он и вспомнил про другой путь, где однажды шёл. Добренький хозяин. Смеагол хороший, послушный, он хочет помочь.
Сэм нахмурился. Были бы у него не глаза, а сверла, он бы Голлума насквозь просверлил. Очень ему всё это было сомнительно. Вроде бы Голлум и вправду встревожился и старается помочь Фродо. Но Сэм-то помнил, как он сам с собой разговаривал: ох, вряд ли без году неделя воскресший Смеагол одержал победу, да и в том разговоре не за ним осталось последнее слово. Скорее уж, рассудил Сэм, Смеагол и Голлум (или, как он их называл про себя, Липучка и Вонючка) помирились и договорились: оба одинаково не хотели, чтоб Фродо сцапали и Кольцо досталось Врагу; оно куда вернее до поры до времени ошиваться возле Фродо и поджидать случая - авось Вонючке удастся не мытьём, так катаньем наложить лапу на свою Прелесть. А насчёт другого пути в Мордор - это бабушка надвое сказала.
«Спасибо хоть, обоим невдомёк, зачем хозяину в Мордор, - подумал он. - Проведай они, что господин Фродо собрался угробить ихнюю Прелесть, - ох, повело бы кота на мясо! Вонючка-то Врага до смерти боится - тот его и отпустил вроде под зароком. Он бы нас мигом продал с потрохами, чтоб самому не попасться, да и Прелесть свою уберечь от огня. Я так дело понимаю. Хорошо бы, хозяин его толком обмозговал. Ума-то у него палата, а вот что на уме - тут любой Гэмджи руками разведёт. Слишком уж он именно что добренький».
Фродо ответил Голлуму не сразу. Пока Сэм медленно, но верно раздумывал и сомневался, он стоял и смотрел на чёрные утёсы Кирит-Горгора. Их ложбинка была на склоне невысокой горы, над овражиной у мордорских стен, возле западной сторожевой башни. В утреннем свете были отчетливо видны пыльные дороги-большаки от Ворот Мордора: одна витками убегала на север, другая - восточная - терялась в туманах у подножий Эред-Литуи, третья огибала башню, выныривала из ущельица неподалёку от хоббитов с Голлумом, сворачивала к западным склонам Эфель-Дуата, в их густую тень, и, уже не различимая глазом, угадывалась вдоль берега Андуина, между горами и Великой Рекой.
Осматриваясь, Фродо заметил, что вся равнина Дагорлада словно колышется. Повсюду двигались войска, большей частью скрытые за болотными туманами и дымными пеленами. Сверкали шлемы и копья, по дорогам с разных сторон двигались отряды конницы. Он вспомнил, что ему открылось с вершины Амон-Хена всего неделю назад, а казалось, прошли годы. И понял, что надежда, на миг озарившая его сердце, была тщетной. Они слышали не предбитвенные трубы, а приветственные фанфары. Не поднялись против Чёрного Властелина из давно заросших травой могил опочившие во славе воины Гондора; нет, это разноплеменное воинство с необъятного Востока спешило на зов своего владыки: заночевали в одном-двух переходах от Ворот и теперь стягивались к крепости, вливаясь в сонмище рабов Саурона. И, точно вдруг поняв, что он одиноко стоит на виду у бесчисленных врагов, что жизнь его висит на волоске, Фродо набросил на голову лёгкий серый капюшон, спустился в ложбину и обратился к Голлуму.
- Смеагол, - сказал он, - я ещё раз доверюсь тебе. Видно, так надо. Должно быть, мне суждено принимать помощь от тебя, от кого я меньше всего её ожидал, а ты осуждён помогать мне во искупление прежних своих злых умыслов. Пока что мне укорить тебя не в чем: ты достойно соблюдал своё обещание. Достойно, говорю я, - прибавил он, оглянувшись на Сэма, - ибо уже дважды мы были в твоей власти, но ты нас не тронул. И не поддался соблазну похитить у меня то, что тебе так желанно. Смотри же, не оплошай в третий раз! И помни, Смеагол, ты в большой опасности.
- Да-да, хозяин! - сказал Голлум. - В ужасной опасности! У Смеагола все поджилки трясутся, но он не убегает. Он знает: надо помочь добренькому хозяину.
- Я не о той опасности, которая грозит всем нам, - сказал Фродо. - Угроза ещё страшнее нависла над тобой. Ты поклялся Прелестью, как ты называешь... не скажу что. Помни же: она, Прелесть, принудит тебя сдержать клятву, но извратит её тебе на погибель. Она уже ищет тебя соблазнить. Ты сейчас невольно, по глупости открылся мне. «Отдай её обратно Смеаголу», - сказал ты. Не повторяй этих слов! Изгони всякое помышление об этом! Ты никогда не получишь её обратно. Но если нечистая похоть осилит тебя - ты погиб. Обратно ты её никогда не получишь, Смеагол, но если иного выхода не будет, то я надену твою Прелесть, а Прелесть эта давным-давно подчинила тебя. И, надев её, я буду приказывать, а ты - повиноваться, даже если я прикажу броситься в пропасть или кинуться в огонь. Берегись, потому что таков и будет мой приказ. Берегись, Смеагол!
Сэм поглядел на хозяина одобрительно и недоуменно: ни такого вида, ни таких речей он за ним не помнил. Он-то всегда думал, что дорогой господин Фродо чересчур добрый и через это малость подслеповат. Причём само собой разумелось, что он всё равно умней всех на свете (кроме разве что старого господина Бильбо и, может быть, Гэндальфа). Голлум, видно, тоже подумал - ему это было простительно, он и знал-то Фродо всего пять дней, - что добренького хозяина можно обвести вокруг пальца, и теперь обращённая к нему речь ошеломила и ужаснула его. Он ползал на брюхе и едва мог выговорить два слова: «Добренький хозяин».
Фродо немного подождал, давая ему успокоиться, и сказал уже не так сурово:
- Что ж, Голлум... или, может быть, Смеагол... расскажи мне, какой это другой путь, объясни, коли сможешь, чем он надёжней того, который лежит передо мной. Поскорей только, я тороплюсь.
Но на Голлума жалко было смотреть: казалось, угрозы Фродо совсем его доконали. Какие там объяснения - он всхлипывал, скулил, снова и снова елозил по земле и умолял их обоих пожалеть «бедненького Смеагола». Наконец он немного поутих, и Фродо мало-помалу вытянул из него, что если идти от Эфель-Дуата на запад, а потом свернуть к югу, то придёшь на перекрёсток посреди густой рощи. Дорога направо ведёт к Осгилиату и мостам Андуина, средняя - дальше на юг.
- Дальше, дальше, дальше, - повторял Голлум. - Мы по этой дороге никогда не ходили, но говорят, если пройти сто лиг, то увидишь Великую Воду, которая не знает покоя. Там много-много рыбы, большие птицы её ловят и едят - вкусненькие птицы, - только мы там, аххх, никогда не бывали, далеко очень. А ещё дальше есть, говорят, совсем другие страны, но там Жёлтая Морда очень кусается, туч там почти никогда нет, а люди с чёрными лицами страшно свирепые. Мы туда не хотим идти.
- Не хотим, не хотим, - подтвердил Фродо. - И не пойдём, но тебя не туда занесло. Что третья дорога?
- Да-да, есть и третья дорога, - сказал Голлум, - дорога налево. Она сразу идёт в гору, петляет, заводит высоко-высоко в серую тень. А потом огибает чёрную скалу - и видишь, вдруг видишь прямо над собой, и хочешь скорее куда-нибудь спрятаться.
- Что видишь-то? Что прямо над собой?
- Старую крепость, очень старую, а теперь очень страшную. Было много сказок с юга, когда Смеагол был маленький, давным-давно. Да-да, по вечерам сидели на берегу Великой Реки под ивами и рассказывали, рассказывали сказки, и Река тогда ещё была совсем другая, голлум, голлум...
Он захныкал и забормотал. Хоббиты терпеливо ждали.
- Да, сказки с юга, - продолжал наконец Голлум, - про высоких людей с ясными глазами, про их каменные дома словно горы, про короля в серебряной короне и про Белое Древо - красивые сказки. Люди построили башни до небес, и выше всех была серебряно-белая, а в ней - Лунный Камень, и кругом высокие белые стены.
- Это, наверно, Минас-Итил, Крепость Восходящей Луны, которую воздвиг Исилдур, сын Элендила, - заметил Фродо. - Тот самый Исилдур, что отрубил палец Врагу.
- Да-да, у него на чёрной руке только четыре пальца, - задрожав, сказал Голлум, - но ему и четырёх хватает. Крепость Исилдура была ему ненавистна.
- Ему всё ненавистно, - сказал Фродо. - Но нам-то зачем нужна Крепость Восходящей Луны?
- Хозяин, хозяин, она как стояла, так и стоит: высокая башня, белые дома и крепостная стена, - только крепость стала нехорошая, некрасивая. Тот захватил её очень давно, и теперь там страшно-страшно. Кто её видит, хочет уползти и подальше спрятаться, уйти от её тени. Но хозяину придётся идти этим путём, потому что другого нет. Горы там становятся ниже, старая дорога доходит до самых вершин, до тёмного перевала, а потом вниз, вниз, вниз - на Горгорот. - Он говорил шёпотом и дрожал.
- Ну и что? - сказал Сэм. - Враг-то, поди, знает эти горы как свои четыре пальца, и уж, наверно, ту дорогу охраняют не хуже этой? Башня же не пустая стоит?
- Нет, она не пустая, - прошептал Голлум. - Кажется, что пустая, а она не пустая, нет! Там ужас кто угнездился. Орки, конечно, орки, они везде, но там хуже орков, гораздо хуже. Дорога идёт под стенами, в тени, и ведёт через ворота. И за дорогой следят, следят изнутри Безмолвные Дозорные.
- Ну, спасибо за совет, - сказал Сэм. - Это нам, значит, прогуляться на юг - да видать, не близко - и влипнуть ещё похуже, чем здесь?
- Да нет же, нет, - сказал Голлум. - Пусть хоббиты подумают, пусть попробуют рассудить. Оттуда Тот никого не ждёт. Глаз его везде шарит, но по-разному: он ведь покуда ещё не может видеть всё сразу. Он давно завоевал земли от сумрачных хребтов Эфель-Дуата до реки, а теперь захватил мосты и думает, что до Лунной башни можно добраться только по мостам или на лодках, а лодки не спрячешь, и он их увидит.
- Ты-то больно много знаешь, что Тот думает да куда смотрит. Недавно с ним разговаривал, что ли? Или с орками якшался?
- Нехороший хоббит, глупенький, - отозвался Голлум, сердито сверкнув глазами на Сэма и опять обратившись к Фродо: - Смеагол говорил с орками, конечно, говорил, прежде чем встретил хозяина, и не только с орками, со всеми говорил и расспрашивал: он в разные места ходил, Смеагол. И сейчас повторяет, что ему сказали. Тот знает, что здесь, на севере, всего опаснее, потому и для нас это самый опасный путь. Однажды он выйдет из Чёрных Ворот Мордора, скоро выйдет - только отсюда можно выпустить большое войско. А там, на южном западе, он нападения не опасается, и там следят Безмолвные Дозорные.
- Час от часу не легче! - Сэм стоял на своём. - Пойдём, значит, туда, постучимся у ворот и спросим: извините, здесь вход в Мордор? Или они такие безмолвные, что и ответить не смогут? Зачем же тащиться за семь лиг киселя хлебать - уж тогда попробуем здесь за те же деньги.

Предыдущая страница 21 Следующая страница


Две твердыни 22

- Шутить не стоит, - прошипел Голлум. - Совсем не смешно, нет-нет, вовсе не забавно! В Мордор вообще идти незачем, но раз хозяин говорит: «Мне надо, я пойду» - значит, надо искать путь. И через страшную крепость он не пойдёт, нет, конечно же нет. Смеагол ему поможет, хоть Смеаголу и не говорят, зачем надо идти в Мордор. Смеагол всё время помогает. Он сам отыскал. Только он знает.
- Что ты сам отыскал? - спросил Фродо. Голлум припал к его ногам и снова зашептал:
- В горы ведёт мимо крепости маленькая тропочка - к лестнице, к длинной, очень длинной узкой лестнице. Одна лестница, другая, третья, потом... - и шёпот его стал едва слышен, - ...проход, тёмный-тёмный проход, за ним узкая расселина в скалах и ещё тропочка - высоко-высоко над главным входом. Там Смеагол спасся из тьмы, но это было много лет назад. Может быть, тропочки уже нет, а может, и есть, может, и есть.
- Ох, не нравится мне вся эта петрушка, - сказал Сэм. - Ишь ты, как, оказывается, просто: иди да посвистывай. Тропочка-то, может, и есть, да уж наверняка её стерегут. Тогда её стерегли, а, Голлум? - И при этих словах ему почудилось - или нет? - зелёное мерцание в глазах Голлума. Голлум что-то глухо проворчал, но вслух ничего не ответил.
- Стерегут или нет? - строго спросил Фродо. - А ты вправду спасся из тьмы, Смеагол? Разве тебя не отпустили, не отпустили с поручением? Так считал Арагорн - тот, который изловил тебя у Болот Смерти.
- Это ложь! - прошипел Голлум, и глаза его зажглись злобой при имени Арагорна. - Он оболгал меня, да, оболгал. Я сам спасся. Да, мне велено было искать Прелесть, и я её искал и искал, а как же иначе. Но не для Того, не для Чёрного. Прелесть - наша, она была моя, говорю вам. Я спасся сам.
Фродо был до странного уверен, что тут Голлум, может быть, не так уж и врёт, что он и вправду отыскал лазейку из Мордора и думал, что отыскал сам, без подсказки. К тому же Фродо заметил, что он говорил «я», а это случалось при редких проблесках забытой честности и правдивости. Но пусть даже Голлум и не врал, Фродо памятовал о коварстве Врага. «Спасение» это могло быть подстроено с ведома и позволения Саурона. К тому же Голлум явно что-то недоговаривал.
- Я тебя ещё раз спрашиваю, - сказал он, - стерегут или нет твою тайную тропу?
Но самое имя Арагорна было Голлуму что нож острый, и обозлило сомнение в его правдивости, вдвойне обидное для лжеца, когда ему случится сказать правду или полуправду. Он не отвечал.
- Стерегут? - настаивал Фродо.
- Да-да, может, и стерегут, - буркнул Голлум. - Здесь всё под надзором. Но иначе хозяин нигде не пройдёт, тогда пусть уходит домой.
Больше из него не удалось вытянуть ни слова. Название этого высокогорного прохода он утаил или не знал.
А назывался он Кирит-Унгол, и слава у него была дурная. Арагорн объяснил бы им, что это имя значит, Гэндальф остерёг бы их. Но с ними не было ни того, ни другого, оба они стояли среди развалин Айзенгарда на ступенях Ортханка, и Гэндальф, теряя время, разделывался с предателем Саруманом. Однако, даже когда Гэндальф изрекал свой приговор и палантир расколол гранитные ступени, он искал мыслью Фродо и Сэммиума, чтоб их ободрить и поддержать.
Может быть, Фродо, сам того не зная, почувствовал эту незримую опору, как было на Амон-Хене, хоть он и думал, что Гэндальф погиб, канул в бездну далёкой Мории. Он долго молча сидел, склонив голову и тщетно перебирая в памяти наставления Гэндальфа: годных на этот случай не находилось. Увы, слишком рано покинул их мудрый вожатый, ещё далеко было до здешнего сумрачного края. Ничего не говорил Гэндальф о том, как пробраться в Мордор, да и что бы он мог посоветовать? Когда-то он проник в Дол-Гулдур, северную цитадель Врага. Но бывал ли он в Мордоре, возле Барад-Дура и огнедышащей горы, после воцарения Саурона? Вряд ли. И вот ему, хафлингу из Хобшира, простому деревенскому хоббиту, надо быть смелее и находчивее магов и витязей. Злая выпала ему доля. Но не сам ли он избрал её прошлогодней весной в своей уютной гостиной - так давно, будто это было на заре мироздания, когда ещё стояли в цвету Белое и Золотое Древа? Худой у него выбор. Какой путь предпочесть? И если на том и на другом подстерегают последний ужас и смерть, что толку выбирать?

Тянулся день. Над их серой ложбинкой в двух шагах от Ворот царства ужасов плотным пологом нависла незыблемая тишь. Высокое бесцветное небо в дымных разводах виднелось как сквозь тускловатую водяную толщу.
Никакой орёл из поднебесья не различил бы притаившихся хоббитов, молчаливых и неподвижных, закутанных в серые плащи. Может быть, он углядел бы распростертого на земле Голлума: должно быть, трупик изголодавшегося человеческого детеныша, едва прикрытый лохмотьями, одна кожа да кости - незавидная добыча!
Фродо уткнулся лицом в колени, а Сэм откинулся на спину, заложив руки за голову и глядя из-под капюшона в пустые небеса. Пустовали они долго, но потом Сэму почудилось, будто над ними парит на страшной высоте чёрная птица не птица, покружилась и улетела. Вторая, третья... четвёртая. Они были еле-еле видны, но он-то знал, невесть откуда, что они громадные, как драконы, с широким размахом крыл. Он быстро опустил веки и перекинулся навзничь. Вещий страх и жуткую оторопь, что вызывали у него Чёрные Всадники, замогильный вой ветра и тень, затмевавшая луну, он испытал и сейчас, но как бы мельком - угроза была отдалённая. Однако же явственная - её ощутил и Фродо. Мысли его прервались, он вздрогнул, но не поднял лица. Голлум подобрался, точно перепуганный паук. Крылатые тени завершили облёт и метнулись к себе в Мордор. Сэм облегчённо вздохнул.
- Опять эти Всадники носятся по воздуху, - глухо прошептал он. - Я их видел. А вы как думаете, могут они нас увидеть, да ещё с такой высоты? Те-то Чёрные Всадники вроде бы днём были слепые?
- Вроде бы так, - сказал Фродо. - Кони у них зато были зрячие. А эти их твари, чего доброго, видят лучше всякой хищной птицы - они на стервятников и похожи. Что-то они высматривают - Враг насторожился.
Страх исчез, но и полога безмолвия как не бывало, им казалось, будто они на невидимом островке, а теперь полог сдёрнули, и гибель опять грозила со всех сторон. И всё же Фродо не отвечал Голлуму, он ещё не сделал выбора. Глаза его были закрыты: то ли он дремал, то ли советовался сам с собой, ждал подсказки сердца и памяти. Наконец он шевельнулся и встал; казалось, сейчас прозвучит решительное слово. Но он сказал:
- Слышите? Что это такое?
Было чего испугаться: послышались пение и грубые окрики, сначала вдали, потом всё ближе и ближе. Оба сразу подумали, что это за ними, что Чёрные Посланники Мордора их высмотрели, и ничуть не удивились молниеносной быстроте - то ли ещё могут страшные слуги Саурона! Припав к земле, они прислушивались. Совсем близко звучали голоса, лязгало оружие, бренчала сбруя. Фродо и Сэм взялись за мечи - бежать было некуда.
Голлум по-паучьи подполз к краю ложбины, осторожно выглянул, не выставляя головы, между камнями и повис, неподвижный, бесшумный. Вскоре голоса стали удаляться и наконец стихли. На стене Мораннона затрубил рог. Голлум отцепился и ящеркой скользнул на дно ложбины.
- Люди идут и идут в Мордор, - сказал он. - Чернолицые люди. Мы раньше таких людей не видели, нет, Смеагол таких свирепых не видел. У них чёрные глаза и длинные чёрные волосы, а в ушах золотые кольца; да, много всякого золотца на них, красивенького золотца. С красными, раскрашенными щёками, в красных плащах, и флаги у них красные, и наконечники копий. А щиты круглые, жёлтые и чёрные, с большими шипами посредине. Нехорошие люди: сразу видно, злые и жестокие. Гаже орков и гораздо больше. Смеагол думает, что они с юга, с того конца Великой Реки: они пришли по южной дороге. Идут к Чёрным Воротам, и за ними, наверно, придут ещё другие. Всё время люди идут в Мордор. Когда-нибудь все люди будут в Мордоре, никого не останется.
- А олифантов с ними не было? - полюбопытствовал Сэм, развесив уши и позабыв всякий страх.
- Нет, не было олифантов. Кто это - олифанты? - спросил Голлум.
Сэм встал, заложил руки за спину (он всегда так делал, когда «говорил стихи») и начал:

Я серый, как мышь.
Спина - выше крыш.
Мой нос, как змея.
Дрожит подо мною земля.
Я на травке пастись люблю -
Невзначай деревья валю.
Ножищами топ да топ,
Ушищами хлоп да хлоп,
А спать никогда не ложусь.
Я тысячу лет брожу,
Брожу сто веков подряд,
Из пасти рога торчат.
Олифантом зовуся я,
В самых южных живу краях.
Я древнее всех зверей,
Всех огромней и мудрей.
Коль случится меня увидать -
Увидать захочешь опять
А коль увидать не случится -
Будешь врать, что я небылица.
А я олифантом зовусь
И спать никогда не ложусь

- Вот, - сказал Сэм в заключение, - такие вот стишки я слышал у нас в Хобшире. Может, и чепуха всё это, а может, и нет. У нас ведь тоже сколько хочешь сказок и россказней про южные края. Бывало, раньше иной хоббит нет-нет да и раскачается, спутешествует куда глаза глядят. Кое-кто так и пропал, а которые возвращались, тем веры не было: одно дело - «пригорянские новости», другое - «припечатано в Хобшире», как говорится. Слыхивал я рассказы про чёрных Громадин из солнечных стран. У нас они зовутся свертинги, и воюют они будто бы верхом на олифантах. Олифанты носят на спине дома и башни и швыряются деревьями и камнями. Как ты сказал: «Люди с юга, раскрашенные и золотом обвешанные», так у меня само с языка сорвалось: «А олифантов не было?» Потому что, если бы были, я бы сунулся поглядеть, и пропадай моя головушка. Но, может, и правда нет таких зверей на свете. - Он вздохнул.
- Нет, не было с ними олифантов, - повторил Голлум. - Смеагол про них никогда не слышал и видеть их не хочет. Смеагол не хочет, чтобы такие звери были на свете. Он хочет скорее уйти отсюда и спрятаться получше. Смеагол хочет, чтобы хозяин пошёл с ним вместе. Добренький хозяин, он пойдёт со Смеаголом?
Фродо встал. Как он ни был озабочен, а всё же рассмеялся, когда Сэм читал старинные детские стишки про «олифанта», и смех помог ему решиться.
- Эх, нам бы тысячу олифантов и вперёд бы пустить самого белого, а на нём - Гэндальфа, - сказал он, - тогда бы, глядишь, и пробились в эту проклятую страну. Но у нас олифантов нет, есть только усталые ноги, на которые вся надежда. Что ж, Смеагол, три - счастливое число. Где там твоя третья дорога? Давай веди.
- Хороший хозяин, умный хозяин, добренький хозяин! - радостно восклицал Голлум, обнимая колени Фродо. - Самый хороший хозяин! Отдохните, добренькие хоббиты, только схоронитесь под камушками, чтоб вас совсем-совсем было не видно! Полежите, поспите, пока Жёлтая Морда не уберётся. Тогда мы быстренько пойдём. Побежим тихонько и быстренько, как тени!

ГЛАВА IV. КРОЛИК, ТУШЁНЫЙ С ПРИПРАВАМИ

Остаток дня отдыхали, прячась от солнечного света, и, лишь когда тени удлинились и ложбину затопило сумраком, собрались в дорогу, немного поели и выпили глоток-другой воды. От лембасов Голлум по-прежнему воротил нос, но от воды не отказался.
- Скоро напьёмся вдоволь, - сказал он, облизывая губы. - Хорошая вода течёт с гор к Великой Реке, вкусная водица там, куда мы идём. Там Смеагол авось и покушенькает. Он очень голоднющий, очень, голлум! - Он приложил широкие плоские лапы к ввалившемуся животу, и в глазах его вспыхнуло зеленоватое сияние.
В густых сумерках они подползли к западному краю ложбины, выскочили и припустились рысцой по взрытой, покорёженной земле вдоль дорожной обочины. До полнолуния оставалось трое суток, но яркая луна выглянула из-за гор не раньше полуночи, и сперва было очень темно. Клык Мордора буровил темноту красным лучом - больше ничего не видать было и не слыхать, но бессонная стража Мораннона уж наверняка отовсюду смотрела.
Красный луч, точно одноглазый взгляд, преследовал беглецов, спотыкавшихся на каменистой пустоши. Выйти на дорогу они не смели, держались слева от неё, по возможности неподалёку. Наконец уже на исходе ночи, когда они изрядно утомились (только разок немного передохнули), луч стал огненной точкой и совсем исчез - его заслонил тёмный хребет нижнего кряжа: дорога свернула на юг.
На сердце полегчало, и они опять рискнули присесть, хотя Голлуму и не сиделось. По его прикидке, от Мораннона до распутья близ Осгилиата было около тридцати лиг, и он хотел их осилить за четыре ночных перехода. Они снова побежали, оступаясь на каждом шагу, но уже светало, и пустынное серое угорье всё более обнажалось. Почти восемь лиг было пройдено, и хоббиты вконец выбились из сил, да и рисковать не стоило.
Взгляду их открывалась земля не столь запущенная и опоганенная, как у Ворот Мордора. Слева по-прежнему грозно нависали горы, но южная дорога, завидневшаяся поблизости, уходила наискосок, к западу от сумрачных подножий. Тёмные купы деревьев вверху на склонах казались осевшими клочьями туч, а впереди простиралась диковатая пустошь, заросшая вереском, ракитником, кизилом и всяким иным незнакомым кустарником. Там и сям высилось несколько сосен. Усталые хоббиты приободрились: воздух был свежий и душистый, и всё вместе напоминало им холмы далёкого Северного удела. Ужасы отошли в будущее, а пока что они брели по земле, которая лишь недавно подпала под владычество Саурона, и Чёрный Властелин ещё не успел её изгадить. Но хоббиты не забывали, что клыкастая пасть его пока совсем неподалёку, хотя и спрятана за угрюмыми вершинами, и подыскивали какое ни на есть укрытие на опасное дневное время.
День был томительный. Они лежали в зарослях вереска и кое-как коротали медленные дневные часы; тень Эфель-Дуата давила на них, солнце скрывалось в серых тучах. Фродо временами засыпал, спокойно и глубоко, то ли доверяя Голлуму, то ли от усталости не желая о нём думать, а Сэм дремал вполглаза, даром что Голлум дрыхнул, гад, без задних ног, всхрапывая и дёргаясь, - за такие сны ему бы голову оторвать. По правде-то, не спалось ему не из-за Голлума, а из-за голода: очень хотелось поесть по-домашнему, какой-нибудь горячей стряпнинки.
Когда окрестность утонула в серой мгле, они тронулись в путь. Вскоре Голлум спустился на дорогу, и они зарысили быстрее, хоть и не без опаски. Держали ушки на макушке: не раздастся ли стук копыт, тяжелая поступь спереди или сзади? Но не слышно было ни копыт, ни поступи - ночь прошла спокойно.
Дорогу проложили в давние времена, и лиг на тридцать от Мораннона, она была уложена заново, но южнее изрядно заросла. Строили её мастера своего дела: ровная и прямая, она врезалась в каменные откосы, взбегала на широкие прочные арки над ручьями, но постепенно исчезали всякие следы кладки, разве что высунется сбоку из кустов сломанный столб да проглянет обомшелая, затравенелая плита. Косогор за обочинами, как и сама дорога, зарос деревьями, вереском, папоротником. Большак превратился в заброшенный просёлок, однако же прямой как стрела - он вёл их к цели самым коротким путём.

Так вышли они на северную окраину земли, которую люди некогда звали Итильен, - лесистое, ручьистое всхолмье. Луна уже почти округлилась, высыпали звёзды; воздух благоухал всё гуще, и Голлуму это было явно не по нутру: он фыркал и злобно ворчал. Первые лучи рассвета застигли их в конце долгой, глубокой, крутосклонной ущелины, напрямую прорезавшей встречный утёс. Они вскарабкались на западный склон и огляделись.
В небе занималась заря, и они увидели, что горы отодвинулись, изогнувшись к востоку и теряясь вдали. На западе плавно уходили вниз подёрнутые дымкой пологие склоны. Дышали смолой хвойные рощи: пихты, кедры, кипарисы и ещё другие деревья, неизвестные в Хобшире; светились широкие прогалины. И повсюду росли душистые травы и раскинулся кустарник.
Сколько несчитанных лиг прошли они на юг от Ривенделла и от родных мест, но лишь здесь вполне ощутили наступление весны. Весна хозяйничала напропалую: сквозь мох и плесень повсюду пробивались ростки, лиственницы зазеленели, из травы светло выглядывали изумлённые цветы, и вовсю распевали птицы. Итильен, запущенный сад Гондора, дивил и радовал своей красотой.
На юге и на западе тянулись тёплые долины Андуина, закрытые с востока хребтом Эфель-Дуата, однако удалённые от его тени, а с севера их защищал Эмин-Муил, и только с дальнего юга свободно прилетали и резвились тёплые ветерки. Вокруг огромных, давным-давно посаженных, а нынче неухоженных деревьев весело разрастался молодняк: полонил землю душистый тамариск, росли маслины и лавры, можжевельник и мирт, кустился чабрец, извилистыми ветвями заслоняя проросшие плиты, шалфей цвёл синими цветками, цвёл красными, бледно-зелёными, были тут душица и свежий майоран и ещё много разных трав, о которых Сэм понятия не имел. Провалы и каменистые скаты заросли камнеломкой и заячьей капустой. Очнулись и выглянули туберозы и анемоны, асфодель и другие лилейные цветы кивали полураскрытыми бутонами, и густой пышно-зелёной травой поросли пруды, в которых задерживались прохладные горные струи на пути в Великую Реку Андуин.
Беглецы спустились вниз от дороги в зелёную гущу и с головой окунулись в запах духовитых трав и кустарников. Голлум кашлял и отплёвывался, а хоббиты дышали полной грудью, и вдруг Сэм засмеялся - от переполнявшей его радости, а не оттого, что было смешно. Они спускались вдогонку за речными струями, и быстрая речушка привела их в неглубокую лощину; там был обветшалый каменный водоём. Резные мшистые его края заросли шиповником, кругом рядами выстроились нежные ирисы, а на тёмной зыбкой поверхности колыхались кувшинки; свежая, чистая вода изливалась по желобу.
Они умылись, напились и стали немедля искать укромное местечко для отдыха: это всё ж таки были вражеские владения. Недалеко отошли от дороги и сразу наткнулись на военные увечья - застарелые и свежие шрамы земли: может, орки постарались, а может, ещё какие Сауроновы лиходеи. Смердела незарытая отхожая яма, валялись древесные стволы, исчерканные мордорскими рунами, меченые грубым и страшным знаком Глаза.
Сэм разведал сток, обнюхал и потрогал незнакомые деревья, не говоря уж о кустиках и травах. За этим занятием он про близкий Мордор и думать забыл, но тот напомнил о себе сам: Сэм чуть не провалился в изгарную яму, в кучу обожжённых, изрубленных костей и черепов. Яма уже заросла вереском, шиповником, ломоносом, зелень затянула следы недавнего побоища. Сэм поспешил обратно, но открытие своё утаил: не хватало ещё, чтобы голодный Голлум полез ворошить и обгрызать мёртвые кости.
- Поищем местечко поуютнее, - сказал он. - Только не внизу. Чем выше, тем лучше.
И точно, над озерцом обнаружилась тёмно-бурая поросль прошлогоднего папоротника. Выше склон зарос тёмно-зелёным лавром, а вершину крутого холма венчал старый кедрач. Решено было забраться в папоротники и скоротать там наступающий день, по-видимому, тёплый и ясный. Идти бы и идти по рощам и полянам Итильена, тем более что и орки не любят дневного света; ну а вдруг они отсиживаются где-нибудь в тёмных тайниках и следят оттуда? И кроме них, есть кому следить: у Саурона соглядатаев хватает. Да и всё равно Голлум не потерпит Жёлтой Морды в небесах, а она вот-вот выглянет из-за кряжей Эфель-Дуата и начнёт, назло Голлуму, светить и греть.
Сэм шагал и раздумывал о своём - о еде. В растреклятые Ворота соваться теперь не надо, и он снова посетовал на беспечность и недальновидность хозяина. Вообще кто там знает, что дальше будет, а эльфийские дорожные хлебцы не худо бы приберечь про чёрный день. С тех пор как он подсчитал, что запасу у них в обрез на три недели, прошло уж целых шесть дней.
«Это ещё хорошо, ежели не припозднимся! - соображал Сэм. - А потом что - лапу сосать? Потом ничего не будет! А ну как будет?»
К тому же он после длинного ночного перехода, напившись и искупавшись, был ещё голоднее обычного. Ужин или же завтрак на старой кухне в милом Бэгшот-Роу пришёлся бы сейчас в самый раз. Тут его осенило, и он поглядел на Голлума. Тот встал на карачки и принюхивался, готовясь выползти из папоротников.
- Эй, Голлум! - позвал он. - Куда собрался? На добычу? Вот что, скорохват-руконог: ты от нашей еды нос воротишь, да и мне она поднадоела. А ты нынче так и рвёшься помогать. Может, добудешь что-нибудь на зуб голодному хоббиту?
- Может быть, может быть... - сказал Голлум. - Смеагол всегда помогает, если его ласково попросят.
- Ну так я тебя ласково попрошу, - сказал Сэм. - А если тебе этого мало, то я почти тебя умоляю.
Голлум исчез. Фродо сгрыз пол-лембаса, забрался поглубже в папоротник и уснул. Сэм пошёл посмотреть, как ему спится. Ещё только-только светало, но и лицо хозяина, и его устало вытянутые руки виднелись ясно. Он вдруг вспомнил, как Фродо всё спал и спал в доме Эльронда, оправляясь от смертельной раны. Тогда Сэм почти не отлучался от его постели и заметил, что он как-то вроде бы светится изнутри. Теперь-то уж точно светился. Ни страха, ни озабоченности не было в лице Фродо, красивом и постаревшем, точно минули не месяцы, а многие годы. Оно не изменилось, но тонкой сетью проступили на нём бесчисленные морщинки. Правда, Сэм Гэмджи думал не этими словами; он покачал головой - что, мол, туг скажешь! - и пробормотал:
- Люблю я его. Вот он такой и есть, как изнутри просвечивает. Да что там, люблю - вот и весь сказ!
Неслышно возвратился Голлум; взглянув на Фродо через плечо Сэма, он закрыл глаза и без единого слова отполз в сторону. Сэм через минуту подошёл к нему и услышал жевание и бурчание. На земле подле него безжизненно вытянулись два небольших кролика - он жадно косился на них.
- Смеагол всегда послушно помогает, - сказал он. - Он принёс кроликов, вкусненьких кроликов. Но хозяин заснул, и Сэму небось тоже хочется спать? Он не будет сейчас есть кроликов? Смеагол очень старается, но зверюшки не сразу ловятся.
Сэм был покамест согласен на кроликов, так он и сказал Голлуму. Правда, есть их сырыми он не собирался. Все хоббиты, само собой, умеют стряпать - их этому учат раньше, чем грамоте (которой, бывает, что и не учат вовсе), но Сэм даже по хоббитским меркам был повар хоть куда, и, сколько раз за время их путешествия что-нибудь стряпалось, столько раз стряпал Сэм. Даже когда они с хозяином сбежали налегке, он и то успел прихватить кой-какую утварь: маленькую трутницу, две плоские кастрюльки, одна в другой, деревянную ложку, двузубую вилку и несколько вертелов, а глубже и заботливее всего было припрятано в деревянной коробочке главное и невосполнимое сокровище - пригоршня соли. Однако надо было разводить огонь: вообще возни многовато, но того стоит. Сэм поразмыслил, достал кинжал, почистил, подточил его и принялся свежевать кроликов. Спящего Фродо он не хотел оставлять без присмотра даже на пару минут.
- Слушай, Голлум, - сказал он, - у меня есть для тебя ещё одно дело. Сходи-ка ты набери водицы в эти вот кастрюльки.
- Смеагол сходит за водой, раз его просят, - сказал Голлум. - Но зачем хоббиту столько воды? Он напился, он умылся.
- За тем самым, - сказал Сэм. - Узнаешь, коль не догадываешься. Как воды принесёшь, так сразу и узнаешь. Только смотри, за кастрюльки своей голлумской головой отвечаешь.
Пока Голлума не было, Сэм пошёл снова взглянуть на Фродо. Тот по-прежнему мирно спал, и в этот раз Сэма особенно поразила худоба его лица и рук.
- Чересчур отощал, - ворчливо сказал он. - Будто и не хоббит вовсе. Ладно, вот сготовлю кроликов - и всё-таки разбужу его.
Сэм набрал кучу сухого папоротника, слазил на гору и приволок хворосту; разлапистой кедровой ветви должно было хватить надолго. Он подрылся под холм и сварганил очажок, нащипал веточек, в два счёта управился с огнивом, и заполыхало весёленькое пламя, почти не дымившее, а слегка благоухавшее. Он заслонял и подкармливал свой костерок, когда вернулся Голлум, осторожно неся полные кастрюльки и ворча себе под нос.
Он поставил воду, не расплескав, но вдруг увидел, чем занят Сэм, и издал сипловатый визг, рассерженный и испуганный враз.
- Аххх! Нет-ссс! - вскрикнул он. - Нельзя! С ума сошли глупые хоббитцы, да-да, совсем сошли с ума. Нельзя этого делать!
- Чего нельзя-то? - удивился Сэм.
- Нельзя распускать гадкие красные языки! - злился Голлум. - Огня нельзя, огня: он опассный! Он кусается, он жжётся. Он выдаст нас врагам, обязательно выдаст!
- Да вряд ли, - сказал Сэм. - Не выдаст, если не совать в костёр сырые ветки. Ну а выдаст - значит, такая наша судьба, никуда не денешься. Мне надо кроликов сварить да потушить.
- Сварить кроликов! - взвизгнул Голлум. - Испортить чудесное мясцо, которое раздобыл и отдал Смеагол, бедный голодненький Смеагол! Зачем? Зачем, глупый хоббит? Они молоденькие, сочные, вкусненькие. Ешь их, ешь! - И он потянулся когтистой лапой за кроличьей тушкой, лежавшей на листьях у огня.
- Но-но, прибери свои ручонки! - сказал Сэм. - На вкус и цвет товарищей нет. Ты вон отплёвываешься от наших хлебцев, а мне сырой кролик в глотку не полезет. Ты мне добычу отдал - и ладно, это уж моё дело, как её употребить. Хочу вот их потушить, и хоть ты тресни. Иди налови других и кушай их, как знаешь, только чтоб я не видел. Давай, давай, а то кому что глаза мозолит: тебе мой костерок, а мне тут один хмырь болотный. За огнём я пригляжу, он дымить не будет, не беспокойся.
Голлум с ворчанием уполз в папоротники, а Сэм занялся стряпней.
- Взять ту же крольчатину, - говорил он себе. - Что нужно хоббиту к ней в придачу? Травки-приправки, коренья-картохи, ну, хлеб само собой. А за травками-то, пожалуй, недалеко ходить. Голлум! - тихо позвал он. - Услужи, будь другом, в третий раз. Нарви мне кой-каких травок.
Голлум выставил голову из зарослей, но его физиономия не выражала ни дружелюбия, ни готовности к услугам.
- Лавровых листиков, тимьяна и шалфею - да скоренько, пока вода не закипела, - сказал Сэм.
- Нет! - сказал Голлум. - Смеагол сердитый. И Смеагол не любит вонючие листики. Он не ест всяких травок-кореньев, нет, моя прелесть, только если совсем-совсем голодный или если он заболел, бедненький Смеагол.
- Если бедненький Смеагол не будет слушаться, то вот сейчас вода вскипит и сильно его покусает, - пригрозил Сэм. - Злой Сэм ткнёт его носиком в кипяточек, да, моя прелесть. Будь сейчас другое время года, ты у меня отыскал и нарыл бы брюквы, морковки, а может, и картох. Здесь наверняка много чего самосейкой растёт. Эх, сейчас бы пяток картох!
- Смеагол не пойдёт никуда, он уже находился, да, моя прелесть, - прошипел Голлум. - Он боится ходить, и он очень устал, а хоббит плохой, гадкий, нехороший. Смеагол не станет рыться в земле, искать коренья, морковки и картохи. Какие ещё картохи, моя прелесть, какие такие картохи?
- Кар-то-фе-ли-ны, - сказал Сэм. - Папаша Хэм в картошке души не чает, а уж ежели набить пустое брюхо, так лучше-то ничего и на свете нет. Картох тебе искать не надо, всё равно не найдёшь. Ты лучше будь послушненьким Смеаголом и нарви мне травок, вот мы с тобой и поладим, а если не рассоримся по твоей милости, то я тебе как-нибудь сготовлю картошечки. Печёная рыбка с жареной картошечкой по рецепту Сэма Гэмджи - небось не откажешься.
- Нет, нет-ссс, откажемся. Нельзя печь, нельзя портить вкусненькую рыбку. Дай рыбку сейчас, и не надо мерзсской картошечки!
- Ну, с тобой толковать - это надо гороху наесться, - сказал Сэм. - Ладно, иди дрыхни!

Предыдущая страница 22 Следующая страница


23 Джон Толкиен

В конце концов он обошёлся и без Голлума: нарвал травок-листиков на пригорке неподалёку, даже не потеряв из виду спящего хозяина. Сидя у костра и подкладывая хворостинки, он размышлял так себе, ни о чём: вода что-то долго не закипала. Крутом разливался утренний свет, теплело с каждой минутой, роса обсохла на траве и на листьях. Кастрюльки с искусно заправленной крольчатиной булькали над костром, и Сэм, пока суд да дело, чуть не заснул. Кролики тушились час или около того, он тыкал в них вилкой и время от времени пробовал бульон.
Наконец он признал блюдо готовым, снял кастрюльки с огня и пошёл будить Фродо. Тот приоткрыл глаза, увидел стоящего над ним Сэма и расстался с мирными, милыми, нездешними сновидениями.
- Сэм, ты чего? - проговорил он. - Почему не спишь? Что-нибудь стряслось? Сколько времени?
- Да уж часа два как рассвело, - сказал Сэм. - У нас в Хобшире примерно полдевятого. Пока ничего не стряслось. Хотя как сказать: ни тебе кореньев, ни лука, ни картох. Тут я кое-что потушил, сударь, и бульончик имеется - подзаправьтесь малость. Из кружки, что ль, будете? А можно прямо из кастрюльки, вот только остынет. Тарелок-то нет, всё у нас шиворот-навыворот.
Фродо зевнул и потянулся.
- Ты бы лучше отоспался, Сэм, - сказал он. - И костёр здесь разводить не надо бы. Но я, правда, жутко голодный. Хмм! - Он потянул носом. - Даже отсюда пахнет. Что это ты состряпал?
- Да Смеагол расщедрился, - сказал Сэм. - Отвалил нам парочку крольчат, теперь небось локти кусает. Но к ним - ничегошеньки, спасибо хоть нашлось, чем приправить.
Они устроились поудобнее и принялись уплетать мясо из кастрюлек, орудуя на пару ложкой и вилкой. Разломили и сжевали ещё один лембас - словом, пир, да и только.
- Фью-уу! Голлум! - присвистнув, позвал Сэм. - Иди сюда! Передумывай, пока не поздно. Отведай тушеной крольчатники, тут ещё порядком осталось.
Но ответа не было.
- Делать нечего, придётся доедать, - вздохнул Сэм. - Да он себя не обидит: я думаю, пошёл по свежатинку.
- И теперь уж давай поспи, - сказал Фродо.
- Я, так и быть, сосну, а вот вы, сударь, не дремлите. С ним надо держать ухо востро. Он же всё-таки наполовину Вонючка, ну, вы меня поняли, прежний Голлум-лиходей, а сейчас вроде как больше чем наполовину. Сперва-то он, будьте уверены, меня попробует придушить. Худо мы с ним ладим, не нравится ему Сэм, нет-ссс, моя прелесть, ссовсем не нравится.
Они вылизали кастрюльки, и Сэм пошёл вниз к ручью мыть посуду, домыл, встал на ноги и оглядел пригорок. Солнце как раз поднялось над дымным облаком или туманным маревом - над вечно затенёнными горами - и озарило золотистым светом дерева и лужайки. Вверху, над рощицей, вилась как нельзя более заметная под солнцем тонкая струйка сероватого дыма. Он вздрогнул и понял, что это дымит его костерок, который он толком не загасил.
- Хорош, нечего сказать! Вот недотёпа! - пробурчал он и бегом припустил назад, но вдруг остановился и насторожил уши. Свистнули - или почудилось? Может, какая здешняя птица? А если свист, то не со стороны, где Фродо. Тут раздался ответный свист, совсем уж с другой стороны. Сэм помчался опрометью.
Оказалось, головешка подпалила кучку папоротника возле костра и затлелась подсохшая трава. Он, поспешно затоптал огонь, разбросал золу и завалил очажок дёрном. И пополз к Фродо.
- Слышали свист и потом ответный? - спросил он. - С минуту-другую назад? Хорошо бы это были птицы, да что-то не похоже: скорее перекликаются по-птичьи. А тут ещё мой костерок дымить вздумал! Стрясётся из-за меня беда - никогда себе этого не прощу, ежели нас сразу не укокошат!
- Т-с-с-с! - шепнул Фродо. - Кажется, голоса.
Хоббиты мигом увязали и навьючили котомки, отползли подальше в заросли и притаились.
Теперь уж не стало сомнений, что это голоса: негромкие, осторожные, но близкие, всё ближе и ближе. Внезапно кто-то сказал совсем рядом:
- Вот след костра! Дым отсюда шёл. Далеко он убежать не мог: должно быть, засел в папоротниках. Сейчас мы его словим, как кролика, и разберёмся, что это за птица!
- И вытянем из него всю подноготную! - отозвался другой голос.
Четыре человека вошли в заросли с разных сторон. Бежать было некуда, прятаться поздно: Фродо и Сэм вскочили на ноги и стали спина к спине, выхватив мечи.
Но ловчие были изумлены куда больше, чем дичь. Четыре рослых воина остановились как вкопанные. Двое держали в руках копья с широкими светлыми жалами. У других двоих были луки в человеческий рост и колчаны с длинными зелёноперыми стрелами. Мечи на бедре у каждого. Пятнистое буро-зелёное облачение, видимо, служило для маскировки, затем же зелёные рукавицы, зелёные капюшоны и повязки на лицах. Видны были одни глаза, ясные и яркие. Фродо сразу припомнился Боромир: эти люди походили на него ростом, статью и речью.
- Кого искали, того не нашли, - сказал один. - А кого мы нашли?
- Это не орки, - сказал другой, отпустив рукоять меча, за которую взялся при виде Жала в руке Фродо.
- Может, эльфы? - неуверенно вымолвил третий.
- Нет! Это не эльфы, - заметил четвёртый, самый высокий и, судя по осанке, их предводитель. - Эльфы больше в Итильен не заходят. К тому же, как известно, эльфы - народ дивной красоты.
- Видать, мы вас своей красотой не удивили, - сказал Сэм. - Спасибо на добром слове. А вы, может, перестанете нас обсуждать, представитесь сами и объясните, зачем помешали отдыху двух усталых странников?
Высокий воин в зелёном угрюмо рассмеялся.
- Я Фарамир, военачальник Гондора, - сказал он. - Странников в здешних местах не бывает: либо вы служите Чёрным Силам, либо Светлым.
- Однако же ни то, ни другое не верно, - сказал Фродо. - При всём уважении к военачальнику Фарамиру мы тем не менее странники.
- Тогда немедля объявите, кто вы такие и куда путь держите, - сказал Фарамир. - Нам некогда разгадывать загадки или обмениваться любезностями. Да! И где третий ваш спутник?
- Третий?
- Да, такой вороватый молодчик: он мочил нос в пруду, вон там. Довольно гнусного вида существо. Верно, из породы орков-соглядатаев или их подручный. Но он каким-то чудом исхитрился от нас улизнуть.
- Не знаю, где он, - сказал Фродо. - Он наш случайный спутник, и я за него не в ответе. Но если он вам ещё попадётся, пощадите его: приведите или отошлите к нам. Это жалкая, заблудшая тварь, меня свела с ним судьба. Что же до нас, то мы - хоббиты из Хобшира, северо-западного края за многими реками. Меня зовут Фродо, сын Дрого, а это Сэммиум, сын Хэма, достойный хоббит, взятый мною в услужение. Мы пришли издалека - из Ривенделла, или Имладриса, как он иначе зовётся. - Тут Фарамир насторожился и стал слушать очень внимательно. - С нами было ещё семеро; один погиб в Мории, с другими мы расстались в Парт-Галене за Рэросом: двое из них нашей породы, а ещё - гном, эльф и два человека, Арагорн и Боромир из южного града Минас-Тирита.
- Боромир! - воскликнули все четверо.
- Боромир, сын наместника Денетора? - сказал Фарамир, и лицо его странно посуровело. - Вы шли с ним? Это поистине новости, если это правда. Знайте же, малютки-странники, что Боромир, сын Денетора, был Верховным Стражем Белой Крепости и нашим воеводою - худо приходится нам без него. Так почему же вы оказались в одном отряде с Боромиром? Отвечайте скорее, солнце уже высоко!
- Тебе ведомы слова, за разгадкой которых Боромир отправился в Ривенделл? - отвечал вопросом Фродо.

Но в Имладрисе скуют опять
Сломанный меч вождя..

- Слова эти мне ведомы, - с удивлением сказал Фарамир. - И то, что они ведомы вам, говорит в вашу пользу.
- Так вот, Арагорн, о котором я упоминал, - владелец Сломанного Меча, - сказал Фродо. - А мы - хафлинги, о нас там тоже шла речь.
- Вижу, - задумчиво сказал Фарамир. - Вернее, вижу, что может быть и так. А Проклятие, которое добыл в бою Исилдур, - это что?
- Это пока сокрыто, - ответствовал Фродо. - Со временем, вероятно, разъяснится.
- Придётся вас толком допросить, - сказал Фарамир, - а то всё же непонятно, как вы забрели так далеко на восток и блуждаете в тени... - Он указал рукой и не стал называть горы. - Но это всё потом, сейчас нам недосуг. Вам грозила гибель, недалеко прошли бы вы по этой дороге или окрестными холмами. Сегодня здесь будет большая сеча, и либо мы из неё не выйдем живыми, либо разгромим неприятеля и быстро отступим к Андуину. Я оставлю с вами двоих, для вашей охраны и ради моего спокойствия. Безрассудно доверять случайным встречным на здешних дорогах. Если я вернусь, поговорим подробнее.
- Прощай же! - сказал Фродо, низко поклонившись. - Думай обо мне как знаешь, но я в дружбе со всеми, кто воюет против общего врага. Мы пошли бы на бой, если бы столь могучие и доблестные мужи, как вы, не побрезговали нашей помощью, а я бы мог пренебречь своим поручением. Да воссияют ваши мечи!
- Что ни говори, а хафлинги - народ учтивый, - усмехнулся Фарамир. - Прощай!
Хоббиты снова уселись, но поверять друг другу мысли и сомнения не стали: рядом, в рассеянной тени лавров, стояли двое стражей. Они то и дело снимали повязки с лица - уж очень парило, - и Фродо видел светлокожих, темноволосых и сероглазых мужчин, полных достоинства и суровой печали. Разговаривали они вполголоса, сперва на всеобщем языке, но как-то по-старинному; потом зазвучало иное наречие. Фродо ушам не поверил, услышав эльфийский язык, правда, немного изменённый, и принялся удивлённо разглядывать воинов, ибо понял, что они - южные дунаданцы, потомки властителей Заокраинного Запада.
Наконец он решился заговорить с ними, они отвечали медлительно и немногословно. Звали их Маблунг и Дамрод, они были дружинниками Гондора, итильенскими следопытами, ибо их предки жили в Итильене, покуда он не был завоеван. Из таких, как они, наместник Денетор составил передовые отряды, воины-следопыты втайне переправлялись через Андуин (где и как, они, конечно, не сказали) и набегами громили и рассеивали орков и прочую солдатню Саурона между Великой Рекой и Эфель-Дуатом.
- Отсюда до восточного берега Андуина около десятка лиг, - сказал Маблунг. - Так далеко мы редко заходим. Но нынче случай особый: подкарауливаем харадримцев, будь они сто раз неладны!
- Да, беда с этими южанами! - подтвердил Дамрод. - Говорят, в старину Гондор даже торговал с харадскими царьками, хотя дружбы с ними никогда не было. Прежде владычество Гондора простиралось до устьев Андуина, и Умбар, самое ближнее их царство, был вассальным. Но это дела давние, много жизней утекло с тех пор. Умбар отложился, о прочих долго ничего не было известно. Лишь недавно узнали мы, что Враг соблазнил их посулами власти и наживы и они ему предались - издавна, как многие царства Востока, склонялись они к нему. Увы, дни Гондора сочтены, и недолго выстоят стены Минас-Тирита, ибо велико могущество Врага и непомерна его злоба.
- Но всё же мы не сидим сложа руки и, сколько можем, препятствуем его умыслам, - сказал Маблунг. - Треклятые южане выслали огромное войско, будто без них мало полчищ собрал за стенами Мордора властелин Чёрного Замка, и оно шествует по древним дорогам, когда-то проложенным мастерами-строителями Гондора. Идут в открытую, не стерегутся: видно, уповают на могущество своего нового владыки, думают, что одна тень его воли оборонит их. Ну, мы их немного проучим. Несколько дней назад нас оповестили, что войско их на подходе и передовой отряд появится ещё до полудня там, наверху, где развилиной проходит большак. Большак-то проходит, а они не пройдут. Фарамир их не пропустит: он теперь наш всегдашний предводитель в смертельных схватках. Но его смерть минует и судьба щадит - может статься, для горшей участи.

Разговор прервался: все замолкли и прислушались. Застыла настороженная тишь. Сэм выглядывал из своего папоротникового укрытия и зорким хоббитским глазом видел, что люди кругом прибывали и прибывали: крались по склонам в одиночку или длинными вереницами, хоронясь близ лесочков и рощиц, иные пробирались по траве и сквозь кустарник, почти невидимки в своём пятнистом буро-зелёном облачении. Все были в нахлобученных капюшонах, в зелёных рукавицах и вооружены, как Фарамир и его спутники. Прошли и бесследно исчезли средь бела дня. Высоко стояло полуденное солнце. Тени укоротились.
«Где-то наш оглоед Голлум? - подумал Сэм, забираясь в папоротник поглубже, чтоб не припекало. - Примут его за орка - мокрого места не оставят. А тут ещё Жёлтая Морда так и норовит изжарить. Ну, ему к переделкам не привыкать, авось уцелеет».
Он разлегся возле Фродо, задремал - и проснулся от дальнего пения рогов. Проснулся, сел и огляделся:солнце светило вовсю и пекло немилосердно, их стражи замерли начеку в тени деревьев. Рога затрубили громче - и совсем неподалёку, на горе. Сэму послышались боевой клич и дикие вопли, но это подальше, словно из какой-то пещеры. Потом грохот битвы докатился до них - казалось, дерутся почти рядом. Сталь скрежетала о сталь, мечи со звоном врубались в железные шлемы и глухо ударяли о щиты, крики мешались с отчаянным визгом, и разносился громозвучный клич: «Гондор! Гондор!»
- Будто сто кузнецов враз за работой, - сказал Сэм Фродо. - Ближе-то лучше бы не надо.
Но битва ещё только приблизилась.
- Вот они! - крикнул Дамрод. - Глядите-ка! Десяток-другой южан прорвал засаду: бегут вниз с дороги. Удирают со всех ног, а наши не отстают, и Фарамир впереди всех!
Сэм не пожелал упустить зрелище, пошёл к стражам, влез на высокий лавр и увидел, как смуглые люди в красном сломя голову мчатся по склону, а за ними - зелёные воины, с маху рубя их на бегу. Тучей летели стрелы. Вдруг с пригорка над их убежищем рухнул, ломая деревца, человек и чуть не придавил Фродо, распластавшись лицом вниз за несколько футов от него. Зелёноперые стрелы торчали из-под золотого наплечника, алый плащ был изорван, медный пластинчатый панцирь разрублен, чёрные космы, переплетённые золочеными нитями, намокли от крови. Его коричневая рука сжимала рукоять сломанного меча.
Так Сэм впервые увидел, как страшно люди бьются друг с другом, и ему это очень не понравилось. Он был рад, что хоть мёртвого лица не видно. «Интересно, - подумал он, - как его звали, откуда он родом, злое у него было сердце или же его обманом и угрозами погнали в дальние края. Может, ему вовсе не хотелось воевать, и он лучше остался бы дома». Но эти мысли унеслись точно дым, ибо едва Маблунг шагнул к мертвецу, как накатился неимоверный грохот. Голосили, вопили, орали, но всё заглушал трубный вой, а потом землю сотряс топот, будто рушились тяжеленные брёвна.
- Берегись! Берегись! - крикнул другу Дамрод. - Оборони нас валары! Мумак! Мумак!
С изумлением, ужасом и восторгом увидел Сэм громадного зверя, сметающего деревья на пути вниз. Огромный, как дом, да нет, куда больше любого дома, он показался хоббиту живой горой в серой коже. У страха глаза велики, а он их вдобавок разинул, но харадский мумак и вправду был зверем невиданной величины, теперь таких в Среднеземье уже не осталось, нынешняя его отдалённая родня - пигмеи рядом с ним. Он мчался прямо на них, но свернул и прогрохотал мимо за несколько ярдов. Ножищи его были как деревья, уши хлопали, как паруса, длинный хобот подъят, будто грозный, готовый наброситься змей, маленькие глазки воспалены, из-под задранных, будто рога, бивней в золотых кольцах хлестала кровавая пена. Алая с золотом изодранная попона волочилась за ним, на спине его застряли обломки боевой башни, сокрушённой о деревья, и крохотный человечек отчаянно цеплялся за его шею - могучий воин, исполин среди свертингов.
Страшный зверь промчался, разметав рощу и разломав каменный водоём. Стрелы свистели вокруг него и отскакивали от его толстенной шкуры. Южане и гондорцы бежали перед ним; кто попадался, тех он хватал хоботом и расшибал о землю. Вскоре он исчез из виду, трубя и топоча. Что с ним сталось - этого Сэм не узнал: может, он ещё долго носился по пустошам, пока не сгинул в чужих краях или не угодил в глубокую яму, а может, с разгону добежал до Великой Реки и в ней утонул.
Сэм восхищённо перевёл дыхание.
- Олифант! - выговорил он. - Есть, значит, олифанты, и я одного видел. Вот это жизнь! Но дома-то кто мне поверит? Ну, если больше ничего не покажут, я пошёл спать.
- Спи, пока можно, - сказал Маблунг. - Но скоро начальник вернётся, если он жив, конечно, а как вернётся, так мы немедля и в путь. Лишь только Враг проведает о кровавой битве, сразу вышлет за нами погоню.
- Ну и уходите, только не топочите! - сказал Сэм. - Не мешайте мне спать, я всю ночь провёл на ногах.
Маблунг рассмеялся.
- Сомневаюсь, что Фарамир оставит вас здесь, господин Сэммиум, - сказал он. - Впрочем, увидите сами.

ГЛАВА V. ЗАКАТНОЕ ОКНО

Сэму казалось, что он проспал несколько минут. Между тем проснулся он часа через три, когда возвратился Фарамир и с ним много-много людей. Все, кто уцелел в битве, собрались на склоне холма - человек двести или триста. Они расселись широким полукругом; Фарамир сидел посредине, перед ним стоял Фродо. Это походило на странное судилище.
Сэм выполз из папоротников, никем не замеченный, и пристроился к человеческому полумесяцу с краю; оттуда было хорошо видно и слышно, и он глядел во все глаза и не пропускал ни одного слова, готовый, ежели что, тотчас ринуться на выручку хозяину. Повязка больше не скрывала лицо Фарамира, суровое и властное; его устремлённые на Фродо серо-стальные глаза глядели остро, проницательно и раздумчиво.
Сэм скоро понял, что Фарамиру подозрительны недомолвки Фродо, из-за которых неясно, зачем он шёл с Отрядом от Ривенделла, почему расстался с Боромиром и куда направляется теперь. То и дело заводил он речь о Проклятии Исилдура - словом, явно раскусил, что самое важное от него скрывают.
- Раз хафлинг отважился взять на себя Проклятие Исилдура, - настаивал он, - и раз ты и есть тот хафлинг, значит, тебе известно, что это за Проклятие, и ты предъявил его Совету, о котором говоришь, а Боромир видел его. Так или не так?
Фродо не отвечал.
- Так! - сказал Фарамир. - Ты скрытничаешь, однако же всё, что касается Боромира, касается и меня. Согласно былинам, Исилдура поразила оркская стрела, но стрел этих что песчинок в реке, и едва ли воитель Гондора Боромир принял бы одну из них за роковое знамение. Ты что же, был хранителем этого неведомого Проклятия? Оно сокрыто, сказал ты. Не ты ли его сокрыл?
- Нет, сокрыл его не я, - сказал Фродо. - Оно не принадлежит мне, и нет его владельца среди смертных, ни самых великих, ни самых ничтожных. Если кто и вправе владеть им, то это Арагорн, сын Араторна, наш предводитель от Мории до Рэроса; я о нём говорил.
- Почему он, а не Боромир, страж Крепости, воздвигнутой сынами Элендила?
- Потому что Арагорн по отцовской линии прямой потомок Исилдура, сына Элендила. Он опоясан мечом Элендила.
Изумлённым гулом отозвалось собрание на эти слова. Послышались возгласы:
- Меч Элендила! Меч Элендила скоро заблещет в Минас-Тирите! Добрые вести!
Но Фарамир и бровью не повёл.
- Может быть, - сказал он. - Но столь великие притязания надобно подтвердить, и, коли этот Арагорн явится в Минас-Тирит, от него потребуют бесспорных доказательств. Пока что, - а я был там шесть дней назад, - не явился ни он и никто другой из твоего Отряда
- Боромир признал его притязания, - сказал Фродо. - Да будь здесь Боромир, он бы и ответил тебе на твои вопросы. Уже давно расстались мы с ним у Рэроса, и он направлялся прямиком в вашу столицу. Наверно, по возвращении туда ты всё от него узнаешь. Ему, как и всем остальным, было известно, зачем я в Отряде: Эльронд из Имладриса объявил об этом всему Совету. Мне было дано поручение, оно привело меня сюда, но я не волен открыть его никому более. Скажу только, что тем, кто насмерть бьётся с Врагом, не пристало меня задерживать.
Фродо говорил горделиво, хоть на сердце у него, верно, кошки скребли, и Сэм его мысленно одобрил. Но Фарамир не унимался.
- Так! - сказал он. - Ты, стало быть, советуешь мне не мешаться в чужие дела, уходить восвояси и отпустить тебя на все четыре стороны. Дескать, Боромир мне всё объяснит, когда вернётся. Вернётся, говоришь ты! Ты был другом Боромиру?
Фродо живо припомнилось, как Боромир напал на него, и он замешкался с ответом. Взгляд Фарамира стал жёстче.
- Много тягостей и невзгод вынесли мы бок о бок с Боромиром, - вымолвил наконец Фродо. - Да, я был ему другом.
Фарамир мрачно усмехнулся.
- И тебе горько было бы узнать, что Боромира нет в живых?
- Конечно, горько, - удивлённо ответил Фродо. Он взглянул Фарамиру в глаза и оторопел. - Нет в живых? - сказал он. - Ты хочешь сказать, что он погиб и тебе это известно? Или ты просто испытываешь меня пустыми словами? Хочешь обманом вывести меня на чистую воду?
- Я даже орка не стану обманом выводить на чистую воду, - сказал Фарамир.
- Как же он погиб, откуда ты знаешь об этом? Ты ведь сказал, будто никто из нашего Отряда к вам в столицу не явился?
- О том, как он погиб, я надеялся услышать от его друга и спутника.
- Но я оставил его живым и здоровым. И, насколько мне известно, он жив и поныне. Правда, гибель подстерегает нынче на каждом шагу.
- Да, на каждом шагу, - подтвердил Фарамир. - И гибельнее всего - предательство.
Сэм слушал, слушал - и так рассердился, что потерял всякое терпение. Последние слова Фарамира его доняли: он выскочил на середину полукруга и обратился к хозяину.
- Прошу прощения, сударь, - сказал он, - только, по-моему, уже хватит с вас колотушек. Кто он такой, чтобы эдак вам дерзить? После всего-то, что вам пришлось вынести ради них же, Громадин неблагодарных! Вот что, начальник! - Он встал перед Фарамиром, руки в боки, с таким же видом, с каким распекал хоббитят, нахально отвечавших ему на строгий вопрос, что это они поделывают в чужом фруктовом саду. Послышался ропот, но большей частью воины ухмылялись: уж очень было забавно глядеть на их сурового предводителя, сидевшего на земле лицом к лицу с широко расставившим ноги разъярённым малышом-хоббитом, - такое не каждый день увидишь! - Вот что я тебе скажу, - продолжал Сэм. - Ты на что это намекаешь, а? Кончай ходить вокруг да около, говори прямо, а то дождёшься, что набежит сто тысяч орков из Мордора! Если ты думаешь, что мой хозяин прикончил вашего Боромира и убежал, то не знаю, где твоя голова, но хоть не виляй! И не забудь сказать нам, что дальше-то делать собираешься. Жалко вот, между прочим, что некоторые на словах самые главные противники Врагу, а другим становятся поперёк дороги, хотя другие-то, может, не меньше ихнего делают. То-то бы Враг на тебя сейчас порадовался: решил бы, что у него новый дружок объявился!
- Тише! - сказал Фарамир без малейшего гнева. - Не мешай говорить своему хозяину, он не в пример умнее. Я и без тебя знаю, что медлить нам опасно, однако улучил время, дабы разобраться в трудном деле. Будь я поспешлив, как ты, я бы давно уже вас зарубил, ибо мне строго-настрого велено убивать всех, кто обретается здесь без позволения властителя Гондора. Но мне претит всякое ненужное и даже необходимое убийство. И слов я на ветер не бросаю, будь уверен. Сядь рядом с хозяином и помолчи!
Сэм плюхнулся на землю, красный как рак. Фарамир снова обратился к Фродо:
- Ты спросил, откуда я знаю, что сына Денетора нет в живых. Дурные вести крылаты. А ночью, как говорится, сердце сердцу весть подаёт. Боромир - мой родной брат.
Скорбная тень омрачила его лицо.
- Тебе памятно что-нибудь из богатырского доспеха Боромира?
Фродо немного подумал, опасаясь новой ловушки и недоумевая, чем это всё может обернуться. Ему едва ли не чудом удалось спасти Кольцо от свирепой хватки Боромира, а как уберечь его в окружении могучих витязей - этого он не представлял. Сердце его, однако, чуяло, что Фарамир, с виду очень похожий на брата, осмотрительнее, мудрее и надёжнее его.
- Да, я помню рог Боромира, - сказал он.
- Ответ верный и, судя по всему, правдивый, - сказал Фарамир. - Вспомни как следует, яви его перед глазами: это был рог восточного тура, оправленный серебром, с начертанием древних рун. Во многих поколениях наследовал его старший сын, и есть поверье, что если он затрубит в роковой час в древних пределах Гондора, то зов его будет услышан.
- За пять дней до того, как я отправился в Итильен, - продолжал Фарамир, - одиннадцать дней назад, как ныне, предвечерней порой, я слышал этот зов: доносился он, казалось, с севера, но доносился глухо, словно бы чудился. Дурным предзнаменованием сочли это мы с отцом, ибо от Боромира с его ухода не было вестей и ни один пограничный страж не дал знать о его возвращении. А на третьи сутки мне было диковинное видение. Я сидел туманной ночью под бледной молодой луной на берегу Андуина, следил за его медленными водами и слушал скорбное шуршание камышей. Мы несём ночной прибрежный дозор напротив Осгилиата, захваченного врагами: они переправляются и разбойничают. Но в тот полночный час всё было тихо. И вдруг я увидел или мне померещилась на воде серебристо-серая лодка чужеземного вида, с высоким гребенчатым носом; она плыла сама по себе. Я похолодел, ибо её окружало мертвенное сияние, однако же встал, спустился к берегу и вошёл в воду, влекомый неведомой силой. И лодка повернула ко мне и медленно проплыла вблизи, и я не отважился протянуть руку и остановить её. Она глубоко осела, словно под тяжким грузом; казалось, она заполнена почти до краёв прозрачной светящейся водой, и в воде покоился мёртвый витязь. Он был весь изранен, сломанный меч лежал у него на коленях. Это был мой брат Боромир: я узнал его меч и доспехи, его любимое лицо. Не было с ним лишь его рога, и незнаком был мне его пояс, точно из золотых листьев. «Боромир! - воскликнул я. - Где твой рог, Боромир? Куда плывёшь ты, о Боромир?» - но он уж скрылся из виду. Лодку подхватило течение, и она, мерцая, исчезла в ночи. Сон это был или явь, не знаю, однако пробуждения не было. Я уверен, что он мёртв и тело его уплыло вниз по Великой Реке.
- Увы! - сказал Фродо. - В твоём сновидении наяву я узнаю Боромира, каким помню его. Золотой пояс ему подарила Владычица Галадриэль. От неё же наши серые эльфийские плащи. А вот брошь из Лориэна. - Он притронулся к зеленовато-серебряной застёжке под горлом.
Фарамир присмотрелся к ней.
- Красивая брошь, - сказал он. - Да, той же выделки. Так, значит, путь ваш лежал через Лориэн? Встарь он звался Лаурелиндоренан, и уж давным-давно там не ступала нога человека, - тихо прибавил он, с новым изумлением глядя на Фродо. - Ну что ж, теперь мне понятней многое, что показалось странным. Не поведаешь ли ты мне ещё что-нибудь? Ибо горестно думать, что Боромир погиб один вблизи родного края.

Предыдущая страница 23 Следующая страница


Две твердыни 24

- Ничего не могу я поведать тебе в утешение, - сказал Фродо. - А твой рассказ мне кажется зловещим, но не более. Тебя посетило видение, призрак злой судьбы, прошлой, а может быть, и грядущей. Если только это не вражеское наваждение. Я видел прекрасные лики древних воителей в заводях Болот Смерти, и это было его лиходейское волшебство.
- Нет, тут он ни при чём, - сказал Фарамир. - Его наваждения отвращают сердце, а моё было полно скорби и сострадания.
- Но как же такое могло случиться наяву? - спросил Фродо. - Пороги Тол-Брандира не минует невредимой никакая лодка, а Боромир собирался домой через Онтаву, степями Ристании. Возможно ли, чтобы полный воды чёлн проплыл водопадами и не перевернулся?
- Не знаю, - сказал Фарамир. - А лодка откуда?
- Из Лориэна, - сказал Фродо. - У нас их было три: мы прошли по Андуину на вёслах до водопадов. Лодка эльфийская.
- Вы побывали в Сокрытой Стране, - сказал Фарамир, - но, кажется, чары её остались для вас непостижимы. Тем, кто виделся с Чаровницей из Золотого Леса, не след удивляться ничему. Смертным опасно покидать наш подлунный мир: вернутся они уж не теми, что были прежде. Так гласят легенды.
- Боромир, о Боромир! - воскликнул он. - Что поведала тебе она, Владычица, неподвластная смерти? Что увидела она, что пробудила в твоём сердце? Зачем пошёл ты в Лаурелиндоренан, а не отправился своей дорогой, не примчался свежим утром на ристанийском коне?
Он снова обернулся к Фродо и заговорил спокойно:
- И на все эти вопросы ты, наверно, мог бы дать ответ, о Фродо, сын Дрого. Пусть не здесь и не сейчас. Но чтобы ты не думал, будто меня обморочило наваждение, узнай, что рог Боромира возвратился наяву, но разрубленный надвое топором или мечом. Осколки выбросило порознь: один нашли в камышах дозорные Гондора на севере, ниже впадения Онтавы, другой выловили в андуинском омуте - он подвернулся пловцу. Странные случайности, однако смерти не утаишь, как говорится.
И вот теперь осколки рога, которым владел старший сын, лежат на коленях у Денетора. Он сидит на своём высоком престоле и ждёт страшных вестей. Ты всё-таки умолчишь о том, как был разрублен рог?
- Умолчу о том, чего не знаю, - сказал Фродо. - Но коль не ошибся в подсчётах, слышал ты его в тот самый день, когда мы расстались, когда я и мой слуга оставили Отряд. И теперь твой рассказ наполняет меня ужасом. Если Боромир попал в беду и был убит, то боюсь, что все остальные мои спутники тоже погибли - и сородичи, и друзья. Быть может, ты перестанешь сомневаться во мне и отпустишь нас? Я устал, меня грызёт скорбь и мучает страх. Но мне нужно нечто совершить или хоть попытаться, пока меня не убьют. Если из всех нас остались в живых лишь два хафлинга, так тем более надо спешить. Возвращайся же, о Фарамир, доблестный военачальник Гондора, в свою столицу и защищай её до последней капли крови, а мне позволь идти навстречу судьбе!
- Не много мне утешения в твоих речах, - сказал Фарамир, - однако же ты напрасно поддаёшься страху. Если не эльфы из Лориэна, то кто, по-твоему, снарядил Боромира в последний путь? Не орки же, не прислужники Врага, да не будет он назван. Наверняка жив ещё кто-нибудь из вашего Отряда. Но, что бы ни случилось близ нашей северной границы, ты, Фродо, очистился от подозрений. Раз я берусь в наши смутные дни судить о людях по их лицам и речам, то и с хафлингами, может статься, не ошибусь! Хотя, - и он наконец улыбнулся, - есть в тебе что-то странное, Фродо, - не эльфийское ли? И разговор наш куда важней, чем мне показалось сначала. Мне надлежит отвести тебя в Минас-Тирит к престолу Денетора. По справедливости я буду достоин казни, если поступлю во вред своему народу. Так что нельзя торопиться с решением, а сейчас - в путь без проволочек.
Он вскочил на ноги и быстро распорядился. Воины его мигом разбились на мелкие отряды и поисчезали между деревьями и в тени скал. Вскоре остались только Маблунг и Дамрод.
- Вы, Фродо и Сэммиум, пойдёте со мной и моими дружинниками, - сказал Фарамир. - Всё равно дорога на юг для вас пока закрыта. Несколько дней она вся будет запружена войсками, и после нынешней засады наблюдение усилят вдесятеро. Да вы сегодня недалеко и ушли бы: вы еле на ногах держитесь. Мы тоже устали. У нас есть тут тайное прибежище, миль за десять отсюда. Орки и вражеские соглядатаи его ещё пока не разведали, а если и разведают, голыми руками не возьмут: целого войска будет мало. Там мы отдохнём, и вы тоже. А наутро я решу, что делать дальше и как быть с вами.

Фродо оставалось лишь принять это настоятельное приглашение. Ведь и правда, идти через Итильен сразу после вылазки гондорцев стало гораздо опаснее прежнего.
Они тут же тронулись в путь: впереди - Маблунг и Дамрод, за ними Фарамир с хоббитами. Мимо пруда, где они купались, вброд через ручей, потом на высокий холм, а оттуда всё вниз и вниз, на запад - пологим тенистым лесным склоном. Фарамир примерился к хоббитской трусце, и вполголоса шла беседа.
- Мы прервались, - сказал Фарамир, - не только потому, что время не терпит, как напомнил мне господин Сэммиум, но и чтобы не было лишних ушей, ибо кое-что надо обсудить втайне. Я недаром перевёл разговор на судьбу брата, пренебрегши Проклятием Исилдура. Ты о многом умолчал, Фродо.
- Я не солгал ни словом, хоть сказал и не всю правду, - отозвался Фродо.
- Я не корю тебя, - сказал Фарамир. - Ты с честью вышел из трудного испытания, и в уме тебе не откажешь. Однако я вижу и то, что стоит за твоими речами. С Боромиром дружен ты не был, и расстались вы худо. Он, видно, нанёс обиду - и тебе, и господину Сэммиуму. Я очень любил Боромира и отомщу за его смерть, но я хорошо его знал. Должно быть, это случилось из-за Проклятия Исилдура - ведь из-за него распался ваш Отряд? Мне ясно, что это могущественный талисман, из тех, какие порождают распри между соратниками, если верить старинным былям. Верно ли я угадал?
- Верно, да не совсем, - сказал Фродо. - Распри не было в нашем Отряде, было сомнение - куда направиться от Эмин-Муила. А старинные были, коли на то пошло, учат нас не ронять лишних слов, когда дело идет о... талисманах.
- Увы, значит, как я сразу подумал, ссора вышла с одним Боромиром. Он хотел доставить талисман в Минас-Тирит. Как печально сложилась судьба: тебе, который видел его последним, зарок смыкает уста, и ты не можешь рассказать мне о главном, о том, что было у него на сердце перед смертью. Заблуждался он или нет, не знаю, но уверен в одном: умер он достойно и превозмог себя. Лицо его было ещё прекрасней, нежели при жизни. Прости меня, Фродо, что я поначалу выпытывал у тебя лишнее о Проклятии Исилдура. Не ко времени это было и не к месту, но я не успел рассудить. Бой был тяжелый, и меня ожидали иные заботы. Но как только я вдумался, о чём у нас зашла речь, я тут же отвёл её в сторону. Ибо мы, правители града, причастны древней мудрости, закрытой от иных. Мы происходим не от Элендила, но в жилах у нас тоже течёт нуменорская кровь. Мы из колена Мардила, которого оставил наместником, отправляясь на войну, великий князь Эарнур, последний в роду Анариона. Детей у государя не было, и с войны он не вернулся. С тех пор и правят у нас наместники, вот уже многие века. Я помню, как Боромир ещё мальчиком, когда мы вместе читали сказания о наших предках и летописи Гондора, всё время сердился, что наш отец - не князь. «Сколько же надо сотен лет, чтобы наместник стал князем, коли князь не возвращается?» - спрашивал он. «В иных краях хватало и десятка лет, - отвечал ему отец. - А в Гондоре недостанет и десяти тысяч». Увы, бедняга Боромир! Это тебе что-нибудь о нём говорит?
- Говорит, - сказал Фродо. - Однако же к Арагорну он всегда относился с почтением.
- Ещё бы, - сказал Фарамир. - Если он признал его право на великокняжеский престол, значит, признал себя его подданным. Но до самых трудных испытаний дело не дошло. Кто знает, что было бы в Минас-Тирите, где война превратила бы их в соперников. Но я отвлекся. Род Денетора, сказал я, издревле сопричастен премудрости дней былых; в наших сокровищницах хранятся старинные книги и многоязычные письмена на ветхом пергаменте, на камне, на золотых и серебряных пластинах. Многое и прочесть у нас никто не сумеет, многое пылится под спудом. Я трудился над ними: мне ведомы начала знаний. Ради этих сокровищ наведывался к нам Серый Странник; ещё ребёнком я впервые увидел его, и дважды или трижды с тех пор.
- Серый Странник? - переспросил Фродо. - А как его имя?
- Мы его называли по-эльфийски, Митрандиром, - сказал Фарамир, - и ему это, кажется, было по нраву. «По-разному зовут меня в разных краях, - говорил он. - У эльфов я Митрандир, у гномов - Таркун, когда-то, на западе, о котором и молва стерлась, я звался Олорином, на юге я - Инканус, на севере - Гэндальф, на востоке я не бываю».
- Гэндальф! - воскликнул Фродо. - Так я и подумал. Гэндальф Серый, наш друг и советчик. Предводитель нашего Отряда. Он сгинул в Мории.
- Митрандир сгинул! - сказал Фарамир. - Злая, однако же, выпала вам доля. Даже не верится, что такой великий мудрец - наш верный помощник в невзгодах - мог погибнуть и мир лишился его несравненных познаний. Ты уверен, что он погиб? Может статься, он вас покинул из-за иных неотложных дел?
- Уверен, - сказал Фродо. - Я видел, как его поглотила бездна.
- Наверно, страшной повестью чреваты твои слова, - сказал Фарамир. - Может быть, ты расскажешь её ввечеру. Как мне теперь ясно, Митрандир был не только мудрецом и книжником - он был вершителем судеб нашего времени. Окажись он в Гондоре, когда мы с братом услышали во сне прорицание, он, верно, разъяснил бы его, не пришлось бы отправлять посланца в Ривенделл. А быть может, не стал бы разъяснять, и Боромир всё равно не ушёл бы от рока. Митрандир никогда не открывал нам будущего и не посвящал в свои замыслы. С позволения Денетора - не знаю уж, как ему это удалось, - он был допущен в нашу сокровищницу, и я почерпнул из едва приоткрытого кладезя его познаний: он был скупым наставником. Более всего занимали его летописи и устные предания времён Великой Битвы на равнине Дагорлада и основания Гондора, когда был низвержен Тот, кого называть не стану. И про Исилдура выспрашивал он, хотя о нём наши предания памяти не сохранили: он ушёл, как сгинул.
Фарамир перешёл на шёпот:
- Я же частью узнал, частью домыслил и сохранил в глубокой тайне вот что. Исилдур заполучил некое сокровенное достояние Врага, да не будет он назван, и взял его с собой, уходя из Гондора навстречу безвестной гибели. И казалось мне, что я понял, чего доискивается Митрандир, однако же поиски эти, устремлённые в глубокую древность, счёл любомудрием книжника. Но когда мы пытались разгадать таинственное прорицание, пришло мне на ум, что эта добыча и есть Проклятие Исилдура. Ибо ничего мы больше о нём не знаем, лишь упомянуто в одном из сказаний, что его пронзила стрела орка. Это же, и только это сказал мне Митрандир. Не знаю и не ведаю, какое вражеское достояние понадобилось Исилдуру: должно быть, некий могучий гибельный талисман, орудие лиходейства Чёрного Властелина. И если оно сулит удачу в бою, то наверняка Боромир, гордый, бесстрашный, зачастую безоглядный, жаждущий блеска побед Минас-Тирита и блистания своей воинской славы, неудержимо возжелал этим орудием завладеть. В недобрый час отправился он в Ривенделл! И отец, и старшины послали бы меня, но он, как старший брат и закалённый воин, не мне чета (говорю без всякой обиды), настоял на своём. Однако же не страшитесь! Я не подобрал бы этот талисман и на большой дороге. Если бы даже Минас-Тирит погибал на моих глазах и я один мог бы его спасти с помощью вражеского колдовского орудья, возвеличить Гондор и прославиться, то и тогда - нет! Такою ценой не нужны мне ни победы, ни слава, о Фродо, сын Дрого.
- Так же решил и Совет, - сказал Фродо. - И мне они не нужны, и вообще - не моё это дело.
- Мне в мечтах представляется, - сказал Фарамир, - и цветущее Белое Древо в великокняжеском дворце, и Серебряный Венец на челе князя, и мирный Минас-Тирит - нет, Минас-Анор, град, каким он был в древности, светлый, высокий и дивный, прекрасный, как царь среди царей, а не грозный, подобно властелину, окружённому рабами, да и добрый властелин не лучше, даже если рабы им довольны. Воевать надо: мы защищаем свою жизнь и честь от убийцы, изувера и разрушителя. Однако не по душе мне ни сверкание острых мечей, ни посвист быстрых стрел, ни слава великого воителя. Всё это надобно лишь затем, чтобы оборонить то, что мы обороняем: светлый град, воздвигнутый нуменорцами, оплот памяти и хранилище древней мудрости, святилище красоты и светоч живой истины. Надо, чтоб его любили, а не боялись, и чтили, как почитают убелённых сединами мудрецов. Так что оставь опасения! Я тебя больше не буду выспрашивать, не спрошу даже, верно ли я догадался. Разве что ты сам мне доверишься - что ж, тогда попробую помочь тебе советом, а быть может, и делом.
Фродо на это ничего не сказал. Он едва не уступил желанию искать помощи и совета у этого сурового юноши, так были отрадны его ясные речи. Однако что-то его удержало, на сердце у него были страх и тревога, ведь если и в самом деле только они с Сэмом уцелели из Девяти Хранителей, то одни остались в ответе за всё. Излишняя подозрительность надёжней слепого доверия. К тому же, поглядывая на высокого спутника и внимая его голосу, он вспоминал Боромира - внезапно перекошенное лицо и алчный огонь в глазах. Непохожие братья были ужасно похожи.

Потом они шли молча, бесшумно скользя по траве мимо старых деревьев, точно серо-зелёные тени; над ними распевали птицы и отливала тёмным блеском вечнозелёная листва итильенского леса.
Сэм в разговор не встревал, только прислушивался, в то же время ловя чутким хоббитским ухом окрестные лесные шумы и шорохи. Про Голлума ни разу упомянуто не было, и он был этому рад: никуда от Липучки, конечно, не денешься, но хоть малость-то отдохнуть - и то хлеб. Вскоре он заметил, что идут они вроде одни, а кругом уйма людей: впереди мелькали Дамрод и Маблунг и со всех сторон быстрые, бесшумные, еле видные следопыты поспешали к условленному месту.
Вдруг его точно кольнул в спину чей-то взгляд; он обернулся и успел углядеть маленькую тёмную фигурку, перебегавшую за деревьями. Сэм открыл было рот, но подумал и махнул рукой.
«Может, показалось, - сказал он сам себе. - Да и чего я буду лезть к ним с этой паскудиной, раз про него и помнить забыли? Что мне, больше всех надо?»

Наконец лес поредел, склон сделался круче. Они свернули вправо и набрели на речонку, тот самый ручеёк, что точился из водоема, стал бурливым потоком, и его каменистое русло пролегало по дну узкого ущелья, заросшего самшитом и остролистом. Приречные низины на западе были подёрнуты золотистой дымкой, и, озарённый предзакатным солнцем, широко струился Андуин.
- А теперь, увы, я вынужден быть неучтивым, - сказал Фарамир. - Надеюсь, мне это простится: пока что, в нарушение всех приказов, я не только не убил вас, но даже не ослепил. Но тут уж запрет строжайший: эту тропу не должен знать никто, даже наши союзники-ристанийцы. Придётся завязать вам глаза.
- Да пожалуйста, - сказал Фродо. - Эльфы и те не учтивее тебя: с завязанными глазами вступили мы в прекрасный Лориэн. Гном Гимли обиделся, а нам, хоббитам, хоть бы что.
- Ничего столь же прекрасного я вам не обещаю, - сказал Фарамир. - Прекрасно, впрочем, что вас не надо ни уговаривать, ни принуждать.
На его тихий зов из-за деревьев немедля явились Маблунг и Дамрод и подошли к ним.
- Завяжите гостям глаза, - приказал Фарамир. - Плотно, но не туго. Руки не связывайте: они дадут слово, что подглядывать не станут. Я бы поверил им и так, без повязки, пусть бы шли, зажмурившись, но не ровён час споткнутся и нечаянно откроют глаза. Кстати же, проследите, чтобы они не оступились.
Дружинники завязали хоббитам глаза зелёными шарфами, низко нахлобучили им капюшоны и повели их за руку. Прогулка по солнечному Итильену закончилась для Фродо и Сэма путешествием в темноте, и где они шли, можно было только гадать. Сначала спускались крутой тропой и залезли в такой узкий проход, что двинулись гуськом между каменных стен; дружинники направляли их сзади, крепко взяв за плечи. Где было трудно идти вслепую, их приподнимали - и снова ставили на ноги. Справа слышался гул и плеск воды - всё ближе, всё громче. Наконец они остановились. Маблунг и Дамрод покрутили их, чтобы сбить с направления, и путь пошёл наверх. Потянуло холодом, шум потока отдалился. Потом их взяли на руки и понесли вниз по каким-то ступенькам: несли, несли, свернули за угол скалы, и снова кругом гулко заклокотала вода. Их обдало моросью, и вот они опять стояли молча, с повязками на глазах, испуганные и растерянные. Сзади раздался голос Фарамира.
- Развяжите им глаза! - велел он.
Капюшоны откинули, шарфы сняли, и они ошеломлённо заморгали. Они стояли на гладкой сырой плите, как бы на крыльце за чёрным провалом прорубленных в скале дверей, а перед ними - близко, рукой подать - колыхалась струистая водяная завеса, озарённая прямыми лучами заходящего солнца, и алый свет рассыпался мерцающим бисером. Казалось, они подошли к окну эльфийской башни, к занавесу из золотых и серебряных нитей, унизанных рубинами, сапфирами и аметистами, и трепетно переливалось драгоценное многоцветье.
- Вот вам и награда за терпение, - сказал Фарамир. - Подоспели минута в минуту к заходу солнца. Это Закатное Окно, Хеннет-Аннун, а перед ним - красивейший водопад Итильена, края блещущих вод. Не знаю, бывал ли здесь хоть один чужестранец. Покой попроще, чем Окно, не княжеский покой, но заходите, посмотрите сами!
Солнце закатилось, и померкла водяная занавесь. Они вошли под низкую грубоватую арку и оказались в большой сводчатой пещере; тусклые отблески факелов играли на стенах. Народу уже собралось много, но из узкой боковой двери входили ещё и ещё, по двое и по трое. Когда глаза их привыкли к полумраку, хоббиты увидели, что пещера выше и гораздо просторнее, чем им сперва показалось; здесь размещался, не стесняя людей, склад оружия и съестных припасов.
- Такое у нас прибежище, - сказал Фарамир. - Роскоши маловато, но переночуете спокойно и удобно. Сухо, еды вдоволь, очага, правда, нет. Некогда это был водосточный грот, из той вон арки вода выливалась, но древние мастера-каменщики её отвели, и теперь она низвергается со скал высоко над нами. Все отверстия этого грота замурованы - ни вода, ни супостат сюда не проникнут, кроме как тем же путём, что вы прошли с завязанными глазами. Выход есть ещё один - через Водную Завесу, в глубокое озеро, полное острых скал. Отдыхайте, пока все вернутся и соберут на стол.

Хоббитов отвели в угол, к низкому ложу. Трапезу собирали быстро, несуетливо и споро. От стен принесли столешницы, водрузили их на козлы, заставили утварью, неприхотливой и добротной: блюдами, чашками, мисками - глиняными, глянцевито-коричневыми, и жёлтыми, самшитовыми, отличной токарной работы. Царила чистота и опрятность. Кое-где поблескивали бронзовые чаши, и серебряный кубок был поставлен для Фарамира посредине отдельного столика.
Фарамир прохаживался по пещере и негромко расспрашивал новоприбывших. Одни были отправлены преследовать и добивать разгромленный отряд, другие остались следить за дорогой - эти припозднились. Никто из южан не ушёл, кроме огромного мумака - за ним не уследили. Враг не появлялся, не видать было даже орков-соглядатаев.
- И ты ничего не видел и не слышал, Анборн? - обратился Фарамир к вошедшему.
- Ни слуху ни духу, государь, - отвечал тот. - Орки куда-то запропастились. Но то ли я видел, то ли мне померещилась диковинная тварь - уже в сумерках, когда всё кажется больше, чем надо бы. Наверно, просто белка. - Сэм навострил уши. - Но если белка, то чёрная и без хвоста. Ты не велел нам понапрасну бить зверей, я и не стал стрелять. Да и темно было, а этот зверёк мигом скрылся в листьях. Я постоял, подождал немного - всё-таки будто и не совсем белка, - а потом пошёл, и тут она вроде бы зашипела на меня сверху. Да нет, пожалуй, крупная белка. Быть может, звери бегут от Врага, да не будет он назван, из Чернолесья и забегают сюда к нам. Говорят, там водятся чёрные белки.
- Может быть, - сказал Фарамир. - Однако же это дурной знак. Нам здесь, в Итильене, только беглецов из Чернолесья и не хватало.
Сэму показалось, что он при этом оглянулся на хоббитов, однако Сэм снова решил промолчать. Они с Фродо лежали рядом и глядели на огни факелов, на расхаживающих и тихо переговаривающихся людей Потом Фродо взял и заснул.
Сэм уговаривал себя не спать.
«Поди знай, - думал он. - С людьми дело тёмное. На словах-то хорош, да с тем и возьмёшь. - Он зевнул до ушей. - Проспать бы с недельку - стал бы как новенький. А положим, не засну: как быть-то в случае чего? Больно уж тут много Громадин на одного хоббита. И всё равно, не спи, Сэм Гэмджи, не смей спать!»
И не смел. Дверной проём потускнел, серая водяная пелена потерялась в темноте. И лишь монотонный шум и переплеск падающей воды не смолкал ни вечером, ни ночью, ни утром. Бормотание и журчание убаюкивало, и Сэм яростно протёр глаза кулаками.
Запылали новые факелы. Выкатили бочонок вина, раскладывали снедь, натаскали воды из-под водопада. Умывали руки. Фарамиру поднесли медный таз и белоснежное полотенце.
- Разбудите гостей, - сказал он, - и подайте им умыться. Время ужинать.
Фродо сел, зевнул и потянулся. Сэм недоуменно уставился на рослого воина, склонившегося перед ним с тазиком воды.
- Поставьте его на пол, господин, если можно! - сказал он. - И вам, и мне удобнее будет.
К весёлому изумлению окружающих, он окунул в тазик голову и, отфыркиваясь, поплескал холодной водой на шею и уши.
- У вас всегда моют голову перед ужином? - спросил воин, прислуживающий хоббитам.
- Да нет, обычно-то перед завтраком, - сказал Сэм. - Но ежели сильно не выспался, обдай голову холодной водой - и расправишься, что твой шпинат от поливки. Ф-фу-у! Ну, теперь авось не засну, пока не наемся.
Их провели и усадили рядом с Фарамиром на покрытые шкурами бочонки, куда повыше скамеек, на которых разместились люди. Внезапно все встали, обратились лицом к западу и с минуту помолчали. Фарамир сделал знак хоббитам поступить так же.
- Перед трапезой, - сказал он, садясь, - мы обращаем взор к погибшему Нуменору и дальше на запад, к нетленному Блаженному Краю, и ещё дальше, к Предвечной отчизне. У вас нет такого обычая?
- Нет, - покачал головой Фродо, чувствуя себя неучем и невежей. - Но у нас принято в гостях перед едой кланяться хозяину, а вставая из-за стола, благодарить его.
- Это и у нас принято, - сказал Фарамир.

После долгой скитальческой жизни впроголодь, в холоде и грязи, ужин показался хоббитам пиршеством: золотистое вино, прохладное и пахучее, хлеб с маслом, солонина, сушёные фрукты и свежий сыр, а вдобавок - чистые руки, тарелки и ножи! Фродо и Сэм живо уплели всё, что им предложили, не отказались от добавки, а потом и ещё от одной. Вино приободрило их, и на сердце полегчало - впервые после Лотлориэна.
После ужина Фарамир отвёл их в занавешенный закуток. Туда принесли кресло и две скамейки. В нише горела глиняная лампада.
- Скоро вам захочется спать, - сказал он, - особенно досточтимому Сэммиуму, который не смыкал глаз до самого ужина: то ли сберегал свой голод, то ли оберегал от меня хозяина. Однако после обильной еды, да ещё с непривычки, лучше превозмочь сон. Давайте побеседуем. Вам ведь есть что рассказать о своём путешествии от Ривенделла. И не мешает поближе познакомиться с той страной, куда вас забросила судьба. Расскажите мне о брате моём Боромире, про старца Митрандира и про дивный народ Лориэна.
С Фродо сон соскочил, и он был очень не прочь поговорить. Но хотя вкусная еда и доброе вино развязали ему язык, он всё же не распускал его. Сэм сиял благодушием и мурлыкал себе под нос, но сперва только слушал Фродо и усиленно поддакивал.
О многом поведал Фродо, умалчивая о Кольце и о назначении Отряда, расписывая доблести Боромира - в бою с волками-оборотнями Диких Земель, в снегах Карадраса, в копях Мории, где сгинул Гэндальф. Фарамира задел за живое рассказ о битве на Мосту Казад-дум.
- Не по душе Боромиру было бежать от орков, - сказал он, - да и от того свирепого чудища - Бальрогом ты его назвал? - пусть даже и последним, прикрывая остальных.
- Он и был последним, - сказал Фродо. - Арагорн шёл впереди: он один знал путь, кроме Гэндальфа. Не будь нас, не побежали бы ни он, ни Боромир.
- Быть может, лучше бы он погиб вместе с Митрандиром, избегнув злой судьбины за водопадами Рэроса, - сказал Фарамир.
- Может быть. Но расскажи, как обещал, о превратностях ваших судеб, - сказал Фродо, опять уходя от опасного оборота беседы. - Мне хотелось бы услышать о Минас-Итиле и об Осгилиате, о несокрушимом Минас-Тирите. Есть ли надежда, что он выстоит в нынешних войнах?
- Есть ли надежда, говоришь? - переспросил Фарамир. - Давно уж нет у нас никакой надежды. Может статься, меч Элендила, если он и вправду заблещет, возродит её в наших сердцах и срок нашей чёрной гибели отодвинется, но ненадолго. Разве что явится иная, неведомая подмога - от эльфов иль от людей. Ибо мощь Врага растёт, а наша слабеет. Народ наш увядает, и за этой осенью весне не бывать.
Некогда нуменорцы расселились по всему приморью и в глубь Великих Земель, но злое безумие снедало их царства. Одни предались лиходейству и чернокнижию, другие упивались праздностью и роскошью, третьи воевали между собой, пока их обескровленные уделы не захватили дикари.
Гондор обошло стороной поветрие чёрной ворожбы, и Враг, да не будет он назван, в почёте у нас не бывал. От века славилось древней мудростью и блистало гордой красой, двойным наследием Заокраинного Запада, великое княжество потомков Элендила Прекрасного. Оно и поныне сверкает отблесками былой славы. Но гордыня подточила Гондор: в надменном слабоумии властители его мнили, будто Враг унялся навеки, изгнанный и недобитый Враг.
Смерть витала повсюду, ибо нуменорцы, как и прежде, в своём древнем царстве, оттого и погубленном, чаяли земного бессмертия. Князья воздвигали гробницы пышней и роскошней дворцов; имена пращуров в истлевших свитках были слаще их уху, нежели имена сыновей. Бездетные государи восседали в древних чертогах, исчисляя своё родословие, в тайных покоях чахлые старцы смешивали таинственные эликсиры, всходили на высокие холодные башни и вопрошали звёзды. У последнего князя в колене Анариона не было наследника. Зато наместники оказались дальновиднее и удачливее. Мудро рассудив, они пополнили свои рати крепкими поморами и стойкими горцами Эред-Нимрайса. И примирились с горделивыми северянами, вечной грозой тамошних пределов, народом, исполненным неистовой отваги, нашими дальними родичами, в отличие от восточных дикарей истерлингов и свирепых харадримцев.
И во дни Кириона, Двенадцатого Наместника (мой отец - двадцать шестой), они явились к нам на подмогу и в жестокой битве на Селебранте наголову разгромили вторгшиеся с севера полчища наших врагов. Мы их зовём рохирримцами, коневодами-наездниками; им был дарован навечно дотоле пустынный степной край Календархон, который стал с той поры называться Рохирримом или Ристанией. А они учинились нашими верными союзниками, не раз приходили нам на выручку и взяли под охрану северные наши пределы и Врата Ристании.
У нас они переняли то, что пришлось им по нраву, их государи научаются нашему языку, однако большей частью они держатся обычая предков, верны живым преданиям и сохраняют своё северное наречие. Они нам полюбились - рослые мужи и стройные девы, равные отвагой, крепкие, златовласые и ясноглазые; в них нам видится юность рода человеческого, отблеск Предначальных Времён. Наши законоучители говорят, будто мы с ними принадлежим к одному древнему клану, породившему нуменорцев, но они происходят не как мы, от Хадора Златовласого, Друга Эльфов, а от его сынов, которые не откликнулись на зов в начале Второй Эпохи и не уплыли за море в Нуменор.
А надо вам сказать, что от истоков своих род людской, согласно нашим священным преданиям, делится на три Клана: Высший, Люди Западного Света, как нуменорцы; Средний, Люди Сумерек, как рохирримцы и их сородичи, поныне обитающие на Севере; и Дикари, Люди Тьмы.
Ныне, однако, рохирримцы во многом уподобились нам: нравы их смягчились, и ремесла стали искусствами; мы же, напротив, сделались им подобны и Высшими больше именоваться не можем. Мы опустились в Средний Клан, мы теперь Люди Сумерек, сохранившие память иных времён. Ибо, как и рохирримцы, мы ценим превыше всего воинскую доблесть и любим бранную потеху; правда, и сейчас воину положено знать и уметь многое, помимо ремесла убийцы, но всё же воин, а не кто другой, у нас в особом почёте. Да в наши дни иначе и быть не может. Таков и был брат мой Боромир: искусный и отважный военачальник, и высший почёт стяжал он у нас в Гондоре. В доблести он не имел равных: давно уж в Минас-Тирите не было среди наследников престола столь закалённых, могучих и неустрашимых ратников. И впервые так громозвучно трубил Большой Рог.
Фарамир вздохнул и замолк.
- Почему-то у нас, сударь, об эльфах не было речи, - сказал Сэм, расхрабрившись. Он заметил, что Фарамир отзывается об эльфах очень почтительно, и это ещё более, чем его учтивость, обходительность, вкусная трапеза и крепкое вино, расположило к нему Сэма и усыпило его подозрения.
- Поистине ты прав, господин Сэммиум, - сказал Фарамир, - но я не многое знаю об эльфах. Ты попал в точку: и в этом мы изменились не к лучшему, став из нуменорцев среднеземцами. Как ты, быть может, знаешь, раз Митрандир был твоим спутником и тебе случалось беседовать с Эльрондом, Эдаины, прародители нуменорцев, бились бок о бок с эльфами в первых войнах, за это и было им наградой царство посреди морей, вблизи Блаженного Края. Но когда в Среднеземье пала тьма, людей развели с эльфами козни Врага, и с течением времени они расходились всё дальше, шли разными путями. Ныне люди опасаются эльфов, не доверяют им, ничего о них толком не зная. И мы, гондорцы, не лучше других, подобны тем же ристанийцам: они, заклятые враги Чёрного Властелина, чураются эльфов и рассказывают про Золотой Лес страшные сказки. Но всё же есть среди нас и такие, кто с эльфами в дружбе, кто иной раз втайне пробирается в Лориэн; редко они оттуда возвращаются. Я не из них: я думаю, нынче гибельно для смертных водиться с Перворождёнными. Однако я завидую тебе - что ты разговаривал с Белой Владычицей.
- Владычица Лориэна! Галадриэль! - воскликнул Сэм. - Эх, видели бы вы её, сударь, ну глаз оторвать нельзя. Я-то простой хоббит, моё дело - садовничать, а выше головы, сударь, сами понимаете, не прыгнешь, и по части стихов я не очень - не сочинитель, ну там, знаете, иногда приходится, смешное что-нибудь, песенку или в этом роде, но настоящих стихов сочинять сроду не стану - словом, куда мне о ней рассказывать, тут петь надо, это вам нужен Странник, ну, Арагорн то есть, или старый господин Бильбо, те запросто могут. А всё ж таки хотелось бы и мне про неё сочинить песню. Ну и красивая же она, сударь! Не налюбуешься! То, знаете, она как стройное дерево в цвету, а то вроде беленького амариллиса, ветерком её колышет. Тверда как алмаз - и мягче лунного света. Теплее солнышка, а холодна - что мороз в звёздную ночь! Гордая, величавая - чисто гора в снегу, а весёленькая, как девчонка в ромашковом венке. Ну вот, у меня, конечно, чепуха выходит, я всё не о том.
- Да, видно, она и в самом деле прекрасна, - сказал Фарамир. - Гибельная это прелесть.
- Да я бы не сказал, что гибельная, - возразил Сэм. - По-моему, люди сами носят в себе свою гибель, приносят её в Лотлориэн и удивляются - откуда, мол, взялась? Не иначе наколдовали! Ну как - может, и гибельная, сильная она уж очень. Об эту её красоту - какая там прелесть! - можно расшибиться вдребезги, что твой корабль о скалу, или потонуть из-за неё, что хоббит в реке. Только ведь ни скала, ни река не виноваты, верно? Вот и Боро... - Он запнулся и покраснел.
- Да? «Вот и Боромир» - хотел ты сказать? - спросил Фарамир. - Договаривай! Он что, тоже принёс с собой свою гибель?
- Да, сударь, уж вы извините, даром что витязь витязем, тут что и говорить! Но вы, в общем-то, сами почти догадались. А я аж от Ривенделла следил за Боромиром в оба глаза - не то чтобы что-нибудь, а мне ж хозяина беречь надо, - и я вам так скажу: в Лориэне он увидел и понял то, что я уж давно раскумекал, - понял, чего он хочет. А он с первого же мига захотел Кольцо Врага!
- Сэм! - в ужасе воскликнул Фродо. Он пребывал в раздумье и очнулся слишком поздно.
- Батюшки! - вымолвил Сэм, побелев как стена и вспыхнув как мак. - Опять двадцать пять! «Ты бы хлебало ногой, что ли, затыкал», - сколько раз говорил мне мой папаша, и дело говорил. Ах ты, морковка с помидорами, да что ж я натворил!
- Послушайте меня, сударь! - обратился он к Фарамиру, призвав на помощь всю свою храбрость. - Вы не имеете права обидеть хозяина за то, что у него остолоп слуга. Вы красиво говорили, тем более про эльфов, а я и уши развесил. Но ведь, как говорится, из словес хоть кафтан крои. Вы вот себя на деле покажите.
- Да уж, придётся показать, - очень тихо проговорил Фарамир со странной улыбкой. - Вот, значит, ответ сразу на все загадки! Кольцо Всевластья - то, что, как мнили, навсегда исчезло из Среднеземья! Боромир пытался его отобрать, а вы спаслись бегством? Бежали, бежали и прибежали ко мне! Заброшенная страна, два хафлинга, войско под моим началом и под рукой - Кольцо из Колец! Так покажи себя на деле, Фарамир, воевода Гондора! Ха! - Он поднялся во весь рост, суровый и властный, серые глаза его блистали.
Фродо и Сэм вскочили со скамеек и стали рядом к стене, судорожно нащупывая рукояти мечей. В пещере вдруг сделалось тихо: все люди разом умолкли и удивлённо глядели на них. Но Фарамир сел в кресло и тихонько рассмеялся, а потом вдруг заново помрачнел.
- Бедняга Боромир! Какое тяжкое испытание! - сказал он. - Сколько горя вы мне принесли, два странника из дальнего края, со своей погибельной ношей! Однако же я сужу о хафлингах вернее, чем вы о людях. Мы, гондорцы, всегда говорим правду. И если даже похвастаем, - а это случается редко, - то и тогда держим слово насмерть. «Я не подобрал бы этот талисман и на большой дороге», - таковы были мои слова. И если бы я теперь возжаждал его, - ведь я всё же не знал, о чём говорил, - слова мои остались бы клятвой, а клятв нарушать нельзя.
Но я его не жажду. Может быть, потому, что знаю накрепко: от иной гибели нужно бежать без оглядки. Успокойтесь. А ты, Сэммиум, утешься. Хоть ты и проговорился, но это был голос судьбы. У тебя верное и вещее сердце, оно зорче твоих глаз. Оно тебя и на этот раз не подвело. Может быть, ты даже помог своему возлюбленному хозяину: я сделаю для него всё что в моих силах. Утешься же. Но впредь остерегись произносить это слово. Достаточно и одной оговорки.

Хоббиты снова, присмирев, уселись на скамейки; люди вернулись к недопитым чаркам и продолжали беседу, решив, что их предводитель ненароком напугал малышей, но теперь всё уладилось.
- Ну вот, Фродо, наконец мы стали друг другу понятней, - сказал Фарамир. - Коли ты нехотя взял это на себя, уступил просьбам, то прими моё почтительное сочувствие. И я дивлюсь тебе: ты ведь и не пытаешься прибегнуть к его силе. Вы для меня словно открываете неведомый мир. И все ваши сородичи таковы же? Должно быть, страна ваша живёт в покое и довольстве и садовники у вас в большом почёте.
- Не всё у нас хорошо, - сказал Фродо, - но садовники и правда в почёте.
- Однако даже и в садах своих вы, наверно, иногда устаёте - таков удел всякой твари под солнцем. А здесь вы вдали от дома, изнурены дорогой. На сегодня будет. Спите оба, и спите спокойно - лишь бы спалось. Не бойтесь! Я не хочу ни видеть, ни трогать его, не хочу знать о нём больше, чем знаю (этого с лишком хватит): не оказаться бы мне пред гибельным для всякого соблазном слабее Фродо, сына Дрого. Идите отдыхайте, но сперва скажите мне - всё-таки скажите, куда вы идёте и что замышляете? Ибо надо разведать, рассчитать и подумать, а время идёт. Наутро мы разойдёмся, каждый своим путём.
Страх отпустил Фродо, и он неудержимо дрожал. Потом усталость тяжко сковала его: ни упорствовать, ни выкручиваться он больше не мог.
- Я искал пути в Мордор, - еле выговорил он. - На Горгорот, к Огненной горе Ородруин - бросить его в Роковую расселину. Так велел Гэндальф. Вряд ли я туда доберусь.

Предыдущая страница 24 Следующая страница


25 Джон Толкиен

Фарамир взирал на него в несказанном изумлении. Потом, когда он покачнулся, бережно подхватил его, отнёс на постель и тепло укрыл. Фродо уснул как убитый.
Рядом было постлано для слуги. Сэм немного подумал, потом низко поклонился.
- Доброй ночи, господин мой, - сказал он. - Вы показали себя на деле.
- Показал? - спросил Фарамир.
- Да, сударь, и, знаете, хорошо показали. Это уж так.
Фарамир улыбнулся.
- Для слуги ты смел на язык, господин Сэммиум. Нет, я шучу: хвала от того, кто сам её достоин, - высшая награда. Но я недостоин хвалы, ибо не было у меня побуждения поступить иначе.
- Вот вы, помните, сказали моему хозяину, что он похож на эльфа: оно и верно, и правильно. А я вам скажу, что вы как-то похожи на... - Сэм запнулся, - да, пожалуй, на мага, на Гэндальфа.
- Вот как, - сказал Фарамир. - Может быть, сказывается нуменорская кровь. Доброй ночи!

ГЛАВА VI. ЗАПРЕТНЫЙ ПРУД

Фродо открыл глаза, увидел склонённого над ним Фарамира и отпрянул в испуге.
- Не надо пугаться, - сказал Фарамир.
- А что, уже утро? - зевнув, спросил Фродо.
- Ещё не утро, однако ночь на исходе. Нынче полнолуние - хочешь пойти посмотреть? И кое о чём мне нужно с тобой посоветоваться. Очень не хотелось тебя будить. Пойдёшь?
- Пойду, - сказал Фродо, вылезая из-под одеяла и наброшенных шкур и поёживаясь: в нетопленой пещере застоялся холод. Тишину нарушал шум водопада. Он надел плащ и последовал за Фарамиром.
Сэм проснулся, будто его толкнули, увидел пустую постель хозяина и вскочил на ноги. В белёсом проеме сводчатой арки мелькнули две тёмные фигуры, высокая и низенькая. Он поспешил за ними вдоль вереницы спящих - на тюфяках, у стены. Мерцающая занавесь струилась шелковистым, жемчужно-серебряным пологом, капелью лунного света. Любоваться было некогда: он юркнул вслед за хозяином в боковой проход.
За проходом начались и никак не кончались сырые скользкие ступеньки. Наконец они поднялись на дно глубокого каменного колодца, и вверху засветился бледный клочок небес. Отсюда вели две лестницы: одна прямо, должно быть, на высокий берег реки, другая влево. На неё и свернули; она вилась словно башенная.
Вынырнули из темноты на плоскую вершину утёса - просторную неограждённую площадку. Справа низвергался поток, плеща по уступам и обрушиваясь с отвеса, клокотал и пенился прямо у них под ногами и убегал гладко вытесанным отводным руслом за гребень по левую руку от них: с востока на запад. На гребне, возле обрыва неподвижно стоял часовой и смотрел вниз.
Фродо поглядел, как пляшут и сплетаются маслянисто-чёрные струи, потом обвёл глазами дали. Остывшая земля замерла в ожидании рассвета. На западе опускалась круглая белая луна. Широкую долину заволокли туманы; под их густой осеребренной пеленой катил тёмные воды Андуин. За ним вставала чернота, пронизанная острыми призрачно-светлыми зубьями Эред-Нимрайса - снеговых Белых Гор княжества Гондор.
Фродо стоял, смотрел, и его пробирала дрожь: он думал о том, где затерялись в бескрайних ночных просторах его былые спутники. Идут они, спят или туман пеленает их оцепеневшие тела? Как хорошо было спать и не помнить, зачем его сюда привели.
Сэм этого тоже не мог понять и пробормотал наконец лишь для хозяйских ушей:
- Зрелище, сударь, на зависть, слов нет, да вот немного зябко, как бы не окочуриться!
Но услышал его не Фродо, а Фарамир.
- Луна заходит над Гондором, - сказал он. - Прекрасная Итиль, покидая Среднеземье, ласкает прощальным взором седовласый Миндоллуин. Не жаль и озябнуть немного. Но я не затем вас сюда привёл, хотя тебя-то, Сэммиум, я вовсе и не звал, ты расплачиваешься за свою неусыпную бдительность. Ничего, глотнёшь вина - согреешься. Пойдёмте, я вам кое-что покажу!
Он подошёл к безмолвному часовому над чёрным обрывом, и Фродо не отстал от него, а Сэм поплёлся за ними. Ему было сильно не по себе на этой высокой скользкой скале. Фарамир указал Фродо вниз. Из пенистого озера поток устремлялся к скалам, заполнял глубокий овальный водоём, покрутившись там, находил узкий сток и с ропотом, пенясь, убегал вниз, на отлогий склон. Луна косо освещала подножие водопада; поблескивал бурливый водоём. Вскоре Фродо увидел на его ближнем краю чёрную фигурку, но она тут же, точно почуяв взгляд, нырнула и исчезла в клубящейся тёмной воде, рассекая её, как стрела или брошенный плашмя камушек.
Фарамир повернулся к часовому.
- Теперь что скажешь, Анборн? Белка или, может, зимородок? Как там, на озёрах Чернолесья, чёрные зимородки водятся?
- Кто это ни есть, только не птица, - отвечал Анборн. - О четырёх конечностях и ныряет по-людски, да надо сказать, очень сноровисто. Чего ему там надо? Ищет лазейку к нам под Завесу? Похоже, они до нас добираются. У меня с собой лук, и я расставил ещё четверых вокруг пруда, стреляют немногим хуже меня. Как прикажешь, сразу подстрелим.
- Стрелять? - спросил Фарамир, быстро обернувшись к Фродо. Фродо помешкал. Потом сказал:
- Нет! Нет! Очень прошу, не стреляйте в него!
Сэм не решился, а надо бы сказать «да», поскорее и погромче. Ему было ничего не видно из-за спин, но он сразу догадался, о ком речь.
- Так ты, стало быть, знаешь, что это за тварь? - спросил Фарамир. - Тогда скажи, почему надо его пощадить? Ты о нём почему-то ни разу даже не упомянул, о своём заблудшем спутнике, и я решил не допытываться, лишь велел его поймать и привести. Послал своих лучших охотников, но он и их провёл и вот только сейчас объявился; один Анборн видел его в сумеречный час. Теперь на нём вина потяжелее: что там ловля кроликов на угорье! Он посмел проникнуть в Хеннет-Аннун - за это платят жизнью. Дивлюсь я ему: такой ловкач и хитрец, а резвится в пруду под самым нашим Окном. Может быть, он думает, что люди ночью спят и ничего не видят? С чего это он так оплошал?
- На этот вопрос целых два ответа, - сказал Фродо. - Во-первых, с людьми он мало знаком, и какой он ни хитрец, а прибежище ваше так укрыто, что он о нём ведать не ведает. Во-вторых, я думаю, что его сюда неодолимо влечёт и он потерял голову.
- Влечёт, говоришь ты? - переспросил Фарамир вполголоса. - Уж не догадался ли он о твоей тяжкой ноше?
- Он знает о ней. Он сам таскал её много лет.
- Он таскал? - У Фарамира от изумления дух перехватило. - А я-то думал, все загадки позади. Так он за ним охотится?
- Не теряет из виду. Оно у него зовётся «Прелесть». Но сейчас не оно влечёт его.
- Чего же ему надо?
- Рыбы, - сказал Фродо. - Смотри!
Они глядели вниз на тёмный пруд. Чёрная голова вынырнула в дальнем конце, в тени скал. Блеснуло серебро, пробежала мелкая рябь, и на диво проворная лягушачья фигурка выпрыгнула из воды на берег, уселась и впилась зубами во что-то серебристое, снова блеснувшее в последних лунных лучах: луна скрылась за утёсом с другой стороны пруда.
Фарамир тихо рассмеялся.
- Рыбы! - сказал он. - Ну, это не столь гибельно. Хотя как сказать: рыбка из пруда Хеннет-Аннуна обойдётся ему очень дорого.
- Я прицелился, - сказал Анборн. - Стрелять или нет? Незваным гостям у нас одна кара - смерть.
- Погоди, Анборн, - сказал Фарамир. - На этот раз всё не так просто. Что скажешь, Фродо? Почему его надо пощадить?
- Это жалкая изголодавшаяся тварь, - сказал Фродо. - Он не знает, что ему грозит. И Гэндальф, ваш Митрандир, наверняка просил бы уже поэтому не убивать его, а есть и другие причины. Эльфам он запретил его убивать: я точно не знаю, почему, а о догадках своих лучше промолчу. Однако же тварь эта имеет касательство к тому, что мне поручено. Прежде чем ты нас нашёл, он был моим провожатым.
- Провожатым! - повторил Фарамир. - Диковинные дела. Я готов на многое для тебя, Фродо, но это, пожалуй, слишком: отпустить поганого хитреца как ни в чём не бывало, чтобы он опять к вам пристал, коль того пожелает, или попался оркам, которые вывернут его наизнанку? Нет, его надо убить или хотя бы изловить. Изловить немедля или убить. Но кто угонится за этим скользким оборотнем, кроме пернатой стрелы?
- Давай я тихонько спущусь к нему, - сказал Фродо. - Держите луки наготове: если я его упущу, подстрелите меня. В конце концов, я-то не убегу.
- Ступай, да поскорей! - сказал Фарамир. - Если повезёт ему остаться в живых, то по гроб жизни он обязан быть твоим верным слугой. Проведи Фродо на берег, Анборн, только поосторожнее: у него что чутьё, что слух. Дай мне твой лук.
Анборн что-то проворчал под нос и повёл Фродо вниз по винтовой лестнице до площадки, оттуда вверх другой лестницей, и наконец они выбрались из узкой расщелины, укрытой за кустами. Фродо оказался на высоком южном берегу пруда. Стало темно, лишь водопад серел в меркнущих лунных отсветах. Голлума видно не было. Фродо сделал несколько шагов; за ним неслышно следовал Анборн.
- Иди! - выдохнул он в ухо Фродо. - Справа круча. Если свалишься в пруд, выручать тебя будет некому, кроме твоего дружка-рыболова. И не вздумай удрать, не забудь, что рядом лучники, хоть их тебе и не видно.
Фродо пополз вперёд по-голлумски, на карачках, ощупывая каждую пядь. Каменная тропа была ровная и гладкая, но очень скользкая. Он застыл и прислушался; сперва был слышен только шум водопада позади, потом он различил совсем недалеко сиплое бормотание.
- Рыбка, сславненькая рыбка. Белая Морда убралась, прелессть моя, наконец-то убралась, да-ссс. Можно скушать рыбку сспокойно, нет, не спокойно, прелессть. Нашу Прелесть унесли, да, унесли. Гадкие хоббиты, пасскудные хоббиты. Бросили насс, голлум, и Прелесть унессли. Осстался один бедненький Смеагол. Прелести нет. Мерзкие люди, хотят украсть мою Прелесть. Ненавистные воры! Рыбка, вкусненькая рыбка. Мы подкрепимся, сстанем сильнее всех. Зоркие глазки, сильные цепкие пальчики, да-ссс. Мы их передушим, Прелесть. Мы их всех передушим, мы изловчимся. Вкусненькая рыбка. Славненькая рыбка!
И так оно продолжалось почти без умолку, как шум водопада; в придачу слышалось чавканье, хлюпанье и урчание. Фродо вздрагивал от жалости и омерзения. Хоть бы он замолк, хоть бы никогда больше не слышать этого голоса. Анборн за пять-десять шагов. Можно отползти и сказать ему: пусть стреляют. Они, наверно, совсем близко подобрались, пока Голлум обжирается. Одна меткая стрела, и Фродо больше никогда не услышит этого мерзостного голоса. Но нет, нельзя, Голлум вправе на него полагаться. Слуга вправе полагаться на хозяина, на его заступничество. Без Голлума они бы утонули в Болотах Смерти. И Фродо чутьём знал, что Гэндальф не допустил бы убийства.
- Смеагол! - тихо позвал он.
- Рыбка, вкуссненькая рыбка, - сипел голос.
- Смеагол! - сказал он погромче. Голос смолк.
- Смеагол, хозяин ищет тебя. Хозяин пришёл. Иди сюда, Смеагол!
Ответа не было, лишь тихий присвист, точно воздух втянули сквозь зубы.
- Иди сюда, Смеагол! - повторил Фродо. - Тут опасно. Люди убьют тебя, если найдут. Иди скорее, если хочешь остаться в живых. Иди к хозяину!
- Нет! - сказал голос. - Злой хозяин. Оставил бедненького Смеагола и завёл себе новых друзей. Пусть хозяин подождёт. Смеагол не успел покушать.
- У нас нет времени, - сказал Фродо. - Возьми с собой рыбу. Иди сюда!
- Нет! Сначала Смеагол съест рыбку!
- Смеагол! - позвал Фродо, отчаиваясь. - Прелесть рассердится. Я возьму в руку Прелесть и скажу: пусть Смеагол подавится костями и никогда больше не отведает рыбки. Иди, Прелесть ждёт!
Зашипев по-змеиному, Голлум выскочил из темноты на четвереньках, словно пёс к ноге. В зубах у него была полусъеденная рыбина, в руке другая, целая. Он приблизился к Фродо вплотную и обнюхал его с бледным огнём в глазах. Потом вытащил рыбину изо рта и выпрямился.
- Добренький хозяин! - прошептал он. - Славненький хоббит, вернулся к бедненькому Смеаголу. Послушненького Смеагола позвали, и он сразу пришёл. Пойдём, пойдём скорее, да-ссс. Деревьями, лесом, пока обе Морды спрятались. Да-да, пойдём скорее!
- Да, мы скоро пойдём, - сказал Фродо. - Но ещё не сейчас. Я пойду с тобой, как обещал. И снова обещаю. Но не сейчас. Сейчас опасно. Я спасу тебя, но ты мне должен верить.
- Верить хозяину, зачем? - насторожился Голлум. - Зачем не сразу идти? Куда подевался другой, скверный, грубый хоббит? Где он спрятался?
- Там, наверху, - сказал Фродо, махнув рукой в сторону водопада. - Я без него не пойду. Пошли, надо к нему вернуться. - Ему было тошно. Слишком похоже на обман. Едва ли, конечно, Фарамир велит убить Голлума, но связать, разумеется, свяжет, и, уж конечно, это будет предательством в глазах несчастного, завзятого предателя. Как ему потом объяснишь, разве он поверит, что Фродо спас ему жизнь и иначе спасти её не мог? Как тут быть? Невозможно угодить и нашим, и вашим, а всё ж таки надо попытаться. - Идём! - сказал он. - А то Прелесть рассердится. Мы вернёмся вверх по реке. Пойдём, пойдём, иди вперёд!
Голлум пополз по краю пруда, недоверчиво принюхиваясь, остановился и поднял голову.
- Здесь кто-то есть! - шепнул он. - Не хоббит, нет. - И вдруг отпрянул назад. Выпученные глаза его зажглись зелёным огнём. - Хозяин, хозяин! - засипел он. - Злой! Скверный! Ненависстный изменник!
Он заплевался; хваткие длинные белые пальцы метнулись к горлу Фродо.
Но позади выросла большая тёмная фигура Анборна, крепкая рука обхватила загривок Голлума и пригвоздила его к земле. Он чуть не вывернулся: мокрый, юркий и скользкий как угорь, кусачий и царапающийся как кот. Но из темноты появились ещё два человека.
- А ну, смирно! - сказал один из них. - Сейчас так истыкаем стрелами - за ежа сойдёшь. Смирно, говорю!
Голлум обмяк, заскулил и захныкал. Его связали туго-натуго.
- Осторожнее же! - сказал Фродо. - Силу-то соразмеряйте, не делайте ему больно, пожалуйста, и он присмиреет. Смеагол! Они не обидят тебя. Я пойду с тобой, и всё будет хорошо, жизнью своей ручаюсь. Верь хозяину!
Голлум обернулся и плюнул в него. Воины нахлобучили ему мешок на голову, подняли и понесли.
Фродо шёл за ними, расстроенный и угнетённый. Пролезли в расщелину и по длинным лестницам и переходам возвратились в пещеру. Пылали два-три факела. Воины шевелились во сне. Сэм был уже там; он недобрым взглядом посмотрел на обмякший свёрток.
- Попался голубчик? - спросил он у Фродо.
- Да. Нет, его не ловили: я его подманил, а он мне поверил на слово. Я просил его так не связывать. Надеюсь, он цел остался, но мне тошно и стыдно.
- Мне тоже, - угрюмо вздохнул Сэм. - С этой мразью пакости не оберёшься.
Воин жестом пригласил их в закуток. Фарамир сидел в кресле; в нише над его головой снова зажгли лампаду. Он указал хоббитам на скамейки.
- Принесите вина гостям, - велел он. - И давайте сюда пленника.
Вино принесли; потом Анборн притащил Голлума. Он сдёрнул мешок с его головы и поставил его на ноги, а сам встал сзади - придерживать. Голлум подслеповато моргал, пряча злобу за набрякшими веками. Выглядел он жалко донельзя: с него стекала вода, от него воняло рыбой (одну рыбину он сжимал в руке), жидкие космы облепили костистый лоб точно водоросли, под носом висели сопли.
- Развяжите нас! Развяжите насс! - молил он. - Нам болестно, болестно от гадкой верёвки, мы ничего плохого не сделали!
- Ничего?! - спросил Фарамир, пристально разглядывая омерзительную тварь; в лице его не было ни гнева, ни жалости, ни удивления. - Так-таки ничего? Ты ничем не заслужил ни такого обращения, ни более тяжкой кары? Ну, об этом, по счастью, не мне судить. Этой ночью, однако, ты заслужил смерть, ибо ценою жизни ловится рыбка в нашем пруду.
Голлум выронил рыбину.
- Мы не хотим рыбки, - сказал он.
- Да не в рыбке дело, - сказал Фарамир. - Смерти заслуживает всякий, кто издали посмотрит на пруд. Я пощадил тебя пока лишь потому, что за тебя просил Фродо: он говорит, будто чем-то тебе обязан. Но решаю здесь я. И мне ты скажешь, как тебя зовут, откуда ты взялся, куда идёшь и какое твоё занятие.
- Мы сгинули, нас нет, - простонал Голлум. - Нас никак не зовут, нету у нас занятия, нет Прелессти, нет ничего. Всё пуссто. И пусстой живот: мы голодные, да, мы голодные. Две мерзкие рыбки, костлявые, гадкие рыбки, и нам говорят: ссмерть. Столько в них мудрости, столько справедливости!
- Мудрости, пожалуй, немного, - сказал Фарамир. - Но поступим по справедливости, как велит нам наша малая мудрость. Освободи его, Фродо.
Фарамир извлёк кинжальчик из ножен у пояса и протянул его Фродо. Голлум завизжал в смертельном ужасе и шлепнулся на пол.
- Ну же, Смеагол! - сказал Фродо. - Ты должен верить мне. Я тебя не оставлю. Отвечай, если можешь, по всей правде. Увидишь, плохо не будет.
Он разрезал тугие путы на кистях и лодыжках Голлума и поднял его стоймя.
- Подойди! - приказал Фарамир. - Смотри мне в глаза! Ты знаешь, как называется это место? Ты бывал здесь прежде?
Голлум медленно, нехотя поднял тусклые глаза и встретил ясный и твердый взгляд воина Гондора. Стояло молчание, потом Голлум уронил голову и осел на карачки, мелко дрожа.
- Мы не знаем, как называется, и знать не хотим, - проскулил он. - Никогда мы здесь не были, никогда сюда не возвратимся.
- В душе у тебя сплошь запертые двери и наглухо закрытые окна, и черно там, как в подвале, - сказал Фарамир. - Но сейчас, я вижу, ты говоришь правду. Тем лучше для тебя. Какой же клятвой поклянёшься ты никогда сюда не возвращаться и ни словом, ни знаком не выдать разведанный путь?
- Хозяин знает, какой, - сказал Голлум, покосившись на Фродо. - Да, он знает. Мы поклянёмся хозяину, если он нас спасёт. Мы поклянёмся Прелестью, да-ссс. - Он извивался у ног Фродо. - Спаси нас, добренький хозяин! - хныкал он. - Смеагол поклянётся Прелестью, принесёт страшную клятву. Он не возвратится, он ни за что никому не выдаст, нет, никогда! Нет, прелесть, ни за что!
- Ты ему веришь? - спросил Фарамир.
- Да, - сказал Фродо. - И тебе придётся либо поверить, либо исполнить закон вашей страны. Большего ты не дождёшься. Но я обещал, что если он подойдёт ко мне, то останется жив, и обманывать мне не пристало.
Фарамир посидел в раздумье.
- Хорошо, - сказал он наконец. - Препоручаю тебя твоему хозяину Фродо, сыну Дрого. Пусть он объявит, как поступит с тобой!
- Однако же, государь, - сказал Фродо, поклонившись, - ты сам ещё не объявил своего решения касательно поименованного Фродо, и, пока оно неизвестно, оный хоббит не может ни строить планы, ни распоряжаться судьбою спутников. Твой приговор был отложен на завтра, и вот завтра настало.
- Что ж, изрекаю свой приговор, - сказал Фарамир. - Итак, Фродо, властью, дарованной мне, объявляю, что ты волен пребывать в древних пределах Гондора, где тебе заблагорассудится, и лишь в сие место не изволь являться, не будучи приглашён, ни один, ни с кем бы то ни было. Приговор сей действителен отныне год и один день, а затем теряет силу свою, буде ты не явишься до истечения указанного срока в Минас-Тирит и не предстанешь пред очи Наместника и Градоправителя. А явишься - я испрошу его дозволения продлить право твоё пожизненно. Покамест же всякий, кого ты примешь на поруки, тем самым принимается под мою защиту, под эгиду Гондора. Удовлетворён ли ты?
Фродо низко поклонился.
- Удовлетворён, - сказал он. - И прошу считать меня преданным слугою, если преданность моя имеет достоинство в глазах высокого правителя.
- Имеет, и немалое, - сказал Фарамир. - Итак, берёшь ли ты ответчика Смеагола на поруки?
- Беру на поруки ответчика Смеагола, - произнёс Фродо.
Сэм шумно вздохнул, но не по поводу избыточных церемоний - нет, он, как истый хоббит, всецело их одобрял и лишь сожалел, что поклонов и словес было маловато, в Хобшире за месяц бы не управились.
- Помни же, - сказал Фарамир, обращаясь к Голлуму, - что тебе вынесен смертный приговор, но, пока ты состоишь при Фродо, от нас тебе ничего не грозит. Однако, встретив тебя без него, любой гондорец немедля приведёт приговор в исполнение. И да постигнет тебя скорая и злая смерть, будь то в Гондоре или за его пределами, если ты обманешь доверие хозяина. Теперь отвечай мне: куда вы идёте? Он говорит, что ты был его провожатым. Куда же ты вёл его?
Голлум не отвечал.
- Отмолчаться не удастся, - сказал Фарамир. - Отвечай или приговор мой станет жёстче!
Но Голлум и тут не ответил.
- Я отвечу за него, - сказал Фродо. - Он привёл нас, как я просил, к Чёрным Воротам Мордора, но Ворота были заперты.
- Отпертых ворот в этой стране нет, - сказал Фарамир.
- Увидев это, мы свернули в сторону и пошли южной дорогой, - продолжал Фродо, - ибо он сказал, что там есть или может отыскаться тропа близ Минас-Итила.
- Минас-Моргула, - поправил Фарамир.

Предыдущая страница 25 Следующая страница


Две твердыни 26

- В точности я не понял, - сказал Фродо, - но, кажется, к северу от старой крепости уходит высоко в горы тропка, ведёт к тёмному переходу, а с той стороны из расщелины вниз на равнину... и так далее.
- А ты знаешь, как называется этот тёмный переход? - спросил Фарамир.
- Нет, - сказал Фродо.
- Он называется Кирит-Унгол.
Голлум с присвистом втянул воздух и забормотал себе под нос.
- Так или не так? - обратился к нему Фарамир.
- Нет! - отрезал Голлум и вдруг завопил, точно его ткнули кинжалом: - Да-да, мы сслышали это название: зачем нам его знать? Хозяин сказал, ему нужно пройти, и, раз проход есть, мы постараемся. Больше нигде пройти нельзя, нет.
- Больше нигде? - спросил Фарамир. - А ты откуда знаешь? Никто не обходил рубежи чёрного государства. - Он долго и задумчиво смотрел на Голлума и наконец сказал: - Уведи его отсюда, Анборн. Помягче с ним, но глаз не спускай. А ты, Смеагол, не вздумай нырнуть в озеро: там очень острые скалы, и смерть постигнет тебя раньше времени. Уходи и забери свою рыбину!
Голлум приниженно потащился к выходу. Анборн пошёл следом, по знаку Фарамира задёрнув занавеску.
- Фродо, по-моему, ты поступаешь безрассудно, - сказал Фарамир. - По-моему, не надо тебе с ним идти. Порченая это тварь.
- Ну, не совсем порченая, - возразил Фродо.
- Может быть, и не совсем, - согласился Фарамир, - но злоба изгрызла его насквозь. Он вас до добра не доведёт. Расстанься с ним, я дам ему пропуск, а лучше провожатого до любого пограничья Гондора.
- Он не согласится, - сказал Фродо. - Он потащится за мной, как уж давно таскается. И я подтвердил обещание взять его на поруки и пойти, куда он сказал. Ты ведь не хочешь склонить меня к вероломству?
- Нет, - сказал Фарамир. - Но у меня сердце не на месте. Конечно, одно дело - нарушить слово самому, другое - советовать это другу, который вслепую бредёт по краю пропасти. Ну да если он всё равно за тобой увяжется, то лучше уж пусть будет на глазах. Однако ж не думаю, что ты должен идти с ним через Кирит-Унгол, о котором он говорит далеко не всё, что знает, - это яснее ясного. Не ходи через Кирит-Унгол!
- А куда мне идти? - сказал Фродо. - Назад к Чёрным Воротам, сдаваться стражникам? Почему тебя так пугает название, что ты знаешь об этом переходе?
- Ничего достоверного, - сказал Фарамир. - В наши дни гондорцы не заходят восточнее большака, а уж мы, кто помоложе, и подавно там не были и близко не подходили к сумрачному Эфель-Дуату. Старинные слухи да древние сказания - больше положиться не на что. Но в памяти людской переход над Минас-Моргулом таит безымянный ужас. Когда говорят «Кирит-Унгол», наши старцы и знатоки преданий бледнеют и смолкают. Долину Минас-Моргула мы потеряли давным-давно, и чудовищной стала она, ещё когда изгнанный Враг не возвратился, а Итильен большей частью пребывал под нашей державой. Как ты знаешь, там некогда высилась могучая, дивная, горделивая крепость Минас-Итил, сестра-близнец нынешней столицы. Но её захватили шайки бесчисленных головорезов, прежних наймитов Врага, которые разбойничали в тех краях после его низвержения. Говорят, их предводителями были нуменорцы, порабощённые злом, владетели властительных Колец, изъеденные ими и превратившиеся в живые призраки, жуткие и лютые. Они сделали Минас-Итил своим обиталищем и объяли тленом её и окрестную долину. Казалось, крепость пуста, но это лишь казалось, ибо нежить царила в разрушенных стенах. Девять Кольценосцев, которые по возвращении их Владыки, тайно приуготованном, безмерно усилились, и Девять Всадников выехали из обители ужаса, и мы не смогли им противостоять. Не подходи к их полой твердыне. Тебя выследят: неживые не спят и не гаснут их пустые глазницы. Не ходи этим путём!
- А каким прикажешь идти? - спросил Фродо. - Ты же не можешь, сам говоришь, довести меня до гор и перевести через них. Мне нужно за горы, я дал на Совете торжественное обещание найти туда путь или погибнуть. А если я убоюсь страшной участи и пойду на попятный, куда я направлюсь? К эльфам? К людям? Не в Гондор же нести залог лиходейства, ополоумивший твоего брата? Какие чары опутают тогда Минас-Тирит? Хочешь, чтобы два Минас-Моргула, как два черепа, скалились друг на друга через мертвенную пустыню?
- Нет, этого я не хочу, - сказал Фарамир.
- А что тогда прикажешь мне делать?
- Не знаю. Только мучительна мне мысль, что ты идёшь на смерть или на пытку. И вряд ли Митрандир избрал бы этот путь.
- Но Митрандира нет, и я должен сам избирать путь, какой найдётся. А искать некогда.
- Роковое решение и безнадёжная затея, - сказал Фарамир. - Но послушай меня хоть в этом: берегись своего провожатого, Смеагола. У него на совести не одно убийство - я это вижу как на ладони. - Он вздохнул. - Ну что ж, вот мы и расстаёмся, Фродо, сын Дрого. Тебе ни к чему слова утешения, и едва ли суждено нам с тобой свидеться на земле. Будь благословен - и ты, и весь твой народ. Немного отдохни, пока вам соберут в дорогу припасов.
Охотно послушал бы я, как этот ползучий Смеагол завладел тем залогом, о котором шла речь, и как он утратил его, но сейчас тебе не до рассказов. А если ты всё же вернёшься к живым из смертного мрака, то мы сядем с тобою на солнце у белой стены, будем с улыбкой повествовать о минувших невзгодах - тогда расскажешь и об этом. Но до той несбыточной поры или до иных, нездешних времён, незримых даже в глубине всевидящих палантиров Нуменора, - прощай!
Он встал, низко поклонился Фродо и, отдёрнув занавесь, вышел в пещеру.

ГЛАВА VII. К РАЗВИЛКУ ДОРОГ

Фродо и Сэм вернулись на свои постели и долеживали молча, а люди кругом вставали и возвращались к дневным заботам. Вскоре им принесли умыться, потом проводили к столику, накрытому на троих, где уже сидел Фарамир. Он целые сутки не спал, даже не прилёг отдохнуть после битвы, но словно бы и не утомился.
Позавтракали и сразу поднялись из-за стола.
- Голодать в пути не след, - сказал Фарамир, - а припас ваш скудный, и я велел уложить вам в котомки понемногу дорожной снеди. Водой Итильен богат, только не пейте из рек и ручьёв, протекающих через Имлад-Моргул, Долину Нежити. И вот ещё что. Мои разведчики и дозорные все возвратились, даже те, кто ходил к Мораннону, Воротам Мордора. И все доносят, что край пуст - никого на дорогах, нигде ни звука: ни шума шагов, ни пения рога, ни звона тетивы. Чёрная страна, да не будет она названа, замерла. Понятно, что это предвещает: вот-вот грянет великая буря. Поторопитесь! Если вы готовы, пойдёмте, скоро уж солнце выглянет из-за вечной тени Эфель-Дуата.
Хоббитам принесли потяжелевшие котомки и два крепких посоха - полированных, с железным наконечником и резной рукоятью с продёрнутой ременной косицей.
- Мне нечем одарить вас на прощание, - сказал Фарамир, - возьмите хоть посохи. Пригодятся и на бездорожье, и в горах: с такими ходят горцы Эред-Нимрайса, а эти обрезаны вам по росту и заново подбиты. Они из добротной древесины лебетрона, излюбленной гондорскими столярами, и есть поверье, будто волшебное это дерево помогает найти, что ищешь, и благополучно вернуться. Да сохранит волшебство свою светлую силу в сумраке зла!
Хоббиты низко поклонились.
- О радушный хозяин, - сказал Фродо, - мне предрекал Эльронд, что на пути мы встретим нежданных и негаданных помощников. Но поистине я не ждал и не чаял встретить такое радушие; оно несказанно утешило меня в моей скорби.
Приготовились к отходу. В каком-то закоулке отыскали и привели Голлума, и он был не такой разнесчастный, как давеча, только жался к Фродо и избегал взгляда Фарамира.
- Вашему проводнику мы завяжем глаза, - сказал Фарамир, - но ты и слуга твой Сэммиум свободны от этой повинности.
Когда подошли к Голлуму с повязкой, он завизжал, увернулся и схватился за Фродо, а тот сказал:
- Завяжите глаза всем троим, мне первому; может, он тогда поймёт, что его не хотят обидеть.
Так и сделали. Из пещеры Хеннет-Аннуна провели их переходами и лестницами, и в лицо им пахнул свежий, душистый утренний воздух. Ещё немного прошли вслепую, спустились под гору, и голос Фарамира приказал снять повязки.
Над их головой покачивались ветви, перешептывалась листва; гул водопадов смолк, они остались за длинным южным склоном холма, отделившим их от реки. На западе лес сквозил, как над обрывом на краю света.
- Здесь нам расходиться, - сказал Фарамир. - Послушайтесь меня и пока не сворачивайте к востоку. Ступайте прямо - много миль пройдёте под покровом леса. Справа за опушкой спуск в широкую долину, местами обрывистый, местами пологий. Держитесь у края леса, поближе к этим склонам. Поначалу, я думаю, вам и дневной свет не помеха: земля объята ложным покоем и зло затаилось. Воспользуйтесь этим!
Он обнял хоббитов, по гондорскому прощальному обыкновению положил им руки на плечи и, склонившись, поцеловал в лоб.
- Ступайте же, и добро да будет вашей обороной! - сказал он.
Они поклонились земным поклоном. Он, не оборачиваясь, пошёл к дружинникам, дожидавшимся поодаль. Во мгновение ока все три зелёных воина исчезли, затерялись в лесу, и пусто было там, где сейчас только стоял Фарамир, словно всё, что случилось, было во сне.
Фродо вздохнул и повернулся лицом к югу. Для пущего неуважения Голлум копошился во мху под корневищем.
- Убралиссь наконец-то? - спросил Голлум. - Мерзкие, злые людишки! У Смеагола шейка ещё болит, да, да-ссс. Пойдём сскорее!
- Да, пошли, - сказал Фродо. - Но чем бранить тех, кто сжалился над тобой, лучше бы помолчал!
- Добренький хозяин! - сказал Голлум. - Нельзя уж и пошутить Смеаголу. Он всех всегда сразу прощает, да-да, и хозяину простил его обманцы. Такой добренький хозяин, такой послушненький Смеагол!
Фродо и Сэм смолчали, закинули за плечи котомки, взяли посохи и двинулись в путь по итильенскому лесу.
Дважды за день они отдохнули и поели Фарамировой снеди: сухих фруктов и солонины - запас многодневный, а хлеба ровно столько, чтоб не зачерствел. Голлум от еды отказался.
Солнце взошло, невидимкой проплыло по небесам и вот уж садилось, расструив золотистый свет по западной окраине леса, а они всё шли и шли в прохладном зелёном сумраке, в глухой тишине. Все птицы либо покинули эти места, либо онемели.
В молчаливом лесу быстро смерклось, и они заночевали, притомившись: семь лиг, не меньше, прошли от Хеннет-Аннуна. Фродо разлегся на мшистой подстилке возле старого дерева и спал всю ночь без просыпа. Сэм лежал рядом с ним то и дело поднимал голову, но Голлума было не видать - он как улизнул сразу, так и не показывался: может, забился в какую дыру, а может, живоглотничал. Вернулся он с первым лучом и разбудил спутников.
- Вставать надо, вставать! - сказал он. - Ещё далеко идти, на юг и потом на восток. Хоббитам лучше поспешить!

День прошёл, как и накануне, только безмолвие углублялось; воздух отяжелел, и парило под деревьями. Казалось, вот-вот зарокочет гром. Голлум останавливался, принюхивался, бормотал под нос и торопил их.
На третьем дневном переходе, уже под вечер, лес поредел, деревья покрупнели. Среди полян угрюмо и важно раскинули ветви огромные падубы, между ними высились дряхлые лишаистые ясени, могучие дубы пустили буро-зелёную поросль. В траве на прогалинах пестрели цветочки ветреницы и чистотела, белые и голубые, свернувшиеся на ночь; из заплесневелых россыпей листвы лесных гиацинтов пробивались глянцевитые молодые ростки. Нигде ни зверя, ни птицы, но Голлум боялся открытых мест, и они, пригибаясь, перебегали из тени в тень.
Уже в полумраке вышли они на опушку и уселись под старым шишковатым дубом, чьи змеистые корни торчали над сыпучим обрывом. Перед ними расстилалась тусклая глубокая долина; на дальней её стороне снова густел и тянулся на юг серо-голубой лес в дымчатом полумраке. Справа, далеко на западе, розовели в закатных огнях кряжи Белых Гор. Слева застыла тьма: там возвышались утёсистые стены Мордора, и туда, сужаясь от Великой Реки Андуин, вклинивалась долина. По дну её бежал поток, и его ледяной голос нарушал глухое безмолвие; подле него беловатой лентой вилась дорога, теряясь в исчерна-серой мгле, не тронутой ни отблеском заката. Фродо почудилось, будто он различает у берега Андуина как бы на плаву в тумане верхушки и шпили высоких разрушенных башен. Он обернулся к Голлуму.
- Ты знаешь, где мы сейчас?
- Да, хозяин. Это опасные места. Дорога от Лунной Башни к развалинам города на берегу реки. Мерзкие развалины, там полным-полно врагов. Не надо было слушать людей. Хоббиты далеко отошли от тропы. Сейчас нужно идти на восток, туда, наверх. - Он махнул жилистой рукой в сторону мрачных гор. - А по дороге идти нельзя, нет-нет! Её посылают стеречь страшных людей из Башни.
Фродо поглядел на дорогу. Она, безлюдная и пустынная, вела в туман, к заброшенным руинам. Но было зловещее чувство, будто по ней и в самом деле проходят существа, незримые глазу. Фродо, зябко передёрнувшись, снова взглянул на дальние шпили, тонувшие в сумерках, и словно заново услышал леденящий плеск реки, голос Моргулдуина, отравленного потока из Долины Призраков.
- Как же нам быть? - сказал он. - Шли мы долго, прошли много. Может быть, пока не будем выходить из леса, спрячемся где-нибудь и переночуем?
- Незачем прятаться в темноте, - сказал Голлум. - Днём пусть прячутся хоббиты, да, днём.
- Да ладно тебе! - сказал Сэм. - Отдохнуть-то всё равно надо, хоть до полуночи, а потом уж потащимся в темноте, коли ты и правда дорогу знаешь.
Голлум нехотя согласился, и они побрели вслед за ним назад по бугристой опушке, забирая к востоку. Он опасался ночевать на земле так близко от страшной дороги, и они надумали забраться в развилину огромного падуба, под густую сень пучка ветвей: устроились скрытно и уютно, а уж темно было - хоть глаз выколи. Фродо и Сэм глотнули воды и поели хлеба с сушёными фруктами. Голлум тут же свернулся и заснул. Хоббиты же глаз не смыкали.

Проснулся Голлум, должно быть, немного за полночь. Они вдруг увидели два бледных, мерцающих огня. Он вслушался и принюхался; хоббиты давно заметили, что так он определял время ночью.
- Мы отдохнули? Мы хорошо поспали? - спросил он. - Тогда пошли.
- Не отдохнули и не поспали, - проворчал Сэм. - Надо, так идём.
Голлум спрыгнул с дерева сразу на карачки, хоббиты медленно слезли. Он повёл их вверх по склону на восток. Стемнело так, что они чуть не наталкивались на деревья. Идти в темноте по буеракам было трудновато, но Голлума это не смущало. Он вёл их сквозь кустарник и заросли куманики, огибал глубокие овраги; иногда они спускались в тёмные кустистые ложбинки и выбирались оттуда, а восточные скаты становились всё круче. Оглянувшись на первом привале, они увидели, что лес остался далеко внизу, он лежал огромной тенью, словно сгустившаяся темнота. Темень ещё гуще наползала с востока, и меркли без следа крохотные мутные звёздочки. Потом из-за длинной тучи выглянула заходящая луна в мутно-жёлтой поволоке.
Наконец Голлум обернулся к хоббитам.
- Скоро день, - сказал он. - Надо хоббитцам поторопиться. Здесь днём нельзя на открытых местах, совсем нельзя. Скоренько!
Он пошёл быстрее, и они еле поспевали за ним. Началась большая круча, заросшая камнеломкой, черникой и низким тёрном; то и дело открывались обугленные прогалы - следы недавнего огня. Наверху камнеломка росла сплошняком: высокая, старая и тощая понизу, она густо ветвилась и осыпана была жёлтыми искорками-цветками с лёгким пряным запахом. Хоббиты, почти не пригибаясь, шли между шиповатых кустиков по колкой мшистой подстилке.
Остановились на дальнем склоне горбатого холма и залезли отдохнуть в терновую заросль: глубокую рытвину прикрывали оплетённые вереском иссохшие узловатые ветви-стропила, кровлей служили весенние побеги и юная листва. Они полежали в этом терновом чертоге. Устали так, что и есть не хотелось, выглядывали из-под навеса и дожидались дня.
Но день не наступил: разлился мертвенно-бурый сумрак. На востоке под низкой тучей трепетало багровое марево - не рассветное, нет. Из-за бугристого всхолмья супились кручи Эфель-Дуата, стена ночного мрака, а над ней чёрные зазубренные гребни и угловатые вершины в багровой подсветке. Справа громоздился ещё чернее высокий отрог, выдаваясь на запад.
- В какую нам сторону? - спросил Фродо. - Там что, за этим кряжем, долина Моргула?
- А чего примериваться? - сказал Сэм. - Дальше-то пока не пойдём, всё-таки день, какой ни на есть.
- Может быть, пока и не пойдём, может быть, и нет, - сказал Голлум. - Но идти надо скорей - и поскорее к Развилку, да, к Развилку. Хозяин правильно подумал - нам туда.
Багровое марево над Мордором угасло, а сумрак густел: чадное облако поднялось на востоке и проползло над ними. Фродо и Сэм поели и легли, но Голлум мельтешился. Есть он не стал, отпил воды и выполз из рытвины, а потом и вовсе исчез.
- Мышкует небось, - сказал Сэм и зевнул. Был его черед спать, и сон его тут же сморил. Ему снилось, что он возле Бэг-Энда и чего-то он такое ищет на огороде, но тяжко навьючен и чуть землю носом не бороздит. Там всё почему-то заросло и как-то запаршивело: сплошные репьи да купыри, аж до нижней изгороди. «Работёнки невпроворот, а я, как на грех, уставши, - приговаривал он и вдруг вспомнил, что ему надо. - Да трубку же!» - сказал он и проснулся.
- Вот дубина! - обругал он себя, открыв глаза и раздумывая, с чего бы это он валяется под забором. Потом сообразил, что трубку искать не надо - она в котомке, а табаку-то нет - и что он за сотни миль от Бэг-Энда. Он сел. Было темным-темно. Ишь, хозяин додумался: не будить его до самого вечера!
- Это вы совсем не спали, сударь? - строго сказал он. - Времени-то сколько? Вроде уже поздно.
- Нет, не поздно, - сказал Фродо. - Просто день становится всё темнее. А так-то и за полдень, поди, ещё не перевалило, и проспал ты не больше трёх часов.
- Интересные дела, - сказал Сэм. - Это что ж, буря собирается? Такой бури небось ещё и на свете не бывало. Не худо бы забраться куда и поглубже, а то вон веточками прикрылись. - Он прислушался. - Что это, гром, барабаны или так просто тарахтит?
- Не знаю, - сказал Фродо. - Уж давно затарахтело. То будто земля дрожит, а то словно кровь стучит в ушах.
Сэм огляделся.
- А где Голлум? - спросил он. - Неужто не приходил?
- Нет, - сказал Фродо. - Ни слуху ни духу.
- Ну, невелика потеря, - сказал Сэм. - Такой кучей дерьма я ещё никогда не запасался в дорогу. Это надо же, сто миль провисеть на шее, а потом запропаститься, как раз когда в тебе есть нужда, хотя какая в нём нужда - это ещё вопрос.
- Ты всё-таки не забывай Болота, - сказал Фродо. - Надеюсь, ничего с ним не стряслось.
- А я надеюсь, что он ничего не затевает или хотя бы не угодил, как говорится, в хорошие лапы, а то нам крутенько придётся.
Опять прокатилось громыхание, гулче и ближе. Земля под ними задрожала.
- Куда уж круче, - сказал Фродо. - Вот, наверно, и конец нашему путешествию.
- Может, и так, - согласился Сэм, - только мой папаша говорил: «Покуда жив, всё жив» - и добавлял в придачу: «А не помрёшь, так и есть захочется». Вы перекусите, сударь, потом на боковую.

«Хошь - день, а не хошь - как хошь», - говорил себе Сэм, выглядывая из-под тернового укрытия. Бурая мгла превращалась в бесцветный непроницаемый туман. Стояла холодная духота. Фродо спал беспокойно, ворочался и метался, бормотал во сне. Дважды Сэму послышалось имя Гэндальфа. Время тянулось страшно. Наконец Сэм услышал за спиной шипение и, обернувшись, увидел Голлума на карачках; глаза его сверкали.
- Вставайте, вставайте! Вставайте, сони! - зашептал он. - Вставайте бысстренько! Нельзя мешкать, ниссколько нельзя. Надо идти, надо выходить сейчас. Мешкать нельзя!
Сэм недоуменно взглянул на него: перепугался, что ли, или так придуривается?
- Прямо сейчас? Чего это ты вскинулся? Ещё не время. Ещё и полдничать-то не время: в порядочных домах даже на стол собирать не начали.
- Глупоссти! - засипел Голлум. - Мы не в порядочных домах. Время уходит, время бежит, потом будет поздно. Мешкать нельзя! Надо идти! Вставай, хозяин, вставай!
Он потряс за плечо Фродо, и Фродо, внезапно разбуженный, сел и перехватил его руку. Голлум вырвался и попятился.
- Без всяких глупостей, - процедил он. - Надо идти. Нельзя мешкать!
Объяснений они от него не добились, не сказал он, и где был, и с чего так заторопился. Донельзя подозрительно всё это было Сэму, но Фродо вникать не хотел. Он вздохнул, вскинул котомку и, видно, готов был брести невесть куда, в густую темень.
Со всей осторожностью вывел их Голлум на гору, прячась, где только возможно, и перебегая открытые места; но едва ли и самый зоркий зверь углядел бы хоббитов в капюшонах и эльфийских плащах, да и бесшумны они были, как сущие хоббиты: ни веточка не хрустнула, ни былинка не прошелестела.
Час или около того они молча шли гуськом в сумраке и полной тишине, лишь изредка погромыхивали то ли раскаты грома, то ли барабаны в горах. Они спускались, забирая всё южнее, насколько позволяли буераки. Невдалеке тёмной стеной возникла купа деревьев. Подобравшись ближе, они увидели, что деревья огромные и очень старые, но всё же величавые, хотя обугленные их вершины были обломаны, будто в них била молния, но ни она, ни свирепая буря не смогли сгубить их или выдрать из земли вековые корни.
- Развилок, да-сс, - прошептал Голлум, молчавший от самой рытвины. - Нам его не миновать.
Свернув на восток, он повёл их в гору, и вдруг перед глазами открылась Южная дорога, извивавшаяся у горных подножий и исчезавшая меж деревьев.
- Иначе не пройти, - шепнул Голлум. - За дорогой тропок нет, ни тропочки. Надо дойти до Развилка. Мешкать нельзя! Только ни слова!
Скрытно, будто разведчики во вражеском стане, сползли они вниз к дороге и по-кошачьи крались у западной обочины, подле серого парапета, сами серее камней. И вошли в древесную колоннаду, как в разрушенный дворец под тёмным пологом небес, и словно арки зияли промежутки меж исполинскими стволами. Посреди колоннады крестом расходились четыре дороги: одна вела назад, к Мораннону, другая - на дальний юг, справа вздымалась дорога из древнего Осгилиата: она пересекала тракт и уходила на восток, в темноту; туда и лежал их путь.
На миг остановившись в страхе, Фродо вдруг заметил, что кругом посветлело и отблесками дальнего света озарилось лицо Сэма. Он обратил взгляд к прямой, как тугая лента, дороге книзу, на Осгилиат. Далеко над скорбным Гондором, одетым тенью, солнце выглянуло из-под медленной лавины туч, и огнистое крыло заката простерлось к ещё не осквернённому Морю. И осветилась огромная сидячая фигура, величественная, под стать Столпам Аргоната на Великой Реке Андуин. Обветренная тысячелетиями, она была покалечена и изуродована недавно. Голову отломали, на место её в насмешку водрузили валун: грубо намалеванная рожа с одним красным глазом во лбу ухмылялась во весь рот. Колени, высокий трон и постамент были исписаны бранными словами и разрисованы мерзостными мордорскими иероглифами.
И вдруг Фродо увидел в последних солнечных лучах голову старого государя, брошенную у дороги.
- Гляди, Сэм! - крикнул он, от изумления снова обретя дар речи. - Гляди! Он в короне!
Глаза были выбиты и отколота каменная борода, но на высоком суровом челе виднелся серебряно-золотой венец. Повилика в белых звёздочках благоговейно обвила голову поверженного государя, а жёлтые цветы жив-травы, заячьей капусты осыпали его каменные волосы.
- Не вечно им побеждать! - сказал Фродо.
Но солнечные блики уже пропали, а солнце погасло, как разбитая лампа, и ночная темень стала ещё чернее.

Предыдущая страница 26 Следующая страница


27 Джон Толкиен

ГЛАВА VIII. СТУПЕНИ КИРИТ-УНГОЛА

Голлум дёргал Фродо за плащ и трясся от страха и нетерпения.
- Идти, идти надо, - шипел он. - Здесь нельзя стоять. И мешкать нельзя!
Фродо нехотя повернулся спиной к западу и следом за своим провожатым вышел из кольца деревьев дорогой, уводящей в горы. Сперва она тоже вела прямо, но скоро отклонилась на юг, к огромному каменному утёсу, виденному с холма; проступая сквозь темноту, он грозно придвинулся к ним. Дорога заползла в его тень и, огибая отвесное подножие, подалась к востоку и круто пошла в гору.
У Фродо и Сэма было так тяжко на сердце, что они перестали заглядывать в будущее, и страх отпустил их. Фродо брёл, свесив голову: ноша опять тяготила его. Как только они свернули с Развилка, этот гнёт, почти забытый в Итильене, усиливался с каждой минутой. Изнывая от крутизны дороги под ногами, он устало поднял взгляд - и увидел её, в точности как говорил Голлум, прямо над собой: крепость Кольценосцев. Его отшатнуло к парапету.
Длинная долина теневым клином вдавалась в горы. По ту её сторону, на высоком уступе, точно на чёрных коленях Эфель-Дуата, высились башня и стены Минас-Моргула. Над тёмной землей застыло тёмное небо, а крепость светилась, но не тем оправленным в мрамор лунным сиянием, каким лучились некогда стены Минас-Итила, озаряя окрестные горы. Теперь её свет был болезненно-мутным, лунно-белёсым; она источала его, точно смрадное гниение, светилась, как гниющий труп, не освещая ничего. В стенах и башне зияли чёрные оконные дыры, а купол был извёрнуто скруглён: мертвец, казалось, косится с ухмылкой. Три спутника замерли и съёжились, глядя как завороженные. Голлум опомнился первым. Он молча тянул их за плащи и чуть не тащил вперёд. Каждый шаг был мучителен, время растянулось, и тошнотворно медленно ступала нога.
Так они добрели до белого моста. Дорога, слабо мерцая, пересекала поток посреди долины и подбиралась извивами к воротам - чёрной пасти в северной стене. По берегам протянулись плоские низины, туманные луга в беловатых цветах. Они светились, по-своему красивые и жуткие, точно увиденные в страшном сне, и разливали гниловато-кладбищенский запах. Мост вёл от луга к лугу; изваяния стояли при входе - искусные подобия людей и зверей, бредовые искажения земных обличий. Вода струилась беззвучно; клубясь, овеивали мост её мертвенно-холодные отравные испарения. У Фродо закружилась голова и в глазах померкло; вдруг, словно незримая сила одолела его волю, он заторопился, заковылял вперёд, вытянув руки; голова его моталась. Сэм с Голлумом оба кинулись за ним. Сэм подхватил хозяина: тот споткнулся и чуть не упал у самого входа на мост.
- Не сюда! Нет, только не сюда! - прошептал Голлум, но его шипение сквозь зубы свистом прорезало безмолвие, и он в ужасе бросился наземь.
- Постойте, сударь! - выдохнул Сэм в самое ухо Фродо. - Назад, назад! Нам не сюда, на этот раз я с Голлумом согласен.
Фродо провёл рукой по лбу и оторвал взгляд от крепости на возвышении. Светящаяся башня притягивала его, и он боролся с мучительным, тягостным желанием стремглав побежать к воротам по мерцающей дороге. Наконец он кое-как пересилил тягу, но Кольцо опять рвануло его на мост точно за ошейник; глаза его, когда он отвернулся, внезапно ослепли, и перед ним сомкнулась темнота.
Голлум отполз, как насмерть перепуганный пёс, и уже почти исчез во мгле. Сэм, поддерживая и направляя шаги спотыкавшегося хозяина, торопился за ним.
Недалеко от берега реки в придорожной стене был пролом, за ним оказалась узенькая тропка, сперва тоже слабо мерцавшая, но, миновав луга с кладбищенским смертоцветом, она потускнела и почернела, извиваясь и уходя всё выше в гору, к северной окраине долины. Хоббиты брели по ней рядышком; Голлум исчезал впереди и возвращался, маня их знаками. Глаза его горели бледно-зелёным огнём - может, отражали гнилостное свечение Моргула, а может, сами зажглись. Мертвечинный свет и чёрные башенные глазницы Фродо и Сэм всё время чувствовали за спиной, испуганно озираясь и насильно возвращая взгляд к невидной тропе. Они еле тащились, и лишь когда поднялись выше смрадных испарений отравленного потока, дышать стало легче и в голове прояснилось, но теперь набрякли свинцом руки и ноги, будто они всю ночь ворочали камни или выплыли против сильного течения. Наконец идти дальше сделалось совсем невмоготу.
Фродо остановился и присел на камень. Они были на вершине голого утёса; дальше тропка кружила над обрывом, всползала на кручу и пропадала в темноте.
- Мне бы немного отдохнуть, Сэм, - прошептал Фродо. - Как тяжело висит оно на шее, дружище Сэм, о, как тяжело! Далеко я его не пронесу. И всё равно надо сперва отдохнуть, а то недолго и сверзиться. - И он указал на пропасть.
- Шшшш! Шшш! - шипел Голлум, быстро вернувшись к ним. - Шшш! - Он прижимал палец к губам и качал головой, потянул Фродо за рукав и указал ему на тропку, но Фродо и шевельнуться не мог.
- Нет, погоди, - сказал он, - нет, погоди.
Неимоверная усталость сковала его, как заколдовала.
- Нет, надо отдохнуть, - повторил он.
От страха и трепета Голлум опять заговорил - из-под руки, как бы тая свой еле слышный шёпот от невидимых ушей:
- Только не здесь, нет. Здесь нельзя отдыхать. Дураки! Глаза нас видят. С моста нас увидят. Идём скорей. Наверх, наверх! Скорей!
- Идёмте, сударь, - сказал Сэм. - Опять он прав. Не место здесь отдыхать.
- Ладно, - сказал Фродо тусклым голосом, точно в полусне. - Попробую.
И он устало поднялся на ноги.
Но было поздно. Утёс под ними содрогнулся. Тяжкое громыхание, гораздо гулче прежнего, прокатилось по долине и отдалось в горах. Вдруг небо на северо-востоке озарила чудовищная огневая вспышка, и низкие тучи окрасились багрянцем. В оцепенелой, залитой мертвенной тенью бледной долине красный свет показался невыносимо яростным и ослепительным. Пламя Горгорота взметнуло к небу хребетные гребни, как зазубренные клинки. И загрохотал гром.
Минас-Моргул отозвался: ударили в небеса лиловые молнии, вспарывая тучи синеватым пламенем. Земля застонала, и дикий вопль раздался из крепости. В нём слышались хриплые крики точно бы хищных птиц и бешеное ржание ярящихся в испуге лошадей, но всё заглушал леденящий пронзительный вой, ставший недоступным слуху и трепещущий в воздухе. Хоббитов приподняло и швырнуло оземь, они зажали уши руками.
Вой сменился долгим злобно-унылым визгом, и, когда всё смолкло, Фродо медленно поднял голову. По ту сторону узкой долины почти вровень с его глазами высились стены смертоносной крепости и зияли её ворота - отверстая зубастая пасть. Они были распахнуты настежь, и оттуда выходило войско.
Всё воинство было в чёрном, под стать ночи. Из-за восковых стен по светящимся плитам выступали ряд за рядом, быстро и молчаливо, чёрные ратники, и не было им конца. Впереди в едином сомкнутом строю ехала конница, а во главе её - всадник и конь крупнее всех остальных, и всадник на чёрном коне был в чёрном плаще и латах, и лишь поверх его опущенного капюшона мерцал замогильным светом шлем - или, быть может, венец. Он подъезжал к мосту, и Фродо не мог ни сморгнуть, ни отвести от него широко раскрытых глаз. Неужто это Предводитель Девятерых Кольценосцев возвращался на землю во главе несметного воинства? Да, это был он, тот самый костлявый король-мертвец, чья ледяная рука пронзила Хранителя Кольца смертельным клинком. И старая рана страшно заныла, и холод подобрался к сердцу Фродо.
И когда он застыл, пригвождённый ужасом и зачарованный, Всадник внезапно остановился у самого моста, а за ним стало всё войско. Тишина омертвела. Должно быть, главарь призраков расслышал зов Кольца и на миг смутился, почуяв в своей долине присутствие иной мощи. Венчанная мертвенным блеском чёрная голова поворачивалась, проницая темень невидимыми очами. Фродо оцепенел, как птичка при виде подползшей змеи, и почувствовал во сто крат сильнее, чем бывало прежде, властный приказ надеть Кольцо. Однако теперь он ничуть не хотел подчиниться. Он знал, что Кольцо выдаст его и что ему не под силу тягаться с Моргульским властителем - пока не под силу. Скованный смертельным страхом, он испытывал гнетущее принуждение извне; ответного побуждения не было. Его рука пошевелилась - Фродо, томимый предчувствием, безвольно наблюдал со стороны, словно читая жуткую повесть, - и поползла к цепочке на шее. Наконец воля Фродо проснулась и подвела руку к какому-то предмету, спрятанному у сердца, холодному, твердому, - и ладонь его сжала фиал Галадриэли, забытый и как бы ненужный до этой роковой минуты. И всякая мысль о Кольце покинула его; он вздохнул и опустил голову.
В тот же миг Повелитель призраков тронул коня и вступил на мост; мрачное полчище двинулось за ним. Может статься, незримый его взор обманули эльфийские накидки, а окрепнувший духом, независимый маленький враг стал незаметным. К тому же он торопился. Урочный час пробил, и по мановению своего Властелина он обрушивался войной на Запад.
И он промчался зловещей тенью вниз по извилистой дороге, а по мосту всё проходил за строем строй. Со дней Исилдуровых не выступало такой рати из долины Минас-Итила, никогда ещё не осаждало Андуинские броды столь свирепое и могучее воинство, и однако же это было лишь одно, и не самое несметное, из полчищ, которые изрыгнул Мордор.

Фродо шевельнулся, и вдруг мысли его обратились к Фарамиру. «Вот буря и грянула, - подумал он. - Стальная туча мчится на Осгилиат. Успеет ли Фарамир переправиться? Он предвидел это, но всё же не застанут ли его врасплох? Броды гондорцы не удержат: кто сможет противостоять Первому из Девятерых Всадников? А вслед ему не замедлят и другие несметные рати. Я опоздал. Всё пропало. Я замешкался в пути. Всё погибло. Если даже я исполню поручение, всё равно об этом никто никогда не узнает. Кто останется в живых, кому рассказать? Всё было зря, всё напрасно». Обессилев от горя, он заплакал, а Моргульское войско всё шло и шло по мосту.
Потом откуда-то издалека, словно бы в Хобшире ранним солнечным утром, когда пора было просыпаться и растворялись двери, послышался голос Сэма: «Проснитесь, сударь! Проснитесь» - и, если бы голос прибавил: «Завтрак уже на столе», он бы ничуть не удивился. Вот приставучий Сэм!
- Очнитесь, сударь! - повторял он. - Они прошли.
Лязгнули, закрываясь, ворота Минас-Моргула. Последний строй копейщиков утонул в дорожной мгле. Башня ещё скалилась мертвенной ухмылкой, но на глазах тускнела, и крепость окутывалась сумрачной тенью, воцарялось прежнее безмолвие, и по-прежнему глядели изо всех чёрных окон недреманные очи.
- Очнитесь, сударь! Они убрались, и нам тоже надо живенько сматывать удочки. Тут караулит глазастая нежить, того и гляди, увидят, и они-то тебя да, а ты-то их нет, извините, ежели непонятно, мне и самому не очень. Но тут поторчи на месте, и мигом тебя накроют. Пойдёмте, сударь!
Фродо поднял голову и встал на ноги. Отчаяние осталось, но бессилие он одолел. Он даже угрюмо улыбнулся: наперекор всему вдруг стало яснее ясного, что ему надо из последних сил выполнять свой долг, а узнают ли об этом Фарамир, Арагорн, Эльронд, Галадриэль или Гэндальф - дело десятое. Он держал в одной руке посох, в другой - фиал; заметив, что ясный свет уже струится из-под его пальцев, он спрятал фиал обратно и прижал его к сердцу. Потом, отвернувшись от Моргульской крепости - сереющего пятна в тёмной логовине, - он изготовился в путь.
Видимо, Голлум бросил хоббитов и уполз наверх, в темень, когда открылись ворота Минас-Моргула. Теперь он приполз обратно. Зубы его клацали, длинные пальцы дрожали.
- Дурачки! Глупыши! - шипел он. - Нельзя мешкать! Пусть они не думают, что опасность миновала, нет. Не мешкайте!
Не отвечая, они пошли за ним по краю пропасти. Это было жутковато даже после всех пережитых ужасов, но вскоре тропа свернула за выступ скалы и нырнула в узкий пролом - должно быть, к первой лестнице из обещанных Голлумом. Там было своей протянутой руки не видно, и только сверху светились два бледных огонька: Голлум повернул к ним голову.
- Оссторожней! - шепнул он. - Тут ступеньки, много-много ступенек. Надо очень оссторожно!
И опять не соврал: хотя Фродо и Сэму полегчало - всё ж таки стены с обеих сторон, - но лестница была почти отвесная, и чем выше карабкались они по ней, тем сильнее оттягивал чёрный провал позади. Ступеньки были узкие, неровные, ненадёжные: стертые и скользкие, а некоторые просто осыпались под ногой. Хоббиты лезли и лезли, хватаясь непослушными, онемелыми пальцами за верхние ступеньки и заставляя сгибаться и разгибаться ноющие колени, а лестница всё глубже врезалась в утёс, и всё выше вздымались стены над головой.
Наконец, когда руки-ноги отказали, вверху снова зажглись голлумские глаза.
- Поднялиссь, - прошептал он. - Первая лестница кончилась. Высоко вскарабкались умненькие хоббитцы, очень высоко. Ещё немножечко ступенечек, и всё.
Пошатываясь и тяжело пыхтя, Сэм, а за ним Фродо вылезли на последнюю ступеньку и принялись растирать ступни и колени. Они были в начале тёмного перехода, который тоже вёл наверх, но уже не так круто и без ступенек. Голлум не дал им толком передохнуть.
- Дальше будет другая лестница, - сказал он. - Гораздо длиннее. Взберёмся по ней, тогда и отдохнёте. Здесь ещё рано.
Сэм застонал.
- Длиннее, говоришь? - переспросил он.
- Да-да, длиннее, - сказал Голлум. - Но легче. Хоббитцы карабкались по Прямой лестнице. Сейчас начнётся Витая лестница.
- А там что? - спросил Сэм.
- Там поссмотрим, - тихо проговорил Голлум. - О да, там мы поссмотрим!
- Ты вроде говорил, что дальше проход? - сказал Сэм. - Тёмный-тёмный проход?
- Да-да, там длинный проход под скалой, - сказал Голлум. - Но хоббитцы сначала отдохнут. Если они сейчас взберутся по лестнице, всё будет хорошо, это уже самый верх. Почти самый верх, если они сумеют взобраться, да-ссс.
Фродо вздрогнул. Карабкаясь, он вспотел, а теперь ему стало зябко и одежда липла к телу: коридор продувал сквозняк с невидимых высот. Он поднялся и встряхнулся.
- Пошли, что ли! - сказал он. - Здесь не посидишь: дует.

Долго они тащились переходом, а холодный сквозняк пронимал до костей и постепенно превращался в свистящий ветер. Видно, горы злобствовали, отдувая чужаков от своих каменных тайн и стараясь их скинуть назад, в чёрный провал. Наконец стена справа исчезла - значит, всё-таки вышли наружу, хотя светлее почти не стало. Мрачные громады обволакивала густая серая тень. Под низкими тучами вспыхивали красноватые зарницы, и на миг становились видны высокие пики спереди и по сторонам, точно подпорки провисающих небес. Они поднялись на много сот футов и вышли на широкий уступ: слева скала, справа бездна.
Провожатый Голлум жался к скале. Карабкаться вверх было пока что не надо, но пробираться в темноте по растрескавшемуся уступу, заваленному обломками, приходилось чуть ли не ощупью. Сколько часов прошло с тех пор, как они вступили в Моргульскую долину, ни Сэм, ни Фродо гадать не пробовали. Бесконечная ночь бесконечно тянулась.
Впереди снова выросла стена, и опять они попали на лестницу, передохнули и принялись карабкаться. Подъём был долгий и изнурительный, но хоть в гору эта лестница не врезалась: она вилась змеей по скалистому откосу. Когда ступеньки шли краем чёрной пропасти, Фродо увидел внизу огромное ущелье, которым кончалась долина. В страшной глубине чуть мерцала светляком призрачная тропа от мёртвой крепости к Безымянному Перевалу. Фродо поспешно отвёл глаза.
А тропка-лестница петляла, всползала по уступам наконец вывела их в боковое ущелье к вершинам Эфель-Дуата, отклонившись от мертвяцкого пути на перевал. По обе стороны смутно виднелись щербатые зубья, заломы и пики, а между ними чернели трещины и впадины: несчётные зимы жестоко изгрызли бессолнечный хребет. Красный свет в небесах разгорелся: может быть, это кровавое утро заглядывало в горную тень, а может, Саурон яростнее прежнего терзал огнём Горгорот. Подняв глаза, Фродо увидел ещё далеко впереди конец пути - вершинный гребень в красноватом небе, рассечённый тесниной между двумя чёрными выступами, на обоих торчали рогами острые каменные наросты.
Он остановился и присмотрелся. Левый рог был потоньше и повыше и сочился красным светом: быть может, небо в скважине. Но нет, это была чёрная башня у прохода. Он тронул Сэма за рукав и указал на башню.
- Здрасьте, пожалуйста, - сказал Сэм и повернулся к Голлуму. - Стало быть, твой тайный проход всё-таки стерегут? - рявкнул он. - И ты, поди, не очень удивился?
- Здесь стерегут все ходы-выходы, - огрызнулся Голлум. - А как же! Но где-то же надо хоббитцам пройти. Здесь, может, меньше стерегут. Попробуйте, вдруг они все ушли на войну, попробуйте!
- И попробуем, - буркнул Сэм. - Ладно, туда ещё далеко, а сюда тоже было не близко, да потом твой переход. Вы бы, сударь, отдохнули. Уж не знаю, день сейчас или ночь, но сколько мы часов на ногах!
- Да, отдохнуть не мешает, - согласился Фродо. - Спрячемся где-нибудь от ветра и соберёмся с силами... напоследок.
Ему и вправду казалось, что напоследок. Какие страхи ждут их за горами и как уж там быть - это своим чередом, до этого далеко. Пока что перед ними неодолимая преграда и неусыпная стража. Зашли в тупик, и назад ходу нет, а как-нибудь проскочим - там пойдёт как по маслу. Так казалось ему в тот тёмный час возле Кирит-Унгола, когда он, изнемогая, брёл по сумрачному ущелью.

Нашли глубокую расселину между утёсами. Фродо и Сэм забрались подальше, Голлум скорчился при входе. Хоббиты устроили себе роскошную трапезу, последнюю, думали они, немордорскую, а может, и последнюю в жизни. Поели снеди из Гондора, преломили эльфийский дорожный хлебец, выпили воды - вернее сказать, смочили губы, да и то скудно.
- Где бы это нам водой разжиться? - сказал Сэм. - Ведь, наверно, и здесь, не пивши, не проживёшь? Орки пьют или как?
- Пьют, - сказал Фродо. - Давай лучше про это не говорить. Их питьё не для нас.
- Тогда тем более воды надо набрать, - сказал Сэм. - Только где здесь её возьмёшь: ни ручейка я не слышал. Правда, Фарамир всё равно сказал, чтоб мы моргульской воды не пили.
- Ну, уж если на то пошло, он сказал: «Не пейте из рек и ручьёв, протекающих через Имлад-Моргул», - напомнил Фродо, - а мы уже выбрались из их долины и если набредём на родник, то пожалуйста.
- Бережёного судьба бережёт, - сказал Сэм, - ну разве что подыхать буду от жажды. Дурные места, хоть и выбрались. - Он потянул носом. - А кажись, подванивает, чуете? Чудная какая-то вонь, затхлая, что ли. Ох, не нравится мне это.
- Да мне здесь всё не нравится, - сказал Фродо, - ни ветры, ни камни, ни тропки, ни реки. Земля, вода и воздух - всё уродливое. Но что поделать, сюда ведь и шли.
- Это верно, - сказал Сэм. - Знали бы, куда идём, нипочём бы здесь не оказались. Но это, наверно, всегда так бывает. К примеру, те же подвиги в старых песнях и сказках: я раньше-то говорил - приключения. Я думал, разные там герои ходят ищут их на свою шею: ну как же, а то жить скучно, развлечься-то охота, извините, конечно, за выражение. Но не про то, оказывается, сказки-то, ежели взять из них самые стоящие. С виду оно так, будто сказочные люди взяли, да и попали в сказку, вот как вы сказали: сюда и шли. А они небось вроде нас: могли бы и не пойти или пойти на попятный. Которые не пошли - про тех мы не знаем, что с ними дальше было, потому что сказки-то не про них. Сказки про тех, кто пошли - и пришли вовсе не туда, куда им хотелось, а если всё хорошо и кончилось, то это как посмотреть. Вот господин Бильбо - вернулся домой, стал жить да поживать, и всё ему стало не так. Опять же хорошо, конечно, попасть в сказку с хорошим концом, да сказки-то эти, может, не самые хорошие! А мы, интересно, в какую сказку попали?
- Интересно, - согласился Фродо. - Вот уж не знаю. В настоящей сказке этого и знать нельзя. Возьми любое сказание из тех, какие ты любишь. Ты-то знаешь или хоть догадываешься, что это за сказка - с хорошим или печальным концом, а герою это невдомёк. И тебе ни к чему, чтобы он догадался.
- Конечно, сударь, ни к чему. Тот же Берен - он и думать не думал добывать Сильмарилл из Железной Короны, а пришлось ему топать в Тангородрим, местечко почище этого. Но про него сказка длинная-длинная, там тебе и радость, и горе под конец, а конец вовсе и не конец - Сильмарилл-то, если разобраться, потом попал к Эарендилу. Ух ты, сударь, да я же ни сном ни духом! Да у нас же... да у вас же отсвет этого Сильмарилла в том хрусталике, что вам подарила Владычица! Вот тебе на - мы, оказывается, в той же сказке! Никуда она не делась, а я-то думал! Неужто такие сказки - или, может, сказания - никогда не кончаются?
- Нет, они не кончаются, - сказал Фродо. - Они меняют героев - те приходят и уходят, совершив своё. И мы тоже раньше или позже уйдём - похоже, что раньше.
- Уйдём, отдохнём и отоспимся, - сказал Сэм и невесело рассмеялся. - А я ведь серьёзно, сударь. Не как-нибудь там, а обыкновенно отдохнём, выспимся толком, с утра я в сад пойду работать. Мне ведь на самом-то деле только этого и надо, а геройствовать да богатырствовать - это пусть другие, куда мне. А вообще-то интересно, попадём мы в сказку или песню? Ну да, конечно, мы и сейчас, но я не о том, а знаете: всё чтоб словами рассказано, вечерком у камина, или ещё лучше - прочитано вслух из большой такой книжищи с красными и чёрными буквицами, через много-много лет. Отец усядется и скажет: «А ну-ка, почитаем про Фродо и про Кольцо!» А сын ему: «Ой, давай, папа, это же моя любимая история! А Фродо был какой храбрый, правда, папа?» - «Да, малыш, он самый знаменитый на свете хоббит, а это тебе не баран чихнул!»
- Это точно, что не баран, - сказал Фродо и звонко, от всей души рассмеялся: с тех пор как Саурон явился в Среднеземье, здесь такого смеха и не слыхивали. И Сэму показалось, будто слушают все камни и все высокие скалы. Но Фродо было не до них: он рассмеялся ещё раз. - Ну Сэм, - сказал он, - развеселил ты меня так, точно я эту историю сам прочёл. Но что же ты ни словом не обмолвился про чуть не самого главного героя, про Сэммиума Неустрашимого? «Пап, я хочу ещё про Сэма. Пап, а почему он так мало разговаривает? Я хочу, чтоб ещё разговаривал, он смешно говорит! А ведь Фродо без Сэма никуда бы не добрался, правда, папа?»
- Ну вот, сударь, - протянул Сэм. - Я серьёзно, а вы насмешки строите.
- Я тоже серьёзно, - возразил Фродо, - серьёзней некуда. Только мы с тобой оба проскочили через конец, а по правде-то застряли мы на самом страшном месте, и, наверно, найдётся такой, кто скажет: «Папа, закрой книжку, не надо, не читай дальше».
- Ну, не знаю, - сказал Сэм, - мои бы дети такого не сказали. А потом, коли всё прополоть да обтяпать, как оно в сказке и полагается, так это хоть Голлума туда вставляй: там-то он не то что под боком. Да он же вроде любил двести лет назад сказки послушать. Вот как он сам думает - герой он или злодей? Эй, Голлум! - позвал он. - Хочешь быть героем?.. Да куда же он опять подевался?
Его не оказалось ни на прежнем месте, ни поблизости. Их снеди он есть не стал; как повелось, глотнул водички, а потом вроде бы свернулся калачиком. Прежде хоть было понятно, куда он пропадает - ходит на добычу, кушать-то ему надо, но вот и сейчас умотал, пока они разговаривали. Здесь-то какая добыча?
- Чего-то он втихаря мухлюет, - сказал Сэм, - не разбери-поймёшь. Кого ему здесь ловить, чего копать? Камень, что ли, вкусный нашёл? Мха и того с фонарём не сыщешь!
- Да оставь ты его в покое, - сказал Фродо. - Без него мы бы в жизни и близко не добрались. Каков есть, таков есть, ловчит - значит, ловчит.
- Всё равно, мне спокойнее, когда он вертится на глазах, - сказал Сэм. - А коль он ловчит, так тем более. Помните, как он тень на плетень наводил: не знаю, мол, не то стерегут, не то нет. А башня вот она - либо она пустая, либо там полным-полно орков или кто у них здесь в сторожах. Может, он за ними и отправился?
- Да нет, не думаю, - сказал Фродо. - Если даже он что и затевает, - а похоже на то, - ни орки, ни другие рабы Врага тут ни при чём. Зачем бы он столько дожидался, суетился, волок нас сюда? Он и сам этого края смертельно боится. Сто раз мог он нас выдать с тех пор, как мы встретились. Нет, уж ежели он что выкинет, то выкинет на свой манер, тихохонько.
- Как есть вы правы, сударь, - сказал Сэм. - Ну, прыгать от радости я пока погожу - меня-то он хоть сейчас продаст с потрохами, да ещё приплатит, чтоб купили. Но я и забыл - а Прелесть-то! Нет, с самого начала у него на лбу было написано: «Отдайте Прелесть бедненькому Смеаголу!» И коли он что замышляет, так только в этих видах. Но зачем он сюда нас приволок - нет, спросите что-нибудь попроще.
- Да он, поди, и сам не знает, зачем, - сказал Фродо. - Вряд ли какой-нибудь замысел удержится в его худой голове. Я думаю, он просто бережёт, как может, свою Прелесть от Врага: ведь если Тот её заполучит, то и Голлуму крышка. Ну а уж заодно выжидает удобного случая.
- Ну да, как я и говорил - Липучка и Вонючка, - сказал Сэм. - Но чем ближе к вражеской земле, тем больше вони от Липучки. Вот помяните моё слово - если дойдёт до дела, до его хваленого перехода, он свою Прелесть так, за здорово живёшь, не отпустит.
- Это ещё дожить надо, - сказал Фродо.
- Вот чтоб дожить, и надо ушами не хлопать, - сказал Сэм. - Прохлопаем, засопим в две дырочки, а Вонючка уж тут как тут. Это я себе говорю, а вы-то, хозяин, как раз вздремните, порадуйте меня, только ляжьте поближе. Я вас буду стеречь. Вот давайте я вас обниму, и спите себе - кто к вам протянет лапы, тому ваш Сэм живо голову откусит.
- Спать! - сказал Фродо и вздохнул, точно странник в пустыне при виде прохладно-зелёного миража. - Смотри-ка, а я ведь и вправду даже здесь смогу заснуть.
- Вот и спите, хозяин! Положите голову ко мне на колени и спите!
Так и нашёл их Голлум через несколько часов, когда он вернулся по тропке из мрака ползком да трусливой побежкой. Сэм полусидел, прислонившись щекой к плечу, и глубоко, ровно дышал. Погруженный в сон Фродо лежал головой у него на коленях, его бледный лоб прикрывала смуглая Сэмова рука, другая покоилась на груди хозяина. Лица у обоих были ясные.
Голлум поглядел на них, и его голодное, измождённое лицо вдруг озарилось странным выражением. Хищный блеск в глазах погас; они сделались тусклыми и блёклыми, старыми и усталыми. Его передёрнуло, точно от боли, и он отвернулся, глянул в сторону перевала и покачал головой едва ли не укоризненно. Потом подошёл, протянул дрожащую руку и бережно коснулся колена Фродо - так бережно, словно погладил. Если бы спящие могли его видеть, в этот миг он показался бы им старым-престарым хоббитом, который заждался смерти, потерял всех друзей и близких и едва-едва помнил свежие луга и звонкие ручьи своей юности, - измученным, жалким, несчастным старцем.
Но от его прикосновения Фродо шевельнулся и тихо вскрикнул во сне, а Сэм тут же открыл глаза и первым делом увидел Голлума, который «тянул лапы к хозяину» - так ему показалось.
- Эй, ты! - сурово сказал он. - Чего тебе надо?
- Ничего, ничего, - тихо отозвался Голлум. - Добренький хозяин!
- Добренький-то добренький, - сказал Сэм. - А ты чего мухлюешь, старый злыдень, где ты пропадал?
Голлум отпрянул, и зелёные щелки засветились из-под его тяжелых век. Он был вылитый паук - на карачках, сгорбился, втянул голову, глаза так и торчали из глазниц. Невозвратный миг прошёл, словно его и не было.
- «Мухлюешь, мухлюешь!» - зашипел он. - Хоббиты всегда такие вежливенькие, да-ссс. Сславненькие хоббитцы! Смеагол привёл их к тайному проходу, о нём никто-никто не знает. Он устал, ему пить хочется, да, очень хочется пить, а он ходит, рыщет, тропки ищет - вернётся, и ему говорят: мухлюешь, мухлюешь. Хорошенькие у него друзья, да, моя прелесть, очень хорошенькие.
Сэм немного устыдился, но доверчивей не стал.
- Ну прости, - сказал он. - Ты уж прости, со сна ещё и не то скажешь, а спать-то мне ох не надо бы, вот я и нагрубил малость. Хозяин вон как устал, я ему говорю: вздремните, мол, я постерегу, а оно вишь ты как вышло. Прости. А пропадал-то где?
- Мухлевал, - сказал Голлум, и глаза его налились зелёным мерцанием.
- Ну как знаешь, - сказал Сэм, - тебе виднее. Не так уж я небось и ошибся. Ладно, теперь нам надо как-нибудь втроём смухлевать. Сколько времени-то? Ещё сегодня или уже завтра?
- Уже завтра, - сказал Голлум. - Уже завтра было, когда хоббиты заснули. Спать здесь нельзя, спать опасно - и бедненький Смеагол стережёт их и мухлюет.
- Вот прицепился к словечку, - сказал Сэм. - Хватит тебе. Бужу хозяина. - Он бережно отвёл волосы со лба Фродо и, склонившись к нему, тихо проговорил: - Проснитесь, сударь! Проснитесь!
Фродо пошевелился, открыл глаза и улыбнулся, увидев над собой лицо Сэма.
- Не рано будишь, а, Сэм? - спросил он. - Темно ведь ещё!
- Да здесь всегда темно, - сказал Сэм. - Голлум вернулся, сударь, и говорит, что нынче уже завтра, надо идти. Постараемся напоследок-то.
Фродо глубоко вздохнул и сел.
- Да, напоследок! - сказал он. - Привет, Смеагол! Нашёл себе что-нибудь поесть? Отдохнул?
- Смеаголу некогда есть и отдыхать, - сказал Голлум. - Он мухлюет, он мухляк.
Сэм цокнул языком, но сдержался.

Предыдущая страница 27 Следующая страница


Две твердыни 28

- Не обзывай сам себя, Смеагол, - сказал Фродо. - Это очень неразумно, даже если заслуженно.
- Смеагол сам себя не обзывает, - сказал Голлум. - Его обзывает лассковый господин Сэммиум, такой умненький хоббит.
Фродо поглядел на Сэма.
- Да, сударь, - сказал Сэм. - Было дело: я чего-то всполошился со сна, а он тут как тут. Я попросил у него прощения, но, похоже, зря.
- Нашли время ссориться, - сказал Фродо. - Вот ты и довёл меня до места, Смеагол. Дальше ведь мы и сами пройдём, верно? Куда идти, понятно, перевал на виду, и если там нет ничего мудрёного, то ты своё дело сделал, исполнил, что обещал, и ты свободен: иди куда знаешь, только не к вражеским слугам, ешь, отдыхай. Будет тебе и награда - не от меня, так от тех, кто меня помнит.
- Нет-нет, ещё нет, - заскулил Голлум. - Пройдут они дальше сами? Нет ещё, не пройдут. Переход трудный. Смеаголу нужно идти с ними: ни поесть, ни поспать, ничего ему нельзя. Пока ещё нет.

ГЛАВА IX. ЛОГОВО ШЕЛОБ

Может, и вправду был день, как сказал Голлум, но хоббиты ничего дневного не заметили, только небо подёрнулось дымной мутью, чернота расползлась по расселинам и нагорную глушь окутывал пепельно-бурый сумрак.
Хоббиты бок о бок шли за Голлумом по дну ущелья между обветренными, обглоданными каменными глыбинами и столбами, похожими на идолища. Стояла тишина. Впереди, за милю или около того, серел отвесный срез огромного утёса. Он приблизился и заслонил небо и землю высокой чёрной стеной, подножие которой затенял сумрак. Сэм потянул носом воздух.
- Уф! Ну и вонища! - сказал он. - С ног валит.
Углубились в сумрак: посреди стены зияло отверстие пещеры.
- Вот сюда, - тихо произнёс Голлум. - Здесь начинается переход.
Он не назвал его, а имя ему было Торех-Унгол, Логово Шелоб. Оттуда смердело; и это был не тощий смрад трупного гниения, как на Моргульской долине, а густое зловоние, точно от чудовищной свалки нечистот.
- Иначе никак не пройти, Смеагол? - спросил Фродо.
- Нет-нет, только здесь, - отозвался тот. - Теперь нам всем надо сюда.
- А ты неужто лазил в эту дыру? - спросил Сэм. - Наш пострел везде поспел! Ну да, тебе небось любая вонь нипочём.
Глаза Голлума злобно блеснули.
- Он не знает, что нам почём, правда, прелесть? Нет, он совсем не знает. Проссто Смеагол очень терпеливый, да-ссс. Он лазил, да, он проходил насквозь, да-да, насквозь. Иного пути нет.
- А чего так воняет? - сказал Сэм. - Вроде как... тьфу, даже говорить противно. Наверняка здесь орки гадят, и лет за сто столько поднакопилось золота, что и лопатой не разгребёшь.
- Орки не орки, - сказал Фродо, - а раз нет иного пути, то нам сюда.
Они перевели дыхание и полезли в пещеру. Через несколько шагов их поглотил непроглядный мрак. В такую темень Фродо и Сэм после Мории не попадали, а эта была, пожалуй, ещё чернее и гуще. Там, в Мории, всё-таки и поддувало, и эхо слышалось, и чувствовался подгорный простор. Здесь воздух был недвижный, тяжкий, затхлый; он мертвил звуки. Это была чёрная отрыжка кромешной тьмы, она не только слепила глаза, но и отшибала память о цветах и очертаниях, изгоняла самый призрак света. Вечная ночь вечно пребудет, и нет ничего, кроме ночи.
Оставалось только осязать, и болезненно чутки стали пальцы на вытянутых вперёд руках и осторожно ступающие ступни. Стены были, к их удивлению, гладкие, пол ровный, наклонный им навстречу, иногда попадалась ступенька-другая. Проход был такой широкий, что хоббиты, которые шли, ощупывая стены, и старались держаться рядом, почти сразу потеряли друг друга.
Голлум пошёл вперёд и был, должно быть, за несколько шагов - поначалу они ещё слышали его шипение и пыхтение, но вскоре притупились все их чувства: пресекся слух и онемели пальцы, и они пробирались вперёд лишь потому, что раз заставили себя войти, то не возвращаться же, а впереди всё-таки должен быть какой-то выход.
Может быть, и вскоре - время тоже растворилось во тьме - Сэм на ощупь обнаружил справа скважину, из которой не так воняло; ему даже померещилось какое-то дуновение, но он побрёл дальше.
- Здесь не один проход, - шепнул он с невероятным усилием. - Вот где оркам-то жить да радоваться!
Потом, сперва он по правую руку, потом Фродо по левую, миновали они три или четыре такие скважины, пошире и поуже, но проход не ветвился, он вёл прямо и прямо, вверх по уклону. Да что ж ему никак нет конца, сколько ещё можно это терпеть, сколько станет сил терпеть? Но чем выше, тем гуще становилось зловоние, а из-за спертого чёрного смрада напирало что-то куда страшнее и чернее. Какое-то висячее вервие липкими щупальцами цеплялось за их головы; зловоние всё усиливалось, и стало так, будто из пяти чувств им оставлено одно обоняние - и то только затем, чтобы их мучить. Час, два или три часа - сколько они уже шли? Да какие часы - дни, а может, и недели. Сэм оторвался от своей стены, нашёл руку Фродо, и рука в руке пошли они дальше.
Фродо чуть не провалился влево, в пустоту; скважина была гораздо шире, чем попадались до сих пор, и оттуда несло таким смрадом и такой страшной злобищей, что он едва не потерял сознание. Сэм тоже споткнулся и упал ничком. Одолевая тошнотный ужас, Фродо схватил его за руку.
- Вставай! - прохрипел он без голоса. - Это отсюда и вонь, и гибель. Вперёд! Быстрее!
Собрав остатки сил и решимости, он вздёрнул Сэма на ноги и ринулся вперёд. Сэм, шатаясь, ковылял рядом - шаг, два шага, три, наконец - шесть шагов: то ли они миновали невидимую скважину, то ли ещё что, но идти вдруг стало чуть-чуть легче, словно приослабла беспощадная хватка, и они побрели, по-прежнему взявшись за руки.
Но проход раздвоился, а может, растроился, расчетверился, и в темноте не понять было, какой из них шире, какой ведёт прямее: левый, правый? как выбрать? - а выберешь неверно, выберешь верную смерть.
- Куда Голлум-то пошёл? - задыхаясь, проговорил Сэм. - Чего ж он нас не подождал?
- Смеагол! - попробовал позвать Фродо. - Смеагол! - Но голос его увяз в гортани, и зов замер, едва сорвавшись с губ. Ответа не было - ни эха, ни шёпотка.
- В этот раз насовсем удрал, - пробурчал Сэм. - Довёл до места, спасибочки: сюда, видать, и вёл. Голлум! Попадёшься - голову оторву!
Ощупью, спотыкаясь на каждом шагу, они наконец обнаружили, что левый проход - тупиковый, может быть, изначально, а может, его завалило.
- Здесь мы не пройдём, - шепнул Фродо. - Значит, и выбора нет - только другой проход, если он там один, и будь что будет.
- Скорее обратно! - пропыхтел Сэм. - Тут не голлумством пахнет. На нас кто-то глядит.
Другим проходом они не пробежали и двух саженей, как сзади послышалось невыносимо жуткое в плотном беззвучии урчание, бульканье и долгий, шипящий присвист. Они в ужасе обернулись, но видно пока ничего не было. Хоббиты окаменели в ожидании неведомой напасти.
- Это ловушка! - сказал наконец Сэм, взялся за рукоять меча и вспомнил могильную мглу, из который он был добыт. «Эх, сюда бы сейчас старину Тома!» - подумал он. Но Том Бомбадил был далеко, а он стоял в непроглядной черноте, и гневное, тёмное отчаяние сжимало его сердце. Вдруг в нём самом забрезжил, потом зажегся свет такой нестерпимо яркий, будто солнце брызнуло в глаза, полуослепшие от подвального сумрака. Свет расцветился: зелёный, золотой, серебряный, огненно-белый. Вдали, как на эльфийской картинке, он увидал Владычицу Галадриэль на траве Лориэна, и в руках её были дары. «Тебя, Хранитель, - услышал он далёкий, но внятный голос, - я одариваю последним».
Совсем близко раздалось шипение, хлюпанье и тихий скрип с прищелком - точно что-то суставчато-членистое медленно шевелилось во тьме, источая смрад.
- Хозяин, хозяин! - крикнул Сэм, обретая голос. - Подарок Владычицы! Звездинка! Помните, она сказала: в темноте будет светить. Да звездинка же!
- Звездинка? - пробормотал Фродо в недоумении, как бы сквозь сон. - Ах да! Как же я забыл о ней! «Чем чернее тьма, тем ярче он светит!» Вот она, тьма, и да возгорится свет!
Медленно вынул он из-за пазухи фиал Галадриэли и поднял его над головой. Он замерцал слабо, как восходящая звёздочка в туманной мгле, потом ярко блеснул, разгоняя мрак, наконец разгорелся ясным серебряным пламенем - и вспыхнул неугасимый светильник, словно сошёл к ним закатной тропой сам Эарендил с Сильмариллом на челе. Темнота расступалась, а серебряный огонь сиял в хрустале и осыпал руку Фродо ослепительно белыми искрами.
Фродо изумленно глядел на чудесный дар, который так долго носил с собой как драгоценную и милую безделушку. В дороге он редко вспоминал о фиале - вот вспомнил в Моргульской долине - и не вынимал его: вдруг засветится и выдаст.
- Aiya Earendil Elenion Ancalima! - воскликнул он, не ведая, что значат и откуда взялись эти слова, ибо иной голос говорил его устами, голос ясный и звонкий, пронизавший смрадную тьму.
Но много злодейства таят глубокие полости Среднеземья - могучего, древнего, ночного злодейства. Исчадие мрака, Она слышала этот эльфийский возглас в незапамятные времена, слышала и не убоялась его, не убоялась и теперь. И Фродо почуял её кромешную, чёрную злобу и мертвящий взгляд. Невдалеке, между ними и скважиной, от которой их отшатнуло, явились из темени два больших многоглазых пучка, и скопища пустых глаз отразили и распылили ясный свет звездинки; смертоносным белёсым огнём налились они изнутри, огнём ненасытной и беспросветной злобы. Чудовищны и омерзительны были эти паучьи - и вовсе не паучьи - глаза, налитые злорадством при виде беспомощных, затравленных жертв.
Фродо и Сэм пятились, не в силах оторвать взгляда от многоглазых пучков, а они всё приближались. Дрогнула рука Фродо, он медленно опустил светильник. Цепенящее злорадство приугасло, глаза хотели позабавиться предсмертной суетней жертв - и жертвы повернулись и побежали. Через плечо Фродо, чуть не плача от страха, увидел, что глаза скачками движутся следом. И смрад объял его как смерть.
- Стой! Стой! - выкрикнул он. - От них не убежишь!
Глаза медленно близились.
- Галадриэль! - воскликнул он и с мужеством отчаяния снова воздел светильник над головой. Глаза застыли и опять приугасли, словно бы в некоем сомнении. И сердце Фродо воспламенилось гневом и гордостью, и он - безоглядно, безрассудно, отважно, - перехватив светильник в левую руку, правой обнажил меч. Острый, надёжный клинок заблистал в серебряном свете, полыхая голубым пламенем. Высоко подняв эльфийскую звезду и выставив сверкающее острие, Фродо Бэггинс, маленький хоббит из маленького Хобшира, твердым шагом пошёл навстречу паучьим глазам.
Они ещё потускнели, сомнение в них усилилось, и они попятились от ненавистного и небывалого света, надвигающегося на них. Ни солнце, ни луна, ни звёзды не проникали в логово; но вот звезда спустилась в каменные недра и приблизилась, и глаза отпрянули и медленно погасли; мелькнула тенью огромная невидимая туша. Они скрылись.
- Хозяин, хозяин! - кричал Сэм. Он не отставал от Фродо с обнажённым мечом наготове. - Ура и слава нам! Ну, эльфы, если б об этом прослышали, как пить дать сочинили бы песню. Может, я как-нибудь уцелею, всё расскажу им и сам эту песню послушаю. Но дальше, сударь, не ходите! Не надо в ихнюю берлогу! Улепетнём поскорее из этой вонючей дыры!
И они пошли по проходу дальше, а после и побежали. Там был крутой подъём, и с каждым шагом смрад логова слабел; сердце забилось ровнее, и сами собой двигались ноги. Но полуслепая злоба хватки не разжала: она таилась где-то позади, а может, рядом и по-прежнему грозила смертью. Наконец-то повеял холодный разреженный воздух. Вот он, другой конец прохода. Задыхаясь от тоски по небу над головой, они кинулись к выходу - и снова, отброшенные назад, поднялись на ноги.
Выход был преграждён, но не камнем, а чем-то пружинисто-податливым, однако неодолимым. Воздух снаружи сочился, свет - ничуть. Они снова ринулись напролом и опять были отброшены.
Подняв светильник, Фродо пригляделся и увидел серую завесу, которую не проницало и даже не освещало сияние звездинки, точно это была тень бессветная и для света неприступная. Во всю ширину и сверху донизу проход затянула огромная сеть, по-паучьи тщательно и очень плотно сплетённая, а паутина была толщиной с верёвку. Сэм мрачно рассмеялся.
- Паутина! - сказал он - Всего-то навсего? Но каков паук! Долой её, руби её!
И он с размаху рубанул мечом, но паутину не рассёк. Она спружинила, как тетива, вывернув клинок плашмя и отбросив руку с мечом. Три раза изо всей силы рубанул Сэм, и наконец одна-единственная паутинка перерубилась, свилась и свистнула в воздухе, задев Сэмову руку: он вскрикнул от боли, сделал шаг назад и поднёс руку к губам - подуть.
- Ну, этак мы за неделю не управимся, - сказал он. - Что будем делать? Как там глаза - не появились?
- Да нет, не видно, - сказал Фродо. - Но меня их взгляд не отпускает; не взгляд, а может, помысел - они быстро что-нибудь надумают. Как только светильник ослабеет или угаснет, они явятся тут же.
- Ну, влипли всё-таки! - горько сказал Сэм, но гнев его превозмогал усталость и отчаяние. - Чисто комары в марле. Чтоб этот Голлум лопнул! Фарамир обещал ему скорую и злую смерть, так вот чтоб поскорее!
- Нам-то что с этого, - сказал Фродо. - Погоди ещё! Попробуем Жалом - всё-таки эльфийский клинок, а в тёмных ущельях Белерианда, где его отковали, водилась паутинка в этом роде. А ты постереги и в случае чего отгони глаза. Вот, возьми звездинку, не бойся. Держи её повыше и смотри в оба!
Фродо подступил к плотной серой сети, полоснул по ней между узлами широким взмахом меча и быстро отскочил. Блистающий голубой клинок прорезал паутину, как лезвие косы - траву: верёвки-паутинки взметнулись, скукожились и обвисли. Для начала было неплохо. Фродо рубил и рубил, пока не рассёк всю паутину, сколько хватало руки. Свисавшее сверху охвостье покачивалось на ветру. У-фф! Вырвались из ловушки!
- Пойдём! - крикнул Фродо. - Скорей! Скорей!
Его обуяла дикая радость спасения из самых зубов смерти. Голова у него кружилась, как от стакана крепкого вина. Он с криком выскочил наружу.
После зловонного мрака чёрная страна показалась ему светлым краем. Дым поднялся и немного поредел; угрюмый день подходил к концу, и померкли в сумерках красные зарницы Мордора. Но Фродо чувствовал себя как при свете утренней надежды. Он у вершины стены, ещё чуть выше - и вон Кирит-Унгол, щербина в чёрном гребне между каменными рогами. Рывок, перебежка - и на той стороне!
- Вон перевал, Сэм! - крикнул он, сам не замечая, до чего пронзительно: высоким и звонким стал его голос, освобождённый от смрадного удушья. - Туда, к перевалу! Бежим, бежим - мы проскочим, не успеют остановить!

Сэм бежал за Фродо со всех ног, но и на радостях не терял осторожности и озирался - не покажутся ли глаза из-под чёрной арки прохода, да, чего доброго, не только глаза, а вся туша, страх подумать, кинется вдогонку. Плохо они с хозяином знали Шелоб. Из её Логова был не один выход.
Исстари жила она здесь, исчадие зла в паучьем облике; подобные ей обитали в древней западной Стране Эльфов, которую поглотило море: с такой бился Берен в Горах Ужасов в Дориате, а спустившись с гор, увидел танец Лютиен при лунном свете на зелёном лугу, среди цветущего болиголова. Как Шелоб спаслась из гибнущего края и появилась в Мордоре, сказания молчат, да и маловато сказаний дошло до нас от Тёмных Времён. Но была она здесь задолго до Саурона, прежде чем был заложен первый камень в основание Барад-Дура. Служила она одной себе, пила кровь эльфов и людей, пухла и жирела, помышляя всё о новых и новых кровавых трапезах, выплетая теневые тенета для всего мира, ибо всё живое было её ещё не съеденной пищей и тьма была её блевотиной. Её бесчисленные порождения, ублюдки её же отпрысков, растерзанных ею после совокупления, расползлись по горам и долам, от Эфель-Дуата до восточных всхолмий, Дол-Гулдура и Чернолесья. Но кто мог сравниться с нею, с Великой Шелоб, последним детищем Унголиант, прощальным её подарком несчастному миру?
Несколько лет назад с ней встретился Голлум-Смеагол, превеликий лазутчик по всем чёрным захолустьям, и тогда, во дни былые, он поклонился ей, и преклонился перед ней, и напитался отравой её злобы на все свои странствия, став недоступен свету и раскаянию. И он пообещал доставлять ей жертвы. Но вожделения у них были разные. Ей не было дела до дворцов и колец, ни до иных творений ума и рук: она жаждала лишь умертвить всех и вся и упиться соком их жизни, раздуться так, чтоб её не вмещали горы, чтоб темнота сделалась ей тесна.
Но до этого было далеко, а меж тем как власть Саурона возрастала и в пределах царства его не стало места свету и жизни, она крепко изголодалась: и внизу, в долине, сплошь мертвецы, и в Логово не забредали ни эльфы, ни люди, одни разнесчастные орки. Жёсткая, грубая пища. Но есть-то надо, и сколько ни прокладывали они окольные ходы мимо неё от башни и перевала, всё равно попадались в её липкие тенета. Однако она стосковалась по лакомому кусочку, и Голлум сдержал обещание.
«Поссмотрим, поссмотрим, - частенько говорил он себе, когда злобища снедала его на опасном пути от Эмин-Муила до Моргульской долины, - там поссмотрим. Сслучись так, что она выбросит кости и тряпьё, - и мы найдём её, мы её заполучим, нашу Прелесть, подарочек бедненькому Смеаголу, который приводит вкусненькую пищу. И мы ссбережём Прелесть, в точности как поклялись, да-ссс, унесём её, а уж потом... потом мы ей покажем. Мы сквитаемся с нею, моя прелесть. Мы потом со всеми сквитаемся!»
И пряча эти мысли в тёмных закоулках души, надеясь утаить их от неё, явился он к ней снова с низким поклоном, покуда спутники его безмятежно спали.
А что до Саурона, то Саурон знал, где ютится Шелоб. Ему была приятна её голодная и неукротимая злоба, приятна и полезна - лучшего стража для древнего перевала, пожалуй, и он бы не сыскал. Орки - рабы сподручные, но уж кого-кого, а орков у него хватало. Пусть Шелоб кормится ими в ожидании лучших времён: и дёшево, и сердито. И как иной раз подбрасывают вкуснятинки кошке (кошечкой своей он называл её, но она и его презирала), так Саурон прикармливал её узниками после пыток; их запускали к ней в логово, а потом доносили ему о её забавах.
И так они жили, оба довольные собой, и не опасались ничьего нападения и гнева, не предвидя конца своей обоюдной ненависти ко всему миру. Никогда ещё ни одна жертва не вырвалась из тенёт и когтей Шелоб, и тем страшней было нынче её голодное бешенство.
А бедняга Сэм ничего не знал об этой чудовищной злобе; он лишь с возрастающим страхом чуял незримую и смертельную угрозу, такую властную, что и бежать ему было невмоготу, ноги подкашивались.
Ужас не отпускал, впереди, на перевале, были враги, а хозяин беспечно - где у него голова? - бежал им навстречу. От чёрной пещеры и от густого мрака под скалой слева он обратил взгляд вперёд и встревожился ещё больше. Обнажённый меч в руке Фродо полыхал голубым пламенем, а башенное окно краснелось, хотя зарницы Мордора погасли.
- Орки! - пробурчал он. - Проскочишь тут, как же. Полно и орков, и прочей нечисти.
И, привычно таясь, укрыл ладонью драгоценный светильник; рука его налилась тёплым светом живой крови, и он сунул фиал в нагрудный карман и запахнул плащ. Надо было спешить: хозяин отбежал порядком, шагов уже за двадцать мелькал его серый плащ, - того гляди, потеряется из виду во мгле.

Едва лишь Сэм спрятал светильник, как вылезла она. Впереди, слева, из чёрной тени под скалой, точно из глубины страшного сна, появилась невыносимо омерзительная тварь. Была она как паук, но крупнее всякого зверя, и свирепее с виду, ибо страшно глядели её беспощадные глаза, будто бы посрамлённые и побеждённые. Не тут-то было: заново светились бледной яростью многоглазые пучки. Рогатая голова торчала на толстом шейном стебле, а тулово её огромным раздутым мешком моталось между восьми коленчатых ног - сверху чёрное, в синеватых пятнах и потеках, а брюхо белёсое, тугое и вонючее. Шишковатые суставы возвышались над серой щетинистой спиной, и на каждой ноге была клешня.
Протиснув хлюпающее тулово и сложенные, поджатые конечности сквозь верхний выход из логова, она ужасающе быстро побежала вприпрыжку, поскрипывая суставами. Она была между хозяином и Сэмом: то ли она не заметила его, то ли от него, от нынешнего хранителя светильника, и увернулась, чтоб уж никак не упустить одну жертву - Фродо, у которого теперь не было фиала и который бежал со всех ног, ничего не видя за собой. Но куда быстрее бежала Шелоб. Догонит в три прыжка - ахнув, прикинул Сэм и на остатке дыхания завопил:
- Обернитесь! Обернитесь, сударь! Я сейчас... - Но крик его прервался.
Рот ему заткнула длиннопалая липкая рука, другая обхватила его шею; ему подставили подножку, и он повалился ничком, кому-то в самые лапы.
- Попалсся! - засипел Голлум ему в ухо. - Наконец-то он нам попался, да-ссс, скверненький хоббит. Мы задушим этого, а ей досстанется другой. Мы его не тронем, это ей, Шелоб, а Смеагол сдержит клятву, совсем-совсем не тронет хозяина. Ему досстанешься ты, сскверный, мерзкий мухляк! - Он плюнул на затылок Сэму.
Взбешённый предательством и нежданной помехой, когда хозяин вот-вот погибнет, Сэм оказался неистово силён, чего вовсе не ждал Голлум от этого глупого увальня, каким он его считал. Сам Голлум не вывёртывался бы столь яростно и проворно. Сэм сдёрнул со рта его руку, пригнулся, напрягся, рванулся и чуть не высвободил шею. В его правой руке был меч, а на левой висел в кожаной петле посох Фарамира. Он силился извернуться и достать Голлума клинком, но тот мгновенно зажал его кисть как в тиски и выкручивал её, пока Сэм не вскрикнул от боли и не обронил меч, а хватка на его горле всё крепла.
Тогда Сэм, собравшись с силами, изловчился, выгнулся, уперся ногами в землю и резко, что было мочи, откинулся назад.
Даже этот простой приём застал Голлума врасплох. Он шлепнулся наземь, Сэм навалился сверху; дюжий хоббит здорово наподдал ему в живот, и Голлум, злобно зашипев, на миг ослабил хватку на его шее, по-прежнему стискивая и не пуская к мечу правую руку. Сэм рванулся вперёд, крутнулся, высвободил шею, поднялся на ноги, откинул как можно дальше повисшего на руке Голлума и наотмашь хватил его подвернувшимся посохом ниже локтя.
Голлум оторвался от него с диким и жалобным визгом, а Сэм, не меняя руки, съездил его посохом покрепче - жаль, по спине, а не по голове: увернулся, гадина. Посох треснул и разломился, но Голлум уже получил своё. Он всегда нападал сзади с неизменным успехом, но на этот раз его подвела собственная злоба: надо было сперва схватить врага за горло обеими руками, а уж потом злорадствовать. Как он всё хорошо придумал и как всё испортилось, когда этот скверный свет вдруг зажегся в темноте. А теперь он оказался лицом к лицу с разъярённым врагом, почти равным ему силою. Да он и не умел драться по-настоящему. Свистнул поднятый с земли меч - Голлум завизжал ещё жалобнее, плюхнулся на карачки, прыгнул лягушкой и метнулся к пещере.
Сэм кинулся за ним с мечом в руке: на миг забылось всё, кроме неистовой ярости и жажды убить Голлума, но, когда в лицо ему дохнул чёрный смрад, он молниеносно вспомнил, что Фродо - во власти чудища, вспомнил, повернулся и со всех ног помчался по тропе, громко призывая хозяина. Но было поздно. Тут Голлум преуспел.

ГЛАВА X. ВЫБОР СЭММИУМА ГЭМДЖИ

Фродо лежал ничком на камне, и гнусная тварь склонилась над ним, занятая поверженной жертвой; криков Сэма она не услышала и не заметила его, пока он не подбежал вплотную - и увидел, что Фродо плотно обмотан паутиной от лодыжек до плеч; чудище уже поднимало передними ногами и поволокло его спеленутое тело.
Рядом лежал и поблескивал эльфийский клинок, выпавший из его руки. Сэм не раздумывал, что ему делать: ни верности, ни храбрости, ни гнева ему было не занимать. Он подскочил с яростным криком, схватил в левую руку меч хозяина и ринулся в бой. Странное это было зрелище, небывалое в животном мире: бешеный зверёк всего-то с двумя острыми клыками кидается отбивать тело собрата у глыбины в чешуйчатой шкуре-броне.
А она уже наслаждалась предвкушением кровавой трапезы, но, услышав его писк, медленно обратила к нему пучки глаз, налитые убийственной злобой. И прежде чем она поняла, что с такой яростью не встречалась ещё никогда за все несчётные годы своей паучьей жизни, острый как бритва меч уже отсёк ей клешню, а другой, ещё острее, вонзился в многоглазую гроздь, и она померкла.
Жалкий звереныш спрятался под ней, укрылся от её жала и клешней. Над ним висело зловонное, гнойно-прозрачное брюхо, и он, задыхаясь от смрада, наотмашь полоснул по нему эльфийским клинком.
Но Шелоб была не чета драконам: у неё уязвимы были только глаза. Шкура её обросла чешуей из окаменелых нечистот, а изнутри наросло много слоёв гнуси. Широкой раной вспорол её меч, но пронзить этот гнусный панцирь не могли бы ни Берен, ни Турин, ни эльфийским, ни гномским оружием. Безвредно вспоротая, она вскинула тяжкое брюхо высоко над головой Сэма. Рана пенилась и сочилась ядовитым гноем. И, широко расставив ноги, она с мстительной силой обрушила брюхо на Сэма, но поторопилась: он устоял на ногах, обронил свой клинок и направил остриём вверх эльфийский, держа его обеими руками, и Шелоб в смертельном ожесточении нанизалась на стальной тёрн так глубоко, как не вонзил бы его ни один богатырь. Тем глубже вонзался он, чем тяжелей и беспощадней придавливало Сэма к земле зловонное брюхо.
Такой страшной боли Шелоб не знавала за все века своего безмятежного злодейства. Ни могучим воинам древнего Гондора, ни остервенелым, затравленным огромным оркам не удавалось даже задеть её возлюбленную ею самой плоть. Дрожь сотрясла её. Снова вскинувши брюхо, спасаясь от боли, она далеко отпрыгнула на задёргавшихся членистых ногах.
Сэм упал на колени у головы Фродо в полуобмороке от вонищи, по-прежнему сжимая меч в обеих руках. Сквозь туман перед глазами он смутно различал лицо Фродо и силился овладеть собой, не поддаваться дурноте. Медленно поднял он голову и увидел её за несколько шагов. Многоглазый пучок страшно смотрел на него; другой потух и подтекал зеленоватой жижей; с клюва свисала струйка отравленной слюны. Она раскорячилась, припав брюхом к земле, ноги её вздрагивали, напрягаясь перед прыжком - сшибить с ног и ужалить насмерть, не просто отравить, одурманить и уволочь, а убить и растерзать
А Сэм стоял на четвереньках, видел свою смерть в её взгляде - и вдруг словно услышал голос издалека и нашарил левой рукой на груди холодный, твердый и надёжный в этом призрачно-зыбком мире подарок Галадриэли.
- Galadriel! - тихо проговорил он, и зазвенели дальние голоса эльфов под звёздным пологом в лесу любимого Хобшира, зазвучали их слышанные сквозь сон песни и нежная музыка в Каминном зале дворца Эльронда. - Gilthoniel A Elbereth!
И ожил голос в его пересохшей гортани, и он воскликнул на незнакомом ему языке:

A Elbereth Gilthoniel
O menel palan-diriel,
Le nallon si dinguruthos!
A tiro nin, Fanuilos!

И поднялся на ноги хоббит Сэммиум, сын Хэма.
- Иди-ка сюда, мразь! - крикнул он. - Ты ранила моего хозяина, гадина, и тебе несдобровать. Мы пойдём дальше, но сперва разделаемся с тобой! Иди-ка сюда, а то тебе ещё мало!
И, словно зажжённый его неукротимым духом, светильник в его руке запламенел как светоч, засиял как светило, пронизывая мутную тьму ослепительно ясными лучами. Невиданный огонь с поднебесья опалил Шелоб как молния; лучи жгли раненый глаз нестерпимой болью; другой, показалось ей, ослеп. Она шлепнулась на спину, беспомощно суча длинными коленчатыми ногами, заслоняясь от жгучего, терзающего света, потом отвернула изувеченную голову, перекатилась и поползла на брюхе, подтягивая ноги, цепляясь клешнями за камни, к чёрной дыре, к спасительному логову.
Сэм наступал; он шатался как пьяный, но шёл на неё. Она заторопилась прочь, мерзко, трусливо дрожа и колыхаясь, обгаживая камни жёлто-зелёной слизью, и втиснулась в проход, а Сэм успел ещё рубануть по её ногам, вползавшим за нею. И упал без памяти.

Предыдущая страница 28 Следующая страница


29 Джон Толкиен

Шелоб удалилась; а что было с нею дальше, долго ли безвылазно пролежала она в своей берлоге, зализывая и залечивая раны спасительной темнотой, отращивая пучковатые глаза, когда озлобленный, смертоносный голод выгнал её из Логова и где она снова раскинула свои тенета в сумраке Эфель-Дуата - об этом наша хроника умалчивает.
Сэм остался один. В густеющих чёрных сумерках проклятой страны он очнулся и устало пополз назад, к хозяину.
- Хозяин, дорогой хозяин, - проговорил он, но Фродо не отзывался. Когда он летел со всех ног без оглядки, радуясь освобождению, Шелоб огромным прыжком подскочила сзади и вонзила жало ему в шею. Теперь он лежал бледный, бесчувственный, неподвижный.
- Хозяин, дорогой хозяин! - снова позвал Сэм и долго-долго тщетно ждал ответа.
Он быстро, ловко и бережно разрезал путы и приложил ухо к груди, потом ко рту Фродо, но сердце его не билось, губы отвердели. Он растирал ему охладелые руки и ноги, трогал ледяной лоб.
- Фродо, господин Фродо, сударь! - звал он. - Не оставляйте меня одного! Это ваш Сэм, откликнитесь! Не надо, не уходите без меня! Проснитесь, сударь! Господин Фродо, милый, дорогой, проснитесь! Проснитесь, пожалуйста!
Потом его охватил гнев, и он бегал вокруг тела хозяина, пронзая воздух, рубя камни, выкрикивая проклятья. Потом склонился над Фродо и долго смотрел на его бледный лик на чёрных камнях. И вдруг он вспомнил, что ему привиделось в Зеркале Галадриэли: мертвенно-бледный Фродо крепко спит у чёрной скалы. Это он тогда подумал, что крепко спит, а на самом деле...
- Он умер! - сказал Сэм. - Он не спит, он умер!
И от этих его слов точно яд разошёлся в холодеющей крови, и лицо Фродо стало исчерна-зеленоватым.
И чёрное отчаяние овладело Сэмом, он склонился к земле и укрыл голову капюшоном, сердце его оцепенело от горя, и он лишился чувств.
Схлынула темнота, и Сэм очнулся в тумане, но протянулись минуты или часы - этого он не знал. Он лежал на том же месте, и так же лежал возле него мёртвый хозяин. Горы не обрушились, камни не искрошились.
- Что мне делать, делать-то чего? - проговорил он. - Неужто же мы с ним зря всю дорогу... - И ему припомнились собственные слова, сказанные ещё в начале пути, не очень тогда понятные ему самому: «Я ведь обязательно вам пригожусь - и не здесь, не в Хобшире... если вы понимаете, про что я толкую». - А что я могу сделать? Оставить его мёртвое тело на камнях и бежать домой? Или идти дальше? Дальше? - повторил он, вдруг задумавшись и испугавшись. - Как это - дальше? Мне, значит, идти дальше, а его что же, бросить?
И он заплакал и подошёл к Фродо, прибрал его тело, и скрестил его холодные руки на груди, и обернул его плащом, и положил с одной стороны свой меч, а с другой - Фарамиров посох.
- Если мне надо идти дальше, - сказал он, - то придётся, сударь, уж извините, взять ваш меч, а вам я оставлю этот, он лежал возле старого мёртвого короля в Могильниках; и пусть вам останется ваша мифрильная кольчуга, подарок господина Бильбо. И вот ещё ваша звездинка, сударь, - вы мне её одолжили, и она мне очень ещё понадобится, темень-то никуда не делась, и мне от неё никуда не деться. Куда уж мне такие подарки, да и не мне она была подарена, Владычица вам её дала, но она-то как раз, может, и поймёт. А вы-то хоть понимаете, сударь? Раз мне надо дальше.

Ну не мог он идти дальше, никак не мог. Он опустился на колени, взял мёртвую руку и не мог её отпустить. Шло время, а он всё стоял на коленях, держал холодную руку и не мог решиться.
Да, решимости не хватало, а надо было пускаться в одинокий путь - затем, чтоб отомстить. Он не остановится, пройдёт любыми тропами, исходит всё Среднеземье, есть-пить не будет, пока не настигнет и не убьёт Голлума. Но ведь не за этим он пошёл с хозяином, да ради этого не стоит и покидать его тело. Убийством его не вернёшь. Его ничем не вернёшь. Тогда уж лучше умереть рядом с ним: тоже одинокий путь, уводящий из жизни.
Он поглядел на ярко-голубой клинок и подумал о пути назад краем чёрного обрыва в никуда. Мстить или не мстить - не всё ли равно? Нет, не за этим он шёл за тридевять земель.
- Ну а что ж тогда? - воскликнул он снова. - Что же мне делать? - И ответ пришёл сам собой, простой и жестокий: обещал пригодиться - пригодись, исполни за него. Вон он, твой путь - тоже одинокий и самый страшный.
- Это как? Мне одному идти, что ли, к Роковой расселине? - Он задрожал, но тут-то и пришла решимость. - Как так? Это мне-то, мне у него забрать Кольцо? Совет поручил Кольцо ему.
И опять не замедлил ответ: «Совет поручил ему Кольцо и дал спутников, чтоб они помогли выполнить поручение. Ты - последний из Хранителей: вот и выполняй, за тебя некому».
- Зачем так надо, чтоб я был последним? - простонал он. - Сюда бы старину Гэндальфа или кого из прочих... И как мне одному решать? Я ж непременно маху дам! Чего мне выставляться-то, какой из меня Хранитель Кольца?
«Ты не выставляешься: тебя выставила судьба. А что, мол, ты в Хранители не годишься, так не больно-то годились и господин Фродо, да что говорить, господин Бильбо и тот... Они ж не сами себя выбирали, а так получилось».
- Словом, хочешь не хочешь, а надо решать самому. Осрамлюсь, конечно, но это уж как водится: чтобы Сэм Гэмджи да не сел в лужу? Будем думать: ну вот, найдут нас здесь, господина Фродо то есть, и эта штуковина, что на нём, достанется Врагу. Тут нам всем и конец - конец Лориэну, Ривенделлу, а Хобширу уж и подавно. Ишь, думать наладился - думать-то времени нет. Война началась, и Враг, видать, берёт верх. Обратно с Кольцом не проберёшься: да и с кем советоваться, у кого спрашиваться? Нет уж, либо сиди жди, пока тебя укокошат над телом хозяина, а штуковину отнесут кому не надо, либо забирай Колечко и бери ноги в руки. - Сэм глубоко вздохнул. - Вот так, и больше ничегошеньки не надумаешь!
Он склонился над Фродо, отстегнул брошь у подбородка, засунул руку ему под рубашку, а другой рукой приподнял мёртвую голову, поцеловал холодный лоб и бережно снял цепочку с шеи. И опустил голову хозяина на камень; застывший лик не изменился, и тут уж всё стало понятней понятного: да, Фродо умер и поручение его больше не касается.
- Прощай, хозяин, прощай, дорогой мой! - тихо молвил он. - Прости своего Сэма. Он вернётся сюда непременно, вот только доделает, ежели получится, твоё дело. И уж больше не разлучимся. А покуда покойся с миром: авось не доберутся до тебя вражеские стервятники! Может, Владычица услышит меня и соблаговолит исполнить одно-единственное моё желание - устроит так, чтоб я возвратился и нашёл тебя. Прощай!
Он склонил голову, продел её в цепочку - и согнулся под тяжестью Кольца, словно на шею ему повесили огромный камень. Но мало-помалу, то ли привыкая к тягости, то ли обретая новые силы, он распрямился, с трудом встал на ноги и понял, что идти сможет и ношу унесёт. При свете фиала он ещё раз поглядел на своего хозяина, а фиал светился тихо, будто ранняя звезда летним вечером, и мягко озарял лицо Фродо, строгое, бледное и по-эльфийски красивое: смертная тень сошла с него. Горько утешенный на прощание, Сэм отвернулся, спрятал светильник и побрёл в сгустившуюся темень.

Идти было недалеко: сотни две ярдов, не больше, от прохода до расщелины. Тропа и в сумерках виднелась - широкая, исхоженная, она отлого поднималась в гору между сближавшихся скал и превратилась в длинную лестницу с плоскими стертыми ступенями. Чёрная сторожевая башня угрюмо высилась прямо над ним, мигая красным глазом. Он скрылся в тени у её подножия. Вот и лестнице конец, а вон и расщелина.
- Решённого не перерешить, - твердил он сам себе, а всё же хоть вроде бы решил и по совести, но сердце его противилось каждому шагу. - Неверно, что ль, я рассудил? - пробормотал он. - А как же надо было?
У самого гребня громоздились отвесные скалы, и, прежде чем углубиться в проход между ними и выйти к тропе, ведущей вниз во Вражьи края, Сэм обернулся и постоял неподвижно, пытаясь отделаться от мучительных сомнений и глядя вниз, на каменную пустыню, где разбилась вдребезги его жизнь. Чёрной точкой виднелся проход в Логово; правее саженей так на тридцать остался лежать Фродо; там словно бы метались какие-то отсветы, а может, это слёзы застлали ему глаза.
- Одно у меня желание, больше нет, - вздохнул он, - только б вернуться и найти его! - И он нехотя - да и ноги не слушались - сделал несколько шагов к перевалу.
Всего несколько шагов; ещё несколько - и начнётся спуск, и страшные утёсы скроются с глаз его, может быть, навсегда. Но внезапно послышались крики и гомон. Он застыл. Точно, орки, и спереди, и позади. Тяжелый топот, грубые окрики: откуда-то, слева, что ли, приближались они к расщелине - должно быть, вышли из башни. И сзади тоже - топот и окрики. Он обернулся: факельные огоньки плясали у подножия утёсов, появлялись из прохода. Вот наконец и погоня. Недаром башня мигала красным глазом. Он угодил меж двух огней.
Впереди уж совсем близко мелькали отсветы факелов и слышался лязг стали. Через минуту они подойдут к гребню - и ему крышка. Больно долго он раздумывал, и, видать, понапрасну. Куда ж ему деваться, как спастись, главное - как спасти Кольцо? Кольцо. Не колеблясь и не размышляя, он вытащил цепочку, взял Кольцо в руку. Передовой орк возник в расщелине прямо перед ним, и он надел Кольцо.
Всё переменилось, и за один миг пролетел словно бы час. Слух его обострился, а зрение помутилось, но иначе, чем в Логове Шелоб. Кругом стало не черно, а серо, и он был один в зыбкой мгле, как маленькая чёрная-пречёрная скала, а Кольцо, тяготившее левую руку, жарко сверкало золотом. Он себя невидимкой не чувствовал: наоборот, ему чудилось, будто его видно отовсюду, и всевидящий Глаз, он знал, жадно ищет его. Надсадный хруст камней был ему слышен, и мертвенный лепет воды в Моргульской долине, и хлюпающие стенания Шелоб, заблудившейся в собственном Логове, и стоны узников из башенных подземелий, и крики орков, выходящих из Логова, и оглушительный галдёж и топотня пришельцев из-за гребня. Он прижался к скале, а они промчались мимо, как вереница уродливых теней, мерзкие призраки в брызгах бледных огоньков. Он съёжился, отыскивая ощупью укромную выбоину.
И прислушался. Орки из перехода и эти, с башни, завидели друг друга - шум и гам удвоились. Он отчетливо слышал тех и других и понимал их речь. То ли, надев Кольцо, начинаешь понимать все языки, то ли язык рабов Саурона, его изготовителя, - словом, всё было понятно, он как бы сам себе переводил. Видно, мощь Кольца возросла стократ неподалёку от горнила, где оно было отковано, но уж чего-чего, а мужества оно не придавало - Сэм думал лишь о том, где бы спрятаться и переждать суматоху, а пока напряжённо вслушивался. Где орки встретились, этого он не знал, но говорили точно у него под ухом...
- Видали? Горбаг! Чего это ты приперся - воевать надоело?
- Приказ, тупица! Ты-то, Шаграт, зачем свою задницу приволок? Повоевать захотелось?
- Здесь я приказываю, я здесь начальник, а ты придержи язык. Чего нашли?
- Да ни черта не нашли.
- Гей! Гой! Эге-гей! - Галдёж перебил начальственную беседу. Нижние орки что-то обнаружили и забегали. Подбегали остальные.
- Го-го-го! Тут что-то валяется прямо на дороге. Лазутчик, лазутчик! - Сипло завизжали рога, все перекрикивали друг друга.
В холодном ужасе Сэм очнулся от напавшей на него трусости. Нашли хозяина, сволочи. Что они с ним сделают? Слыхивал он такие рассказы, что аж кровь замерзала в жилах. Ну нет! Он вскочил на ноги. Пропадай всё пропадом, грош цена всем его доводам; сомнения и страхи как рукой сняло. Он твердо понял, где его место: рядом с хозяином, живым или мёртвым, а почему да зачем - не важно. И он сбежал по лестнице и помчался тропой к Фродо.
«Сколько их там? - думал он. - Из башни тридцать-сорок, не меньше, да снизу столько же, а то и побольше. И сколько ж я их успею перебить? Голубой клинок они заметят и раньше ли, позже ли одолеют меня. Хорошо бы когда-нибудь сложили песню: «Как Сэммиум погиб на перевале, защищая тело хозяина». Да нет, какая песня! Кольцо найдётся, и песен больше не будет. Что ж, нет так нет, а моё место - возле господина Фродо. Должны они это понять - и Эльронд, и Совет, и все они, великие и мудрые: просчитались они. Из меня Хранителя не выйдет - я только вместе с господином Фродо».

Что-то орков не видать в этой мути. Прежде он как-то перемогался, а теперь вдруг разом устал так, что впору копыта отбрасывать. Не бежит, а еле тащится, и тропе конца нет. Да куда же они все подевались - вот проклятый туман!
Ага, вон они! Ещё далеко, ух ты, как далеко! Столпились, а некоторые рыщут кругом, следы вынюхивают. Он силился побежать.
- Ну давай, давай, Сэм! - торопил он себя. - А то опять прохлопаешь, что тогда? - Он нащупал рукоять меча. Сейчас он его выдернет из ножен и...
Дико загалдели, заржали, загоготали, поднимая тело с земли:
- Раз-два, взяли! Эй, ты, рыло! Оп! Оп!
И начальственный окрик:
- Шагом марш, поровнее! Напрямую к Нижним Воротам! Сегодня она, похоже, не вылезет. - И целая свора сорвалась с места. Четверо посредине несли тело на плечах. - Йа-хой!

Всё, убежали, унесли тело Фродо, теперь уж их не догнать; но он не останавливался. Орки исчезли в проходе: четверка с телом впереди, задние устроили толчею. Сэм подоспел - и обнажил меч, полыхнувший голубым пламенем, но его никто не заметил, и последний орк скрылся в зияющей дыре.
Он постоял, держась за сердце, и немного отдышался. Потом отёр рукавом с лица копоть, пот и слёзы.
- Гадина проклятая! - сказал он и нырнул в смрадную темноту.
Теперь темнота была не такая чёрная: просто он из туманной мглы окунулся в густой туман. Усталость его возрастала, но и упорства прибавилось. Вроде бы и невдалеке плясали огоньки факелов, но, как он ни спешил, догнать их не удавалось. Орки - ходоки быстрые, а уж этот-то переход они знали назубок: как ни страшились они Шелоб, а иного пути, кроме самых окольных и запретных, от Мёртвой Крепости до сторожевой башни не было. Когда проделали главный проход и зачем вырубили тот круглый отсек, где она облюбовала берлогу, - этого никто не знал, но обходных туннельчиков наделали видимо-невидимо: бегать-то мимо Шелоб приходилось по сто раз на дню. Нынче бежать было недалеко - потайным боковым ходом к подбашенной скале. Полные злорадного ликования - не без добычи! - на бегу они чисто по-оркски орали и переругивались. Сэм слышал их грубые голоса, точно ржавый скрежет в мертвенном воздухе. Громче и ближе всех говорили между собой два вожака, замыкавшие шествие.
- Унял бы ты своих придурков, Шаграт, - буркнул один. - Вот сейчас Шелоб как выскочит!
- Не воняй, Горбаг! Твои не меньше галдят! - огрызнулся другой. - Дай ребятам подурачиться. Шелоб нынче квелая, авось не выскочит. На гвоздь она, что ли, напоролась, не знаю, и утешать не побегу. Видал, как всё загажено аж до поганой её берлоги? Да коли сто раз сошло, сойдёт и в сто первый, пусть их поржут. Опять же везуха: в Лугбурзе будут довольны.
- Сказанул: в Лугбурзе! С чего бы это. Подумаешь, какой-то эльфийский недомерок. Особо опасный, что ль?
- Не знаю, глазами поглядеть надо.
- А-а-а! Сам, стало быть, не знаешь, в чём дело, из-за чего сыр-бор? Ну да, у них там наверху всё тайны да секреты, где нам, дуракам. А я тебе по секрету вот что скажу: на самом верху те же портачи сидят, даже ещё хуже.
- Ш-ш-ш, Горбаг! - Шаграт так понизил голос, что и болезненно чуткий слух Сэма едва улавливал слова. - Портачи-то они портачи, а глаза и уши у них повсюду, и мои огольцы всегда начеку, было бы что доносить. А они там сротозейничали, это точно. Недаром назгулы, сам говоришь, места себе не находят, в Лугбурзе тоже переполох. Что-то у них чуть не сорвалось.
- Чуть не сорвалось, говоришь? - хохотнул Горбаг.
- Ладно, ладно, - сказал Шаграт, - поговорим потом. Тут сейчас будет один закоулок: парни пусть идут, а мы присядем, потолкуем.
Факелы куда-то поисчезали. Прокатился гул, раздался глухой удар. Сэм подбежал - оказалось, орки ушли тупиковым проходом.
Его загораживал огромный камень, но они как-то, видать, его отодвинули и задвинули: голоса их доносились с той стороны. Орки убегали в каменную глубь, к своей башне и уносили на поругание тело Фродо, а Сэм, хоть ты тресни, не мог даже следовать за ними. Он потыкался в каменную глыбу, попробовал ворохнуть её, кидался на неё всем телом, но она не поддавалась. И снова, вроде бы совсем неподалёку, послышались голоса вожаков, и он навострил уши: вдруг что-нибудь разузнает? Кстати же, Горбаг, должно быть, снизу, из Минас-Моргула; будет выходить, а он и прошмыгнёт.
- Не-а, не знаю, - сказал голос Горбага. - Обычно-то приказы поступают быстрей, чем птица долетит. А как - не знаю, да лишнего и не надо знать. Бррр! С этими назгулами не захочешь, а обделаешься. Глянут на тебя - будто шкуру сдирают: раз-два, и отправят освежёванного вялиться на том свете. А Самому они лучше братьев родных, так что терпи да молчи в тряпочку. Нет, я тебе скажу, в крепости служить - не шутка.
- Ты бы здесь послужил, погулял бы в обнимку с Шелоб, - сказал Шаграт.
- Она мне тоже без надобности: податься бы куда-нибудь, где ни их, ни её. Да куда же подашься: война, разве что после.
- Война, говорят, хорошо идёт.
- Они скажут, - хмыкнул Горбаг. - Поживём - увидим. Но если и правда всё утрясётся, то заживём попросторнее. Как думаешь? Может, подберём с десяток лихих парней, дадим тягу да поищем, где поразжиться есть чем, а командиров нет?
- Эх! - сказал Шаграт. - А что, тряхнём стариной?
- Ну, - сказал Горбаг. - Это мы потом, а сейчас тут что-то не то, нюхом чую. Я тебе говорю, большие шишки, - он перешёл почти на шёпот, - ну, самые большие, где-то напортачили. «Чуть не сорвалось»! То-то и оно, что сорвалось! А мы - бегай поднимай. Бедняга наш брат Урук-Хай - только бы им дыры нашими задницами затыкать! Пользуются, что враги любят нас не больше, чем Самого, и что ежели Ему, то и нам конец. Погоди-ка, ты когда приказ-то получил?
- Да с час назад, мы почти сразу и встретились. Сказано было: «Назгул тревожится. Берегись лазутчиков на Лестницах. Стражу везде удвоить. К лестницам выставить дозор». Я скомандовал - и побежали.
- Скверное дело, - сказал Горбаг. - Видишь ли, наши Безмолвные Дозорные встревожились пораньше назгула, дня два назад, это я точно знаю. А с дозором меня послали только вчера и в Лугбурз не сразу доложили: то да се, гром и молния, Главный Назгул выступает с войском. Говорят, из Лугбурза вообще велели не соваться с пустяками.
- Ну да, и Глаз здесь не шарил, - сказал Шаграт. - Говорят, на западе большие бои.
- Это само собой, - проворчал Горбаг. - А враги тем временем пробрались по Лестницам. Ты-то, между прочим, где был? Особого распоряжения дожидался? Кто за тебя должен стеречь верхнее ущелье и переход?
- Заткнись ты! Ишь, командир нашёлся, не учи учёного. Мы и так всю ночь глаз не смыкали. Тут чудные дела творились.
- Что за чудные дела?
- Да уж чудные: свет мелькал, крики слышались. Но Шелоб-то тоже не дремала. Парни видели её с её прислужником.
- Какой ещё прислужник?
- Поглядел бы ты на него: чёрненький такой ублюдок, сам как паучок или заморенный лягушонок. Он здесь и раньше бывал. Первый раз явился не откуда-нибудь, а из Лугбурза, понял, несколько лет назад, и нам велено было задержек ему не чинить. И с тех пор разок-другой вскарабкался по Лестницам, но мы его не трогали, будто и не замечаем: он как-то поладил с её милостью. Видать, она просто на тощий кус не позарилась - на приказы-то сверху ей сто раз плевать ядовитой слюной. Ну, вы там в долине хороши сторожа: он сюда уж сутки как пробрался. Вчера под вечер его видели. А потом докладывают мне, что её милость забавляется, я думаю - ну и на здоровье, другое дело - когда приказ вышел. Верно, думаю, прислужник ей какую-нибудь живую кровянку притащил, а может, от вас доставили подарочек - пленного или кого там. Я ей забавляться никогда не мешаю - ей помешаешь, как же! - а мимо неё всё равно никому ходу нет.
- «Ходу нет, ходу нет»! Ты гляделки-то разуй! Говорю тебе: что-то стряслось, нюхом чую. Кто уж там пожаловал по Лестницам, не знаю, только он пробрался, понял? Раскромсал её паутинку и вылез из Логова. Это тебе не хухры-мухры!
- Ну он же от неё не ушёл, верно?
- Не ушёл? Кто не ушёл? Этот замухрышка? Да если б он был один, давно уж вылеживался бы в её кладовочке на верхней полочке, а ты бы его у неё выпрашивал, потому как в Лугбурзе шутить не любят. Считай, тебе повезло. Только он не один был!
Тут Сэм стал слушать внимательнее и прижался ухом к камню.
- Кто его освободил-то, а, Шаграт? Да тот же самый, что раскромсал паутину. Сам, что ль, не понимаешь? А кто подранил её милость? Опять же он. А где он? Ну где он, Шаграт?
Шаграт промолчал.
- Ты шевели, шевели мозгами - нет своих, займи на время, дело-то нешуточное! Никогда и никто ещё до Шелоб иголкой не дотянулся, не хуже меня ты это знаешь. Старушку-то жалеть не будем, хрен с ней; но ты сообрази сам: тут у тебя шастает всем мятежникам мятежник, с недобрых времён Великой Осады таких и в помине не было. В общем, что-то сорвалось.
- Ну и что это за мятежник, по-твоему?
- Да по всему видать, мил друг Шаграт, что это огромный богатырь, наверняка эльф, с эльфийским мечом - это точно, да и секира небось при нём; он тут орудует у тебя под боком, а ты хайлом мух ловишь! Что говорить, чудные дела! - Горбаг сплюнул. Сэм мрачно усмехнулся, узнав себя в описании.
- Да ну тебя в Моргул, вечно ты тоску нагоняешь, - сказал Шаграт. - Охота тебе выдумывать, а может, всё гораздо проще объясняется. Короче, дозорных я всюду выставил, и, если их даже двое, разбираться будем по одному. Погляжу как следует на того, который нам попался, а там и подумаю, что дальше делать.
- А я тебе говорю, что на замухрышку можешь заранее плюнуть, - сказал Горбаг. - Он тут вообще сбоку припека. Да тот великан с острым мечом и возиться-то с ним не стал, бросил подыхать: эльфы, они такие.
- Посмотрим. Айда, а то заговорились. Пошли разбираться с пленным.
- Чего ты с ним делать-то собираешься? Ты не забудь - это мои молодцы нашли его. Если потрошить, то чур мы первые.
- Легче, легче, - заворчал Шаграт. - Нечего тут, у меня приказ, и нарушать его никому не позволено - наши с тобой головы первые полетят. Всякого пойманного нарушителя заточить в башню. Раздеть донага. Составить полную опись одежды, оружия и всего, что при нём найдено, - письма, кольца, любые безделушки, опись немедля переправить в Лугбурз, и только в Лугбурз. Пленника под страхом смертной казни для всех и каждого пальцем не трогать и беречь пуще глаза, покамест Сам за ним не пришлёт или не явится. Инструкции ясные, моё дело их выполнять от точки до точки.
- А донага раздеть - это как? - спросил Горбаг. - Уж заодно-то, может, зубки повыдергать, ноготки, волосики, а?
- Ни-ни, и не мечтай. В Лугбурз без никаких, целого и невредимого.
- Ну, это дудки, - расхохотался Горбаг. - Чего дохлятину-то беречь? Жмуриков у них, что ли, в Лугбурзе не хватает? Сварить бы его на ужин, и дело с концом.
- Болван! - рявкнул Шаграт. - Язык у тебя без костей, а ты бы лучше послушал тех, кто смыслит побольше твоего. Смотри, вот сам попадёшь на ужин к Шелоб. Дохлятина! Много ты понимаешь про её милость! Если она пеленает - значит, мясцо заготавливает, а дохлятины она не жрёт и тухлой кровянки не пьёт. Не мёртвый он вовсе!
Сэма шатнуло; он вцепился в камень. Ему показалось, будто чёрное Логово переворачивается вверх дном. От потрясения он чуть не лишился чувств, но превозмог дурноту, ясно услышав свой внутренний голос: «Дуралей ты, он же не мёртвый, и в сердце своём ты это знал. Голова твоя, Сэммиум, садовая, ты её лучше в карман спрячь. Беда с тобой та, что ты потерял надежду, а лучше сказать, с самого начала ни на что не надеялся. Теперь-то как быть?» Пока никак, пока всем телом вжаться в холодный камень и слушать, слушать, слушать гнусные голоса орков.
- Ну ты сказал - мёртвый! - продолжал Шаграт. - У неё же разные яды на разные случаи. Когда она охотится, то ужалит в шею, упакует мягонькое мясцо в кокон, а уж потом лакомится помаленьку. Помнишь старину Уфтхака? Он вдруг запропал: день его нет, два нет, на третий идём - а он висит в уголочке живёхонек и пялит зенки. Ну, мы и хохотали! Может, она его подвесила и забыла, но мы его так висеть и оставили - охота была с нею связываться! Нет, этот шерстолапый через часик-другой очухается. Ну, потошнит его, а так хоть бы что, это уж в Лугбурзе его на части разберут. Память у него, конечно, малость отшибёт: невдомёк ему будет, где он да что такое с ним приключилось.
- И чего дальше будет! - захохотал Горбаг. - Ладно, это мы ему порасскажем, раз больше ничего нельзя. В лугбурзских хоромах он вряд ли бывал, надо его подготовить, а то испугается с непривычки. А что, забава не хуже другой. Пошли!
- А я тебе говорю, забавляться не будем, - пробурчал Шаграт. - Если он в уме повредится, то все мы, считай, мертвецы.
- Ладно, ладно! Я бы на твоём месте обложил другого, здоровяка, а пока чего даже и в Лугбурз не докладывал бы. Там ведь косо посмотрят на то, что ты изловил котёнка и упустил кота.

Голоса стихли, и шаги удалились. Сэм оправился от потрясения и пришёл в бешеную ярость.
- Ну и сглупил же я! - кричал он. - Так я и знал! Теперь он у них, у гадов, у мерзавцев! Одно тебе надо было помнить: никогда, ни под каким видом не оставляй хозяина, и всё тут! И не мудрить! Ох, хоть бы мне это простилось! А теперь надо пробраться к нему - как хочешь, хоть из кожи вон!
Он снова обнажил меч и рукоятью выстукивал камень: тот отзывался глухим гулом, но клинок запылал ярко-ярко, и при свете его Сэм с изумлением увидел, что перед ним не просто камень, а каменная дверь в полтора его роста. Между дверью и аркой оставался узкий лаз; дверь небось была от Шелоб и запиралась с той стороны хитрым засовом или крюком, для неё недосягаемым. Сэм подпрыгнул, схватился за верх двери, подтянулся, просунулся в лаз, перевалился, тут же вскочил и побежал со всех ног со сверкающим клинком в руке по извилистому проходу. Узнав, что хозяин жив, он и думать забыл о своей усталости. Впереди ничего не было видно: уж больно петлял проход, но орков он, должно быть, догонял - два голоса послышались совсем рядом.
- Как сказал, так и сделаю, - сердито отрезал Шаграт. - Запру его в потайной каморке на самом верху.
- Зачем это? - буркнул Горбаг. - У тебя что, внизу нет надёжных застенков?
- Сказал же - подальше от вашего брата, - отвечал Шаграт. - Понял? Его нельзя трогать, а я не всем своим парням доверяю, твоим-то и подавно, да и тебе не очень - мало ли, приспичит тебе позабавиться. Я за него в ответе и тебя к нему близко не подпущу, разве что под моим присмотром. Говорю: на самый верх, там до него никто не доберётся.
- Никто? - крикнул Сэм. - А про эльфийского-то богатыря у вас под боком забыли!
И он выпрыгнул из-за последнего поворота, но Кольцо, что ли, обмануло его - уж очень их было хорошо слышно - или проход такой опять же хитрый, только они оказались довольно далеко: два чёрных приземистых урода на фоне багрового неба. Они поднимались по каменному скату к широко распахнутым двустворчатым воротам в нижние, а то и подвальные помещения башни - её могучего рога даже и видно не было. Орки со своей ношей уже давно зашли в ворота. Горбаг и Шаграт были от них за два шага.

Предыдущая страница 29 Следующая страница


Две твердыни 30

Хриплый хор грянул песню, затрубили рога, ударили в гонги, заорали на все голоса. Горбаг и Шаграт переступили порог.
Сэм кричал и махал сверкающим Жалом, но его голосок тонул в несусветном гаме. Никто его не заметил.
Гулко захлопнулись огромные ворота. С лязгом задвинулись тяжелые железные засовы. Сэм с разгону ударился о шиповатую бронзовую обшивку и без чувств упал наземь. Он остался один снаружи, в темноте. Фродо был жив и живым попал в руки Врага.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Толкиен - Биография

Джон Толкиен

На основную страницу

Биография

Родился 3 января 1892 года в Блумфонтейне (Южная Африка) в семье переселенцев из Германии; отсюда - несколько необычное третье имя "Ройл" (а вовсе не Руэл, как повелось у нас с чьей-то легкой руки). Окончил Оксфордский университет. Принимал участие в первой мировой войне. В 1925 году возвратился в Оксфорд и проработал там до выхода на пенсию (1959). Как ученый известен прежде всего комментированным изданием англосаксонской эпической поэмы "Беовульф", переводами на современный английский язык средневековых рыцарских романов (в частности, "Сэр Гавейн и Зеленый Рыцарь", 1925), а также эссе "О волшебных историях" (1947), в которой изложил и обосновал собственную концепцию мифопоэтики. Толкин был одним из "отцов-основателей" литературного клуба "The Inklings", в членах которого состояли, в частности, Клайв С. Льюис, Чарлз Уильямс, Оуэн Барфилд. Первая художественная публикация - стихотворение "Битва на восточной равнине" (март 1911 года). Слава к Толкину-писателю пришла после выхода в свет трилогии "Властелин Колец", которая только с 1954-го по 1966-й год выдержала пятнадцать изданий, как в Англии, так и в Соединенных Штатах. Скончался Джон Р. Р. Толкин 2 сентября 1973 года.


Оглавление

  • КНИГА III (Страница 1)
    • ГЛАВА I. ОТПЛЫТИЕ БОРОМИРА (Страница 1)
    • ГЛАВА II. ВСАДНИКИ РИСТАНИИ (Страница 2)
    • ГЛАВА III. УРУК-ХАЙ (Страница 4)
    • ГЛАВА IV. ДРЕВЕНЬ (Страница 5)
    • ГЛАВА V. БЕЛЫЙ ВСАДНИК (Страница 8)
    • ГЛАВА VI. КОНУНГ В ЗОЛОТОМ ЧЕРТОГЕ (Страница 10)
    • ГЛАВА VII. ХЕЛЬМОВО УЩЕЛЬЕ (Страница 12)
    • ГЛАВА VIII. ДОРОГА НА АЙЗЕНГАРД (Страница 13)
    • ГЛАВА IX. ХЛАМ И КРОШЕВО (Страница 15)
    • ГЛАВА X. КРАСНОРЕЧИЕ САРУМАНА (Страница 16)
    • ГЛАВА XI. ПАЛАНТИР (Страница 17)
  • КНИГА IV (Страница 18)
    • ГЛАВА I. ПРИРУЧЕНИЕ СМЕАГОЛА (Страница 18)
    • ГЛАВА II. ТРОПА ЧЕРЕЗ ТОПИ (Страница 19)
    • ГЛАВА III. У ЗАКРЫТЫХ ВОРОТ МОРДОРА (Страница 21)
    • ГЛАВА IV. КРОЛИК, ТУШЁНЫЙ С ПРИПРАВАМИ (Страница 22)
    • ГЛАВА V. ЗАКАТНОЕ ОКНО (Страница 23)
    • ГЛАВА VI. ЗАПРЕТНЫЙ ПРУД (Страница 25)
    • ГЛАВА VII. К РАЗВИЛКУ ДОРОГ (Страница 26)
    • ГЛАВА VIII. СТУПЕНИ КИРИТ-УНГОЛА (Страница 27)
    • ГЛАВА IX. ЛОГОВО ШЕЛОБ (Страница 28)
    • ГЛАВА X. ВЫБОР СЭММИУМА ГЭМДЖИ (Страница 28)


Джон Толкиен

Две твердыни

Цикл: "Властелин Колец" - 2

 Читать книгу

Аннотация

Трилогия Джона Рональда Руэла Толкиена `Властелин Колец` - блестящие шедевры литературы, принесший автору всемирную славу. Созданный им сказочный мир Средиземья, населенный людьми, хоббитами, эльфами, гномами, орками и другими мифологическими существами, впечатляет своими масштабами и многослойностью. Трилогия по праву считается `лучшим произведением фэнтези всех времен`.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Александр Секретов aka Stellar Axe (secret-off@mail.ru)
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel